Сергей Алексеев - Удар «Молнии»

1 Сергей Алексеев

ЧАСТЬ ПЕРВАЯ

Глава 1

Первый раз эти люди пытались установить контакт еще в январе, когда дед Мазай нашел в своем почтовом ящике фирменный конверт безвестного клуба «Горный орел» с приглашением в почетные его члены. Можно было понять намерения устроителей этого клуба, если бы они оказывали такую честь генералу, служащему в штате Федеральной службы контрразведки или Главного разведуправления. Однако дед Мазай без малого три месяца был уже в отставке и получал пенсию по выслуге лет, а значит, ничего, кроме очередной вербовки в какую-нибудь коммерческую структуру, это приглашение не предвещало. Тогда он даже не стал выяснять, что это за клуб, кто за ним стоит и что хотят от честного пенсионера. Правда, из «Горного орла» пару раз позвонили и оба раза приятный женский голос настойчиво приглашал посетить хотя бы одно заседание и называл даты, время, и генерал Дрыгин, возможно бы, и согласился - все хоть какое-то развлечение! - но терпеть не мог женской настойчивости, которая в сочетании с воркующим низким голосом напоминала ему зазывающую уличную проститутку, сидящую на телефоне. Он вежливо отказал, ссылаясь, что ходить по клубам ему не позволяет молодая и ревнивая жена, и решил, что на этом всяческие домогательства «Горного орла» закончились: подобных предложений от всевозможных банков и финансовых компаний за короткий пенсионный период было достаточно, и дед Мазай отнесся к этому спокойно, как привыкшая к сватовству молодая и богатая невеста.
А уже в марте он неожиданно для себя обнаружил, что три коммерческие палатки, стоящие напротив его дома, сменили вывески и своих хозяев. Теперь они принадлежали ТОО «Горный орел», и если приходилось что-либо покупать в них, то из окошечек высовывались с товаром не женские ручки, как было раньше, а волосатые руки матерых кавказцев.
И работали они круглосуточно...
Генерал Дрыгин понял, что это не случайно, ибо хорошо знал, как организовываются подобные «случайности», что это своего рода демонстрация возможностей клуба, причем только часть из всего комплекса мер, проводимых «горными орлами». Однако, оказавшись не у дел, он очень скоро почувствовал пенсионную леность: будто бы и мысль притупилась, и все, что происходит вокруг, виделось смутно и отдаленно. Весь мир еще чего-то хотел, дергался, бегал вокруг, говорил зазывающим женским голосом, что-то продавал и покупал, а деду Мазаю было так хорошо просыпаться часов в девять, когда жена и дочка уже на работе, потом лежать еще часа полтора в тишине, потягиваться, подремывать, и ни тебе телефонных звонков, ни верещания мультитона. Где-то в глубине сознания еще постукивала, позванивала вредная мыслишка, что в сорок пять лет расслабляться рановато, что томящее удовольствие покоя - вещь приятная, но временная и обязательно придет время, когда захочется еще чего-нибудь - пожить в суете, побегать, покомандовать, а может, влюбиться, поскольку вот уж и седина пробила бороду... Сам себе генерал Дрыгин давно уже казался старше своих лет, насчитывал где-то за семьдесят или больше и дедом считал себя с той поры, когда ему дали прозвище - дедушка Мазай. А это было еще в восьмидесятом году! Хоть и есть восточная пословица:
«Сколько ни говори халва, во рту слаще не будет», но начни-ка говорить человеку: ты старый, ты дед, ты пенсионер, глядишь, и состарился раньше срока. Так что пора уже и в детство впадать!
Дед Мазай ждал весны, точнее, конца апреля, чтобы поехать на все лето в село Дубки, где еще до перестройки, по разумной цене ему удалось купить хороший каменный дом с усадьбой в полгектара. Всего-то сорок километров от Москвы по Минскому шоссе, да с той поры там палец о палец не ударено, так что приезжать страшно: сад одичал, огород зарос, а воры за зиму не оставляют ни одного стекла целым, забираются до пяти раз, хотя там и тащить-то нечего. Съезди - так переживать станешь до самой весны. Жена зимой наведалась и, чтобы не огорчать мужа-пенсионера, сначала рассказала, как воры ворвались в дачный поселок Большого театра, где строились настоящие замки, подперли сторожа в вагончике, вынули все вакуумные рамы с затемненными стеклами, содрали какую-то импортную кровлю с крыш, сняли все дубовые двери, а также прихватили стройматериалы, два крана «Пионер», погрузили на грузовики и благополучно уехали. А в их доме всего-то навсего хотели вывернуть полы, но доски оказались подгнившими, и потому взяли только шесть штук. И еще уперли старый нерабочий холодильник, используемый вместо шкафа.
Привыкшему работать с материалом более серьезным и тонким, чем просто ограбление дач, генералу Дрыгину хотелось думать, что в дачных поселках озорничают и шалят ватаги подростков, и этот самообман ему был сейчас по душе, как всякому старику, впадающему в детство, по душе сладкое воспоминание отрочества, когда можно шалить по чужим садам и огородам.
Эта зимняя спячка у деда Мазая продолжалась до конца апреля, до того дня, когда он собрался поехать в Дубки. Накануне он подготовил машину, которую держал на платной стоянке неподалеку от дома, сам закупил продукты, собрал кое-какие инструменты и был уже готов встряхнуться в новой дачной жизни, да наутро обнаружил, что оба задних колеса спущены. На всякий случай он попробовал накачать и услышал, что воздух стравливается через проколы. Такого еще не бывало, чтобы на платной охраняемой стоянке кто-то дырявил колеса. Сохраняя, однако же, спокойствие, дед Мазай привел из будки сторожа и, указав на машину, спросил, кто будет чинить. Добрый молодец в армейском камуфляже вяло пожал плечами, дескать, твои проблемы, и поплелся на свой пост. В тот момент генерал Дрыгин еще не подозревал провокации и потому, естественно, взорвался. Спустя десять минут на стоянку приехал ее хозяин, приказал немедленно уладить конфликт с клиентом, и его подручные в тот же час выкатили два новеньких колеса. Пока разгневанный дед Мазай выговаривал хозяину по поводу ответственности, рыночных отношений и традиционного бардака в сфере услуг, а тот извинялся и согласно кивал, ребята в униформе подняли машину на домкратах и заменили колеса, демонстративно на совесть затягивая болты.
И лишь в последний момент, когда пожимал руку владельца стоянки, заметил, что все это снимается на видеопленку из-за приспущенного стекла хозяйского автомобиля. В тот же миг, будто очнувшись, он разглядел, кому пожимал руку: человек явно кавказской национальности, хотя прекрасно говорит по-русски. Эдакий истинный горный орел, если закроет рот... Но отчего-то не увидел сразу! Бдительность потерял или глаз уже «замылился», поскольку привык видеть этих орлов на каждом шагу.
А снимали не для рекламы и не для собственного удовольствия! Операция была заранее спланирована, просчитана, выверена по психологической реакции «объекта», то есть его, генерала Дрыгина. Считая с января, а может, и раньше, кто-то вел пристальное наблюдение, изучение личности, и если не совсем профессионально, то только из-за ограниченных технических возможностей и условий. Он не сомневался, что делал это неведомый клуб «Горный орел», ибо в последнее время никто больше особенно не тревожил. Сегодняшний инцидент с колесами и телесъемкой как бы окончательно подчеркнул его вывод и перевел догадку в реальность. Всевозможные финансово-коммерческие структуры, желая заполучить генерала или его расположение к себе в качестве начальника службы безопасности или консультанта по этим вопросам, действовали обычно прямо и по-русски откровенно: предлагали в сравнении с пенсией чудовищную зарплату, служебный автомобиль, свободу действий в пределах должности и свободу передвижения в пределах земного шара. И лишь очень тонко, почти невнятно намекали, мол-де сейчас такое время, когда трудно выжить в одиночку, и надо бы причалить к какому-то берегу, забраться под чью-то надежную «крышу», и что жить самому по себе - величайшая роскошь даже для генерала в отставке, даже для бывшего командира таинственного спецподразделения «Молния».
И была еще одна категория людей, считавшая себя последней властью в России, - журналисты. Время от времени они неожиданно являлись к деду Мазаю в открытую либо используя какие-то свои, весьма примитивные правила конспирации, но все тащили за собой тяжелые сумки и баулы с видеоаппаратурой, радиопередатчиками, треногами и прочим хозяйством, и все были навязчивы, бесцеремонны, чем напоминали толпу кочующих цыган. Одни пытались вломиться в душу, другие вкрадывались, третьи грозились вывернуть ее наизнанку, а всем требовалось одно и то же - информация о деятельности КГБ за рубежом, участие «Молнии» в секретных операциях - одним словом, сенсация, скандал. Отделаться от них было легче, чем от «финансистов». Никто из «цыган» не знал и знать не мог, что генерал Дрыгин, будучи еще под своей родовой фамилией, закончил актерскую студию МХАТа, немного поиграл на сцене, да не успел наиграться. И теперь попросту лицедействовал перед журналистами, эксплуатируя свой невостребованный творческий потенциал. С теми, кто ждал от него разоблачений тайных деяний сотрудников «плаща и кинжала», он был разоблачителем, кто хотел откровений - он становился блаженным исповедальником, кто жаждал обличений - он обличал, оборотившись юродивым. Современные «цыгане» искали себе славы и скандала обществу, и потому среди них не было даже маломальских аналитиков, хотя всякий мнил себя таковым. Они жили на сенсациях, на эмоциях и потому верили его игре, ибо получали то, что хотели. Он же входил в раж и нес такие небылицы, открывал такие «тайны», что у самого кровь стыла в жилах. Но у всякого цыганского табора есть свой барон, к которому сносится вся добыча. И вот эти «бароны» прессы браковали материалы по Дрыгину, поскольку никак не хотели верить ни в то, например, что переворот в Панаме - дело рук «Молнии», ни в идиотизм своих сотрудников, доказывающих это с круглыми глазами.
Выйти из-под «последней» власти не составило труда. Но что за власть появилась на горизонте, именующая себя неким клубом, а по почерку напоминающая деятельность иностранной разведки? Пресловутая чеченская мафия действует в России, как на своей территории, практически открыто и безнаказанно, имеет покровительство во всех эшелонах власти, в том числе и в «последней», и потому в специфическом опыте и консультациях деда Мазая не нуждается. Сама Чечня ориентируется на мусульманские государства и получает оттуда высококвалифицированную помощь спецслужб, политическое и материальное обеспечение своих секретных операций. Новообразованные кавказские государства уподобились до поры до времени ласковым телятам и теперь сосут двух маток, вовсю эксплуатируя старые, еще партийные связи с российским руководством и новые, со странами Запада. Кавказу нет никакого смысла искать контактов с отставным опальным генералом, когда к его услугам по первому зову какого-нибудь «члена Политбюро» российский «член» представит штатного, с самой современной информацией по тактике действий спецподразделений, а Запад вместе со специалистами с удовольствием подбросит новейшее оружие, амуницию и спецсредства.
Правда, опыт «Молнии» все еще чего-то стоит, поскольку аналогичного подразделения, прошедшего такую выучку и практику, нигде в мире не было. Да и сама «Молния» впервые блеснула совсем недавно: ее существование держалось в секрете на уровне суперсовременных космических технологий. Так что ее опыт кое-что значил и люди стоили многого...
Да нет теперь ни «Молнии», ни людей... Сверкнула беззвучно, и все ушло в песок. И гордый «Вымпел», последний раз взметнувшись перед Домом Советов, потрепетал на октябрьском ветру девяносто третьего и был спущен навсегда. Осталась матушка-"Альфа", прародительница спецподразделений, да и то благодаря тому, что по России разливался террор.
Эти печальные и тревожные мысли не оставляли деда Мазая всю дорогу до села Дубки, однако не угнетали его, не портили преддачного настроения, а, напротив, бодрили и разгоняли остатки зимнего сна. Хоть кому-то наконец нужен! Генерал не выносил единственного качества в людях, структурах, правительствах и президентах - жлобства. Как только человек утрачивал контроль над собой, переставал ощущать тончайшую материю грани между собственными желаниями и возможностями, как только сапожник принимался печь пироги, а пирожник тачать сапоги - короче, там, где расцветало дилетантство, даже из образованного и на первый взгляд воспитанного человека немедленно рождался жлоб. Матерый, горластый и тупорылый, он, как черная оспа, мгновенно распространялся повсюду и заражал все: прежде грамотных и рассудительных профессионалов, структуры, правительства и все ветви власти. Первым признаком этого заболевания было полное отсутствие стыда, понятия совести, ощущения позора. Жлоб никогда по доброй воле не уходил в отставку и не стрелялся, а со временем лишь бронзовел и превращался в богоподобное существо. Пожалуй, генерал Дрыгин давно бы уж пристал к какому-нибудь берегу, забрался бы под чью-то «крышу», если бы вдруг узрел таковую среди множества предлагаемых. Однако новоявленные банкиры с комсомольскими взорами не внушали ему доверия ни малиновыми пиджаками, ни «мерседесами», ни телохранителями-"отморозками".
И вот наконец появился этот клуб, который действовал хоть не совсем умело, но мягко, с профессиональностью почти бархатной и приятным, ненавязчивым артистизмом. Заявка была серьезная, и с этими «ореликами» не стыдно и поиграть, несмотря на то что от них крепко пахнет разведкой. Ведь и у пенсионера должны быть развлечения!
Дед Мазай обошел свои владения в Дубках, с тоской посмотрел на мерзость запустения, выползшую из-под снега, обозрел результаты последнего налета дачных воров и в какой-то степени даже остался доволен, ибо могло быть хуже. Полы нетрудно настелить и самому, а новые рамы сегодня же заказать строителям дачного городка Большого театра - в три дня сделают и вставят. В мансарде же окна сохранились, так что топи печь и ночуй...
Он ввернул новые пробки, вкрутил лампочки - хорошо, что свет не отрезали! - кое-как забросал досками зияющую дыру в полу зала, перенес в мансарду постель и все вещи, привезенные с собой, и после того отправился в столярку дачного городка. В пылу обустройства он ничего не заметил и не почувствовал, однако по дороге к театралам в зеркало заднего обзора неожиданно увидел странный «Запорожец», легко идущий на обгон со скоростью сто двадцать километров в час. В кабине сидели четверо плотных, небрежно одетых мужчин, и один из них, рядом с водителем, откровенно рассматривал деда Мазая, словно давая знак, мол, все в порядке, мы всегда рядом с тобой, где бы ты ни был. Движок лопоухой машинешки с шипом прошелестел мимо. Лихой «Запорожец» мигнул на прощание задними габаритами и умчался вперед. Вышколенный в мхатовской студии, генерал решил играть степенного пенсионера и потому не стал устраивать авторалли, хотя подмывало потягаться с «ореликами» на пустынной дороге. Через пару километров он свернул к дачному поселку и поехал по отсыпанному, но еще не асфальтированному полотну через старую, похожую на огромный парк дубраву, за которой и нашли себе место «хижины» бедных слуг Мельпомены. И вдруг в низинке за поворотом увидел тот самый «Запорожец», стоявший на проезжей части.
Конечно, место для встречи подходящее, да ведь могли бы и в дом прийти без всяких помех. В Дубках и генерала-то в лицо никто не знает, а уж его гостей и подавно... Дед Мазай сбавил скорость и, приближаясь к пустой машине, заметил, как из-за крайнего дерева на дорогу вышел мужчина в джинсовой куртке, коротко взмахнул рукой. Дрыгин остановился, опустил стекло.
- Здравствуй, дедушка Мазай, - улыбнулся незнакомец и подал удостоверение. - Майор Цыганов... Помните меня?
Физиономия у майора была хорошая, забулдыжная, соответствующая «Запорожцу». На фотографии он был симпатичным молодым человеком...
- Привет, - бросил генерал Дрыгин. - Убей Бог, не помню.
- Три года назад был у вас с рапортом, - напомнил он. - В «Молнию» просился, из наружки...
- В какую «Молнию»? - стал валять дурака дед Мазай, вертя удостоверение. - Которая сверкает, что ли? А я тут при чем?..
- Простите, товарищ генерал, - майор вздохнул и перешел к делу. - Вас так плотно обложили - не подойти. Пришлось здесь останавливать... обстановка меняется каждый час. Возможно, сегодня к вам придут гости.
- Гости - это хорошо, майор! - усмехнулся Дрыгин. - Тут же, на даче, еще не сезон, скукотища пенсионеру... Народ-то хоть приличный, серьезный? А то ведь я незваных-то гостей не очень жалую...
- Серьезный, товарищ генерал, - заверил майор и подал мультитон на цепочке. - Связь с полковником Сычом.
- О, и Сыч здесь! - обрадовался дед Мазай. - Какие птицы вокруг меня закружились! Вот его в гости я бы принял!
- В течение суток попробуем его протолкнуть к вам, - озаботился тот. - Но слишком плотно сидят вокруг другие птицы, товарищ генерал...
- «Горные орлы»?
- Точно не знаю, - смутился майор. - Я ведь так и торчу в наружке... Значит, так: «клопа» они всадили в ваш динамик на втором этаже, а линию радиотрансляции отрезали. Под левым задним крылом вашей машины установили радиомаяк.
- Японский бог! - откровенно возмутился дед Мазай. - Все, труба. Пенсионер! Даже в голову не пришло!
- Сыч просил передать, товарищ генерал, чтобы вы гостей приветили, пощупали, но отправили пока ни с чем, - продолжал майор. - Остальное он все скажет сам при встрече.
- Сыча я в гости приму, - обиделся генерал. - Но что это вдруг он командует? Пощупать... Между прочим, я даже не за штат выведен, а выпнут на пенсию!
- Этого я не знаю, товарищ генерал... Сыч просил.
- Ладно, это мы с ним обсудим.
- У вас оружие есть?
- Обижаешь, начальник...
- Мы контролируем обстановку, - сообщил майор. - Но может сложиться непредсказуемая ситуация. Если что, я буду от вас недалеко. И снайпера с «винторезом» посажу, только чтоб свет не погасили...
Дед Мазай недовольно похмыкал, включил передачу.
- Слушай, майор. А почему я тебе отказал? Когда ты с рапортом?..
- Не знаю, товарищ генерал...
- Ты не знаешь, я не помню... Хорошо, только не стреляйте в мои окна. Я и так не успеваю стекла вставлять!
Дачный городок театральных деятелей напоминал декорацию к спектаклю по абсурдистской пьесе. Около десятка еще не совсем достроенных замков представляли собой чудовищное смешение архитектурных стилей, преобладала английская средневековость, но очень сильно искаженная германской готикой и как бы ретушированная тяжелой мрачностью Корбюзье. Кажется, вкус у начальства Большого театра либо вовсе отсутствовал, либо был сильно испорчен какими-то огромными дармовыми капиталами, которые следовало быстро вколотить в эти каменные мавзолеи, и заодно самоутвердиться в новой социальной среде. Жалованья простого актера хватило бы на два десятка какого-то редкого коричневого кирпича, из которых воздвигались эти виллы, поэтому те, кто пел и танцевал, строили себе неподалеку легкие фанерные будочки, раскрашенные большей частью в голубой цвет. Там среди них и размещалась столярная мастерская - филиал декорационного цеха театра. В прошлом году жена деда Мазая уже заказывала здесь рамы и наружные двери, поэтому был у нее знакомый столяр Алексей Николаевич, по рассказам, рукастый и непьющий мужик. Генерал Дрыгин рассчитывал на это знакомство, однако застал в столярке свирепую пьянку: четверо мастеров сидели еще за столом, пятый уже отдыхал на ворохе стружек у станка. Он-то и оказался Алексеем Николаевичем, но растрясти его не удалось. Слегка взбодренные появлением гостя, мастера полезли с расспросами и, выяснив, что деду Мазаю надо сделать срочный заказ на рамы, вдруг заявили, что делать не будут и отдыхающий Алексей Николаевич тоже не будет, даже когда проспится и встанет. Оказалось, всех пятерых кто-то подрядил на очень срочный и высокооплачиваемый заказ, так что освободятся они лишь через неделю, не раньше. А сегодня и завтра невозможно, поскольку надо успеть до работы прогудеть полученный аванс.
Мужики работали по жесткому графику, и уговаривать их было бессмысленно. Дед Мазай вернулся ни с чем и снова оказался в своем печальном, с подбитыми «глазами» доме. Просто сидеть и ждать «горных орлов» он не мог: война войной, а ходить через зал опасно - под сорванным полом обнажился глубокий замусоренный подвал, которым не пользовались верных полста лет. Он кое-как пробил воздушную пробку в трубе, растопил печь в мансарде и принялся укладывать на место оторванные и не взятые ворами доски. Снизу они и в самом деле подгнили, но толстые, в ладонь, могли еще послужить до конца генеральского века. Вместо недостающих половиц дед Мазай решил постелить совершенно крепкие и хорошо оструганные потолочины из каменного сарая, стоящего в запустении на территории усадьбы. Но чтобы выворотить их, следовало освободить низкий чердак, заваленный многолетним хламом. Все ценное: разломанная павловская мебель, напольные часы и кое-что по мелочи - генерал Дрыгин снял с чердаков еще в год покупки дома, отреставрировал через знакомых, и нет бы оставить в городской квартире - вернул на дачу и в один прекрасный момент все «подарил» ворам. Теперь на сарае оставались колеса, тележные передки, оглобли, старые хомуты, клешни - короче, барахло, обыкновенно бывающее на старых каретниках. Он продрался через прошлогодние лопухи к торцевой стене, откуда был лаз на чердак, и неожиданно заметил на кирпичах два мазка свежей грязи: кто-то уже забрался и сидел теперь наверху, возможно, в тот период, пока дед Мазай ездил в столярку. Это мог быть «свой» из наружки, мог быть снайпер: очень удобная позиция - окна мансарды как на ладони. Но мог быть и «орелик» из клуба. Где-то же сидят их филеры, поглядывают в приборчики... В любом случае следовало согнать незваных гостей с сарая, иначе останавливалась вся работа, да и не следует показывать виду, что соглядатаи обнаружены.
- Да, тут без лестницы нечего делать, - громко сказал он, растаптывая у стены лопухи. - Придется нести...
Он давал время, чтобы люди - чьи бы они ни были - испарились с чердака, сменили позицию. Лестница была спрятана под деревянной пристройкой к дому, однако дед Мазай вошел в сенцы и затаился у маленького окошка. В тот же миг из чердачного проема выглянул человек в бейсболке, огляделся, спрыгнул вниз и пропал за сараем. В руке его был скрипичный футляр - пойди пойми: то ли оптические приборы, то ли разборный «винторез»...
- Забегали, - тихо засмеялся дед Мазай и пошел доставать лестницу.
На чердаке он сразу же отыскал место, откуда велось наблюдение: шиферная пластина была слегка оторвана и приподнята, так что получалась амбразура в метр по длине, сквозь которую просматривался весь дом и прилегающая к нему территория. Захваченный врасплох наблюдатель бежал, забыв выдернуть подпорку из-под шифера. Или рассчитывал, что хозяин не заметит. Если так работала наружка седьмого отдела - плохо, если «горные орлы» - терпимо... На чердаке уже было душновато, солнце прогревало крышу, и дед Мазай вспотел, пока стаскивал и выбрасывал на улицу хлам, но стоило выворотить ломом первую потолочину, как снизу потянуло сквознячком. Вековая пыль вздымалась светлым, искристым столбом. Эта простая мужская работа теплым весенним днем отвлекала его от бренных мыслей о войне и как бы растушевывала напряжение воинского духа, вновь пробужденного в генеральской душе с того самого момента, как он увидел глазок видеокамеры, снимающей из автомобиля хозяина автостоянки. Лежебокая зима много чего пригасила: обиду, разочарование, сомнения, истерла в порошок все остроугольные каменные мысли относительно прошлого, да и будущего. И этот вечный искристый и сизый от порохового дыма столб воинского духа как бы истончился, увял и оставался теперь в той степени, которая необходима для гражданской жизни. Пристанут на улице - можно уговорить хулигана или на худой случай спокойно дать ему в лоб, ну, может быть, заступиться за слабого. А для чего еще нужен в мирное время этот сладковато-горький пороховой вкус? Он и пистолет-то взял с собой на дачу больше по привычке к оружию, чем по какой-то необходимости самообороны. Казалось, здесь-то, в сердце России, в подмосковном селе Дубки, какая может быть война? А вот поди ж ты, притащил ее сюда, как шлейф, и теперь ощущение, будто он не на даче, где мечтал вольно прожить свой пенсионный срок, а снова где-нибудь в Южной Америке или Азербайджане: сиди озирайся, просчитывай, анализируй каждый свой шаг...
Потолочины оказались коротковатыми, и пришлось снимать почти весь потолок в сарае, чтобы сбивать половые доски встык. Вот будет сюрприз наблюдателю, когда он вернется на чердак: сидеть придется на поперечной балке, как петуху на насесте! Да ничего, такова уж планида, чей бы он ни был.
Когда дед Мазай сбросил последнюю плаху, начало смеркаться, и потому он взвалил на спину две потолочины и понес в дом, намереваясь засветло приготовить ужин. На пенсии вредно трудиться, как на войне. Спрятанный в потайной карман куртки мультитон помалкивал - значит, никаких гостей не ожидалось. Лестница в мансарду была широкая, красивая, с не украденными еще точеными балясинами, однако невероятно скрипучая. Каждая ступень пела по-своему, и если запомнить их ноты, можно было точно определять весовую категорию идущего и скорость движения. Это была своеобразная охранная сигнализация. Генерал поставил новенькую плитку и водрузил на нее кастрюлю с домашними щами - не возить же посуду пустой! Кроме того, были еще мясные тефтели, картофельный гарнир с чесночком и много-много копченого краснодарского сала. Пока нет холодильника, это самый удобный продукт - хоть суп с ним сварить, хоть картошку заправить, а хоть и так, с хлебом, вместо «сникерса». Дед Мазай любил хозяйничать на кухне, особенно всю прошедшую зиму, когда, по сути, превратился в кухарку: жена на работе, дочь в университете. Пришли - накормил, и все довольны. Кулинар был, конечно, не ахти, но знал один секрет: любое блюдо делать наваристым и не жалеть продуктов.
Покуда готовил ужин, ходил по мансарде и насвистывал, тем самым подавая сигнал «ореликам», что он дома и в хорошем расположении духа. «Клопа» они засадили довольно искусно: раздвинули лицевую сетчатую ткань на репродукторе и опустили туда приборчик. Репродуктор был старый, доставшийся по наследству от бывших хозяев дома и имел счастливую судьбу. На него ни разу не покушались воры, и он все время стоял на кафельной печной полке под самым потолком, покрытый слоем пыли, как защитной сеткой. Так вот эти «орелики» не смахнули ни пылинки, запуская «клопа», а в том месте, где раздвигали нити ткани и стряхнули ее, аккуратно припудрили снова. Но если смотреть в косом свете, эта «заплаточка» слегка выделялась по тону. И все равно в доме у генерала работал неплохой специалист по литерным мероприятиям, прошедший подготовку в системе КГБ. А вот радиомаяк под крыло машины засадили дилетанты либо спецы, имеющие какую-то другую школу. Прибор был импортного производства, на магнитной присоске, однако на русских дорогах он немедленно оброс грязью, отяжелел и стал медленно сползать. Хороший трясок на яме, и - привет! Отвязался «хвост»... Но, возможно, хотели и перемудрить генерала, зная, что он уж никак не станет искать маяк под крылом.
Дед Мазай собрал на стол, разложив пищу в тарелочки, чтобы не дичать с первого дня, достал бутылку армянского коньяка - все-таки начало дачного сезона! - и только опрокинул рюмку, как услышал внизу осторожный стук в дверь. А мультитон молчал себе и молчал! Он отключил на приборе звуковой сигнал, дослал патрон в патронник и, спрятав пистолет в задний карман брюк, пошел открывать.
- Ну у кого-то и нюх, - нарочито громко заворчал он. - Только сел выпить в одиночку - вот тебе и гости... Кто там?
- А вот открывай, так увидишь! - раздался за дверью веселый и благодушный голос. - Открывай, дед Мазай, обниматься будем!
Полковник Сыч так бы не врывался, да и голос был не его... Генерал включил свет в передней и повернул ключ в замке. На пороге стоял и улыбался человек лет пятидесяти, седоватый, чисто выбритый, слегка скуластый, большие черные глаза, брови слегка вразлет, похож одновременно и на обрусевшего кавказца, и на еврея, и на хохла с Южной Украины.
- Зашиби Бог лаптем - не узнаю, - откровенно признался генерал. - Но все равно заходи, признавайся.
- Так я и думал! - засмеялся гость, расстегивая белый плащ. - Значит, богатым буду, Сергей Федорович... Ладно, так и быть, напомню!
Он снял с шеи белоснежное шелковое кашне, обмотал им голову, соорудив чалму, и сделал взгляд оловянно-тяжелым. Не хватало лишь черной двухнедельной щетины на щеках и подбородке...
Актер он был великолепный, от природы, от крутого замеса кровей...
- Кархан?.. Аллах акбар! Ты с того света сразу ко мне? Мой коньячок почуял?

- Ну! Слышу - наливает, - веселился гость. - Дай, думаю, составлю компанию начальнику. Всякому «зайцу» не грех выпить с дедушкой Мазаем!
- Пошли наверх, - пригласил генерал. - Внизу у меня вид не жилой, ворье одолело. А наверху обустроился!
- Да уж вижу, - скрипя ступенями, вздохнул Кархан. - Нора, а не дача. Сакля Хасбулата была побогаче.
Это был подполковник Муртазин, профессиональный разведчик из ГРУ, прикрепленный в восемьдесят первом году к «Молнии», когда ее обкатывали в Афганистане. Дрыгин в то время был начальником штаба в спецподразделении и работал в непосредственном контакте с ним. У Муртазина была прекрасная легенда «детей лейтенанта Шмидта», самая удачная. Он был якобы сыном одного известного пуштунского вождя, находящегося в Пакистане, имел иммунитет во многих душманских бандах и проходил контролируемые ими районы как нож сквозь масло. Под именем Кархан он был известен полевым командирам как некий посредник между афганцами и советскими войсками, когда первые искали возможностей сложить оружие.
Разведчика Муртазина погубили свои. Он склонил к миру банду численностью до ста человек, которая с полным вооружением шла сдаваться советскому командованию к назначенному Карханом месту и имела от него пропуск. На пути банды, в ущелье, устроили засаду и всю положили. Кархан среди полевых командиров был объявлен провокатором, и скоро его обезображенный труп подбросили к блок-посту у Кандагара. Эти сведения генерал Дрыгин получил в восемьдесят седьмом году уже в Армении.
Помнится, отправляясь в свои походы, Муртазин привешивал в паху специальную пластиковую мину, а когда потерял ее - гранату «Ф-1», которая вечно растирала ему мошонку до крови. Захватить живым его было невозможно...
А вот поди ж ты, оказывается, живой, здоровый и цветущий! И кроме всего - именно он гость, принять и приветить которого просил полковник Сыч. Другого просто быть не может! Но знает ли об этом сам Сыч? Знает ли, что за гостенек должен наведаться?! Известно ли ему о воскрешении Кархана?
- Глазам своим не верю, - усаживая гостя, балагурил дед Мазай. - Какими судьбами? Из каких краев?.. Впрочем, давай сначала выпьем!
- Так будет правильно, - заметил Муртазин. - Как в сказке: напои, накорми, в баньке вымой, а потом и спрашивай.
- Ну, баньки у меня нет, - генерал налил коньяку. - Все остальное будет.
- Но лучше не спрашивай, - поправился он, пригубив рюмку. - Должно быть, слышал, меня в Афгане подставили. Вся последующая жизнь отсюда и вытекает... Живу сейчас в Саудовской Аравии, женат, служу в крупной нефтяной компании, занимаюсь бизнесом. Хорошо живу, в России теперь бываю часто, подолгу, так что и ностальгией не страдаю.
Кажется, он говорил правду: самоуверенность и спокойствие были тому доказательством. Значит, следовало вести себя с «обратным знаком» чувств...
- А не боишься, что кто-нибудь из-за угла, из кривого ружья, с контрольным выстрелом в затылок? Или в собственном доме, под пальмой, альпенштоком?
Муртазин тихо улыбнулся, устраиваясь на ящике, поставленном вместо стула.
- Некому, Сергей Федорович. Руки стали короткие. Сами себе отрубили. Твои бы ребята смогли, да где они ныне?.. И ты сидишь на даче, в селе Дубки. Эх, начальнички, пальцем деланные! - Он искренне озлился. - «Вымпел» сжечь, «Молнию» погасить!.. Да лучше бы пару танковых дивизий под автоген пустили, идиоты!
- Ну, ты преувеличиваешь, Кархан! - заметил дед Мазай. - Конечно, мне приятно слышать... Но не переоценивай наших скромных возможностей.
Муртазин пропустил это как бы мимо ушей, задумчиво подвигал рюмку с коньяком по новенькой клеенке.
- Я тогда во Франции был, - без всяких прелюдий начал вспоминать он. - Целый день возле телевизора просидел... Смотрел и, как ты сейчас, глазам не верил. Танки в центре Москвы бьют по Дому Советов! Вертолеты кружатся с ракетными подвесками! Голливуд бы такого не потянул... А потом слышу: «Альфа» проявила потрясающую самостоятельность! Наплевала на все приказы! Пошла спасать русских людей! Остановила огонь такой армады, всем начальничкам рот заткнула. Ну, думаю, где матушка «Альфа», там и ее детки. Но про вас - ни слова. А я ждал, может, хоть название промелькнет. Тебя вспомнил...
Дед Мазай выслушал горькую его речь, однако как бы тоже не услышал ее, не сосредоточил внимание, не пустился в воспоминания, а Кархан, кажется, хотел разговорить его на предмет гибели «Молнии».
- И все-таки, брат, ты зря теряешь бдительность, - после паузы заключил он. - Семерочники наверняка пасут тебя по всей России. Будет команда - сделают пиф-паф.
- Не пасут, проверял, - Кархан говорил уверенно и был прав. - К тому же, Сергей Федорович, ты первый человек, которому я открылся. А легенда у меня, как всегда, надежная и документы подданного Саудовской Аравии. Но ты же меня не узнал! А мы вместе работали, можно сказать, под одной шинелью спали. Я же хороший профессионал, товарищ генерал?
- Слов нет, - согласился дед Мазай и наполнил рюмки. - Давай за профессионалов! Как мне это жлобье надоело, кто бы знал!
На сей раз Кархан выпил до дна, без излишней волокиты наколол вилкой тефтелю и с удовольствием съел. Генерал придвинул к нему тарелку с пластинками копченого сала: помнится, возвращаясь из одиноких «волчьих» походов, он был худым, иссохшим, вечно голодным и с волчьим аппетитом набрасывался на сало, обыкновенное солдатское, сверкающее от пересохшей колючей соли. Сейчас же поглядел с сожалением, улыбнулся, отодвинул тарелку.
- Отвык я, Сергей Федорович... И привыкать снова ни к чему. Мусульманин!
- Как хочешь! - засмеялся дед Мазай и сделал себе увесистый бутерброд с салом. - А я если выпью - мне жена не успевает подавать.
Он не хотел подгонять гостя, выводить его на «тему»: если он лепит исключительное доверие, значит, сам скажет причину, зачем пожаловал. Инициатива может насторожить его, к тому же не исключено, что их неторопливый разговор сейчас слушал кто-нибудь третий, как ни крути, а Кархан пришел сюда не по собственной воле, не он заказывает музыку, и платит не он, бывшему «грушнику» доверили вербовку, перед тем нашпиговав его инструкциями. И нет тут ни единого не взвешенного слова.
Муртазин встал, побродил по мансарде, остановился возле двери, ведущей на маленький балкончик, висящий на кронштейнах. За стеклом уже было черно...
Интересно, как он выглядел сейчас в окуляре ночного прицела сидящего на сарае снайпера?
- Хорошо у тебя тут, - вдруг сказал Кархан. - Тихо, прохладно, весна... И предощущение долгого лета! Только дача не генеральская! С улицы еще ничего, но внутри - холодный склеп.
- Ремонтировать приехал, - сказал дед Мазай. - К отпускам домашних надо все сделать и огород посадить. А что еще надо пенсионеру?
- Пенсионер, - усмехнулся Кархан. - Ты моложе меня!
- В вашем буржуйском государстве эксплуатируют человека до самой смерти, а в нашем дают спокойный заслуженный отдых.
- Ну-ну, - подытожил Муртазин и сел на свой ящик. - Нет, честное слово, такое может быть только в России! Специалиста высшего класса, с уникальной профессией, генерала, выбросить на улицу, и будто бы ничего не случилось... Потрясающая страна, фантастически талантливый народ! Скоро весь мир полетит за Россией, как чайки за кораблем, и весь мир будет питаться только отбросами и будет сыт и доволен.
- Во мне патриотические чувства просто пылают от такой лести! - захохотал дед Мазай. - Хотя если серьезно, то ты где-то прав.
- Не где-то, а прав! Ты бы пожил среди мудрых, но, увы, убогих талантами народов Востока и все бы понял. Да и не только Востока... Знаешь, Сергей Федорович, творческий потенциал человечества губят две вещи - жаркий климат и благоустроенная потребительская жизнь. А спасает и увеличивает только одно - холод. На жаре и в неге разжижаются мозги - испытал на себе. Извилины расплываются... Приеду в Россию, особенно в среднюю полосу или Сибирь, - голова несколько дней трещит, а потом такая ясность мысли, такая четкость мироощущения... Только нет радости бытия.
- Да, брат, с этим у нас сейчас туго, - согласился дед Мазай и налил коньяку. - Давай за радость бытия!
- Погоди, Сергей Федорович, - вдруг остановил Кархан. - Вино, к сожалению, дает лишь ощущение радости, но не саму радость. Потому в России и пьют... Я ведь приехал к тебе не коньячок пить, хотя коньяк у тебя отличный.
- Догадываюсь, - генерал пододвинул к себе тарелку со щами. - Ты извини, я даже сегодня не обедал, поэтому буду есть. А ты говори, говори, не обращай внимания.
Муртазин несколько минут смотрел, как он ест, потом улыбнулся:
- Хороший у тебя аппетит!
- Не жалуюсь.
- Сергей Федорович... А не поработать ли тебе еще? Пару лет?
- А что ты предлагаешь? - хлебая густые, наваристые щи без хлеба, спросил генерал. - Нефтью торговать? Или к душманам тебя заслать?
- Мы с тобой отвоевались, - вздохнул Муртазин. - И нас обоих в разное время очень крупно подставили. В благодарность за службу... Наша компания, как сам понимаешь, транснациональная, огромная, и самое уязвимое место - транспортировка нефти от производителя к потребителю. Все тут: нефтепроводы, перекачивающие станции, танкеры, морские порты, железнодорожные перевозки, проекты и строительство новых магистралей. Все это хозяйство нужно охранять и контролировать. Сейчас компания формирует соответствующую службу, а ее будущая деятельность практически один к одному основная задача «Молнии» плюс разветвленная агентурная сеть в интересующих нас районах мира, что-то вроде мини-Интерпола. Нам нужны опыт «Молнии» и ее люди в качестве консультантов и инструкторов.
Дед Мазай дохлебал щи, неторопливо вытер рот салфеткой и глотнул коньяку. Предложение было интересное, - это тебе не банк сторожить да выведывать тайным путем платежеспособность клиентов, и, наверное, заправляют транснациональной компанией не вчерашние комсомольцы и обкомовские работники финотделов...
Вот тебе и клуб «Горный орел»!
И все бы хорошо, но зачем так обставлять эту встречу? Устраивать тотальную слежку, ждать, когда он выедет на дачу? Нет чтоб обыкновенно позвонить, назначить время, место, сесть и поговорить. В Москве-то еще проще сохранить конфиденциальность, чем в безлюдных Дубках. Если нет криминала в предложении, на кой ляд нагнетать шпионские страсти? Ведь и Сыч встревожился, стал отслеживать этих «ореликов» и опасаться за жизнь деда Мазая. А Сыч - птица зоркая, без причины и глазом не поведет...
- Слушай, брат Кархан. Не знаю, как тебя теперь зовут, - начал генерал, лениво подавляя отрыжку. - Ты и в самом деле преувеличиваешь бывшие возможности «Молнии»... Не такая она была уж молния, чтоб сверкать на весь мир. Все эти элитарные подразделения больше рекламировались и возносились самим КГБ. И тем, что очень уж секретились. Я тебе откровенно скажу: половина зарубежных операций, которые нам приписывались, проводила не «Молния», а хрен знает кто. Может, инопланетяне... В ЮАР мы не ездили, в негров не красились и не устраивали войны против белого населения. Интифаду на арабских территориях в Израиле тоже не мы организовали. В Никарагуа было всего несколько человек, и то в качестве инструкторов... Да что говорить, легенды это все!
- Запад охотно верит в легенды, потому что приучен к рекламе, - заметил Кархан. - Зачем же нам разрушать его иллюзии?
- Ну а мудрый Восток?
- А мудрый Восток хочет защитить свои нефтеносные районы и жилы. В том числе и от Запада. Мы и так потеряли Кувейт из-за американского вмешательства. Они спасли его от Ирака, они теперь и контролируют. А была бы в то время своя «Молния», была бы наша «Буря в пустыне». Без танков и бомбардировок. Американцы полные идиоты с накачанными мышцами. Нельзя бомбить нефтеносные районы, нельзя гнать туда авианосцы. Но чтобы это понять, посчитать, во что обойдется, требуются не разжиженные мозги.
- Ах, вот оно что, - протянул дед Мазай. - В таком случаев вам не «Молния» нужна, а корпус быстрого реагирования.
- Верно, Сергей Федорович, - поддержал Муртазин. - Только основанный на русской тактике «Молнии» с некоторым уклоном восточной хитрости.
- И что, ваша компания берется содержать такую армию?
- За мирное существование лучше платить вперед, чем восстанавливать нефтепромыслы и трубопроводы после бомбежек.
- Резонно.
- Работы хватит всем, - заверил Муртазин. - И деду Мазаю, и «зайцам». Система оплаты контрактная, но могу заверить, в России столько сейчас никто не получает.
- Да, озадачил ты меня, Кархан.
Генерал Дрыгин неожиданно понял, отчего Муртазин открылся ему сам, открыл какой-то международный секрет и затеял весь сыр-бор со слежкой и изучением личности. Откровенничая, он навешивал на него такие цепи тайн, с которыми уже не отпускают на волю просто так. Теперь дед Мазай будет находиться под более жестким контролем, и не мытьем, так катаньем из него выдавят согласие работать на компанию. Мало того, вынудят привлечь к этому делу «зайцев», многие из которых еще болтались без работы. В случае отказа его попросту станут шантажировать, а возможно, без лишнего шума выкрадут и перевезут в ту же Саудовскую Аравию. Потому Сыч и переполошился, потому и дергался этот майор Цыганов, ссылаясь на непредсказуемое развитие событий.
- Сергей Федорович, дорогой! - засмеялся Муртазин. - Я не требую ответа сию же минуту. Но и долго тянуть нельзя. Трех дней, думаю, будет достаточно.
- Каких трех дней? - возмутился он. - Мне надо с домашними посоветоваться, обдумать...
- Ты же не советовался, когда командовал «Молнией»! Семья у тебя ко всему привыкла...
- А дачу отремонтировать?

1 Следующая страница


Удар «Молнии» 2

- Это не проблема, Сергей Федорович, - развел руками Кархан. - Забудь ты о мелочах быта, ищи радость бытия!
Он мягко, бархатно брал за горло. Не случайно ему удавалось обламывать и усмирять ретивых полевых командиров в Афгане и приводить их в плен, как бычков на веревочке. Он оставался профессионалом...
Следовало хоть ненадолго отвести его руку, «растащить» острую ситуацию на несколько этапов. Хотя бы для того, чтобы к нему смогли «протолкнуть» Сыча...
Муртазин словно мысли его читал:
- Извини, Сергей Федорович, но я должен предупредить: не нужно ни с кем консультироваться. Сам понимаешь, наставят рогаток... А могут и сделать то, о чем ты говорил.
Чтобы встряхнуть Кархана, ему нужно было сделать «банзай» - просто наорать на него, как на бывшего подчиненного. Генерал имел на это полное право.
- Знаешь что, подполковник, а пошел бы ты на!.. - Дед Мазай с удовольствием выматерился. - У меня своя голова на плечах, понял? Я со жлобами не консультируюсь! И что решу - то решу! А ты не гони лошадей и за горло меня не бери!
- Ну, извини, Сергей Федорович, - неловко улыбнулся Муртазин. - Задел за живое...
- Ага, ты думал, за твое предложение я в ноги тебе брякнусь?! Отец родной! Кормилец!..
- Не думал я так...
- Ты слегка подзажрался там у себя, в Аравии, и нюх потерял. - Генерал снова налил себе коньяку - рюмка гостя была полной. - Да, меня подставили, обидели!.. Но не забывай: я - русский офицер, генерал!
- Клянусь, этого я не забыл! - Муртазин взял свою рюмку. - Не обижайся, товарищ генерал!
Дед Мазай не глядя чокнулся с ним и проглотил коньяк, тут же налил еще, проследил - Кархан выпил до дна. Следовало гнуть его еще, изображая оскорбленную гордость.
- И не вздумай обставлять меня своими филерами, - сбавив тон, проворчал он. - За мной и так приглядывают... А твоего замечу - уберу, больше не найдешь.
Избавиться таким образом от соглядатаев было невозможно: Муртазин обязательно их приставит, только предупрежденных и более опытных. Но хоть поблизости шастать не будут!
- Прости, Сергей Федорович, - еще раз повинился Кархан. - Шайтан за язык дернул. Аллах свидетель: я перед тобой раскрылся, а значит, доверяю!
- Ладно, Аллах тебе и свидетель и судья, - ворчливо согласился дед Мазай. - Сделаем так: через три дня ты приедешь ко мне и ответишь на вопросы, которые у меня появятся. А их будет много!.. Через следующие три дня будем говорить уже конкретно - да, нет. И не смей давить на меня, понял?
Он понял совершенно иное, возможно, ждал такой резкости и безапелляционности от генерала, потому что очень легко согласился, как бы передавая инициативу старшему по званию. Но такое впечатление могло быть создано всего лишь искусной актерской игрой...
Еще не проводив гостя, дед Мазай уже стал думать, как «протащить» к себе спасительную сейчас птицу - Сыча...

Глава 2

В декабре еще была надежда, что расформированная «Молния» будет воссоздана, пусть под другим названием и при ином ведомстве, что разум и необходимость защиты интересов Отечества, хотя бы в бывших республиках, возьмут верх над горячечной страстью к разрушению, - не тут-то было. Старые «члены Политбюро» унаследовали принципы большевиков разрушать все до основания...
После нового года, когда переформировывали матушку-"Альфу" и потянули в нее некоторых бойцов из «Вымпела» и «Молнии», все стало ясно: на них поставили крест и теперь разбирали по винтикам, как отслужившие агрегаты. Кого-то уже отлавливали и ублажали финансово-коммерческие структуры, кто-то разъехался по родителям, разошелся по семьям, а бывший подполковник Глеб Головеров с компанией таких же холостяков попросту запил. Собирались в непринужденной обстановке однокомнатной головеровской квартиры почти каждый день, иногда с ночевками, если закрывалось метро, и переводили сначала коньяк, потом водку «Распутин», а потом уж что Бог пошлет. Хмель не брал никого, мужики тяжелели, становились угрюмыми и пели такие же угрюмые и раздольные воинские казачьи песни. Веселился один только Саня Грязев, поскольку был великолепный плясун и частушечник. Плясал он в одиночку, до исступления, остальные только смотрели и молча слушали длинные бесконечные куплеты. У него густо потела ранняя лысина, слипались волосы на затылке и, наконец, сценическая улыбка медленно перерождалась в гримасу боли. На этом веселость его заканчивалась, однако он плясал злее, яростнее, пока снизу не начинали стучать чем-то в потолок.
Соседи на первом этаже попались терпеливые и месяца два не вызывали милицию. Но однажды на полуночный шум заявился участковый - юный младший лейтенант с резиновой дубинкой. Сначала проверил паспорт у Головерова - у остальных никаких документов не оказалось, - затем весьма смело, в одиночку, стал делать «личный досмотр» всех присутствующих, то есть обыскивать, ощупывать с головы до ног. Словно заподозрил в пятерке крепких, здоровых мужиков гуляющую банду и искал оружие. Прожженные вояки, обученные всем мыслимым и немыслимым видам рукопашной борьбы, способам выживания в зонах действия любого оружия - до ядерного и вакуумных бомб, оказались совершенно беззащитными и уязвимыми на гражданке. Как потом выяснилось, каждый хотел выкинуть юного храбреца за порог, однако никто не двинулся с места. Участковый куражился над ними не из смелости или глупости, а оттого, что точно знал, кто находится в этой квартире и как будут вести себя уволенные, лишенные цели своего существования псы войны. Он пришел, конечно, навести законный порядок, но попутно хотел унизить их и знал, что останется безнаказанным. И офицеры «Молнии» знали это: выбрось участкового, придет все отделение, с оружием, разгони отделение - примчатся ОМОН, СОБР, дело дойдет до крупной потасовки, до стрельбы...
А они хотели, собираясь вместе, пережить «социальный» шок, как-нибудь вписаться в новую атмосферу пустой, на первый взгляд никчемной жизни. Иногда хорохорились, придумывали способы, как, никому не служа, заработать хорошие деньги, прикидывали, не открыть ли собственное «дело» - какую-нибудь охранную контору, частный сыск, кооперативную «Молнию», на худой случай строительную бригаду, однако при любом раскладе все равно пришлось бы кому-то служить, быть под хозяином. Каждый из них имел по два-три диплома, знал три-четыре языка, но все это оставалось невостребованным, поскольку составляло единую профессию воина и существовало в комплексе.
Квартиру Головерова поставили в милиции на учет как притон пьяниц и дебоширов. Теперь участковый стал приходить каждый вечер, общество «бывших» начало рассасываться. Первым ушел Саня Грязев, глубоко переживавший, что он виновен в случившемся. В последний раз он поплясал на цыпочках, шепотом спел несколько забористых частушек и сообщил, будто договорился с передачей «Играй, гармонь» и его определят в какой-нибудь народный ансамбль в городе Новосибирске. За ним отбыл Слава Шутов, самый талантливый снайпер в мире, обстрелявший в неофициальных встречах всех олимпийских чемпионов. Ему подыскали место начальника тира в спортивном комплексе «Динамо». Бывшему помощнику командира майору Васе Крестинину вдруг предложили работу в «Альфе», причем не на Лубянку позвали, а приехали домой, все честь по чести, так что он даже немного повыпендривался, прежде чем согласиться. Ему полностью оплатили вынужденный «простой» в пять месяцев, и он пустил все деньги на общий стол. Дня три Головеров гулял вдвоем с Тучковым, князем, который тоже ничего, кроме войны, делать не хотел, да и не умел, никому, кроме Отечества, служить не собирался, однако на четвертый явился с княжной Оленькой, ангелоподобным молчаливым созданием лет семнадцати. Князь пить больше не стал и заявил, что ему сороковой год и настала пора жениться. Все его героические именитые предки до этого возраста и думать о женитьбе не смели. Глеб Головеров не вникал в тонкости родовых обычаев Тучковых и выбор сослуживца одобрил, хотя сильно сомневался в родовитости невесты. Кроме основных должностных обязанностей - а их в «Молнии» у Глеба было пять, - он имел одну неофициальную - эксперта по женской части, поскольку имел славу крутого ходока. Княжна Оленька хоть и была хороша собой, но, с точки зрения Глеба, уже сильно испорчена школой, родителями и рано осознанной красотой. Однако по причине того, что Смольного института давно не было, он не стал разочаровывать Князя и отпустил его с миром.
В первые же сутки одиночества Глебу сразу же начала сниться Марита. Проснувшись, он выпил полбутылки водки, окатил голову водой и снова лег. «Наркоза» хватило лишь для того, чтобы разоспаться и потерять контроль над собой. К нему снова явился сон о Марите. Правда, теперь события происходили не в Бендерах, а в каком-то другом городе, не тронутом ни артиллерией, ни пожарами, существовавшем как бы вне времени и географической Привязки. Но те же фруктовые деревья вдоль улиц, каштаны, орехи и шелковицы выше домов, а по фасадам - толстые виноградные лозы. Будто Глеб купил здесь старый деревянный дом, причем сначала рассчитался с хозяином, потом пришел смотреть. Ходил и щупал стены, как щупают печь - теплая ли... Будучи во сне, он знал сюжет и как бы уже готовился к тому, что скоро случится. Если сон приходил легкий, он усилием воли обрывал его, однако теперь не мог сделать этого и пошел в дом. На полу сидели дети Мариты - девять девочек одного возраста, а между ними был открытый люк подпола. Глеб чувствовал, что Марита уже там, и стал спускаться по железным скобам. Под полом оказалась железобетонная камера городской теплосети - вентили, задвижки... Марита что-то прятала под изоляцию труб, и он знал что.
- Я убью тебя, сволочь! - крикнул он. - Ты опять прячешь?!
- Не прячу! - с прибалтийским акцентом воскликнула Марита. - Наверху наши дети, я ищу им воду.
В который раз Глеб вынимал из-под изоляции охотничий карабин «Барс» с ночным прицелом, неестественно маленький, будто игрушечный, однако стреляющий. На прикладе пилочкой для ногтей были сделаны зарубки, которые во сне сосчитать было невозможно. Глеб хватал Мариту за длинные волосы и пытался выволочь наверх, бил ее по лицу, а она становилась дерзкой, бесчувственной и кричала:
- Дай мне воды! Дай чистой воды!
Головеров проснулся от сердцебиения и жажды, напился из-под крана и больше не ложился спать. На его счастье, утром к нему неожиданно заявился Капеллан - Алеша Отрубин. За всю его службу он получал десяток прозвищ, но привилось и вросло лишь одно, которое было по нраву самому Алеше. Однажды в Армении, когда погиб Сашка Воронцов, Отрубина захватили на месте «преступления»: он читал молитву над мертвым, вытащив его из «мабуты» - брезентового мешка, в котором обычно сбрасывали на парашюте груз. Никто не знал, что Отрубин - верующий, никто никогда не видел, как он молится перед штурмом, причем не за себя - за всех. Это уже когда Алеша стал Капелланом, нет-нет да кто-то и высматривал, как аналитик «Молнии» майор Отрубин, уединившись и расставив три маленьких иконки, тихо читает молитвы и бьет поклоны, ему не мешали, не показывали виду, и один раз, когда Славка Шут сострил по поводу Капеллана и Божьей помощи, сам дед Мазай отозвал его в сторону и сделал строгое внушение.
Все думали, что после разгона «Молнии» Алеша уйдет в священники... А он устроился врачом на «скорой помощи», поскольку имел медицинское образование и в спецподразделении, кроме всего остального, исполнял обязанности доктора.
Капеллан сразу же заметил нездоровый вид Глеба и посоветовал ему посмотреться в зеркало. Головеров посмотрелся: похмельная рожа всколыхнула слабое сопротивление своему состоянию, и он рассказал Алеше о своих сновидениях, при этом умолчав об их истинной причине, произошедшей наяву. О случае в Бендерах и о снайпере-наемнице Марите, приехавшей воевать на стороне «румын», никто в «Молнии» не знал. Капеллану можно было поведать тайну, однако Головеров не в силах был решиться на это сейчас.
- Сказать могу одно - кончай пить, - заявил Алеша и дал какого-то порошка от похмелья. - Придешь в себя, поговорим. И наведи порядок в доме. Посмотри, что творится! Вывези всю грязь, сходи в баню, держи себя в форме.
Глеб послушался и целый день вяло занимался приборкой, распихал по углам пустую посуду, кое-как промел ковровое покрытие в комнате, вымыл пол на кухне и в коридоре, однако от этого не полегчало. Он, может быть, лучше Капеллана знал, как избавиться от навязчивых сновидений и больной памяти: клин следовало вышибать клином. Выйти сейчас в «свет», познакомиться с очаровательной телочкой, недели на две все как рукой снимет. Или уж позвонить кому-нибудь из знакомых девушек и позвать в гости на тот же срок. Только не быть одному!
На «свет» и на разговоры требовалась хоть какая-нибудь душевная энергия, эмоциональный всплеск или простое желание женщины. Ему же ничего не хотелось, и потому он поплелся в ванную мыться. Отмывшись, Глеб увидел вокруг себя невероятную грязь и начал убирать в ванной. Возился долго, намеренно не спешил, и все равно была уже ночь и надо ложиться спать. Он лег, не расстилая постели и не раздеваясь, и сразу понял, что снова станет сниться Марита. В глубине сознания медленно вызревал непривычный и неведомый ранее страх. Головеров понимал, что он вызван алкогольным психозом, однако сладить с ним не мог. Хотелось, чтобы рядом кто-то был, чтоб слышался чей-то голос, шаги, движение, чтобы ощущалось время. Телевизор уже не работал, молчало радио, телефон отключили за неуплату месяц назад. Он спасся тем, что включил краны в ванной и на кухне. Звук бегущей воды постепенно снял страх и напряжение. Глеб уснул на кухонном табурете, положив голову на стол, причем так крепко и сладко, что, как в детстве, пустил слюнки.
А проснулся от звонков и резкого стука в дверь. Головеров открыл: за порогом оказался разгневанный юноша-участковый и молодая женщина в каком-то фирменном халате-униформе.
- Вы затопили мою квартиру! - в ужасе и сквозь слезы выкрикнула она. - Как вы посмели!.. Как вы могли!..
Глеб побежал в ванную: вода была на полу, стекала из переполненной ванны и искристо поблескивала, будто в солнечных бликах.
- Любоваться будем или воду убирать? - Участковый постучал дубинкой по стене. - Живо тряпку в руки!
Спросонья Головеров несколько утратил бдительность, потерял над собой контроль и на мгновение «распустил руки», как позже будет записано в протоколе. Провокатор укатился к порогу, и хорошо, что ничего себе не повредил. Он быстро вскочил, призвал женщину быть свидетелем сопротивления, оказанного работнику милиции, и куда-то умчался, - наверное, за подмогой в отделение или сразу за ОМОНом - смотря какие у него инструкции. А Головеров взял половую тряпку и, как-то невнятно сокрушаясь о содеянном, принялся собирать воду. В сточную горловину попали куски поролоновой губки, вероятно, забились туда, когда ночью отмывал ванну. Стоило проткнуть отверстие пальцем, как вода лихой воронкой с гулом устремилась в канализацию. Женщина тихо вошла в коридор и попросила тряпку.
- Сам, - буркнул Головеров. - Извините... Тогда она сняла рабочий халат, переложила что-то из кармана и начала помогать. Тряпка у Головерова была маленькая, к тому же из синтетической ткани и почти не держала воду. Халат же в руках женщины поднимал сразу около литра, и минут через десять пол в ванной лишь влажно поблескивал. Она тут же сполоснула халат под струёй воды, отжала его и взглянула на Головерова.
- Спасибо, - сказал он. - Простите, я не нарочно... Женщина была еще возбуждена от обиды и торопливой работы, в глазах поблескивала досада.
- Этого мало! Идемте, я покажу, что вы натворили в моей квартире!
Он послушно поплелся следом и по пути утешился тем, что жил на втором этаже и под ним была всего одна квартира. Потолки и стены коридора, кухни и ванной были напрочь испорчены грязными потеками, кое-где пластами отваливалась шпаклевка и обои со стен. На полу и мебели расплылись молочные лужицы, а сверху все еще капало.
- Вы знаете, сколько я потратила на ремонт? - с обидой спросила она, оглядывая жалкую картину. - И надо же, только осенью закончила...
- Я за все заплачу! - пообещал Головеров и вспомнил, что денег у него осталось на бутылку водки.
- Заплатите, да? А кто мне заплатит за то, что я месяц жила в грязи, пока был ремонт, и теперь еще месяц жить? А если вспучится паркет?
Квартира у нижней соседки была сделана по высшему классу и обставлена соответствующей мебелью.
- Рассчитаюсь за все, - тускло проговорил он, прикидывая, сколько и у кого можно занять денег.
- Не верю! Вы же алкоголик! Вы устроили у меня притон над головой, до утра не было покоя, а теперь еще и залили квартиру!
- Пожалуйтесь участковому, - пробурчал Головеров. - Впрочем, уже пожаловались...
- Что мне оставалось делать? - Она чуть не плакала. - Господи! Как было хорошо, надо мной жили такие хорошие люди...
- Жили? Кто над вами жил?
- Приличный молодой человек. Головерову вдруг стало обидно.
- Это я, я все время жил над вами! И был приличный молодой человек!
Она посмотрела недоверчиво, попыталась «узнать» - не узнала...
- Сколько же еще будет капать?
- Вода скопилась в перекрытиях, скоро выльется. - Что же делать? А если вспучится паркет?
- Надо все время его протирать насухо. Тогда не размокнет и не вспучится, - посоветовал Головеров.
- Мне сказали: ничего не делать, пока не придет комиссия из префектуры. Должны оценить ущерб.
- Ущерб? Опять ущерб...
- Вы знаете, сколько мне стоило настелить паркет? Полтора миллиона!
Головеров тоскливо огляделся, подставил ладонь под капель.
- Воевать - расходов меньше, чем жить...
- Что? - спросила она с испуганной настороженностью. - Что вы сказали?
- Говорю, стрелять и жечь дешевле обходится! - Глеб прикрыл за собой дверь и побежал по ступеням наверх.
Уходя, он забыл запереть квартиру и теперь, едва переступив порог, почувствовал, что в комнате кто-то есть. Он встал у косяка и осторожно толкнул створку...
В кресле, среди неубранных вчера книг, сидел человек лет сорока, спокойный, по-кошачьи ленивый и хорошо облысевший.
- Прошу прощения, - сказал он, не вставая. - У вас была открыта дверь, Глеб Алексеевич.
Он показал удостоверение начальника отдела по борьбе с организованной преступностью. Фамилия была невыразительная - Иванов. И вот этот Иванов вдруг открыл Глебу еще одну грань будущего, которое ожидает его очень скоро. Наглость участкового имела далеко идущий смысл, и сегодняшнее затопление нижней квартиры было как нельзя кстати для отделения милиции. Еще один «прокол» Головерова, и префектура через суд элементарно выбрасывает уволенного подполковника на улицу без предоставления жилья, квартира не приватизирована, квартплата не вносилась за последний год ни разу, как не оплачивались коммунальные услуги. Хозяин - пьяница, состоит на учете как содержатель притона, нанес материальный ущерб соседям, осталось совсем чуть-чуть, и Головеров - бомж. А отвоеванная таким образом квартира в престижном районе становится добычей милиции, куда она поселит своего работника, возможно, того же участкового, почему он так и старается.
- У меня ощущение, что я бежал из России и живу теперь в чужой стране, - признался Головеров, выслушав Иванова.
- Примерно так, - согласился тот. - В первую очередь обработай нижнюю соседку, уговори, заплати ей хорошо сегодня же, наладь дружеские отношения. Все пьянки - побоку. В квартире - идеальная чистота. И больше никаких конфликтов, отделение милиции я возьму на себя.
Глеб посмотрел Иванову в лицо, усмехнулся:
- И все это - за красивые глазки?
- Нет, брат, повсюду рыночные отношения... Пойдешь ко мне заместителем по оперативной работе? С сохранением звания, выслуги лет и должностного оклада.
- А что ты знаешь обо мне?
- Кое-что знаю. Но возьму, несмотря ни на что. И в кадрах все утрясу, пойдут навстречу.
- Что конкретно?
- Был в «Альфе», уволен за дискредитацию после октябрьских событий.
- Не в «Альфе»... Впрочем, не имеет значения. - Что еще?
- Вы совершили подвиг, спасли тысячи русских людей, блестящих русских офицеров, которые пришли защищать Конституцию. Вы остановили кровавую бойню, которую провоцировало правительство вместе с президентом и так называемой передовой интеллигенцией. Вы показали всему миру, какой силой обладает профессиональный воин. И это со временем будет оценено.
- Спасибо, брат, - Глеб пожал Иванову руку. - Но прости, не пойду.
- Объясни, я пойму.
- Ты сам сказал - я профессиональный вояка.
- Но у тебя же классный опыт оперативной работы, тем более в условиях нелегальности, в тылах противника...
- В том-то и дело, что в тылах противника, а не у себя дома, - отпарировал Головеров.
- А говоришь, ощущение, будто в чужой стране...
- Это только ощущение...
Иванов потер затылок, встал и подал руку:
- Все ясно. Иди уговаривай соседку, если что - звони,
Он оставил рабочий и домашний телефоны, распрощался и ушел. А Глеб сел на его нагретое место и стал думать, что можно продать, чтобы вырученными деньгами расплатиться с соседкой. С пустыми руками идти к ней не следовало. У него была новенькая машина - «Жигули» восьмой модели, стоящие в гараже уже три года в ожидании, когда освободится от службы хозяин. Еще и покататься не успел, так что машину продавать нельзя, гараж тоже нельзя, да и не скоро продашь. А деньги же нужны сегодня... Глеб открыл шкаф и сразу наткнулся на дарственные золотые часы и награды - пригоршню орденов и медалей. Он не знал цен, потому распихал в карманы все свои сокровища и поехал на Старый Арбат.
За одни часы дали больше, чем за два «картавых» - так называли орден Ленина. Глебу было жаль орденов, потому что, продавая их, вспомнил свою давнюю юношескую мечту времен поступления в воздушно-десантное училище: вот он, старый, боевой генерал, собирается на парад и надевает китель, будто в панцирь закованный ровными рядами наград. Он был хорошим солдатом и генералом мечтал стать, да теперь уж никак этой мечте не сбыться, даже до «барашка» на голову не успел дослужиться, а мог бы! Мог! Через год получил бы, а прожил всего - тридцать два...

Дед Мазай почуял беду или неведомым путем узнал, что один из «зайцев» тонет, ни с того ни с сего примчался - его красная «девятка» стояла у подъезда. Глеб обрадовался, махнул на второй этаж, однако у двери генерала не оказалось. Он явился через пару минут, как Глеб вошел в квартиру, - услышал звук открываемой железной двери.
- Что, намокла задница? - заворчал он с порога. - Бултыхаетесь тут в водяре день и ночь... Работу нашел?
- В МИД переводчиками не берут, - доложил весело Головеров. - В «Интурист» рожами не вышли, смущает родословная...
- Куда захотели! В МИД!.. Говорил вам: ищите свою нишу в обществе!
- Ниша у нас одна, дед: рэкет рэкетиров, экспроприация экспроприаторов. Работа для головы и рук.
- Там для вас хорошая ниша оставлена, - генерал осмотрел жилище и плюхнулся в кресло. - И деляны на лесосеках отмерены - за пятнадцать лет не вырубить.
- Сначала пусть попробуют взять.
- Брать вас не станут, перестреляют из-за угла у собственных подъездов. Правых и виноватых - всех на всякий случай. Думай, начальник штаба! Думай!
- Дед, а ведь ты виноват! - возмутился Глеб. - Ты держал нас в черном теле, ты нас изолировал от общества. И мы ему теперь не нужны.
- Я правильно делал! - взорвался генерал Дрыгин. - Потому что я - государственник. И знаю, что для чего существует в этом мире. Такая «Молния» необходима любому режиму в супергосударстве. Любому! И нашим жлобам, если удержатся у власти, это придет в голову... А вам, «зайцы», и не нужно знать, как и чем живет общество. Вы только обязаны обеспечивать его высшие интересы. Как монахи, сидеть и молиться и радеть за свой народ. Вы готовились для поединков. Вы - Осляби и Пересветы!
- Спасибо, отец Сергий, - съязвил Глеб. - Утешил!
Дед Мазай вздохнул, натянул на колене вязаную шапочку, сдобрился:
- Давай, Глеб, давай, короткими перебежками вперед. Ты молодой! Давай!.. Прикрывайте друг друга. Прости, мне нечем вас прикрыть, патроны кончились.
От его слов почему-то пахнуло пороховым дымом. У сладковато-душного этого запаха было одно замечательное качество, открытое Глебом еще в первой операции: он обладал наркотическими свойствами, притуплял чувство страха и в какой-то степени даже веселил. Особенно ярко это ощущалось, когда бой шел в здании и дым накапливался в коридорах и на лестничных клетках до какой-то особой кондиции. Легкий аромат его казался пустым и летучим; перенасыщенный же запах напоминал уже запах свежей крови...
- Меня тут пригласили бороться с организованной преступностью, - сообщил Головеров. - Я отказался...
- Почему? Ну почему вы от милиции нос воротите?
- Да тут другое... Надо же привыкнуть, сделать движение. Помнишь, как ты первый раз объяснялся в любви? Рот откроешь - слова не идут.
- Кто про что - вшивый про баню, - вздохнул генерал. - Кстати, о птичках, я тут разведку провел без тебя, почти все уладил с соседкой. Девчонка видная, да только стерва, думаю, ты тут и сам время не терял...
Головеров вдруг с тоской отметил, что не исполнил своей неофициальной должности и не успел толком рассмотреть нижнюю соседку. Затопление сбило «прицел», залило окуляры... А ведь воду собирали с пола бок о бок.
- Упустил, - признался он. - Я и соседей-то не знаю...
- Зовут ее Женя, двадцать пять лет, работает на фабрике мягкой игрушки швеей. Хозяин - какой-то голландец, - доложил генерал. - За порчу квартиры требуется восемьсот тысяч плюс моральный ущерб на такую же сумму... Вот как надо бабки зарабатывать! И ведь ничего не скажешь! Пострадавшая сторона! Поехали по мужикам искать деньги...
- Я нашел, - сказал Глеб. - Хватит, еще себе немного останется.
- Чего ты сидишь? - рассердился дед. - Иди вручай! Немедленно! Привалит комиссия из префектуры - составит документ!..
Они простились на лестнице, и Глеб неназойливо позвонил в дверь соседки Жени. Она освобождала кухню от вещей и легкой мебели: паркет все-таки вспучился и прогибался под ногами, как резиновый. Деньги взяла сразу, без всякого жеманства, и Глеб успел оценить ее - действительно ничего! Эдакая мягкая игрушка, и взгляд уже теплый, даже ласковый, - наверное, после генеральской разведки. А в движениях некоторая беспомощность, приглашение к тому, чтобы помог убрать с кухни тяжелые шкафы. Головеров сделал это с удовольствием, предложил свою помощь на будущее и удалился.
Деньги хоть и небольшие, но оставались, и потому Глеб сходил в магазин, закупил продуктов - холодильник совершенно пустой! - взял на всякий случай бутылку водки и бутылку шампанского. Вечером надо пригласить эту «мягкую игрушку» в гости и окончательно познакомиться. Возвращаясь назад, он увидел возле соседской двери мужчину. Видимо позвонив, он ждал, когда откроют, и теперь расстегивал дубленку, снимал шарф, готовый раздеться, едва перешагнув порог. Через несколько секунд ему открыли. «Мягкая игрушка» поцеловала гостя наскоро, как обыкновенно целуются муж с женой или давние любовники.
- Я ненадолго, - предупредил мужчина и затворил за собой дверь.
И эта ниша оказалась занятой...
Головеров лежал на диване, когда услышал внизу, прямо под собой, характерные звуки. Там занимались любовью. Сдавленные стоны и рыдания «мягкой игрушки» напоминали ее утренний плач. И если бы к нему не примешивался мужской скулящий голос, можно подумать, что у соседки снова случилось несчастье.
Все это было в каких-то полутора метрах под Глебом; хорошая слышимость объяснялась почти сквозным отверстием, куда привешивалась люстра. Чужая любовь ударила в голову и опьянила сильнее водки. Он почувствовал прилив знакомой бычьей энергии, яростной, злобной и веселой одновременно. Так всегда было во время боя, когда смысл действий сводился к страсти бесконечного движения, управляемого уже не разумом, а интуицией и желанием не только выжить, но и победить. Победить непременно! Оставалось лишь подчиниться этим чувствам и все время удерживать себя в их магнитном поле.
Эта энергия и была сутью воинского духа, который заменял в бою медлительное и не всегда верное сознание. Сексуальная энергия имела одинаковую с ним природу...

Мягко и настороженно двигаясь по квартире, он отслеживал все, что происходило внизу. Вот зашумела вода в ванной комнате, хлопнула дверь на кухню, вздохнул вспученный паркет. Кажется, потянуло запахом кофе: тяжелая электроплита оставалась еще на кухне. В комнате что-то уронили, послышался тихий смех «мягкой игрушки», будто бы повеяло дымом американских сигарет...
Течение времени не гасило энергии воинского духа, напротив, аккумулировало ее, двигало к критической массе. Наверное, она каждую весну толкала весь живой мир к поединку самцов, заставляла биться их до победы, а то и до смерти, однако даже и при таком исходе оставаясь самой живительной и сверкающей из всех энергий.
Глеб дождался, когда хлопнет входная дверь, выпустив соперника, выдержал еще четверть часа, позволяя «мягкой игрушке» убрать «следы преступления», прийти в себя, остудить поцелуи на губах и заняться домашним хозяйством. Пусть встретит его уже непорочной, с блеском скромности и любопытства в глазах...

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

Она все успела. Только осталась в длиннополом ярко-красном халате, надетом на голое тело. Удивление ее было искренним, неподдельным.
- О, а вы сами пришли! Хотела побеспокоить... С утра придут перестилать паркет на кухне, а там неподъемная плита...
Соперник спешил, перетащить плиту не оставалось времени... Или это была ее уловка?
- Куда ее перенести? - спросил он деловито. «Мягкая игрушка» провела Глеба в комнату, указала место. Комната уже была порядком заставлена мебелью из кухни и коридора. Широкая кровать стояла точно под головеровским диваном и была идеально застелена покрывалом в виде шкуры белого медведя с головой. Другой медведь, бурый, сидел под торшером и пялил стеклянные глаза. Мягкие игрушки были повсюду, от дверей до подоконника...
Глеб отключил плиту, обхватил ее, легко поднял и понес в комнату. «Мягкая игрушка» в восхищении спешила впереди, придерживая двери.
- Какой вы сильный! Ее переносили только двое мужчин!
Он поставил плиту на место и, не расслабляясь, не сбрасывая покалывающего ощущения в мышцах, взял женщину на руки и стремительным движением воздел над головой. «Мягкая игрушка» не успела издать и звука, оказавшись под потолком, вытянулась, замерла и тихо застонала от восторженного страха.
- Спустите на землю, - наконец прошептала она. - Я боюсь...
Глеб опускал ее медленно, прижимая к себе скользящее под шелком тело. Коснуться ногами земли не дал...
- Ты сломаешь меня, - выдохнула она. - Косточки трещат...
Дыхание ее было обволакивающим, полусомкнутые веки подрагивали, как у моргающей куклы. Глеб положил ее на белую шкуру и потянулся рукой к шнуру торшера...

Марита ему больше не снилась...
Впрочем, на сон времени почти не осталось, за окном стремительно светлело и по-деревенски гулко замычали троллейбусы, будто стадо коров. Да и сил торжествовать победу уже не оставалось. «Мягкая игрушка» сломала все стереотипы, оказавшись неугомонной и полусумасшедшей в страсти, хотя вначале показалась Глебу холодноватой и меланхоличной. И после этой бурной ночи, пресыщенный и обездвиженный, он не чувствовал отвращения, и потому мысль даже в полудреме оставалась светлой, с трогательным ощущением чистоты и непорочности к молодой, трепетной любовнице. Как-то непроизвольно он начал думать о женитьбе: а почему бы нет? Почему нельзя сейчас же разбудить ее, если спит, и сделать предложение? Это же подарок судьбы, тот самый счастливый закономерный случай!
Он опоздал на мгновение, «мягкая игрушка» вдруг резко села в постели, засмеялась:
- Уже светло! Я опоздала на работу!.. Господи! Скоро придут ремонтировать полы! Глеб?!.
Едва слетела полудрема, как в Головерове заговорили одновременно два человека - начальник штаба и эксперт по женской части. Любые решения следовало принимать на трезвую голову, предварительно обдумав каждую деталь, потому что в женитьбе, как и в бою, он рисковал человеческими жизнями. К тому же подобные мысли приходили уже не один раз после таких ночей... Он прикинулся спящим.
- Вставай, варвар! - Она нежно трепала его за уши, усевшись верхом. - Ты захватчик! Атилла! Сначала летел утопить бедную девушку, а потом овладел ею грубо и бесцеремонно. Вставай! Ты самый нежный, самый ласковый скиф! Просыпайся же, мой прекрасный Чингисхан!
Глеб открыл глаза и сразу же понял, что ремонтным рабочим придется уйти от запертой двери ни с чем. «Мягкая игрушка» остановила его руки.
- О Боже, откуда ты такой взялся! - с наигранным возмущением воскликнула она. - Все, все, уймись! Ты победил! Сдаюсь до вечера! Откуда в тебе такой бойцовский дух?
- Я профессионал!
- Что?!.
- Я воин! Это моя профессия - воевать!
- С девушками?
- Если бы... - Глеб сел, тряхнул головой и поцеловал «мягкую игрушку». - Ты - богиня.
- Глеб, быстро одевайся и уходи, - переломила она свои желания. - Придут рабочие...
Он натянул спортивный костюм, в котором пришел, «мягкая игрушка» пошла провожать его до двери.
- Первый раз я испытала... ну, все! - вдруг сказала она, прижимаясь, как кошечка. - У меня были мужчины... Но я подозревала у себя фригидность. Ты, милый, сделал чудо. Ты самый умный партнер!
И все этим испортила. Глеб пришел в свою квартиру с чувством опустошенности и сразу лег спать.
Марита больше не снилась...
После обеда его разбудили длинными звонками в дверь. Внизу слышался звонкий стук - сплачивали паркет. Щурясь от яркого солнечного света, шатаясь, Глеб вышел в переднюю и открыл: на пороге была «мягкая игрушка», а с ней - девушка лет двадцати семи, длинноногая гидропиритная блондинка, тоже похожая на игрушку, но не на мягкую, а скорее на куклу Барби. Обе были одеты в спортивные костюмы.
- Это и есть тот самый Чингисхан, - представила Глеба «мягкая игрушка». - Который затопил мою квартиру. Он совершенно не умеет пользоваться благами цивилизации. Ты посмотри, во что он превратил свой дом?! Пещера дикаря!
«Кукла Барби» осматривалась и хлопала огромными глазами. Она была из тех ярких женщин, на которых оглядываются все мужчины на улице, но мало кто решится окликнуть, остановить, заговорить с ней.
- Моя подруга Татьяна, - сказала «мягкая игрушка». - Мы родственники. Ее бывший муж - мой родной брат. И работаем вместе, только в разные смены. Пришли к тебе делать генеральную уборку.
- Я прибирался, - вяло, но с приливом неожиданной радости проговорил Глеб. - У меня почти чисто...
- С точки зрения Чингисхана - да, - согласилась «кукла Барби». - А глазами женщины - это жилище гунна.
Как потом выяснилось, они обе закончили истфак пединститута и специализировались на истории древнего мира. Возможно поэтому имели представление о том, что говорили...
Женщины взялись наводить порядок со знанием дела - обмели потолок, стены, затем протерли и расставили книги на полках, после чего велели Головерову отодвинуть от стен всю мебель, чтобы убрать многолетний мусор и пыль. И тут Глеб начал находить давно утраченные вещи - складной зонт, визитную сумку на ремешке с записной книжкой и пачкой красненьких десяток, давно вышедших из употребления и обесцененных.
Отыскались любимые солнцезащитные очки, когда-то модная кожаная кепка, японские ласты, кубик Рубика, коллекция разнокалиберных пуль, собранная после операций, нашлась давно умершая и иссохшая белая крыса, однажды принесенная и забытая, к смущению Головерова и веселому смеху «игрушек», обнаружилось несколько интимных предметов женского туалета, неведомо кем и когда оставленных в квартире. Но все прочие вещи он хорошо помнил, каждая возбуждала приятные ностальгические воспоминания об ушедшей, невозвратной жизни.
К десяти вечера квартира почти сияла, осталось лишь отмыть пыльные, крепко засиженные мухами окна да повесить шторы, постиранные «игрушками» и не успевшие просохнуть. Прибранное, ухоженное жилье вызывало чувство чистоты и обновления, и даже от белья, развешенного в коридоре, источался запах свежести. Глеб никогда не знал порядка в доме, не испытывал от женщины столько заботы о себе и не подозревал, что поднятый на высоту низменный быт может так вдохновлять, расслаблять душу и облагораживать жизнь.
Потом они сели за стол пить шампанское, и тут «мягкая игрушка» встрепенулась, услышав, что кто-то звонит в ее дверь. Глеб тотчас же вспомнил своего соперника, приходящего «ненадолго», и насторожился. Скорая на ногу «кукла Барби» помчалась выяснить, кого принесло. «Мягкая игрушка» мгновенно прижалась к нему, зашептала:
- Тебе сегодня не икалось? Мы столько говорили о тебе. Таня - мой самый близкий человек. Она тебе нравится?
- Она похожа на куклу Барби, - признался Глеб. - Это плохо?
- Нет, почему же!..
- Она очень красивая, ты вглядись! Она такая яркая!
Глеб не понял: то ли ждала комплиментов в свой адрес, то ли клятв в верности. Ответить ей не успел, поскольку на кухню влетела «кукла Барби».
- Женя, это к тебе, участковый уполномоченный! - сообщила она.
«Мягкая игрушка» ушла и пропала надолго. Оставшись вдвоем с «куклой Барби», Глеб молча потягивал шампанское и начинал беспокоиться. Наконец, не выдержал и сделал попытку встать, чтобы пойти и разобраться с участковым, однако «кукла Барби» неожиданно преградила ему путь и схватила за руки:
- Не ходи! Женя сама разберется!
- Он пришел из-за меня!
- Этот мальчик влюблен в Женю, - вдруг засмеялась «кукла Барби». - Добивается ее целый год, оставляет цветы в дверной ручке, записки... И охраняет ее! А Женька его все время дразнит!
Теперь становилось понятным рвение и храбрость участкового: он отгонял всех мыслимых и немыслимых соперников. А кроме охраны своей возлюбленной, еще и пытался отобрать у Головерова квартиру! Неплохо - пробил лаз в коридоре, сделал лестницу и живи!
- Пойду и выброшу его! - разозлился Глеб и вскочил, но «кукла Барби» повисла на шее.
- Умоляю, Глеб! Не выходи! От этого щенка можно ждать любых гадостей. Ты же Чингисхан! Где твоя восточная мудрость? - Она усаживала его на место, Глеб повиновался. - Давай лучше выпьем, чтоб над нашими головами никогда не капало. Жизнь надо воспринимать такой, какая она есть, и тогда будут счастливые подарки от судьбы. Тебе хорошо сейчас? Хорошо... Наслаждайся счастьем и ни о чем не думай.

Она подала ему бокал, взлохматила его коротко подстриженные волосы - контролировала, чтобы он не ушел. Обе они заботились и оберегали его, как ангелы-хранители. И это нравилось Глебу так, что хотелось подчиниться их опыту знания жизни на гражданке...
Вернувшись, «мягкая игрушка» заявила, что у младшего лейтенанта разбито сердце и он пошел сейчас стреляться. Она говорила весело, бездумно, как будто речь шла о каком-нибудь пустяке; в этот вечер ее больше заботили окна, оставшиеся невымытыми, и неповешенные шторы. Она жалела, что ей завтра рано утром на работу и квартира будет стоять почти сутки, открытая всем взорам улицы. И чтобы успокоить подругу, «кукла Барби» пообещала приехать завтра с утра, отмыть стекла и повесить эти несчастные шторы - дел-то всего на час-полтора...
Не впадая в полудрему, на трезвую голову Глеб снова начал думать о женитьбе, и на сей раз оба человека - начальник штаба и эксперт по женской части ни слова не говорили поперек...

Глава 3

«Орелики» действовали грамотно: насадили «клопов», а затем ввели раздражитель - впустили гостя, старого знакомого Кархана. Теперь начнется самое плотное изучение личности генерала, его тайных мыслей, связей, тактики и психологии поведения. Задача предстояла сложная: играть размышляющего над заманчивым предложением человека и одновременно ждать или даже искать встречи с Сычом. Без него нельзя было делать ни шагу, поскольку только Сыч владел информацией и мог что-либо посоветовать.
В тот вечер он поздно лег спать, бродил по дому, несколько раз выходил на улицу, облегчая задачу связи с «резидентом», однако вокруг была девственная весенняя тишина, и мультитон упорно молчал, не подавая признаков жизни. С утра дед Мазай начал перетаскивать доски из сарая в дом, надеясь, что Сыча наружка протолкнет в каретник и там удастся поговорить, - тоже ничего не вышло. Скорее всего, слежку за дачей вели с помощью оптических приборов, и это было известно старшему группы наружного наблюдения Цыганову. Майор был умница, проявлял выдержку, ибо стоит «ореликам» засечь любого вошедшего на усадьбу генерала человека, сразу же будет подозрение о двойной игре. Они потом «оттопчут» зашедшего и легко установят, что за птица прилетала к деду Мазаю.
Генерал обедал в настороженных чувствах, но с хорошим аппетитом, как на войне. А после обеда к дому вдруг подкатил старый «Москвич», из которого вывалила компания мастеров столярного дела. Приехали все пять человек, с инструментными ящиками, похмелившиеся и оттого беззаботно веселые. Они по-хозяйски вошли в дом и, не обращая внимания на деда Мазая, начали осматривать, что-то прикидывать, измерять, спорить, заглядывая в чертежи, и на все расспросы лишь отмахивались.
- Хозяин, ты молчи! Мы сами с усами. Знаем, что делать и как! Вот если станем плохо делать - скажешь. А сейчас гуляй себе!
Впрочем, и расспрашивать их не имело смысла: колесо вербовки генерала набирало обороты. «Орелики» лишали его последних доводов не соглашаться на предложение либо тянуть время.
Мультитон дал о себе знать, когда мастера еще ползали по дому с рулетками и что-то считали. Из цифровой информации генерал понял, что Сыч придет на встречу, оказавшись в компании столяров. Как он хотел это сделать, оставалось неясным: всякий посторонний человек немедленно бы вызвал реакцию «ореликов»-наблюдателей, к тому же веселые и злые до павшей на них хорошей халтуры мастера и близко к себе никого не подпустят. Разве что один из них был агентом Сыча и теперь лишь ждал момента, чтобы передать информацию и инструкции? Генерал приглядывался к столярам, заговаривал с иными, намереваясь получить условный знак, но от всех веяло «холодом», через несколько часов мастера, оставив инструменты, дружно сели в «Москвич» и укатили. Остаться никто не хотел. С таким трудом добытые доски были ни к чему, и дальнейшая работа становилась бессмысленной. Деду Мазаю предлагалось отдыхать, присматривать за строителями и думать над предложением. От безделья и неги пахнуло далеким ароматом Саудовской Аравии, где у людей «разжижаются» мозги. Побродив по дому, он завалился на кровать и в самом деле стал думать над предложением. В принципе криминала не было, созданное нефтяными арабскими странами мощнейшее формирование по образцу «Молнии» не принесло бы вреда России, напротив, отогнало бы американцев от арабской нефти, возможно, навело бы порядок в Афганистане, поскольку не вытерпело бы военного конфликта у себя под боком, а кроме того, став у истоков, генерал мог бы заложить в структуры этой армии возможность контроля ее Россией. На Востоке рождалась новая структура, способная ощутимо воздействовать на геополитику в своем регионе. Бывшие бойцы «Молнии», оказавшись инструкторами, получали возможность создать внутри структуры агентурный костяк, заложить традиции использования русских специалистов на долгие годы, и если бы не нынешняя жлобская политика, Россия посредством соучастия в этом деле могла бы сблизиться с мусульманским миром, сгладить или вообще снять противоречия, возникающие в последнее время. Да, в какой-то мере корпус быстрого реагирования Востока усилил бы страны ислама, но опыт подсказывал: когда на карту поставлены экономические интересы нефтяных государств, религиозный фанатизм начинает размываться компромиссами и желанием сотрудничества.
С чем же идет к нему полковник Сыч? С просьбой и уговорами принять предложение «горных орлов» или, напротив, несет способ, как отказаться? С Сычом генерал когда-то вместе служил в «Альфе» и штурмовал дворец Амина. Летом они вместе лежали в реанимационной палате отделения нейрохирургии. У Дрыгина ранение было нетяжелое, пуля срикошетила от бронежилета и угодила под нижний срез шлема за левым ухом, но только вспорола кожу и оставила след на черепной кости глубиной в два миллиметра. А Коля Сыч четыре дня лежал в коме и умирал, зато перед этим двое суток ходил лишь с перевязанным лбом и всем говорил, что отделался легче всех, считая рану царапиной от каменной крошки. Но как позже выяснилось, осколок величиной менее спичечной головки попал ему точно в середину лба, пробил кость и застрял между полушариями головного мозга. Ему не вскрывали череп, а только просверлили отверстие по каналу раны и теперь откачивали гематому. Его считали безнадежным - было упущено время операции. Однако на девятый день с момента ранения осколок вышел сам вместе с кровью, Коля Сыч порозовел и воскрес.
Когда еще Сыч лежал с полуприкрытыми глазами и трубкой в ноздре, Дрыгин загадал: если Коля умрет, то он, Дрыгин, напишет рапорт об увольнении и никогда не возьмет в руки боевого оружия. Это был не страх перед смертью и не отчаяние, а самый первый толчок протеста. Еще не осознанный, не выстраданный, но зримый и слышимый ежесекундно в виде умирающего Сыча. Тогда Дрыгина потрясла хрупкость человеческой жизни и жизни вообще. Почему от царапины на его глазах умирает такой здоровый, жизнерадостный парень? Бугай, бычара, по макушку заправленный не только физической силой и невероятной выносливостью, но еще и блестящим аналитическим умом? Неужели природа создавала и готовила этот уникальный мыслящий организм всего лишь для войны, для единственного боя? Заставляла его двадцать пять лет расти, стремиться куда-то, одолевать университет, спецшколу, иностранные языки? И потом в один миг превратить в ничто!
Зачем? Во имя чего?!
Жизнь казалась хрупкой, а смерть - всемогущей и всепожирающей...
Сыч не просто выжил, а еще прошел все медкомиссии и освидетельствования. Правда, в «Альфу» его не пустили, на всякий случай, и как востоковеда посадили в оперативный отдел.
На улице возле дома вдруг завыл грузовик, въезжая во двор, и через минуту генерал Дрыгин не увидел, а услышал Сыча. Он громко и причудливо матерился, требуя быстрее разгружать машину, потому что, если хватится начальство, мало будет этого левого рейса, чтобы расплатиться за самоволку. Дед Мазай все понял и сразу же стал мешать мастерам, заставляя их убирать доски, наваленные рамы и двери с улицы, и тут же нарвался на ругань столяров, мол, некогда, свалим, а потом уберем.
- Вы что, мать вашу!.. - заорал, в свою очередь, генерал. - Сухой материал на сырую землю? Да он же влаги мгновенно натянет! А потом щели пойдут!
- Ну скажи водиле! - заартачились мастера. - Пусть подождет! Нам бы еще одним рейсом станок привезти и всякую мелочевку! Этого едва поймали. Заплати ему, а не ори.
Генерал с удовольствием полез в кабину:
- Слышь, мужик! Что ты как на шиле-то? Погоди, пусть разгрузят толком. Ну, давай заплачу тебе. Сколько?
Он говорил, а сам незаметно тискал ухватистую ладонь Сыча. Если бы не голос, вряд ли бы признал в этом мрачном шоферюге всегда вальяжного, немного высокомерного полковника. Разве что отметина на лбу просвечивала через всклокоченные, вспотевшие волосы...
- А давай полтинник! - рявкнул Сыч. - Меньше - не поеду!
- Ни хрена - полтинник! - стал торговаться генерал. - За полтинник я на себе перетаскаю!
- Вы дачи строите, а мне жрать охота! - отпарировал «шоферюга». Не дашь - таскай, хозяин барин...
Мастера торопливо разгружали машину, доверху забитую материалом, оконными и дверными коробками, да из чего? Из настоящего дуба! Разговаривать в машине было опасно - двое столяров все время стояли в кузове: подавали доски и изделия. Оставалось «уговаривать» на второй рейс и ехать самому, чтобы поговорить в кабине во время пути.
- Ну, ты с голоду не умрешь! - Генерал подал Сычу пятьдесят тысяч. - Помогу разгрузить, и быстренько сгоняем.
- И чтоб там быстренько загрузили! - предупредил тот. - А то я сейчас целый час стоял!..
Дед Мазай принялся помогать мастерам, покрикивал, пошумливал, чтоб не портили, не бросали кое-как роскошные филенчатые двери, не швыряли импортную вагонку - они должны были устать от дотошности и ворчливости хозяина и тихо возненавидеть его голос. Не станут прислушиваться по дороге...
Он представлял, что стоило ребятам-оперативникам устроить столярам этот «случайно» подвернувшийся единственный грузовичок, который оказался возле дачного поселка деятелей театра. Не меньше полусотни человек сейчас обеспечивали встречу генерала с Сычом - заворачивали все другие грузовики, держали под контролем филеров Кархана, отслеживали ежеминутно изменяющуюся ситуацию вокруг села Дубки, эфир над которым наверняка гудел от радиопереговоров на определенной частоте.
После разгрузки генерал прыгнул в кабину, а команда мастеров с удовольствием полезла в кузов - отдохнуть от назойливого хозяина.
- Сережа, игра очень серьезная, - сразу же предупредил Сыч. - Кархана ты раскрутил нормально, но не совсем. Мы не знали, кто придет к тебе. Муртазин и в самом деле раскрылся только перед тобой. Его же считали погибшим, посмертно Героя дали. На Лубянке и в ГРУ переполох... Значит, так: предложение Кархана - блеф. Его компания не создает никаких подразделений, это точно. Зато есть другая информация. Подразделения по аналогу «Молнии» пытаются создать в Чечне, скорее всего для диверсий в России, для крупномасштабных операций по захвату атомных станций, химических заводов с вредным производством, центров космической связи. Готовится мощнейший шантаж. Скорее всего, ты со своими хлопцами потребовался Дудаеву и тем, кто за ним стоит. Мы сейчас отрабатываем эту версию.
- Значит, мне тянуть время? - спросил дед Мазай. - Но ты же слышал, надеюсь, наш разговор с Карханом?
- Извини, мы тебе тоже «клопов» насадили...
- У меня максимум шесть дней. Теперь уже пять.
- Послезавтра он придет на встречу. Попробуй раскрутить его еще, дави сколько можешь. Он вытерпит. Нам нужно точно знать, где у них будет центр подготовки, в Чечне или за рубежом.
- Коля, а я ведь в агенты к тебе не нанимался, - предупредил генерал. - Я на пенсии! Ладно бы был заштатным...
- Сейчас не до обид, генерал, - жестковато сказал Сыч. - Сделай ради меня, по личной просьбе. Впрочем, ты не только меня выручишь - себя спасешь. Этот хоровод вокруг давно вьется. В любом случае, дашь ты согласие или нет - тебя возьмут. И назад уже не вернут.
- Догадываюсь...
- В чем же дело? - Он меланхолично вертел баранку.
- Да, ты прав, Николай Христофорович, это обида говорит, - признался дед Мазай. - Иногда аж в скулах больно... Ну, да хрен с ней, сейчас не до нее, в самом деле. Слушай меня внимательно. Мою семью взять под негласную охрану. Надежную!
- Уже взяли.
- Ну, смотри, Коля, спрошу с тебя.
- Спросишь... Давай дальше.
- Кархана я знаю хорошо, парень он крепкий, настоящий профессионал, - продолжал дед Мазай. - Выдавить из него вряд ли что удастся, пока я не подпишу контракт. Наверняка сверх того чем-нибудь повяжут: деньгами или кровью или возьмут в заложники семью...
- Исключено, Сережа.
- Остается уголовщина. Сняли на видео, как меняли колеса на стоянке, начнется ремонт дома - тоже будут снимать, если уже не снимают. Набирают компрометирующие материалы для шантажа, но пока мелочь. Пойду им навстречу, подсоблю: потребую миллион долларов аванса в момент подписания контракта, наличными.
- Так, хорошо, дальше, - Сычу приходилось ехать быстро, изображать спешащего шоферюгу: мастеров могли кое о чем расспросить, если возникнет подозрение...
- А дальше во многом зависит от тебя и твоих ребят. Кроме денег, потребую от них негласную охрану семьи, только вы там не толкайтесь друг с другом. Я вызываю сюда жену, передаю ей деньги. Она женщина понятливая, но все-таки ты проинструктируй ее. По дороге какая-то чеченская группировка устраивает ограбление. Только чеченцы должны быть натуральными. Жену наверняка будут сопровождать, поэтому хоть один нападающий должен быть узнаваемый. Таким образом я смогу взорвать ситуацию. Кархан прилетит ко мне немедленно. Жена тоже пусть вернется сюда, ко мне. А мы тут сыграем всеобщее недоверие и к Кархану, и к его компании. Пусть они начинают разборки между собой. Столкнем лбами их группировки.
Сыч минуту молчал, сбавил скорость перед поворотом на дорогу к дачному городку, повернул и поехал медленнее.
- Все ничего, Сережа... Откровенно скажу: такую операцию нам сейчас не потянуть. Надо выходить на самый верх, а там сидит полный профан. Пока врубится в ситуацию, пройдет две недели, не меньше. Да и кадры мы порастеряли, Сережа... К тому же многие чеченские группировки мы не можем контролировать даже на территории России. Одному Богу известно, что там среди них происходит. На вулкане сидим, брат. В любой момент из России сделают Помпею. Надо искать что-то простое, грубое и вечное, как трехлинейка.
- Как хорошо, что я не служу в вашей конторе, - с тоской проговорил генерал Дрыгин. - Только теперь и оценил...
- Сергей Федорович, времени в обрез, думай!
- А что тут думать, если как трехлинейка? Остается одно: я подписываю контракт, денежки отправляю благополучно с женой и еду к новому месту службы. Куда-нибудь в Саудовскую Аравию, в Пакистан... Дай Бог, если бы в Чечню. Беру с собой своих мужиков, человек пять-шесть. Поработаем месяц-другой, а потом с помощью лома, кувалды и такой-то матери выбираемся назад. При такой организации ты ведь и помочь-то мне за рубежом не сможешь.
- Не смогу, - признался Сыч. - И потому тоже не годится. Не хочу рисковать тобой и твоими ребятами. Без надежного обеспечения ты из этих пустынь не выберешься. Мы потеряли влияние на Востоке, предали Ирак...
- Тогда я с вами не играю, - заявил дед Мазай. - Коль, ну сам посуди, ни одной операции толком провести невозможно! А дело имеем с профессионалами. Они тоже знают, как трехлинейка устроена. Вылезут белые нитки - подставишь сразу всех и все. Ну зачем мне на пенсии эти веревки? Хочу спокойно дожить до старости и умереть в своей постели. Со жлобами работать не стану, Коля.
- Наплюй на жлобов, генерал, - посоветовал Сыч. - Они и раньше были. И будут еще... Жлобы приходят и уходит, а Россия остается.
- Не агитируй меня в патриоты. А то пойду на улицу кричать лозунги.
- Я ищу выход. Пойми, в любом случае тебе придется уходить на нелегальное положение, менять фамилию, место жительства, прочее.
- Только этого мне и не хватало! На старости лет! Спасибо, это уже было!
- А как иначе, если мы не контролируем чеченцев в России? Они отстреляют тебя, семью и мужиков твоих. Это полуконспиративная революционная партия, созданная по национальному признаку, а не мафия, как принято считать. Но сейчас, Сергей Федорович, не до теоретических рассуждений. Ты должен принять решение сам, я тебе ничего не навязываю.
- Нет, ты навяжи! Послушаю.
- Большой игры нам с ними не потянуть, - Сыч намеренно сбрасывал скорость перед каждой неровностью на дороге. - Они создавали аппараты, а мы тем временем громили свои... Поэтому ты подписываешь контракт, но прежде максимально оттягиваешь время, раскручиваешь Кархана на предмет месторасположения центра подготовки. После этого они тебя ни на минуту не оставят без внимания, скорее всего, приставят своих людей, подселят в дом под видом тех же строителей. Ты выторговываешь еще пару недель, чтобы собрать своих мужиков, вербовку они тоже будут держать под контролем, так что после беседы с каждым никто домой не вернется. Скорее всего, будет препровожден в какой-нибудь накопитель. Установить, где он, нетрудно, возьмем под свою опеку. Информацию придется передавать старым казачьим способом: через почтовый ящик. Завершаем операцию так: в определенный час, когда Кархан будет у тебя в доме, мы подаем тебе сигнал и снимаем всех его наблюдателей, глушим эфир, потом берем охрану, а тебе придется взять Кархана, поскольку ты будешь находиться с ним рядом.
Впереди уже вырастали мрачные коробки замков... Генерал толкнул локтем Сыча, сказал с сожалением:
- Мне казалось, ты профессионал, Николай Христофорович.
- Говори быстро, что не устраивает.
- По какому праву я буду брать Героя Советского Союза подполковника Муртазина? Если по совести? Он - не предатель, не перебежчик. И двойной игры не вел. Он честно служил, только его сдали. За то, чтобы какой-нибудь блатной полковничек отличился и разгромил в ущелье банду. Чтобы звездочку получил. На погоны и на грудь.
- Кончай дискуссии, Сергей Федорович, - обрезал Сыч. - Потом, некогда сейчас. Давай выползать из грязи.
- Не выползем до тех пор, пока не разберемся с этими вопросами, - жестко произнес генерал Дрыгин. - Давай говорить, как профессионалы. За Карханом нет криминала. Он - подданный Саудовской Аравии, свободный гражданин. Ничего противозаконного не совершает. Я тоже свободный гражданин и могу поехать работать куда угодно и кем угодно. Если все ветви власти в России терпят разбойную чеченскую партию и даже заигрывают с ней, значит, это нужно власти. Если сам президент взращивает сепаратистскую Чечню, вооружает ее, практически признает самостоятельным государством, значит, это нужно президенту. Ты сначала определись, что тебе нужно. Рыцарский поединок, чистая совесть истинного патриота? Или что?
Сыч остановил машину возле столярки, выключил двигатель.
- Я хочу жить спокойно, - сказал он громко, - а не сшибать ваши полтинники на халтурах, понял? Хочу, чтоб со мной считались, потому что я тоже человек! И живу в своем государстве!
Дед Мазай молча выскочил из машины и стал помогать мастерам вытаскивать из столярки тяжелый деревообрабатывающий станок. Сыч никак не мог угомониться, маячил рядом, засунув руки в карманы.
- Смотри, сколь настроили! - кивал он на замки. - А на какие деньги? Если я не могу украсть, так не человек нынче? Хрен вот тебе! Погодите, блин, вас еще скоро палить начнут. Потерпят, потерпят и начнут! Вы хотите во дворцах жить, а мы - быдло? Мы не хотим?
- Ты меня к ним не приравнивай, - огрызнулся дед Мазай, кряхтя от натуги. - Ты мою избу видал!

Предыдущая страница 3 Следующая страница


Удар «Молнии» 4

- Ага, ничего себе избенка! Каменная!
- Ты его сильно не заводи, - зашептал «непьющий» мастер Алексей Николаевич, дыша крутым перегаром. - А то бросит и уедет. Дурной...
- Не бросит, я ему полтинник заплатил, - признался генерал.
- Я при коммуняках левачил, теперь у хозяина работаю - тоже левачу, - продолжал Сыч. - Да что это, жизнь, по-твоему? Это достоинство человеческое?
- Помолчал бы ты, - посоветовал ему бригадир столяров, невзрачный пожилой человек с голосом и интонациями, в точности повторяющими министра Козырева. - Тебе заплатили, так молчи. Не подымай волны, не трещи над ухом.
- Мне его полтинником подтереться, понял? - возмутился Сыч. - Это тебе заплатили, так ты и сопишь в две норки, пуп рвешь. А я хочу уважать себя! Гнуться не хочу ни при какой власти, тем более перед ворьем!
Дед Мазай переводил все это на свой язык и побаивался, что Сыч может переиграть. Конечно, подобные возмущения уже становились привычными уху и воспринимались естественно, однако не следовало так сильно заострять на себе внимание мастеров, делать себя запоминающимся. Бригадир вдруг отозвал «шоферюгу» в сторону, что-то сказал ему на ухо и равнодушно вернулся к своему занятию.
- Напугал! - зло отмахнулся Сыч. - Ну и что? Генерал КГБ... Если сам не ворует, значит, ворье покрывает! Они вон дворцы себе строят и не боятся. А мне чего?..
Однако все-таки Сыч несколько поутих, стал в стороне и лишь поглядывал на мужиков да изредка поторапливал с погрузкой.
- Злой ты стал, Коля, - сказал дед Мазай, едва они тронулись в обратный путь. - Это никуда не годится.
- В другой раз обсудим, - прервал Сыч. - Давай еще варианты. Давай, давай! Важно, как провести финал, как завершить операцию. Согласен, Кархана пока отпустим. Но я докажу, что сейчас он работает против России. И возьму сам! Не позволят - уберу...
- Не партизань, это отчаяние.
- Короче, Сергей Федорович! Мы еще ничего не решили. Теряем время!
- Подслушивающее устройство только в репродукторе?
- Других мы не обнаружили.
- Придется рискнуть, - генерал Дрыгин заговорил отрывисто. - Переберусь из мансарды в боковую комнату. Заставлю вставить рамы. Ремонт пусть начинают сверху. Кархан опасается своих хозяев. Помнит, что его слушают, закрепощен. А внизу он у меня разговорится.
- Но там нет нашей подслушивающей аппаратуры!
- А ты хочешь еще и меня контролировать?
- Не тебя!..
- Твои проблемы, мне наплевать. Важно вывести Кархана из-под хозяйского уха. Пусть хозяин забеспокоится. Начнется шевеление, подвижка. Отслеживай. Далее: кровь из носа - пригони мне сюда толпу рокеров на мотоциклах. Пусть катаются везде, по двору, по огороду. И орут - убьем, сожжем, тиран, смерть КГБ и все прочее. Пусть выхлестнут пару окон, разведут костры. Побольше шума! Стоп!.. Рокеров надо уже сегодня ко чью, пусть филеры привыкнут. Да! На станции пусть побьют пару палаток.
- Понял, сделаем! Это хорошо. Еще что?
- Естественно, я заявлю в милицию, - размышлял генерал. - Потребую защиты. Пусть подъезжают милицейские машины. Ночью на усадьбе подежурят какие-нибудь менты-салаги, но обязательно наши. Возникнет заваруха с рокерами. Ментов побьют, они разбегутся. Главное, больше шума, движения, неразберихи. Я выйду, не вытерплю. Оставлю Кархана одного. Куда потом исчезну - неизвестно.
- Не годится! - заключил Сыч. - Последнее - нет. Не поверит, начнет искать. Или ты сам обязан будешь объявиться. Ты же подписал контракт! Не пойдет, липа, белые нитки.
- Хорошо. Если просто и без липы - нужен труп. Найди в моргах тело безродного, бомжа. Моего роста, телосложения. Я умру. Другого выхода нет. Тело доставь в момент неразберихи. Пусть рокеры и привезут. Спрятать можно под деревянную пристройку... Готовь мне похороны, могильную плиту, конспиративную квартиру. И документы. На родовую фамилию.
- Сережа?..
- Да, это чужая фамилия. А настоящая - Барклай-де-Толли. В три слова и с двумя дефисами, да, из тех самых. Представь себе, корень сохранился. И крепкий! У меня в Вологде куча родственников. С этой же фамилией. Вот обрадуются, когда воскресну!

Александр Иванович Грязев хоть и был человеком пляшущим, поющим, однако при этом серьезным и по-крестьянски основательным. В дорогу он собирался, как на войну, - положил в чемодан самое необходимое, от бритвы до пакета с сухарями, хотя знал, что мог бы ехать и вообще без ничего, потому что выживет в любом случае и в любой обстановке, полагаясь только на ангела-хранителя. В детстве Саня Грязев с ним даже в прятки играл. В селе была разрушенная церковь, на руинах которой дети и до сих пор играли. Так вот Саня как-то раз спустился в темную дыру неведомого, недавно обнаруженного подземелья и потому еще не проверенного мальчишками. Он спрятался так хорошо, что друзья сначала долго искали, потом звали, пытались рассмешить и, наконец, незаметно ушли. Он же таился и, зажимая себе рот, чтобы сдержать смех, смотрел в сияющий круг лаза, как на солнце. И не заметил, как остался совсем один. И оказалось, что выбраться без помощи невозможно: дыра была посередине кирпичного свода.
Он сел на кучу кирпичей, осыпавшихся сверху, и тихо заплакал. Между тем на улице уже и темнеть стало, а в подземелье вообще был мрак. В семье его о Боге знала что-то одна бабушка, потому что если провожала кого-то, то говорила: «Ангела тебе в дорогу». И тут Саня неожиданно для себя попросил:
- Ангел, спаси меня! Выручи!
В тот же миг в едва различимом кругу лаза появился какой-то мальчишка, вернее, паренек лет пятнадцати. Склонился над дырой и будто осветил темное пространство.
- Давай руки, - сказал он.
Саня протянул ему руки, и паренек этот каким-то образом, не спускаясь, сумел подхватить его и в мгновение ока извлечь из подземелья.
- А теперь будем играть в прятки, - заявил он. - Только, чур, так глубоко больше не прятаться. Ведь это же пока что игра.
Они посчитались и стали играть вдвоем. И было так весело, что оба смеялись и часто выдавали себя. Паренек был вдвое старше, но играл как ровня, честно голил, не подсматривал и не поддавался, даже если чувствовал слабость партнера. Так они играли до глубокой ночи, пока на развалины не пришла бабушка.
- Ах ты полуношник! - заругалась она. - Все уж дома спят! Я с ног сбилась... С кем ты играешь-то?
- Тихо! - зашептал Саня, отыскивая паренька среди руин. - Услышит... Он где-то тут. Я чувствую!
- Кто тут?
- Мальчишка! Большой такой и светлый-светлый! Они стали искать его вместе, обошли все самые сокровенные места, ниши, ямы и тайники, но паренек исчез. А искать-то его было просто: где он стоял, там всегда сияние поднималось! По дороге домой бабушка расспросила Саню и сказала, что он играл со своим ангелом и что он - счастливый человек, потому что замечен Богом и храним ангелом. Он никогда не переставал верить в предсказания бабушки.
А поскольку ее давно уже не было, то Александр Иванович вышел из дома и сам себе сказал:
- Ну, ангела мне в дорогу.
И поехал в Новосибирск, где жил ведущий популярной программы «Играй, гармонь» Геннадий Заволокин. Двое суток в поезде он отсыпался после долгих бессонных ночей и гусарских загулов у Глеба Головерова, так что к месту назначения прибыл свежий, бодрый и в хорошем расположении духа. Заволокин устроил ему экзамен сначала дома, затем повез в какой-то клуб, где его посмотрели и послушали руководители самодеятельных и профессиональных ансамблей. Эти люди, видавшие плясунов, были сдержанными, немногословными и какими-то заторможенными, поэтому ничего сразу сказать не могли. Заволокин же обещал, что сейчас из-за него начнется драка, поскольку уверял, что ни одного подобного танцора нет ни в одном коллективе. Пока руководители думали и решали, Геннадий сделал с ним передачу на местном телевидении о внутренней, генетической природе национального танца, поскольку Саня Грязев ни одного дня не учился плясать, а получалось как бы само собой. А потом начались многочисленные переговоры Заволокина с руководителями ансамблей, и тут выяснилось, что техника танца у кандидата не такая уж и национальная, ибо она как бы пропитана акробатической гимнастикой и борьбой каратэ. Кроме того, всех отчего-то смущала большая лысина в тридцать один год.
- Ты что, каратист? - допытывался потом Заволокин.
- Как сказать, - мялся Саня. - Занимался когда-то. Но я еще занимался самбо, русским рукопашным боем, казачьим спасом. В мужском танце всегда есть воинственность, элементы поединка.
- А что так рано облысел-то?
- От головных уборов.
- Так ходил бы без шапки!
- Нельзя. Без головного убора давно бы убили.
- Погоди, ты чем раньше-то занимался? - Как всякого увлеченного человека, Заволокина не интересовало прошлое, если он видел блестящий танец или игру в настоящем.
- Профессиональный вояка, - уклончиво ответил Грязев.
- Я думал, танцор...
Оказалось, что попасть в профессиональный ансамбль не легче, чем в «Молнию». Можно было великолепно, даже гениально плясать, но если коллектив не желает принять чужака, не проверенного, не испытанного человека, никто не поможет. Даже Заволокин со своим авторитетом. Однако если в спецподразделении ценились личная храбрость, ум и воинский талант, то здесь талантливость вызывала раздражение и зависть. Это же не под пули ходить, а на сцену, под аплодисменты.
В Новосибирске делать было нечего. Грязев распрощался с Заволокиным и отправился на вокзал. И тут ему пришла мысль съездить на родину, во Владивосток, в пригороде которого родился и вырос Александр Иванович и где были развалины той самой церкви. Давняя мечта подогревалась всякий раз, когда небо оказывалось с овчинку, и он с сожалением думал, что так и не успел побывать в своем детстве. Когда же тучи развеивались, вместе с ними угасало и желание. От Новосибирска до родины казалось совсем близко, и выпадет ли еще случай, не станешь ли жалеть потом, что был на полпути и не заехал?
Грязев купил билет до Владивостока и сел в поезд. Не сказать, что был он склонен к путешествиям и бродяжничеству, однако железные дороги любил, а тут еще попала хорошая компания из двух морских офицеров и молодой женщины - коммерческого директора фирмы, торгующей рыбой. Ее звали нежно и трепетно - Олеся, сама же она была воплощением сгустка энергии. Все трое мужчин на нее тут же и «клюнули»: каждый старался обратить внимание на себя, откровенно прислуживая даме. На столе появилась бутылка недорогого вина, кое-какие закуски, а Олеся царственно заявила, что хочет в ресторан. Поезд тронулся под вечер, и наступало время ужина. И тут офицеры сильно смутились, да и Саня Грязев схватился за карман - денег было в обрез, хватило бы на обратную дорогу. Можно представить, сколько стоит сейчас посидеть вечер в вагоне-ресторане с барышней...
Грязев перехватил инициативу, подал Олесе руку:
- За мной, мужики!
Они сразу же поняли, платить будет он, и мгновенно согласились. Александр Иванович представился своим спутникам ведущим танцором ансамбля песни и пляски Российской Армии, и потому от него ждали какого-нибудь номера. Но что можно сплясать в тесноте узкого прохода между столиками? К тому же публика вокруг сидела мясистая, избалованная шоу-концертами и озабоченная деловыми поездками. Веселить ее Грязев не собирался. А вот окончательно отсечь соперников и покорить Олесю становилось делом чести. Музыки в ресторане не было, посетители пили и ели под стук колес, и это подсказало ему решение. Он наврал с три короба буфетчику, мол, едет с невестой в свадебное путешествие и вынужден выполнить ее каприз - станцевать на столе, а свободных ни одного нет. Видимо, буфетчик был привычен к чудачествам пассажиров и не противился, велел официантам принести стол из кухни.

Через некоторое время они доставили и установили в проходе довольно крепкий и звонкий стол с деревянной крышкой. Грязев вскочил на него и стал бить чечетку, имитируя стук поезда, одновременно вплетая в него испанские ритмы. Постепенно он входил в раж, забывался, хотя мешало мотание вагона, бил и слушал лишь свои ноги, закрыв глаза. Крышка стола начинала вибрировать, как бы подзадоривая танцора, и эта вибрация медленно охватывала все пространство вагона, посетители перестали пить, жевать, греметь вилками. В летящем на. восток поезде остановилось всякое движение, исчезли все звуки, вплоть до стука колес. Древний и вечный ритм, выбиваемый кастаньетами жрецов-солнцепоклонников, пронзил толщу времени и оцепенил людей, очаровал слух. И это очарование, передаваясь танцору, вдохновляло его, заставляло радостно трепетать каждую мышцу. Наконец, он почувствовал, как случайная попутная публика в ресторане становится подвластной ему, управляемой; он сейчас мог делать с ней что угодно; сила живых древних ритмов была выше голосового пения, выше и могущественнее музыки, исполняемой на инструментах, ибо костяной стук был естественнее, чем всякий, даже издающий самые очаровательные звуки инструмент. Сейчас он мог заставить людей восторгаться, тихо радоваться, смеяться и плакать...
Он довел до восхищенного экстаза свою спутницу Олесю, внезапно соскочил со стола и сел на свое место. Мгновение еще в вагоне стояла тишина, затем публика разразилась аплодисментами и восторженными криками. Олеся бросилась к нему на шею и поцеловала в губы. К Грязеву потянулись с бокалами, смеялись, говорили какие-то хорошие слова; кто-то просил еще, кто-то бросал деньги, кто-то посылал на его стол бутылки шампанского и конфеты для дамы. Соперники - морские офицеры, как бы растворились на это время, перестали существовать. Это была победа с полной капитуляцией противника.
Праздник закончился к полуночи, крепко нагрузив всю компанию дареным шампанским. Грязев рассчитался за ужин с официантом, а буфетчик задержал его у самого выхода и стал уговаривать, чтобы он обязательно пришел завтра. Александр Иванович едва от него отделался и побежал догонять своих. Один из офицеров курил в тамбуре своего вагона с какой-то барышней, а другой... целовался с Олесей в купе.
- Пардон, господа! - сказал Саня, прерывая воровское дело капитан-лейтенанта. - Я вынужден бросить вам вызов, капитан! Вы - подлец!
За неимением перчатки он медленно снял ботинок, содрал с ноги носок и бросил его в лицо сопернику. Капитан стиснул зубы, гневно сверкнул глазами:
- Ну пошли, танцор, я тебя сделаю!
- Вы будете стреляться? - засмеялась и захлопала в ладоши восхищенная Олеся. - Ой, как интересно!
- Сударыня, ложитесь спать! - посоветовал Грязев, закрывая купе.
Они вышли в пустой тамбур. Пока Грязев открывал обе двери, подвыпивший соперник распалял себя, вызывал собственную ярость и пугал противника:
- Ну, лысый, ты сам напросился! Это тебе не чечетку отбивать! Я тебе сейчас макушку поцарапаю! Сейчас ты у меня потанцуешь гопака!
- Победитель едет, - предупредил и объяснил условия Грязев. - Побежденный дальше идет пешком. Вы согласны, капитан?
Капитан был согласен. Они стали спинами к открытым дверным проемам, за которыми с гулом и стуком проносилась заснеженная ночная Сибирь. Врывающийся морозный ветер не мог остудить разгоряченных голов, пузырил рубахи.
- Давай! Ну давай! - наступая в боксерской стойке, подбадривал себя соперник. - Ну, что встал?!
Саня решил подпустить его поближе, чтобы с первого же удара не вышибить капитана в ревущее пространство за вагоном - вдруг попадет под колеса.
- Давай! - крикнул капитан и прыгнул на Грязева, намереваясь взять «на калган».
- На, - сказал Саня и одним ударом оглушил и опрокинул противника на пол, посыпанный угольной крошкой. Капитан выкатился на животе в дверной проем и уцепился рукой за край пола, нависший над ступенями. Грязев поднял его, ухватив за брючный ремень и штанину, будто мешок, выставил на улицу. Соперник махал руками, отталкиваясь от проносящегося ветра, словно хотел взлететь.
- Побежденный идет пешком, - напомнил он. - Это условия поединка. Я должен выбросить вас из поезда.
Капитан протрезвел мгновенно:
- Не бросай! Ты что! Не бросай!..
- Я с вами не пил на брудершафт.
- Не бросайте меня! - взмолился соперник.
- Слушаю ваши извинения.
- Извините, только не бросайте!
- Я не удовлетворен! - Грязев выставил капитана. на улицу еще дальше. - Вы поступили подло, недостойно русского офицера. Вы - мелкий воришка!
- Эй, ты что? - заорал тот. - Из-за бабы!..
- Извинения?!
- Извини... Я подлец... - задыхаясь от ветра и ужаса, забормотал тот. - Больше не повторится...
Александр Иванович бросил его на пол, закрыл двери тамбура и пошел в купе. Удовлетворения не было, только чувство омерзения. Олеся таким же прыжком, как в ресторане, бросилась к нему на шею:
- О, ты победил! Мне так нравится, когда дерутся мужчины!..
Он молча отцепил ее руки:
- Спите, сударыня! - и, скинув ботинки, лег на свою полку вниз лицом.
Глубокой ночью, когда в купе угомонились морские офицеры, она попыталась помириться, гладила его остатки волос на затылке, осмелев, лезла горячей рукой сначала под рубаху, потом в штаны. Саня оставался холодным и бесчувственным. Он притворялся спящим, но уснул позже всех, когда передумал все свои горькие мысли.

Видимо, утром, на трезвую голову, офицеры посовещались и, выбрав момент, когда барышня куда-то отлучилась из купе, стали приносить извинения. Вчерашний соперник успел привести себя в порядок, переоделся в чистую рубашку и брюки. Только под глазами намечались синяки, характерные при легком сотрясении мозга.
- Ладно, мужики, что с вас взять? - отмахнулся Саня. - Живите...
Целый день он провалялся на полке, изредка вглядываясь в сумрачную зиму за примороженным окном. В обед Олеся попыталась еще раз найти контакт со странным, по ее мнению, попутчиком, пригласила его в ресторан, но поскольку Александр Иванович отказался, то пошла одна и на обратном пути прихватила шампанского и закуски. Похоже, морские офицеры были на сильном финансовом подсосе и удалились будто бы в ресторан, оставив их наедине до самого вечера. Олеся попросила Грязева откупорить шампанское, налила в два стакана.
- Не осуждайте пьяную женщину, - вдруг заговорила она совершенно иным, обессиленным голосом. - Вы вьетесь вокруг меня, как вороны, вы хотите расклевать меня и бросить останки... А кто из мужчин может понять женское одиночество среди людей? Дорожные приключения - какая прелесть: сошли каждый на своей станции, и все забылось, все улетело вместе с поездом. Нет ни мук, ни долгой памяти, ни обязанностей. Вы стремитесь завоевать женщину, стучите каблуками, устраиваете поединки. А во имя чего? Ах, если бы во имя любви! Я бы сама стучала перед вами каблучками, сама бы плясала от радости!.. АН нет. Только бы наклеваться, насытиться и улететь. Как устала я видеть блудливый огонь в ваших глазах, как соскучилась по огню любви. А когда нет его, я сама становлюсь блудливой кошкой. Вы клевать меня, я - царапать. Клевать - царапать... От вас ведь тоже потом останутся одни косточки!
- Простите меня, - Грязев поцеловал ее маленькую вялую руку.
- И вы простите, - проронила она.
До самого вечера они просидели друг перед другом молча, глядя то на пузырящееся в бутылке шампанское, то в окно с разводьями изморози. В купе сунулись было офицеры, однако Олеся вдруг зашипела на них:
- Пошли вон, мерзавцы!
Те мгновенно исчезли и появились лишь глубокой ночью, прокрались на цыпочках, неслышно улеглись на свои нижние полки и как бы растворились в темном купе.
Наутро за окном началась весна, и чем ближе поезд подходил к океану, тем становилось теплее и как бы просторнее. В самом Владивостоке уже не было снега, и в Золотом Роге бродили белые суда. Офицеры вышли из вагона и исчезли по-английски, не прощаясь, а Олеся вдруг подала Грязеву руку:
- Давайте познакомимся. Меня зовут Татьяна.
- Где же Олеся?
- Осталась в поезде... Мне хочется показать, где я живу. Вы можете поехать со мной? Меня встречает машина. Вас потом отвезут, куда скажете.
Услужливый водитель приземистой японской машины усадил их на заднее сиденье и помчал куда-то за город, в объезд бухты Золотой Рог. Через час они въехали в какой-то поселок, вытянувшийся вдоль океана.
- Колхоз имени Чапаева, - голосом гида сказала она и указала на длинный, барачного типа старый деревянный дом. - А это мое жилище.
Жизнь в поселке показалась Грязеву убогой, какой-то обветренной, источенной нищетой и мерзостью запустения. На оттаявших, воняющих рыбой помойках бродили грязные чайки, облезлые собаки; на солнышке возле палисадников с забурелой травой сидели старухи в зимних одеждах. Двое пьяных мужиков что-то везли, впрягшись в автомобильный прицеп. Олеся-Татьяна еще в поезде переоделась в дорогой белый плащ, легкие перламутровые босоножки на высочайшем каблуке и теперь выглядела среди этой угасающей жизни белой нахохлившейся чайкой. Не заходя в свой дом, она повела Грязева к берегу шипящего океана. Как-то она умудрялась не споткнуться, ступая по крупному галечнику, не зябнуть на ветру и не моргая смотреть на яркое солнце.
- Вот здесь я и живу, - проговорила она, остановившись у кромки накатывающих волн. Вода шипела, словно разлившееся шампанское...
Потом они долго брели вдоль прибойной полосы, и Грязев собирал раковины, сначала брал все подряд, но чем дальше шел, тем больше их становилось. Он выбрасывал одни, поднимал другие, однако находил более красивые и снова бросал, поднимал и, наконец, отчаялся, поскольку весь берег оказался засыпанным раковинами, каждая из которых могла украсить любую коллекцию.
- Все, не смею больше задерживать, - сказала Татьяна. - Счастливого пути. Прощайте.
Он посмотрел на вьющиеся по ветру ее волосы, дотронулся рукой и сдержался, не выказал шипящего прилива чувств.
- Прощайте. И не оборачиваясь, напрямую пошел к машине. Открывая дверцу, не удержался, глянул из-под руки: Татьяна стояла к нему спиной, смотрела в океанскую даль... А казалось, будто провожает его взглядом. Всю обратную дорогу этот ее образ стоял перед глазами, и отчего-то становилось зябко и неуютно в излишне цивилизованной машине. Лишь когда въехали во Владивосток, призрак постепенно растворился, рассеялся в движении людских потоков на пешеходных переходах. Грязев пытался вспомнить ее лицо и не мог. И жалел, что не взял с берега ни одной раковины...
Город давным-давно окружил и поглотил пригородный поселок, не сохранив ни единого старого дома. Осталось только имя, которым теперь назывался новый «спальный» микрорайон. Александр Иванович прошел его вдоль и поперек, заглянул в каждый сквер, на каждый пустырь - ни единого следа. Спросил нескольких прохожих, попытал бабушек у подъездов - население было новым, недавним, и никто не помнил ни старую каменную школу, ни клуб, ни церковные развалины и кладбище возле них. Он понял, что и здесь искать так же бесполезно, как искать самую красивую раковину на берегу океана.
Поздно вечером он поехал на вокзал и по дороге только вспомнил, что у него почти нет денег, что вряд ли хватит на ближайшую электричку до станции Угловая. Смущенный и возбужденный этим обстоятельством, Грязев побродил возле касс, попытался войти в зал ожидания, однако был остановлен у вертушки - требовали проездной билет. Когда он вернулся в просторный кассовый холл с цепочками длинных очередей и сел на чемодан под щит с расписанием движения поездов, ноги сами начали выстукивать ритм, напоминающий бой барабанов в ожидании казни. Это помогало быстрее размышлять. Пол в холле был плиточный, звонкий, женские каблучки цокали по нему со звуками поцелуев...
Александр Иванович снял зимние сапоги, достал из чемодана туфли на тонкой, но твердой коже, переобулся и сбросил куртку. Публика была уже почти готова: десятка полтора пассажиров стояли перед расписанием, образовав полукруг. Он снял кепку, положил ее к ногам публики и сразу же взорвался дробным ритмом испанского танца. Надо было удивить, ошеломить вечно спешащих путников. На вокзале по-ночному было довольно тихо, лишь шорох шагов и негромкий говор. Через пару минут он уже захватил внимание кассового зала - к щиту расписания все прибывал и прибывал народ, а очереди развернулись, люди тянули шеи, прислушивались. Скоро Александр Иванович почувствовал отдачу: озабоченные лица становились светлее, у наиболее чувствительных к ритмам людей уже вызревало восхищение, и в кепку полетели деньги. Сначала сотенные бумажки, потом полутысячные... Он сориентировался в желаниях вокзальной публики и стал отбивать некий коктейль ритмов, основанный на цыганочке. Он творил, шалил, куражился, входя в раж. Зрительский накал был настолько высок, что уже перестали бросать деньги. А их бы хватило до Уссурийска!
Он чувствовал, что переигрывает, передерживает, превращая пошлость добычи денег в спектакль, но не мог остановиться, не мог обмануть публику. В толпе появились сначала две милицейские шапки, затем еще две - смотрели, таращились через плечи и при этом что-то передавали по радиостанциям. Один в бронежилете и с автоматом под мышкой протолкнулся вперед - то ли обкладывали, получив команду проверить танцора, то ли на правах власти лезли поближе, в первые ряды... Тогда он сломал почти выстроенный хрустальный дворец ритмов и широко пошел в высокую финальную присядку...

Глава 4

До назначенного с Карханом поединка, за сутки до вечера «вопросов и ответов» в Дубки ворвалась трещащая конница мотоциклистов из девяти человек да еще с пассажирами. Въехали засветло, покружили по деревне, ненадолго спешились возле магазина - покупали водку, что-то спрашивали, затем умчались к станции электрички, покатались там по перрону и лестницам, вызывая восторженный визг девиц на задних сиденьях, и полетели в сторону дачного поселка театралов.
Можно было считать, что операция началась...
Спустя полчаса в ту же сторону промчались две-три пожарные машины со световыми сигналами, а чуть позже - микроавтобус с ОМОНом. Кажется, рокеры что-то там учинили. Дед Мазай хотел забраться на крышу, посмотреть, нет ли дыма за лесом, и в тот миг увидел знакомый «Опель», подворачивающий к его дому. Владелец этой машины никак не мог быть задействованным в операции! Князь Тучков хлопнул дверцей, озираясь по сторонам, закурил, словно демонстрируя себя наблюдателям Кархана.
Так и не выглянув в слуховое окно, генерал спустился вниз и вышел навстречу гостю.
- Тебя какие черти принесли, Князь? - спросил он весело. - Неужто попроведать старика?
Тучков озабоченно поздоровался, отшвырнул сигарету, помня, что дед Мазай не выносит табачного дыма.
- Дело, товарищ генерал. Пошли в дом. Отвлеченный рокерами, генерал никак не мог сообразить, хорошо ли, что Князь заявился вне всякой режиссуры, или плохо? Не насторожит ли Кархана, не заставит ли его принять экстренные меры? Размышляя так, он решил до конца отыгрывать внезапный визит Тучкова и повел его в мансарду, хотя перенес вещи в боковую комнату. Мансарду он называл теперь «студией звукозаписи»: пусть слушают, с чем приехал Князь, и пусть знают о его визите обе стороны и принимают соответствующие меры. Потом можно увести куда-нибудь и, если надо, объяснить ситуацию...
Строители уже заменили в мансарде окна вместе с блоками и теперь забирали стены дорогой декоративной плитой под мореный дуб и готовили пол к настилке паркета. Еще день, и «клопы» Сыча навечно останутся в стенах...
- Тут у меня стройка в полном разгаре, - сообщил генерал. - Решил вот сделать настоящую генеральскую дачу. Хватит нам жить в нищете.
- Ого, - похвалил Тучков. - Не слабо... Дело хреновое, Сергей Федорович. Славка Шут арестован, сидит в Бутырке.
Ему послышалось - убит, сказано было с такой же непоправимой горечью и скорбью. Дед Мазай сдержал дыхание, спросил спокойно:

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

- За что его в Бутырку-то?
- Через своих знакомых спортсменов он устроился начальником тира в «Динамо». Я был у него, даже пострелял... Что там произошло, совершенно неясно. К его следователю прорвался - молчит как рыба. Суть в том, что из оружейной комнаты исчезло семь стволов - пистолеты Макарова. Пока ему инкриминируют халатность, но я почуял, гнут на кражу. Взлома нет, сигнализация не срабатывала. И стволов нет...
- Погоди, с каких щей «макаровские» пистолеты в спортивном тире? - прервал дед Мазай. - Это же не спортивное оружие!
- О, Сергей Федорович! - зло рассмеялся Князь. - Там у них есть и автоматы, и карабины. Тир сейчас полукоммерческая организация: плати денежки и стреляй из любого вида оружия. Славка еще пошутил, скоро, мол, «стингеры» прибудут, а на будущий год - установки залпового огня «Град». Там теперь все тренируются бок о бок: банкиры и бандиты, киллеры и жертвы. Спортсменов туда на выстрел не подпускают! Только на общих основаниях.
- Чем же я помогу Шутову? Ты же за помощью прилетел?
- Как - чем? - изумился Тучков. - Поехали в Москву! Надо, чтобы Славку перевели на Лубянку в следственный изолятор. И дело передали.
- Значит, мне прикажешь идти на поклон?
- Дедушка Мазай!.. Славку спасать надо! Генерал мгновенно взвинтился: подслушивающая аппаратура в пустых помещениях работала плохо, давала «эхо» и почти не доносила эмоциональных красок.
- А твой Славка что - ребенок? Он думал, куда идет? Видел, какие люди окружают? Если у него крадут оружие - в любом случае виноват! У профессионала из карманов утягивают стволы!! Позор!
Тучков не ожидал крика, смутился:
- Со всяким бывает... его подставили. Кому-то было выгодно...
- Нас с тобой тоже подставили! Всё! Не желаю слушать!.. Иди к Крестинину. Его взяли в «Альфу», он при деле. Пусть выручает товарища.
- Товарищ генерал!.. Что Вася Крестинин, вот твои связи и друзья...
Его надо было глушить! Не дай Бог, начнет называть имена...
- Нет у меня друзей больше в этой конторе! - заорал он прямо в лицо Князю. - Нет и не будет, понял?! Хоть бы один заступился!..
И зажал рот изумленному Тучкову. Тот сообразил, пробежал взглядом по стенам. Генерал указал ему на репродуктор.
- Не ожидал, Сергей Федорович, - после паузы с обидой пробубнил Князь. - Не нужны стали, отдыхать мешаем!
- А ты не имеешь права обижаться! Видали, губы надул!.. Небось пока не припекло - не ездили ко мне. Это я должен обижаться!
Тучков маячил ему - просил «вольного» разговора. Генерал знаком пообещал ему, однако приказал ждать. Следовало до конца отработать на Кархана, косвенным путем дать надежду, что он почти согласен на его предложение.
- Странные вы люди, - подобрев, продолжал дед Мазай. - Беспомощные, как дети. Привыкайте жить в обществе! Учитесь. Сколько можно переживать шок?.. Ты-то устроился на работу? Или болтаешься еще?
- Я женился, - признался Князь. - Очень неудачно, надо сказать...
- Ну вот, даже жениться не можешь толком! А тебе сорок лет! Ты психолог, аналитик... Где же твои глаза были?
- Она мне бумаги показала, родословное дерево - княжна Львова по мужской линии. На деле оказалась внучкой поэта Бориса Давидовича Львова.
- Зачем тебе княжна? - прищурился генерал. - Ты сам-то ведь не князь. А натуральный самозванец.
- Но я столбовой дворянин Тучков!
- Оно и видно, столбовой...
- Неужели ничего нельзя сделать? - затянул Князь.
- Что, настоящую княжну найти?
- Да нет, с Шутовым. Сергей Федорович, подумай... Дед Мазай побродил по мансарде, попинал рассыпанный звонкий паркет.
- Пусть посидит. Наука будет... Возможно, скоро вы мне оба будете нужны. Тогда и поговорим. А пока не дергайся, сиди тихо. Что ко мне ездил - никому. Все! Ты меня притомил! Бывай здоров, Князь.
Они спустились вниз, вышли на улицу. От калитки генерал стал показывать на дом, махал руками - делал вид, что рассказывает о ремонте. Сам же заговорил четко и отрывисто:
- Проверь, есть ли за тобой слежка. Трижды проверь. С соблюдением строгой конспирации встретишься с Головеровым. Предупреди: не соглашаться ни на какие предложения, кто бы их ни делал. Только после конспиративной встречи со мной. От Глеба по цепочке предупредить всех, кого возможно. С условием жесточайшей конспирации.
- Как в тылу противника, - заметил Тучков.
- Похоже, что так и есть. Я под полным контролем. Думаю, что и за вами присматривают.
- Кто?
- Ребята серьезные, профессионалы. События могут развиваться стремительно. Возможны попытки захвата кого-либо из вас в самое ближайшее время. Так что будьте готовы. За Шутова не боюсь, а вот за вас... расслабились на гражданке. В любом случае в руки никому не даваться. Ко мне больше не приезжать. Все понял?
- Так точно...
- Все, езжай. Ты меня притомил!
Генерал постоял у калитки, проводил тучковский «Опель» и не спеша поплелся в дом. Он точно знал, что к Князю сейчас приделают «хвост», проследят, куда он кинется, к кому побежит. До сих пор дед Мазай не мог определиться, хорошо или плохо, что приезжал Тучков. С одной стороны, полезно предупредить всех ушедших из «Молнии», с другой - он опасался, как бы ребята не начали переигрывать и не насторожили бы Кархана и тех, кто стоит за ним. Обстановка была еще хуже, чем в тылу у противника. Здесь срабатывал умиротворяющий психологический эффект родной страны, своего дома, где, кажется, и стены помогают. Но как раз в стенах сидели большие чужие уши...
Через полчаса после отъезда Тучкова прошли назад пожарные машины, однако омоновской машины еще не было. Зато уже в темноте несколько раз протрещали по деревне мотоциклы: рокеры разделились на группы по трое и совершали какие-то странные перемещения, возможно, сбивали со следа милицию. В двенадцатом часу генерал закрыл печную трубу, запер двери и лег спать. Конечно, делал вид, что спит, однако и в самом деле заснул. А подскочил оттого, что во дворе, под самыми окнами, послышался шум, хруст прошлогодних лопухов и приглушенный говор. В темноте он натянул брюки, тельняшку и, прихватив пистолет, осторожно вышел на улицу. В траве за забором лежали три опрокинутых мотоцикла и кто-то прятался за деревянной пристройкой. То ли Сыч так спланировал, то ли рокеры действительно прятались от милиции, работавшей вслепую. В любом случае следовало устроить шум. Генерал включил свет над крыльцом:
- Кто здесь? Выходи!
- Заткнись, мужик! - зашипели из-за пристройки. - Иди спать!
Дед Мазай деловито спустился с крыльца и стал отвинчивать колпачок на золотнике колеса, чтобы спустить воздух.
- Ах ты сука! - заорал рокер и выскочил на свет. - Вали отсюда!
Второй заскочил на крыльцо и разбил лампочку. И сразу же к генералу выбежали четверо в мотоциклетных касках, кожаных куртках - не поймешь, где ребята, где девицы.
- Ну, падла! На колени!
Генерал вскинул пистолет и выстрелил над их головами. Рокеры отпрянули, завизжали девицы.
- Вон отсюда, твари! - закричал он. - Я вас, шакалы, перестреляю! Вон!
Они подняли мотоциклы, покатили их к воротам, отругивались, отлаивались, как собаки, на ходу заводили моторы. Дед Мазай решил, что уже расправился с непрошеными гостями, и поднялся на крыльцо, но в этот момент один из них отделился, поднял что-то с земли и метнул в машину генерала. В тот же миг рокеры дали газу и умчались по улице. Сыч проинструктировал команду хорошо, однако битье машины было чистой самодеятельностью, куражом. Лобовое стекло выдержало, но растрескалось в правом нижнем углу...
В соседнем доме справа на минуту вспыхнул свет в окне; левый же сосед наверняка смотрел на улицу, боясь обнаружить себя. Генерал походил вокруг, поругался в пространство, затем завел и отогнал машину за дом. Возвращаясь назад, он неожиданно заметил, что дверца под деревянную пристройку чуть приоткрыта; это могло означать единственное - рокеры исполнили заказ и привезли труп. Но почему сегодня, когда по условиям должны были сделать это завтра? Ведь с утра приедут мастера и начнут работать. Что, если кому-то вздумается сунуться под пристройку?..
Дед Мазай, скрываясь в тени дома, плотно прикрыл дверцу, затем вошел в сени и, не включая света, вывернул топором половую доску. Труп лежал у стены, ничем не прикрытый, хотя в одежде и обуви. Перевозили его как пассажира, на заднем сиденье - подогнуты ноги, руки у колен - поза спящего, зябнущего человека. Сыч подобрал команду рокеров наверняка из молодых прапорщиков и лейтенантов, и действовали они почти вслепую, без посвящения в детали операции. Должно быть, натерпелись страху, возясь с покойником... Генерал оттащил тело в дальний угол, собирая на ощупь всякий деревянный хлам, привалил сверху, затем отыскал в сенях кусок толстой проволоки и крепко привязал дверь изнутри.
Что-то изменилось в планах операции, возможно, Сыч получил какую-то новую информацию и теперь Кархана можно ждать в любой момент. А поскольку неизвестно, что он замыслил, то лучше не спать в собственной постели, даже в боковой комнате. Одевшись потеплее, дед Мазай поднялся на чердак мансарды, намереваясь скоротать ночь, и было уж устроился возле слухового окна, как проснулся мультитон. Завершение операции переносилось на сегодняшнюю ночь, точнее, раннее утро. Без встречи с Карханом, без вечера «вопросов и ответов», без подписания контракта.
Сыч предлагал ему «умереть» через четыре часа...
Он ощутил то, что не знал никогда, и чувство это можно было назвать смертной тоской. И жаль было не чужое имя, которое он носил более двадцати лет, не судьбу, принятую вместе с этим именем, а свое собственное "я", сросшееся и с именем, и с судьбой, что теперь составляло его прошлое. Другой жизни просто не могло быть. Не могло быть другой профессии, иной души, семьи, даже не подозревавшей о своей родословной.
Чувство это настолько было сильным, всеохватным, что поглотило, вобрало в себя все оттенки и грани иных чувств, а печаль все иные печали. Вдруг поднялась температура, бросило в холод, оледенели руки и ноги, а в солнечном сплетении возник вяжущий, колкий озноб. Он старался взять себя в руки, овладеть собой, погасить усилием воли неожиданные и странные ощущения, однако этот приступ смертной тоски оказывался сильнее сознания. Повинуясь ему, он сполз со своего насеста перед слуховым окном, скорчился в позу эмбриона - точно так лежал где-то внизу безвестный мертвый бродяга - и надолго замер. На какой-то миг ему стало хорошо, отступило напряжение, опасение, желание мыслить и анализировать. Он будто бы заснул, точнее, забылся и вздрогнул, ожил от внезапной и острой мысли, что теряет время. Всякое промедление грозило действительной смертью!
И как-то сразу очистились, распрямились чувства, и от мощного прилива крови к конечностям просветлело в голове, разум стал холодным и острым, как осенний льдистый заберег на реке. Тем более он вновь услышал треск мотоциклетных моторов, разрезающий ночные Дубки: это был еще один сигнал. Сыч все продумал и заготовил официальную версию...
Генерал спустился вниз, вновь оторвал доску в полу пристройки и, подняв труп, взял его на руки, перенес и уложил на свою кровать в боковой комнате. Он не включал света, поэтому не мог рассмотреть лица покойного.
- Прости, брат, - сказал он деловито и сухо. - Я тоже не хотел больше служить, да вот приходится.
Потом он порылся в вещах, думая, что же нужно взять с собой, что жальче всего оставлять, но потом махнул рукой: жалко было все - от дома, в котором так и не удалось спокойно пожить, до новенькой двухконфорочной плитки. Взял лишь бутылку армянского коньяка и сало, выставил к порогу, чтобы не забыть, и стал стаскивать в комнату сухую звенящую вагонку, щепки, стружки - все, что хорошо будет гореть. Нужно было нацедить из машины бензин, облить полы в мансарде, лестницу и зал, заваленный материалами, да не хотелось засвечиваться: если операция шла к логическому завершению, значит, наблюдение за домом было усилено. А Сыч наверняка спланировал и качественный поджог дома, и нерасторопность пожарных. Соседи вряд ли побегут тушить...
Перед тем как уйти, дед Мазай еще раз обошел весь дом, натыкаясь в темноте то на доски, то на штабели паркета и облицовочного материала (столько добра пропадет!), напоследок заглянул в боковую комнату. Покойный на кровати напоминал спящего живого человека.
- Ничего, брат, - успокоил. - Ты же был наверняка безымянный. А теперь тебя на Ваганьковском похоронят, ты теперь генерал Дрыгин.
В сенцах он спустился под пол, отвязал дверцу и осторожно выбрался наружу. И только тут вспомнил, что забыл все-таки коньяк, но возвращаться не захотел - плохая примета. Хорошо, что огород густо зарос высокой травой, не упавшей от снега, - пригнувшись, можно было пройти незамеченным в любой конец. Он добрался до соседской изгороди, нашел дыру и залез в чужой благоустроенный огород, за которым начиналась длинная лесополоса. Где-то на ее краю должен был находиться офицер из наружной службы. Если проход свободен, он должен подать сигнал - повесить на забор белый пластиковый пакет, видимый в темноте.
Генерал пролежал на земле около часа - ни сигнала, ни какого-либо движения, а уже начинало светать. Наконец, он заметил человеческую фигуру, медленно приближающуюся от лесополосы к изгороди. Если это из наружки, то сейчас вывесит пакет... Однако человек подошел к забору и как бы слился с ним. Тотчас за спиной генерала на улице вновь затрещали мотоциклы, два - один за одним - с приличной дистанцией. У изгороди возникло движение, а через минуту едва различимая тень скользнула по густому чертополоху в огороде деда Мазая, послышался треск сухой травы, и все замерло. Неожиданно из лесополосы показались сразу три человека, короткими перебежками преодолели открытое пространство, с ходу проникли в огород и присоединились к первому.
По их поведению стало ясно: «горные орлы» готовятся к захвату и сейчас выдвигаются на исходные рубежи. Вот почему так резко изменился план операции. Но почему нет рокеров? Неужели Сыч решил, что генерал сам будет поджигать свой дом? Если так, то предупредил бы, сообщил по пейджерной связи...
Значит, Кархан все-таки решил устроить похищение генерала, без лишних уговоров и церемоний подписания контракта. Да, при таком беспределе, который происходит в России, специалистов проще воровать. Но на что он рассчитывает? Неужели полагается на то, что дед Мазай станет работать по принуждению? Или у него есть к тому убедительные основания и доводы?
Вдруг эти четверо, затаившиеся в траве, почти не скрываясь, отступили к изгороди и, просочившись сквозь нее, оказались за огородом. Что-то их напугало! Генерал осторожно привстал и обернулся к дому...
В тот же миг зазвенело стекло, в трех окнах сразу вспыхнуло пламя. Кажется, это были самодельные зажигательные устройства - бутылки с бензином. Четвертая ударилась о простенок между окнами, и стена сразу же охватилась огнем. По улице на большой скорости пронеслись четыре мотоцикла, на мгновение остановились возле генеральской дачи, видимо приняли пассажиров, и умчались в сторону Волоколамского шоссе. Все произошло так быстро, что четверо «захватчиков» за изгородью с минуту не подавали признаков жизни. Затем послышался приглушенный возбужденный говор, и генерал узнал чеченскую речь. Надо было немедленно уходить, но они мешали; дед Мазай был отрезан от лесополосы - единственного безопасного пути от дома. Поэтому и «захватчики» избрали его, подтягиваясь к даче... Тем временем они начали переговоры по радиостанции, что-то докладывали, что-то выслушивали - генерал не знал чеченского языка. А огонь за спиной становился ярче, уже вырывался из разбитых трех окон и освещал огород, и всякий предмет теперь давал длинную тень. Наконец, они получили приказ, не скрываясь, перемахнули забор и побежали к горящему дому. И в тот же момент из лесополосы выскочил еще один, отчетливо видимый, с радиостанцией возле уха. Бежал и что-то говорил на ходу. Пожар, кажется, вызвал большой переполох, «орелики» не были готовы к чрезвычайной ситуации, не предполагали ее, и в первые минуты у них началась суета. Те четверо носились возле дома, не стесняясь, громко переговаривались, пока к ним не подбежал пятый. Они попытались проникнуть в дом через окно, где пламя лишь отсвечивалось, но, разбив его, сделали ошибку: сквозняком огонь внутри помещения развернуло, и через несколько секунд наружу вырвался ярко-красный фонтан. Тогда они все сгрудились у стены, под балконом - в мансарде еще не горело, однако уже было светло от огня. В их действиях начала ощущаться боевая подготовка. В один миг они соорудили пирамиду, вставая на спину друг другу, и четвертый смог дотянуться до балкона. По-кошачьи заскочил на него, выбил локтем стекла и распахнул дверь...
Генерал выждал еще несколько минут - из лесополосы никто не появлялся. И все-таки он решил не рисковать: скоро появятся пожарные машины и те, кто сейчас пытался «спасти» и вытащить генерала из огня, начнут отступать тем же путем, которым пришли. Скрываясь в тени изгороди, он побежал к дому своего левого соседа - его внимание наверняка приковано к пожару, - возле коровника перемахнул забор и оказался на улице. По расчетам, он должен был выйти из зоны наблюдения, однако пожар начал поднимать жителей с постелей. Кое-где в окнах загорался свет, вот-вот люди появятся на улице. Пришлось снова забираться в чей-то огород и уходить болотистой низиной, кружным путем.
По договоренности с Сычом машина ждала его на окраине Дубков, между заброшенными скотными дворами. Пока он добирался к этим сараям, почти совсем рассвело, ноги от ледяной воды потеряли чувствительность. Машина, к счастью, оказалась на месте, за рулем был майор Цыганов.
- Где Сыч? - не здороваясь, спросил генерал, усаживаясь на заднее сиденье.
- На Минском шоссе, - выгоняя машину из укрытия, отозвался майор. - Никто не предполагал, что они пойдут лесополосой...
- А надо бы... предполагать, - пробурчал он, стаскивая ботинки. - Не одни вы такие умники... Как там горит?
- Хорошо горит. Только что доложили: неустановленные люди вас пытались спасти через балконную дверь. Двое из спасателей задохнулись в дыму. Облицовочная плита при горении дает какой-то удушающий газ... Одного они успели вытащить, унесли на руках с собой. Второй остался там... Спугнули пожарные. Сейчас отслеживаем неустановленные «объекты».
- Неустановленные «объекты» - чеченцы! - зло сказал генерал. - Как у себя дома...
- Знаю, записал радиоперехват. Поэтому и пришлось переносить сроки операции.
- И чеченский знаешь?
- Все нахские языки, абхазский и адыгейский, - с удовольствием сообщил майор. - Четыре года работал на Кавказе.
- Слушай, майор! - вдруг спохватился дед Мазай. - Что, если они не своего вынесли, а меня?
- В боковую комнату не войти, - уверенно заявил он. - Зажигательная смесь наполовину с напалмом. Исключено, товарищ генерал.
Несколько минут он сидел молча, заворачивал голову назад, стараясь рассмотреть зарево над горизонтом, но ничего не увидел. Навстречу попалась «скорая» со световым сигналом, - скорее всего, летела на пожар. Некий отголосок той смертной тоски все же еще оставался в душе, и сейчас, в безопасности, будто бы обострился.
- Что-то мне тревожно, - поделился он с майором. - Сомнения... Как бы нам не переиграть! Больно уж гладко. А мы ведь гладко работать разучились.
Майор посмотрел в его сторону, однако промолчал, чем насторожил еще больше. Спрашивать его не имело смысла: все тонкости результатов операции мог знать лишь тот, кто планировал ее и держал в руках все нити.

В машине Сыча был развернут пульт космической связи. За рулем дремал водитель, а сам Сыч, потеряв всегдашнюю вальяжность, сидел понурый и злой. Он молча пожал руку деду Мазаю, выгнал из кабины водителя и перебрался за руль.
- Во всем виноват я, Сережа, - сказал он. - Твоя дочь у них. Взяли вчера днем, возле университета. На тротуаре было многолюдно, охрана не сработала...
Генерал с трудом задавил в себе приступ гнева, выждал, когда отхлынет от головы огненный пульсирующий жар. Предположил без всякой надежды:
- Если я сгорел... Они должны освободить ее! Какой смысл держать заложника?
- Вряд ли отпустят, - вдруг заявил Сыч. - Хотя я не теряю надежды, сижу вот, жду сообщений... Но вряд ли, Сергей! Не надо обольщаться.
- Объясни, - со звоном в голосе потребовал дед Мазай.
- Кархан принадлежит к чеченской группировке, которая переправляет в страны Востока живой товар из России. В основном это девушки, молодые женщины, информация проверена. «Бархатный путь» - через Европу: Польша, Германия, Франция, Израиль или посредством круизов по Средиземноморью. Но есть и прямой, без проволочек, - из Сочи в Турцию.
- Где сейчас Кархан?
- Погоди, генерал, не горячись...
- А я спокоен, - вымолвил он, сглатывая жар в горле. - Я сгорел. Я теперь мертвый, холодный... Хочу явиться к нему с того света. Поехали!
Сыч что-то прикидывал, взвешивал и все-таки запустил двигатель...

Марита ему не снилась, и потому можно было спать бесконечно, вернувшись утром в свою квартиру. Однако едва он задремал - по крайней мере, так показалось, - как в дверь позвонили. Ему чудилось, будто он встал, открыл замок и кого-то впустил, но звонки продолжались. «Если участковый, - наконец трезво подумал он, - выброшу...» - и со слипающимися глазами, завернувшись в одеяло, побрел в переднюю.
За дверью пылал огненный халат «мягкой игрушки»...
- Привет, засоня! - сказала она весело. - Забыл, что я приду утром?
- Ты уже пришла с работы? - щурясь, спросил Глеб. - Сколько времени?
- Я еще не ходила! Ты меня перепутал! Открой глаза!
Он открыл: перед ним оказалась «кукла Барби», обряженная в халат «мягкой игрушки».
- Мыть окна... - вспомнил он и побрел в комнату. - Я - сплю...
- Спи, обойдусь и без тебя, - бросила она. Глеб лег и почти мгновенно уснул и напрочь заспал то, как впускал «куклу Барби», поскольку очнулся от резкого, неприятного скрипа и увидел ее стоящей на широком подоконнике. Восходящее над домами солнце пронизывало тонкую ткань халата, высвечивая длинноногую, кофейно-розовую фигуру. Обесцвеченные волосы, шелковисто-скользящие и текучие, переливались в лучах, образуя радужный ореол; красный халат отбрасывал огромную сиреневую тень, покрывающую дальнюю стену и кровать Головерова. «Кукла Барби» отмывала стекла специальной жидкостью, потом оттирала скомканной газетой, смотрела на просвет и, если находилось пятнышко, нежно дышала на него снова терла до пронзительного скрипа.
Он любовался этой живой картиной и вспоминал, где и когда видел подобное полотно - женщина, моющая окна. Отчего-то ликовала душа, и он лежал без движения, боясь расплескать мираж, стоящий перед взором. Все это длилось минут пять, пока солнце не поднялось выше, и сразу пропала чудесная игра света. Обычный дневной свет вернул реальные краски и очертания. Глеб увидел фигуру «куклы Барби» явственно, до мелких деталей проступающую сквозь ткань. Длинные ноги, манящий изгиб талии, узкая, преступно тонкая тесьма трусиков на бедрах, плотная, с темным соском грудь. Гибкие руки и длинная шея были полуприкрыты шелком - материалом обманчивым, существующим на земле лишь для того, чтобы скрыть не тело, а таящийся в нем вечный зов.
Вот она склонилась и стала дышать на стекло... Ему же почудилось, будто «кукла Барби» целует его - столько нежной притягательности было в полураскрытых губах, в изящном рисунке тела, свободно плавающего в прозрачном красном шелке. Все это подстегивало чувственное воображение, и фантазии были настолько реальными, что он ощутил прикосновение ее губ, упругое тело под своими ладонями...

Где-то в глубине души, как во сне, слабо трепетал полузадушенный, неясный протест. Будто бы кто-то силился крикнуть ему: стыдно! Пошло! О чем ты думаешь? Это невозможно... Хрупкое сопротивление разбилось, едва «кукла Барби» посмотрела в его сторону и заметила, что он не спит. Какое-то время он еще пытался выломиться из магнитного поля все возрастающей знакомой энергии, высвободить разум, опомниться, протрезветь, да было поздно! Он чувствовал, как от него к окну с «куклой Барби» протянулся незримый, но реальный жаркий луч, высветивший все ее желания и тайные мысли. Она пришла сюда, заведомо зная, какие страсти разбудит, какие чувства всколыхнет, и для этого нарядилась в знакомый халат «мягкой игрушки», забралась на подоконник... Возможно, она ждала более скорой его реакции и действий, поскольку не знала, что в определенном свете солнца она вызывала у Глеба совершенно иные чувства и ассоциации...
Она знала себе цену, умела подать себя и была уверена, что выглядит притягательнее «мягкой игрушки», стройнее, изящнее, чувственнее...
- Что с тобой, Глеб? - спросила она, дыша на стекло. - У тебя взор Чингисхана. Вставай, ты опух ото сна!
Она уже не просто звала - требовала, затуманивая холодное стекло жарким дыханием...
...Все спуталось - сон, явь и безумие. Он не подозревал, что знает столько нежных слов; их поток перехлестывал через край, то взбудораживал, то превращался в тихую молитву. И сорвалось слово - люблю! Сказанное в полубреду, слово это осталось, прикипело к губам, и вдруг развязавшийся язык высекал его, как сверкающие, поющие искры. Ей же нравилось! Она любила ушами и слушала его, улыбаясь и прикрыв свои огромные глаза. Если он замолкал на мгновение, чтобы перевести дух, она молила:
- Говори... Говори. Говори!!
Неведомым чутьем он угадывал, что ждут от него, каких оттенков и красок в прикосновениях, в ласках и поцелуях. Она хотела нежности и пробуждала ее в нем; она хотела много-много слов и вдохновляла его говорить. «Мягкой игрушке» нравилось совершенно иное - его огромная сила, стремительный и страстный напор, даже грубость и боль. Ей не нужны были слова, возможно, потому они вязли в пересохшем горле.
Иногда Глеб приходил в себя, бормотал шепотом:
- Нет, надо остановиться... Мы - воры, воры...
- Говори, говори что хочешь... Я вознеслась! Вознеслась!
Он привел «куклу Барби» в чувство тем, что взял на руки и стал носить по комнате. Она очнулась, ловко взобралась к нему на плечи и достала потолок.
- Вознеслась! Я вознеслась! Воскресла и вознеслась!
Она перескочила на подоконник и стала торопливо привешивать шторы, не стесняясь наготы. Он ревниво не пожелал, чтобы ее увидели с улицы, сам обрядил в халат.
- Ты вознеслась, а я упал, - сказал Глеб. - Так низко упал...
- Тебе же было хорошо, любимый? - засмеялась она.
- Что теперь будет... с Женей? - Он чуть не назвал ее так, как всегда думал - «мягкой игрушкой»...
«Кукла Барби» накрыла его голову своим подолом, зашептала:
- Молчи! Тихо! Молчи!.. Женя ничего не узнает! Ничего не заподозрит! - В голосе ее послышался сдавленный восторг. - А мы станем воровать! Это же восхитительно - тайное похищение любви!..
Глеб целовал ее колени.
- Не хочу встречаться с ней... Только с тобой! Она открыла ему лицо, присела.

- Поклянись, что не оставишь Женю! Клянись!
- Клянусь...
- Иначе ты раскроешь нашу тайну. А я не могу обидеть Женю, отнять тебя. Она как сестра!.. А мы будем встречаться каждый день!

Предыдущая страница 5 Следующая страница


Удар «Молнии» 6

- И красть? - слабо воспротивился Глеб.
- Но ты же - воин! - воскликнула она. - Чингисхан! Ты победитель! Знаешь, я про себя тебя так и называю - Чингисхан!
- А я тебя - «куклой Барби»!
Они рассмеялись над такой откровенностью, начали дурачиться, пока «кукла Барби» вдруг не закричала в ужасе:
- Опаздываю на смену!! Проклятый капитализм!..
Через пять минут от нее осталось лишь ощущение - на губах, на ладонях и в воздухе.
В тот день «мягкая игрушка» ничего не заподозрила, как, впрочем, и во все последующие. Вернувшись со смены, она лишь предупреждала, что поспит несколько часов, потому что устала. Он с удовольствием соглашался и готовил ужин у нее на кухне, ходил на цыпочках, оберегая сон, и странное дело - ловил на мысли, что любуется ею спящей, что ему нисколько не стыдно, что нет ни раскаяния, ни протеста, и что ждет будущей ночи с нетерпением и волнением, будто в первый раз...

И завертелось, закружилось это сумасшедшее колесо на два месяца. В короткие часы, когда Глеб оставался один, подступало отчаяние. Он не мог разобраться, что у кого крадет и крадет ли вообще, кого по-настоящему любит, а к кому испытывает лишь сексуальное влечение. Много раз он говорил себе, что попросту «запутался в бабах», что так жить нельзя - стыдно, невозможно, подло, и много раз собирался признаться «игрушкам» либо куда-нибудь исчезнуть и тем самым разбить этот замкнутый круг. Однажды уже собрался ехать к родителям, для чего продал еще два ордена и купил билет, но «кукла Барби» словно почуяла расставание и примчалась к нему домой, отпросившись с работы, - «мягкая игрушка» тем временем беззаботно спала в своей квартире.
- Не уезжай, - попросила она, заметив чемодан и его дорожный вид. - Не могу жить без тебя... И Женя не сможет.
Знаток женской психологии мгновенно сломался и никуда не поехал. Но было у него единственное утешение, причина, оправдывающая это бесстыдство: он забыл Мариту, перестал даже думать о ней, и если вспоминал, то как отдаленный полузабытый сон. Еще бы чуть-чуть, и тяжкая, горькая память утратилась навсегда, вытесненная из сознания и сердца странной и порочной, на его взгляд, любовью сразу к двум женщинам.
Утратил бы, но тут откуда-то явился Князь - сам Тучков, молодожен, который будто бы собирался куда-то в свадебное путешествие. Пришел он не в квартиру, а перехватил поздно вечером возле гаража, когда Глеб ставил машину, причем сразу же предупредил о конспиративности встречи. Тучков всегда был в плотной связке с Глебом, ибо, помимо всех прочих обязанностей, званий, субординаций и должностей, каждый, кто принадлежал к «Молнии», имел одну общую обязанность - рядового бойца, когда подразделение штурмовало «объект». На этот критический кульминационный миг не существовало старших и младших, командиров и подчиненных: все были в одинаковой экипировке, с одинаковым оружием, в одном строю и цель имели единственную - победу. «Рядовые» обязанности Головерова и Тучкова относились к снайперскому искусству, и потому они всегда были рядом, выполняли обычную армейскую работу, тонкую, ювелирную и страшную, потому что приходится видеть, как от твоей пули погибает чья-то жизнь. Хоть и врага, но все равно - жизнь. Когда из автомата и от живота - не видно, попал или нет, убил или пощадил. А тут требовалось, помимо прочих премудростей, охотничье хладнокровие. Они с Тучковым были братьями по хладнокровию.
Иные снайперы по старой традиции вели счет, который упоминался в служебных бумагах, в аттестациях на присвоение внеочередного звания или награды; этот же счет вел и Головеров, пока в теплотрассе приднестровского города Бендеры не встретил Мариту - литовскую чемпионку СССР по пулевой стрельбе, наемного снайпера «румын», на прикладе охотничьей винтовки «Барс» у которой было семнадцать отметин, сделанных пилочкой для ногтей. Именно встретил, а не взял с поличным, потому что не хватало воинского духа увидеть в стройной, хрупком и очаровательной женщине врага. К тому же после артобстрела обломками здания наглухо завалило люк теплокамеры, через которую Глеб попал в городские коммуникации, и они вынуждены были около двух суток в полной темноте ползать под землей, в грязной воде, по трубам, задыхаться от сочащегося откуда-то газа и воевать с крысами. Они по очереди нагревали севшие батарейки фонарика под мышками, чтобы посветить на часы и узнать время. Сначала он водил Мариту, потом она водила его, поскольку прекрасно знала расположение ветвей теплотрасс и по ним перебиралась из дома в дом, меняя позиции. И в темноте привела к тайнику, где был спрятан еще один карабин с оптикой и боеприпасами, незаметно достала его и уперла ствол в грудь.
- Вспоминай Бога, русская свинья, - сказала она. - Сейчас тебе будет смерть.
И это после суток блуждания под землей, после ночи, когда они полуспали, полубредили, обнявшись и согреваясь друг от друга на холодной изоляции холодных труб теплотрассы. Он посчитал это за шутку, за нервный срыв, сумасшествие, ибо сознание отказывалось верить, что она выстрелит. Она же выстрелила, и его спас инстинкт руки, мгновением раньше отбившей ствол. Пуля разодрала кожу на шее и слегка захватила плечевую мышцу. Он отобрал у Мариты винтовку, вставил ствол между труб и загнул его в крючок - так же как у первого карабина.
Потом заставил ее перевязать рану и нагреть батарейки на своем теле. При тусклом свете он разглядел те же черточки на прикладе, только не мог сосчитать их количества...
О существовании Мариты никто в подразделении не знал, даже дед Мазай. Появление же Тучкова как бы всколыхнуло и освежило память, хотя он тоже ничего не знал, однако догадывался, что почти двухсуточное пребывание Глеба под землей связано с какой-то тайной, глубоким переживанием, трагедией. Догадывался, но из-за своего княжеского такта и воспитания никогда ни о чем не спрашивал. Просто Тучков искал и добывал его из теплотрассы и заметил тогда состояние души вышедшего на свет Божий начальника штаба. Головеров уверял, что от света у него режет глаза и потому текут слезы. Князь кивал, говорил какие-то слова и не верил, и потом, когда Глеб уже привык к свету, но слезы продолжали бежать, он оправдывался, что это от боли, потому что отдирают присохший к ране бинт. Князь опять понятливо кивал и успокаивал...
Все в подразделении знали, что он никакой не князь, а всего лишь столбовой дворянин Тучков, но редко кто обращал на это внимание, ибо у него было благородное княжеское начало. А потом, люди настолько уже отвыкли от благородства, что любое его проявление казалось не менее чем княжеским...
Тучков увлек Глеба на пустырь между домами и без спешки рассказал все, что получил и о чем просил дед Мазай. Вся эта история показалась Головерову надуманной, какой-то фантастической в мирных, лениво-безразличных условиях московской жизни. К тому же Тучков не мог объяснить, кто конкретно устраивает тотальную слежку за бывшими спецназовцами и готовит их похищение.
- Дед здоров? - на всякий случай спросил Глеб. - У него с крышей все в порядке?
Князь был сильно озабочен и это язвительное замечание проигнорировал.
- Мне на «хвост» сели чуть ли не возле его дома. Спецы, но не наши семерочники. Сидели так прочно, что в Москве едва отделался. Работают с перехватом как часы. Уходил уже от третьей машины. Но они и так вычислили меня. Скорее всего, сняли на пленку, когда выходил из дома от деда Мазая. Теперь у дома пост, и езжу с эскортом. Так что вся надежда на тебя, предупреждай остальных. Я засветился по-крупному.
Они лежали на весенней земле, уже сильно пахла свежая крепкая трава, поздний вечер был не черным, а приятным, густо-синим, и лишь откуда-то едва уловимо доносился запах нечистот: на пустыре выгуливали собак, и все же не хотелось верить услышанному, ибо пришлось бы трезветь, приходить в себя, выламываться из глубокого приятного сна.
- Ты-то за собой не замечал «хвостов»? - спросил Князь.
- Не обращал внимания...
- А предложений не было? Работы, службы?..
- Были, - признался Глеб. - Например, заместителем начальника отдела по борьбе с организованной преступностью. Отказался.
- Зря, я бы согласился, - вдруг заявил Тучков. - Теперь бы и в ментовку пошел. Все надоело.
- Ты ведь женился! С молодой-то женой...
- Неудачно, Глеб. Можно сказать, влип. Бог с ним, что она не княжна... Ей семнадцать, а она уже гулящая женщина. Пытается изображать светскую особу, вертится в богемной публике - журналисты, художники. И спит где угодно и с кем угодно! Потрясающе, Глеб! Мне остается только изумляться. Даже злиться не могу.
- Расстался с ней?
- Нет... Мне ее так жалко. Она совершенно беспомощный человек, беззащитный. А потом... я ведь женился, венчался в церкви дворянского собрания. Теперь это мой крест, моя «малямба».
«Малямбой» первоначально называли учебный ящик с боеприпасами, где вместо патронов были кирпичи, залитые бетоном (песок обычно высыпали, чтобы облегчить ношу). Потом так стали называть любой неудобный и тяжелый груз, который надо тащить на себе даже под обстрелом...
- Ну, неси-неси, - буркнул Глеб и умолчал о своих «крестах».
Тучков расценил это по-своему, насупился и не стал больше откровенничать.
- Дед сильно встревожен, за нас боится, - сказал он. - Расслабились, говорит, распустились на гражданке... Предупредил: в руки не даваться, если будет захват.
- Как в тылу противника! - усмехнулся Глеб.
- Я тоже так сказал... У тебя ствол-то есть какой?
- Откуда? Все сдал. А заначки не сделал, хотя возможностей было... Кто бы знал, что так придется?
Князь достал из кармана пистолет ТТ, теплый, почти горячий, вложил в руку. Сверху положил запасную обойму.
- Бери, у меня еще есть... Так и думал, что ты без ничего, прихватил. Ну что, разбегаемся?
Оружие странным образом отрезвило и пробудило Глеба почти мгновенно. Он сел, прицелился в темноту.
- Позвонишь мне завтра в семнадцать часов, - он назвал номер телефона «мягкой игрушки». - Из автомата. Княжну свою посади на цепь. В ее присутствии никаких разговоров.
- Глеб?..
- Молчи. Допроси ее с пристрастием... или как знаешь: где, с кем, когда. И кто из ее... друзей интересовался тобой. Сыграй ревнивца!
- Я так не могу...
- Она тебя сдуру подставит, и возьмут тепленького. Она - твое уязвимое место.
- Понял, - тоскливо проронил Князь. - Я чувствую...
- Где Саня Грязев, не знаешь?
- Уехал в Новосибирск. Пляшет в каком-нибудь ансамбле.
- А Шутов?
- Ну ты как проснулся, Глеб! - возмутился Тучков. - Не слышал, что ли? Славка в Бутырке. У него в тире будто бы оружие исчезло, семь пистолетов. Я из-за него и к деду поехал...
Головеров поиграл пистолетом, привыкая к его рукоятке, предохранителю, спусковому крючку, - рука отвыкла от оружия...
- Князь, а не кажется тебе, нас хотят постепенно изъять из общества? - вдруг спросил он. - Как потенциально опасный элемент. Сдуру расформировали, а теперь хватились. Мы же ничьи! По крайней мере, те, кто живет вольно, нигде и никому не служит. А если мы прибьемся к какой-нибудь... мафиозной структуре? Или создадим свою, а? Банду «Черная кошка»? Или вот что! Или развяжем языки и станем выступать, писать мемуары?.. Тебе не кажется?
- Мне-то может показаться, - уклончиво ответил Тучков. - Деду Мазаю не кажется. Он железный реалист, сказал бы, шепнул.
- Ладно, что гадать, - после паузы отмахнулся Глеб и спрятал пистолет. - Поживем - увидим. А теперь расползаемся.
С пустыря они и в самом деле разошлись в разные стороны, чтобы затеряться среди бесчисленных дворов «спального» района Москвы и кружным путем выйти к метро. Глеб жил почти что в Центре, а гараж был почти что в Подмосковье...
Возле дома и в его окрестностях все было спокойно, никаких новых и подозрительных машин, ни людей, и все же он не вошел сразу в подъезд, а отправился бродить по закоулкам, провоцируя тем самым наблюдателей, если таковые были, - заходил и подолгу стоял в подъездах, резко разворачивался и шел в обратном направлении, но слежки так и не обнаружил.
Коль она была, то давно уже привыкла к образу жизни «объекта», к его домашнему затворничеству, и концы следовало искать не на улице, а где-то рядом, близко с собой. Мысль сразу же обратилась к «игрушкам», однако он отмел ее в тот же миг, как абсурдную: никто в мире не смог бы убедить его, что эти прекрасные женщины, отдающиеся только воле своих чувств, способны шпионить за ним. Как он ни прикидывал, но единственным человеком извне, каким-то образом «приближенным» к квартирам на первом и втором этажах, оставался юноша-участковый, безответно влюбленный в «мягкую игрушку». Он продолжал систематически приходить, сначала звонил к Головерову, потом спускался на этаж ниже и робко трогал кнопку звонка. Чаще всего ему не открывали, и он уходил восвояси, бывало, что подходил к окнам, пытался заглянуть, подсмотреть, как воришка, но изредка, если участковый проявлял настойчивость, «мягкая игрушка» вздыхала и шла в переднюю. Разговаривали всегда через порог и довольно громко.
- Он опять у тебя? - спрашивал несчастный блюститель порядка.
- Да, опять у меня, - просто отвечала она. - И мы только что выбрались из постели. Нам было очень хорошо.
Иногда она потягивалась при этом и захлопывала дверь.
- Зачем ты его все время дразнишь? - смеялся Глеб. - Представляешь, что у него на душе?
- Ничего у него на душе, - говорила серьезно «мягкая игрушка». - Он маленький и трусливый хам, мелкий человек. Даже застрелиться не мог. Пусть переживает. Переживания делают из мальчиков мужчин.
Эта ее жесткость казалась тогда Головерову капризом...
Теперь же, анализируя ситуацию, он убеждался, что женский глаз был зорче: маленький этот человечишка, но облеченный властью, как нельзя лучше годился для негласного присмотра за Глебом. Посещения участкового диктовались не любовью, не ревностью и не исполнением служебных обязанностей, а обыкновенной проверкой. Его могли завербовать в филеры, даже не посвящая в суть дела. Влюбленные мальчики так себя не ведут...
Осторожно, чтобы не слышала «мягкая игрушка», он вошел в свою квартиру, достал записную книжку, где были закодированы адреса и телефоны всех бойцов «Молнии», затем соорудил примитивную химловушку, вылив полфлакона чернил под тонкий коврик у двери с внутренней стороны, - если кто-то войдет без него, обязательно наследит и в квартире, и на лестничной площадке. После этого он спустился вниз и условным звонком позвонил «мягкой игрушке». Она уже беспокоилась - двенадцатый час ночи. Она работала в первую смену, пришла домой в три часа дня и еще не видела Глеба.
- У тебя что-то случилось, - сразу же определила она, хотя Головеров делал веселый, безалаберный вид.
- Я полюбил другую, - полусоврал, полупризнался он.
- И у меня есть одна странная новость, - вдруг сообщила «мягкая игрушка». - Сегодня шла с работы, и ко мне приклеился один приятный мужчина, яркий брюнет.
- Он тебе понравился?
- Понравился бы, - с удовольствием сказала она, поддразнивая Глеба. - Чувствуется, очень темпераментный, дерзкий... Но я не люблю черных. К тому же он - голубой... Черный - голубой. Оригинально?
- Почему ты так решила?
- Больше интересовался тобой. Извини, я сказала, что у меня есть муж. Тебя имела в виду... Едва отвязалась, не хотела показывать, где живу. Но мне думается - он знает.
- Знает, - согласился Глеб.
- И стало почему-то страшно за тебя, - призналась «мягкая игрушка». - Почему ты не раздеваешься? Я давно приготовила ужин.
- Извини, мне снова придется ехать в гараж за машиной... А потом я исчезну на одну ночь. Всего на одну.
- Хорошо, милый, я не спрашиваю зачем. Но прежде накормлю ужином.
Почти насильно она стала снимать с Глеба куртку, он подчинился: до закрытия метро можно успеть. И тут «мягкая игрушка» заметила, а точнее, ощутила тяжесть пистолета в кармане, ощупала его, спросила настороженно:
- Зачем тебе оружие, Глеб?
- Я же воин.
Это стало последней каплей, переполнившей испугом ее глаза. Она заплакала - впервые не от страсти! - обняла его, зашептала безнадежно:
- Чувствую... Потеряю тебя... Ты уйдешь и не вернешься... Я знала, ты ненадолго явился мне...
Глеб оторвал ее от себя, унес на кухню, посадил на. стул. Он понял, что если сейчас не скажет правды - не скажет ее никогда.
- Женя, я тебя все время обманывал!
- Знаю, - проронила она, закрыв лицо руками, как маленькая провинившаяся девочка.
- Ничего ты не знаешь! Все время, пока мы с тобой... Я все это время был и с твоей подругой. С Таней. Она пришла мыть окна...
- Я все знаю.
- И это знаешь? - изумился он.
- Прости, Глеб...
- Что значит - прости?..
- А то и значит! - Она резко вскочила, возмущенная, с блистающими глазами. - Мы тебя сняли. Одного на двоих!.. Но произошло черт знает что! Невероятно! Сняли быка! Чингисхана! А получилось!..
Он медленно сел и вдруг непроизвольно взял из хлебницы кусок хлеба, стал есть с жадностью, отрывая куски и почти не пережевывая. Он ни на секунду не сомневался, что «снимал» «игрушек» он, и только он, и что это его, может быть, самая блистательная победа...

Глава 5

По дороге в Москву Сыч все-таки уговорил генерала не предпринимать никаких действий против Кархана хотя бы сутки. Во-первых, была еще надежда на его благоразумие: убедившись, что дед Мазай погиб в пожаре, бывший «грушник» скорее всего должен отпустить дочь генерала. Ему сейчас опасно и невыгодно конфликтовать со спецслужбами России, а живого «товара», который был сам готов отправиться в сладкое восточное рабство, и так достаточно. Во-вторых - а это казалось деду Мазаю главным аргументом, - Кархану не позволит совесть глумиться над памятью. Хоть и не были друзьями, и работали вместе недолго, но было же воинское братство! Конечно, лет много прошло. Много событий и причин, которые развели их в разные стороны. Однако должно ведь что-то оставаться навечно, навсегда - к примеру, офицерская честь, честь профессионального разведчика, обыкновенная человеческая добропорядочность. Можно служить другим хозяевам если не за идею, так за деньги; можно пользоваться запрещенными приемами и брать заложников - в психологии восточных народов это расценивается как геройство и удаль. Но есть же предел даже в подлости и коварстве!
Дед Мазай практически не видел, как выросла дочь Катя. Папа был для нее подарком, являясь домой перед каким-нибудь праздником на несколько дней, в отгулы и отпуска. Нормальное положение вещей в семье выражалось некой культовой формулировкой - «папа на службе». Жена привыкла не задавать вопросы, что это за служба и с чем связана, но детское неуемное любопытство долго не находило покоя, и генерал специально для дочери придумывал всевозможные истории. Она знала, что ее папа - военный строитель, однако строит не дома и дороги, а стратегические военные объекты - пусковые ракетные шахты, местонахождение которых нужно держать в секрете. Легенда была удобна тем, что всегда можно было объяснить длительные командировки и отказать дочери, если она просилась посмотреть на папину стройку. Когда же началось массовое разоружение России и дочь посмотрела по телевизору, как взрывают шахты, взорвалась вместе с ними и эта легенда. В то время Катя заканчивала школу, ходила по молодежным тусовкам и сама вычислила, что ее папа работает в КГБ. Вместе с шахтами взрывали и государственные институты, поэтому служить в Комитете уже считалось позором, а быть дочерью кагэбэшника - значит быть презираемой сверстниками, отторгнутой от своей среды, навечно униженной и заклейменной. Как всякий подросток, Катя переживала свой «порок» молча, в одиночку и в момент глубокого отчаяния попыталась покончить с собой - выпила пять стандартов снотворного. Мать спохватилась вовремя, насильно сделала промывание желудка, откуда таблетки буквально посыпались. После этого дочь окончательно замкнулась, ушла в себя, и тогда генерал нарушил инструкцию - взял с собой дочь на «стройку». Две недели жизни на тренировочной базе - и от всех комплексов не осталось следа. Возле генеральской дочки тут же зароились все холостяки «Молнии», а поскольку вместе с боевыми задачами отрабатывались, как всегда, и вспомогательные, в частности языковой практики, то на базе были «дни французской культуры». Говорили все исключительно на французском, и Катя тихо шалела от внимания, расшаркивания и обходительности. Снайпер Шутов выучил ее стрелять из всех видов оружия - от пистолета до подствольного гранатомета, Саня Грязев учил танцевать, правда, русские плясовые. Князь Тучков, не зная настоящей родовой фамилии генерала, сразу же усмотрел в Кате княжну и называл ее только так, и не иначе, «облизывался» всерьез, хотя по возрасту годился в отцы.
Конечно, с точки зрения продавца живого товара, дочь генерала КГБ была товаром экзотическим, дорогим, но если Кархан перешагнет барьер памяти, воинского братства, то живым из России уже не уедет...
Сыч поселил генерала на конспиративной квартире, оставил офицера для связи и поручений, а сам уехал к руководству - докладывать о результатах операции. Время тянулось медленно, угнетали полное бездействие и неопределенность. Оправившись от шока, смирив щемящую боль, дед Мазай попытался трезво оценить ситуацию. После похищения Кати Кархан немедленно выехал из гостиницы и перебрался на частную, скорее всего, заранее подготовленную квартиру на Ленинградском проспекте. Местонахождение дочери по-прежнему было неизвестно: из-за недостатка машин и средств охрану к ней приставили пешую, и пока она канителилась с попыткой остановить такси, похитители скрылись. Были известны марка и государственный номер автомобиля похитителей, да все наверняка было липовое. К тому же прямой способ поиска затянется на многие дни, а то и недели, и вряд ли даст результаты. Квартир, подобных той, в которой сейчас находился Кархан, по Москве наверняка были сотни, а поскольку куплены они чаще всего на подставных лиц, становилось бессмысленно организовывать широкомасштабный поиск, на который у ФСК, кстати, нет ни сил, ни средств. Катю будут перевозить с одного места на другое, из Орехово-Зуево в Долгопрудный, и потратишь месяцы, чтобы распутать ее след.
И все-таки оставался единственный путь - брать Кархана. Если он поверил в «гибель» генерала и не лишился остатков совести, то на похороны должен отпустить Катю. Тогда пусть его берет Сыч, коль найдет это необходимым. Если нет, то придется делать это самому, не привлекая официальные органы, в «частном» порядке, поскольку улик против Кархана наверняка не обнаружится, а в его деятельности в России нет ничего противозаконного. Он в самом деле представлял транснациональную нефтяную компанию, имел надежное прикрытие и живой «товар» переправлял вполне официально: для работы за рубежом по контрактам. В каких государствах, в чьих гаремах оказывались русские девушки, ни ярых правозащитников, ни правительство не интересовало.
Сыч приехал поздно вечером и привез видеоматериалы с пожара в Дубках. Оператор снимал в основном общий план и лишь несколько раз «наехал» камерой на интересующие его эпизоды. В первый раз, когда вместе с пожарными в специальном снаряжении в дом пытаются войти двое неизвестных, отделившихся из толпы зевак - местных жителей. Брандспойты бьют в окна и на крышу, но помещение сильно задымлено. Сначала пожарные вынесли «генерала» - полуобгоревший труп, положили его рядом с машиной «скорой помощи». Эти неизвестные бросились к нему, помогают накрыть простынею. Один из них в этот момент снимает фотоаппаратом типа «мыльница». Есть крупный план, можно идентифицировать личности. Затем пожарные вытаскивают второй труп, как пояснил Сыч, из-под лестницы. Врач «скорой» склоняется над ним, кажется, смотрит глаза - мертв... Укладывают на носилки и тоже накрывают. В это время из толпы появляются уже трое" приближаются к телу, один поднимает простыню, другой начинает проверять одежду на покойном. Их отгоняет водитель со «скорой», что-то резко говорит. Оператор все время держит «объекты» в кадре. Через минуту, воспользовавшись случаем, эти трое быстро поднимают тело и несут к машине «БМВ», стоящей на противоположной стороне улицы. Вдруг бросают, бегут, садятся в машину и уезжают. В кадре возникают два работника милиции. Тело уносят обратно к «скорой»...
- Это некто Догаев, - сказал Сыч. - В восемьдесят третьем осужден на двенадцать лет за разбойное нападение в Грозном. Наказание отбывал в Инте, освобожден при странных обстоятельствах: будто бы по болезни, инвалид первой группы.
- Хороший инвалид, - буркнул генерал.
- При нем найдено водительское удостоверение на другое имя и пистолет Стечкина с сорока патронами...
- Куда поехали эти трое?
- На Авиамоторную, - Сыч стал перематывать пленку. - Остались там в квартире. А оттуда на Ленинградский проспект поехал другой человек, гражданин Турции Мараш. Личность установлена. Примерно через час в эту же квартиру на Ленинградском вместе с вещами перебрался и Кархан. Квартира хорошо охраняется, имеет радиозавесу от прослушивания.
- Штаб у них там?
- Пытаемся установить... Скорее всего, конспиративная. А эти трое через полтора часа на том же «БМВ» поехали на работу. Трикотажная фабрика по улице Вятской, принадлежит российско-турецкой фирме «Гюльчатай». На проходной предъявили пропуска...
- Куда увезли мое тело? - спросил генерал.
- В морг нашей клинической больницы... А твоего спасателя отправили в морг одинцовской больницы. Так вот сегодня после обеда труп исчез при невыясненных обстоятельствах.
- Если он исчезал из лагерей Инты, то из какого-то Одинцова... - Дед Мазай не мог впрямую спросить о дочери, а Сыч пока отмалчивался о ней, и чем дольше, тем безысходное казалась ситуация.
- На мой взгляд, Кархан поверил в твою «гибель», - заключил Сыч. - Завтра подкрепим версию сообщением в газетах, потом похороны...
- Предлагаешь ждать мне до похорон? Коля, я ведь отец!.. А есть еще мать! Можешь представить ее состояние? Тут еще похороны... Все равно действует на нервы! Я сижу взаперти, без документов. Где мои документы?
- Руководство против новой фамилии. Слишком звучная, заметная, привлечет внимание...
- Но это моя настоящая фамилия! Что значит против?!
Сыч что-то недоговаривал, что-то хотел спустить на тормозах, выполняя роль буфера между генералом и директором ФСК. Сейчас он не хотел ссоры между ними, а точнее, углубления неприязненных отношений, которые возникли еще до октября девяносто третьего. Сыч прекрасно знал отношение деда Мазая к дилетантам, к жлобствующим, надувающим щеки «верным ленинцам», которые вообще не смыслили в том деле, которым руководили. Генерал допускал, что управлять государством в процессе его реформирования может и кухарка, поскольку никто так основательно не в силах разрушить государственное устройство, кроме нее. Однако управлять безопасностью государства в любой период должны только профессионалы, ибо эту самую безопасность все время приходится строить, а не разрушать. Когда речь касалась современной политики в России, генерал становился откровенным циником, что и привело к разногласиям его с директором ФСК еще до расстрела парламента. «Членов Политбюро» уже не хватало, чтобы заткнуть все дыры на ключевых постах, в ход пошли недоучки всех мастей, «верные ленинцы» - революционно настроенные кухарки, попавшие из коммунальных кухонь во дворцовые. Поэтому генерал открыто посоветовал директору распустить профессионалов из ФСК и набрать революционных матросов, которые выполнят любую его команду. После «танковой демократии» директор и последовал его совету: «Молнию» погасили, а «Вымпел» передали в ведение набирающей силу другой кухарке, управляющей МВД, прекрасно зная, что профессионалы не станут служить ей и разойдутся сами.
Теперь, ко всему прочему, получалось, что, возвращая свою настоящую фамилию, генерал уязвил «верного ленинца» еще раз. Оказывается, бывший командир элитарного, «избалованного» вниманием спецподразделения не какой-то мужик Дрыгин, а князь Барклай-де-Толли, о героических предках которого он слышал еще в школе.
Сыч давно уже не служил в спецподразделениях, отвык от элитарности и привык к аппаратной дипломатии, поэтому старался сгладить резкие противоречия отставного генерала с руководством. И делал это не из каких-то меркантильных соображений, а по своей убежденности, в чем-то противоположной, чем у деда Мазая. Сыч полагал, что высший смысл профессионализма. у оперативника - это пережить смутный период, научить, а если невозможно - «перековать», переубедить, заставить «брандмайора» работать на государственную безопасность. В прошлом директор ФСК был пожарником...
- Не горячись, Сергей Федорович, - стал срезать углы Сыч. - Фамилия в самом деле звучная, у всех на слуху. А тебе сейчас лучше быть незаметным, невзрачным, что ли... Потом можно еще раз...
- Еще раз: не хочу! - отрубил генерал. - Знаешь что, давай-ка поговорим, как в реанимации. Только теперь наоборот: ты будешь жить, а я - не знаю. И никто не знает. Потому что я потерял почти все: похитили дочь, дом, можно сказать, сам спалил. Потерял прошлую жизнь, мой подчиненный становится моим врагом, заперт в этих стенах... Осталось потерять имя - и все... Но почему я у себя дома, в России, в Москве, должен жить, как в тылу врага? Прятаться, быть незаметным? А Кархан, подданный Саудовской Аравии, живет в моем доме, как хозяин? И я должен опасаться назвать свое имя? Потому что «брандмайору» оно кажется вызывающе громким!
Сыч вскинул брови, встал, заслонил собой полкомнаты.
- Если как в реанимации, то я могу повторить, что ты говорил. Помнишь?.. «Если ты умрешь - я никогда не возьму в руки боевого оружия, напишу рапорт и уйду». Если не отыщу твою дочь, не спасу тебя, твое имя... Наизнанку вывернусь, найду и спасу! Но ты тоже не раскисай, не впадай в панику! Я выжил, потому что царапался, выдирался из смерти. А ты, генерал, скис! Обида и вызов, больше ничего!
- Я на жлобов не обижаюсь, - отпарировал генерал. - А делать вызов «брандмайору» - ниже моего достоинства.
- Ну да! Ты же князь, а он из мужиков!.. Хороший девиз на вашем княжеском гербе - «Верность и терпение»...
- Порылся, почитал, молодец...
- С верностью у тебя все в порядке, а с терпением нынче туго.
- Коля, у меня Катю похитили средь бела дня. И сделал это человек, в какой-то степени близкий, но предавший меня. Не Родину, а лично меня. О каком терпении речь? - Он сделал паузу, проталкивая болезненный ком в горле. - Меня изъяли из поля зрения, Кархан поверил... А что же с остальными? Глеба Головерова наверняка уже пасут - начальник штаба. Да всех, Господи! И всех - на нелегальное? По конспиративным квартирам?.. Я ведь о другом говорю, понимаешь меня? И вот на другое у меня нет терпения.
- И я - о другом, - вдруг заявил Сыч. - Ты все еще обижаешься на «брандмайора», а он уже совершенно иной стал. Обломали мы его, обкатали, приспособили. Он пока еще мало в чем разбирается, но уже достижение - перестал нам мешать, не лезет туда, в чем не разбирается.
- Достижение!

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

- Напрасно смеешься, генерал. Когда не мешают - можно работать. Мы три дня подряд встречаемся с ним и говорим о тебе. Уверяю, он не тот, что был... Ты согласись, все спецподразделения - вещи все-таки элитарные. От подбора кадров до элементарного быта. Если не избаловали вниманием, то уж никогда не обходили...
- И знаешь почему? - зло усмехнулся дед Мазай.
- Знаю, знаю. Правильно, вы были заложниками у всех правительств. Бойцовых псов хозяин всегда кормит со своей руки.
- Молодец, соображаешь! И что же дальше?
- Пойди сам к «брандмайору», - вдруг сказал Сыч. - Подтолкни его. Он признал собственную некомпетентность. А главное - правомерность решения спецназа не штурмовать Дом Советов. Исчез страх перед вашей самостоятельностью...
- Да, и он снова решил завести бойцовых псов?
- Еще не решил, колеблется. Самое время подтолкнуть.
- Не пойду! - отрубил генерал. - Пусть заводит карманных собачек. Они не кусают руку хозяина.
- Сергей Федорович, «брандмайоры» приходят и уходят...
- Это я уже слышал!
- Ты профессионал. Должен быть мудрее, хитрее, что ли... Перешагни через обиду, сделай к нему первым шаг, - Сыч дипломатничал, подыскивал слова. - У всех этих «верных ленинцев» комплекс власти. Подай ему... даже не руку, а один палец. Он сам схватит твою руку и будет трясти. А ты тем временем вложи ему свои мысли, пусть он их присвоит. И сам побежит доказывать и в правительство, и в Совет по безопасности, и к президенту.
- Терпеть не могу эти аппаратные игрушки! - Дед Мазай потерянно побродил по комнате. - Не зная тебя, можно подумать, что ты обыкновенный ловкач, беспринципный угодник...
- Да, и готов прогнуться перед начальством!
- С точки зрения политика, все в порядке. Уступчивость, компромисс, консенсус... Я же не политик, а воин. Не мое это дело - подталкивать дилетантов. В жлоба хоть золотое яйцо вложи, все равно он снесет тухлое. Не верю я в их перерождение, не верю!
- Хорошо, давай отложим этот разговор, - стал смягчать Сыч. - До лучших времен. Думаю, они близко... Мне пора на службу. Пока обещаю одно - завтра привезу документы. А ты мне обещай - до похорон никаких действий, никакой самодеятельности. Дадим Кархану возможность, последний шанс.
- Он-то хоть под контролем? - ворчливо спросил генерал.
- Под контролем и под охраной.
- Катя тоже была под охраной...
- Ну хватит меня мордой об лавку-то! - возмутился Сыч. - Не добивай, всю ночь еще работать...
- А я буду спать! - отпарировал дед Мазай. - Только вот сказочку на ночь почитать некому. Будь добр, разыщи мне майора Крестинина из «Альфы», пусть сегодня же приедет ко мне.
- Зачем? - насторожился Сыч, подозревая в язвительности генерала скрытую угрозу.
- Сказки читать!.. По телефону бы достал, да записная книжка осталась... в той жизни. А по справочному телефонов сотрудников спецслужб не дают. Пока еще не дают... Но скоро кто-нибудь и эту нишу заполнит. Можно открыть приличное товарищество с ограниченной ответственностью.
- Терпи, Сережа, - вместо ответа сказал Сыч и уехал.
Крестинин в «Молнии» исполнял обязанности помощника командира по оперативной разведке и был еще неофициальным летописцем, поскольку сочинял мемуары. Оригинальность их заключалась в том, что он не записывал свои сочинения, оставляя их в голове, и не потому, что их невозможно было опубликовать. Просто творческое вдохновение приходило к нему исключительно в боевой обстановке. Это был своеобразный аутотренинг, защита нервной системы от перегрузок. Алеша Отрубин молился в таких случаях, сам генерал вспоминал и читал про себя стихи Иннокентия Анненского или монологи Гамлета - каждый спасался как МОР, ибо в критической ситуации нельзя было замыкаться на себе и собственных чувствах.
Впервые дед Мазай узнал об этом увлечении Крестинина в Грузии, когда помогали свергать ненавистную законную власть всенародно избранного президента. А если точнее, то помогали сесть на престол грузинскому «члену Политбюро», который в суматохе развала СССР остался без полагающегося ему по рангу президентского дворца. Дворец этот был занят и оборонялся довольно хорошо уже две недели, и местными силами взять его оказалось невозможно. Так вот когда «Молния» под сильным огнем медленно просочилась ко дворцу и ночью заняла баррикады из железобетонных блоков, чтобы уже с этой исходной позиции штурмовать здание, дед Мазай взял свой старый автомат АК и пошел взглянуть на своих «зайцев». Из дворца стреляли густо и прицельно, поэтому пришлось попетлять и наползаться по площади, пока добрался до баррикад и бойцов, лежащих за блоками и бронещитами. После короткой перебежки он упал за железобетонный блок и вдруг совсем рядом услышал какое-то бухтение на русском языке. А был строжайший приказ не говорить по-русски вообще, отдавать команды по радио, переговариваться и ругаться только на грузинском.
- Кто там? - негромко окликнул генерал.
- Гнэвный грузынский народ, - отозвался Крестинин громким шепотом. - Кыпит наш разум возмущенный...
- Ты что там, молишься?
- Умел бы, так... Не умею!
- Чего же бухтишь, как глухарь на току? Приказ слышал?
- Слышал, товарищ генерал, - вздохнул майор. - Да я ведь мемуары сочиняю. И думаю по-русски.
Пули долбили блок, повсюду пел рикошет, брызгала каменная крошка. Президентская гвардия не жалела патронов, и надо было подождать, когда у нее нагреются стволы, закончатся снаряженные магазины и наступит психологическая усталость от стрельбы в пустое пространство.
- Тебе что, в лоб прилетело? - спросил дед Мазай. - Или контузило?
- Потому и сочиняю, пока не прилетело, - нашелся Крестинин. - Хочешь послушать? Вернее, разреши прочитать маленькую главку?
Лучше было слушать майора, чем автоматный треск, хруст бетона у головы и певучий рикошет.
- Ну, давай, - согласился генерал.
- Даю!.. Значит, так: «Лежал я на площади посередине столицы одного суверенного государства, и было надо мной южное ночное небо с овчинку. И одолевали меня интересные мысли. Вот лежал я и думал: была у нас великая империя из пятнадцати республик, из пятнадцати братских народов, которые научились мирному сосуществованию и жили без единого выстрела. И был единственный дворец - Кремлевский, за древними, неприступными стенами. Но сотворили из этих народов стада голодного, однако же крупнорогатого скота, а каждому племенному быку дали по дворцу. Стало у нас пятнадцать дворцов, пятнадцать отличных скотных дворцов с бугаями, у которых с целью освобождения вынули железные кольца из ноздрей, а с целью защиты бычьих прав не подпиливали рогов. И начали они бодаться между собой, бодать свои стада, вздымая на рога своих рогатых и безрогих соплеменников. И послали меня сотоварищи чистить от навоза эти дворцы. И чистил я всего лишь второй, а впереди было еще тринадцать...» - Крестинин сделал паузу и вдруг попросил: - Дедушка Мазай, выручи, дай хлорэтильчику, если есть? Я автомат высуну, а ты запихай в подствольник.
Ампула с хлорэтилом у генерала была свежая, еще невскрытая. Он достал ее из бронежилетного кармана, обернул тампоном и запихал в подствольный гранатомет Крестинина. От прямого или даже скользящего попадания в бронежилет на теле вспухал болючий кровоподтек. Побрызгаешь его хлорэтилом, «заморозишь» - и жжение как рукой снимает...
- Ну что, продолжать? - спросил майор, возвращая ампулу таким же образом. - А то после штурма все забуду, ни одной мысли...
- Не наводи тоску, - сказал генерал. - О подвигах Геракла уже написано.
- Чистить авгиевы конюшни - удовольствие, - отозвался Крестинин. - А вот скотные дворцы... Какой тут подвиг?
- В жизни всегда есть место подвигу, - отпарировал дед Мазай и пополз вдоль железобетонных блоков.
Крестинин был близок ему по циничному отношению к современной политике...
Он приехал под утро, когда генерал и в самом деле заснул. Офицер-порученец не стал его будить сразу, хотя имел такой приказ, а прежде усадил гостя на кухне и сварил ему кофе.
- Мне тоже кофе, и побольше, - распорядился генерал, пожимая руку майора. - Пошли в кабинет.
Посвящать Крестинина в дела последних дней оказалось излишним: Сыч все ему поведал и, должно быть, проинструктировал. В Москве было тихо, не стреляли, в окна семнадцатого этажа было видно огромное светлеющее небо, однако летописец отчего-то начал сочинять свои мемуары, изменив привычному правилу.
- «Своего бывшего командира я застал запертым на конспиративной квартире, в полном унынии и непривычном состоянии подавленных чувств, - тоном рассказчика заговорил Крестинин. - Было ощущение, что находится он в каком-то спрессованном пространстве, в тягучей, как мед, среде, где трудно сделать всякое движение...»
- Двигаться трудно, - перебил его генерал. - А об унынии ты напрасно. На три дня можешь освободиться от службы?
- Могу, - пожал плечами майор, глядя выжидательно.
Дед Мазай подал ему телефонную трубку:
- Звони, освобождайся.
Крестинин удивленно похмыкал, покачал головой, однако отзвонился своему начальству и получил «добро», не объясняя сути дела.
- Теперь слушай внимательно, - генерал притворил дверь в кабинете. - Сейчас же разыщи Головерова. Вместе с ним соберите группу из пяти наших мужиков, кто свободен или кто может дня на три отключиться от всяких дел. В условиях полной конспирации. Я знаю, Тучков болтается без работы, Грязев...
- Грязева в Москве нет.
- Кто есть? Знаю, Шутов в Бутырке...
- Есть Отрубин и Володя Шабанов.
- Отлично, хватит, - дед Мазай уселся за стол. - Первая группа - Тучков, Отрубин, и Головеров - старший. Передай ему: пусть возьмет под наблюдение Кархана.
- Ты Сычу не доверяешь, дед?
- Сычу доверяю, его службам - нет... Лучше подстраховать, потому что Кархан может исчезнуть. А мне отпускать его нельзя!
- Все понял, - прервал закипающую ярость майор. - Головеров не отпустит.
- Твоя задача следующая, - продолжал генерал. - На Вятской улице есть трикотажная фабрика товарищества «Гюльчатай». Возьми Шабанова и пройди с ним эту фабрику вдоль и поперек, пролезь все дыры, наизнанку ее выверни. Там что-то есть! Чую!
- Думаешь, там держат Катю? - Не знаю, - не сразу сказал дед Мазай. - Но очень уж подходящее место... Посмотри, что за люди, какую... продукцию выпускают. Сними на пленку всех Живых, все, что шевелится. Поглядим, что за личико у этой восточной красавицы... Имей в виду, там должна быть хорошая охрана, пропускной режим. Так что лучше идти в нерабочее время, перед началом смены и выходить после нее.
- Сделаем, товарищ генерал!
- Головеров пусть раздобудет радиотелефон. Связь со мной каждый час... Возможно, в определенный момент потребуется провести операцию по захвату Кархана. Я дам команду.
- Вопросов нет, - озабоченно заключил майор. - Только ты, дед, зря Сычу не доверяешь...
- Я же сказал - Сычу доверяю! - возмутился генерал. - «Брандмайору» не верю. Если в стране полулегально действуют дудаевские спецслужбы и делают что хотят, значит, у нас нет органа государственной безопасности, а есть только люди, из собственного честолюбия исполняющие свой долг. Они партизаны. Почему же и нам не партизанить, если живем как на оккупированной территории?
- Скорее бы на пенсию! - вдруг помечтал Крестинин уже возле порога. - Сесть бы за мемуары! А то в голове уже нет ни одной свободной клетки, все исписал... Башка трещит от мемуаров! Даже первую фразу уже написал на бумаге: «В мои молодые годы мое Отечество напоминало потухший вулкан». Красиво звучит?
- Может, не потухший, а спящий? - предположил дед Мазай.
- А этого никто не знает, спящий или потухший. Человеческая жизнь такая короткая...
Он не успел дослушать Крестинина и выпроводил его за порог, поскольку офицер-порученец позвал к телефону - срочно звонил Сыч. Генерал схватил трубку...
Оказалось, что сегодня утром, услышав сообщение по радио о трагической смерти генерала Дрыгина, упомянутой вскользь среди прочих происшествий за прошлые сутки, бежал из Бутырского следственного изолятора Вячеслав Шутов, бывший майор, бывший аналитик разведслужбы «Молнии», бывший снайпер и бывший начальник тира в «Динамо»...

Еще на вокзале во Владивостоке, скрывшись от милицейской проверки, он пересчитал заработанные деньги, купил билет до Уссурийска на электричку и решил, что это самый подходящий и достойный вид транспорта, чтобы ездить по России. В поездах дальнего следования, в уютных купе с постелью тоже неплохо, однако ведь осатанеешь от тоски, от одних и тех же лиц, вынужденного распорядка дня, а Сане Грязеву хотелось обновления, постоянной смены декораций и многочисленной публики. В электричке же, как в огромном калейдоскопе, ничто не стояло на месте, все катилось, бурлило и сверкало неожиданными, непредсказуемыми гранями и комбинациями. И не требовалось много денег на один прогон от начальной до конечной станции. После Уссурийска дела пошли вообще блестяще. Пока он ждал следующей электрички, поплясал на вокзале, заработал на билет и на полсотни пирожков с мясом и капустой. Единственное, что сдерживало его свободу и руки, был чемодан, за которым приходилось следить во время пляски, поскольку его чуть не украли в Уссурийске, а потом еще присматривать в электричке, чтобы кто-нибудь случайно не прихватил. В чемодане было много хороших и полезных вещей, которые сейчас казались ему бесполезными. Добравшись до Спасска-Дальнего, Грязев все-таки решился избавиться от груза: переоделся в новый «концертный» костюм, надел на себя все пять рубашек, которые были, в купленную небольшую сумочку на ремне положил электробритву, чечеточные туфли, полотенце, мыло и зубную щетку. А чемодан с лишними вещами поставил на вокзале у стены и «забыл».
Первое ощущение от такого пути было потрясающим: за каких-то тридцать-сорок минут он зарабатывал столько денег, сколько не зарабатывал их никогда в жизни за такой срок. Он не знал, каковы доходы у музыкантов и певцов в подземных переходах Москвы, и полагал, что небольшие, судя по тому, как избалованный, ко всему равнодушный и озабоченный москвич шел мимо, и лишь приезжие останавливались послушать, поглазеть на столичную культуру подземелий и бросить в шапку (чемодан, коробку из-под обуви или просто на асфальт) какую-нибудь мелочь. На Транссибирской магистрали народ был совершенно иной - любопытный, изголодавшийся, заводной и невероятно щедрый. Скорее всего потому, что за последние десять лет напрочь отвык и истосковался по национальным ритмам и танцам, сбитый с толку и замордованный африканскими ритмами и эротическими танцами под эти ритмы. И ладно бы, если на танцора-одиночку собиралась пожилая консервативная публика; более всего поражало, что зрителем была молодежь, чуткая к красоте и виртуозности исполнения, особенно заводная и чувствительная. В одной общей толпе были и нищие студенты, и «новые русские» в цветных пиджаках «с чужого плеча», и остепенившиеся, разбогатевшие комсомольцы в строгих костюмах. В Хабаровске навалили столько денег, что можно было взять билет на самолет. Пришлось еще полчаса плясать на «бис», после чего в круг вырвалась какая-то подвыпившая парочка и стала исполнять классическую цыганочку. Тем временем Саня Грязев прихватил кепку, туго набитую деньгами, и скрылся: опять к нему направлялись два стража порядка с дубьем.
Вместо авиабилета в Хабаровске он купил бубен с бубенцами и деревянные ложки: входил во вкус, появлялось желание обогащать свои выступления, вносить разнообразие, оттачивать виртуозность. Он ехал, давал концерты и снова ехал, не уставая восторгаться тем, насколько велика была Россия. Скорость передвижения на перекладных почти в точности соответствовала скорости движения на лошадях, и потому земля проплывала перед глазами медленно, в деталях и лицах. Он успевал всматриваться в каждую деревеньку, в полустанок, а в больших городах иногда задерживался на сутки, с изумленным лицом блуждая по незнакомым местам. Несколько раз он пытался устраивать выступления прямо на площадях, причем благотворительные, бесплатные, - просто не выставлял свою кепку. Поразительно, но такой душевный порыв не воспринимался! Люди останавливались, смотрели и старались побыстрее уйти, увести детей. Однако стоило поставить кепку и для затравки бросить туда пару сотен, как интерес публики резко возрастал. Наверное, люди хорошо понимали, что если молодой, лысый и прилично одетый гражданин пляшет за деньги - это нормально: нищета и рынок становились привычными; но если просто так, без причины, у зрителя закрадывалось сомнение, а не сумасшедший ли это? Не больной ли? Не маньяк?.. Иногда же Сане Грязеву хотелось плясать ради того, чтобы развлечься самому и развлечь публику, ибо даже в Сибири уже чувствовалась весна, вскрылись реки, оттаяли вершины холмов, заблестели отмытые окна и глаза людей...
И всю дорогу его преследовало одно странное обстоятельство: где бы он ни появлялся, где бы ни начинал концерты - всюду появлялась милиция, причем вооруженная автоматами, в бронежилетах и с навязчивой задачей проверить документы у Грязева. Он же, ощутив полную волю, уже принципиально не желал показывать свой новый паспорт, выданный взамен удостоверения личности офицера. В Чите его почти взяли на глазах у публики - подошли с трех сторон и ворвались в круг. Толпа было возмутилась, но блюстители порядка вскинули дубинки. Пришлось уронить на пол всех троих и уходить по-заячьи - петлями и сметками. В последний момент чья-то рука всунула ему кепку с деньгами и ремень сумки. После Читы, по всей вероятности, на него разослали ориентировку и недели две не давали покоя, отлавливая на каждом полустанке. Создавалось впечатление, будто он едет по оккупированной стране с полицейским режимом, и это неожиданным образом вдохновляло его, насыщало дорогу романтикой и приключениями. Что-то подобное Грязев испытывал на учебных тренировках, приближенных к боевым условиям, когда ставилась задача пройти насквозь атомную электростанцию, базу Черноморского военного флота, территорию воздушно-десантного полка, оставив в условленных местах кодированные знаки. Ему доставляло удовольствие оставить пластмассовую карточку на столе начальника охраны АЭС или начальника секретной части флота. Он представлял себе их физиономии, когда офицер особого отдела по телефонному звонку вынимал эти карточки и начинал крутые разборки. Грязева, как мальчишку, трясло от задавленного восторга и внутреннего смеха.
Он понимал, что это баловство, ребячье озорство, и не мог удержаться. А еще просто было приятно чувствовать себя неуязвимым и вольным в невольном своем государстве. Читинские ребята, кажется, сильно на него обиделись, хотя ничего дурного им не сделал, а только на пол уложил друг на друга, правда, на глазах народа. Переехав Байкал, как всякий приличный бродяга, Саня Грязев решил пожить денек в Иркутске и даже не стал давать концерт на вокзале, да к нему еще возле поезда прицепился милиционер, предлагавший пройти с ним в линейный отдел. Пришлось запереть его в пустом киоске возле ступеней подземного перехода, а он с испуга начал стрелять в фанерные стенки, поднял шум на весь город, так что Грязев вынужден был оставить железную дорогу с электричками и пересесть на автобус до Черемхово. Там он снова перебрался в пригородный поезд, поплясал не станции Зима, потом почти без эксцессов в Нижнеудинске, однако на узловой станции Тайшет, внешне спокойной и неагрессивной, решил дать большой гастрольный концерт - очень уж восторженно принимала публика! К тому же после традиционной чечетки Грязев начал с цыганских танцев, поскольку заметил в толпе цыганят, и тут не стерпел откуда-то взявшийся цыган - молодой, усатый, маслоглазый, в настоящей рубахе из красного шелка, в мягких хромовых сапожках на высоком подборе. И схватились они в перепляс, завели друг друга, разожгли соперничество, как в драке. Саня не заметил в пылу, как среди зрителей оказался целый табор - цветастый, шальной, глазастый. Забренчали бубны, захлопали в такт ладоши и даже скрипка запела! Больше всего Грязев боялся за свои чечеточные туфли: они были лаковые, тоненькие, красивые, но для серьезной пляски едва ли годились, поскольку купил их из-за твердой подошвы по случаю в магазине похоронных ритуалов. Вся надежда оставалась на то, что они отечественного производства и сделаны не из картона, а настоящей кожи. Да ведь клей-то у нас плохой! У цыгана же сапоги - залюбуешься, каблук наборный, на медных шпильках, с подковкой. Где и взял, гад, такие?
Полчаса отплясали - ему хоть бы что, а у Сани лысина мокрая и все три оставшиеся рубахи насквозь. Стало ясно, что цыгана умеренным темпом не взять, надо предлагать свой, стремительный, с разорванным ритмом, как при штурмовой атаке, с элементами гимнастики и акробатики, подавить его психологически, а то он все норовит кружиться да руками махать, как цыганка. Сначала у него глаз еще сильнее заблестел, начал было тягаться - то на «мостике» попляшет, то вприсядку пойдет с прихлопами по полу, но таборный «оркестр» хоть и свой ему был, однако непроизвольно убыстрял темп вслед за Грязевым. Он же требовал - еще, еще, еще! И так завел цыган, что они уж и стоять на месте не могли, пританцовывая в экстазе от малого до старого. Что тут началось! Вдруг заплясала вся толпа, засвистела, заухала, и даже бронежилетные менты, стоящие на исходных позициях, хоть и не пустились в пляс, но закачались в такт и будто бы подхватили самозабвенно восторженный напев:
- Най-най-най-най-най-най!..
И сломался цыган! С достоинством сдался - встал на колено и склонил голову. Красная рубаха на спине почернела от пота, волосы черные в сосульку, затуманился масленый глаз...
В тот же миг густой торжествующий ор возреял под вокзальными сводами. И милиционеры, раздвигая толпу, пошли в круг. Неизвестно, ушел бы на сей раз Саня Грязев - за час ни разу духу не перевел, ни на мгновение ни одной мышцы не расслабил, - да вдруг схватила его за руку старая толстая цыганка и, как торпеда, пошла через толпу. Остальные же обступили ментов и такой рев подняли - в ушах зазвенело. А цыганка вытащила его на привокзальную площадь и между машин, мимо каких-то заборов, складов и сараев повлекла прочь от народа. И только приговаривала на бегу:
- Ай, рома! Хорошо пляшешь! Ай, рома! Молодец! Лишь по дороге, когда уже отдышался, вспомнил, что оставил на вокзале и сумку с нехитрыми инструментами, и кепку с деньгами. Да уж поздно было возвращаться назад. Между тем цыганка вывела его на окраину города, за железную дорогу к огромному лесоскладу, и только тут пошли шагом.
- Ай, рома, хорошо плясал! Горячее сердце у тебя! Душа вольная!
- Куда же ты ведешь меня, мать? - спросил Саня.
- А в табор, рома! Цыган посмотришь, тебя цыганам покажу! Ай, рома, молодец!
Это были настоящие цыгане, кочующие на лошадях, певчие, пляшущие, хотя и торгующие попутно на собственное пропитание. За лесоскладом у них палатки стояли, импортные, разноцветные, яркие, и повозки укрыты таким же брезентом. На палаточных веревках сушилось детское белье, рубахи, юбки; неподалеку паслось десятка два лошадей, только травы еще не было, поэтому старый цыган разносил им сено с телеги. Виделось в этом таборе что-то древнее, истинно кочевое - может, ветер вздувал шатры точно так же, как тысячу лет назад, или кони бродили такой же неторопливой поступью и дым костра курился и реял над станом. И вместе с тем отовсюду выпирала кричащая современность: повозки на автомобильных колесах, упряжь из авиационной брезентовой ленты и эти яркие туристические палатки с рекламными надписями «Мальборо», «Кэмел». Похоже, все цыгане промышляли в городе, среди палаток виднелись две женщины да старик возле коней. Старуха, что привела Грязева, велела ему подождать возле костра, сама же вошла в одну из палаток и пропала минут на пятнадцать. Тем часом от города потянулись цыгане небольшими, скорее всего, семейными группами. Шли весело, кричали и разговаривали громко и, увидев Саню, что-то радостно говорили на своем певучем и каком-то развинченном языке, но восклицали по-русски:
- Ай, рома, молодец!
Лишь потом он случайно узнал, что табор восхищался не только его пляской и победой над удалым цыганом. Под шумок, под стук каблуков и оцепенение восхищенной публики ловкие на руку кочевники основательно почистили карманы, сумочки и чемоданы зрителей. И тогда же он усомнился в своей победе - уж не спектакль ли разыграли эти кочевые артисты?
Но это случилось потом... А в тот вечер все время ликующие цыгане устроили праздник - общее застолье у одного большого костра. На землю натрясли толстый слой сена, вынесли из палаток и расстелили сначала войлочные маты, затем ковры, посередине же, совсем по-домашнему, положили клеенки и буквально навалили горы снеди - от свежих помидоров до мохнатых плодов киви, от вареных куриц до салями. Но при этом очень мало вина, всего несколько бутылок «Рислинга» Когда все было готово, из палатки вышел еще не совсем старый, однако болезненного вида цыган с пегой бородой и серьгой в ухе. Ни настоящий цыганский наряд его, ни походка, ни голос не могли создать у Грязева образ старшего в таборе, барона, поскольку в нем чувствовалась глубокая интеллигентность и европейское образование. Не серьга бы, не богатая бордовая рубаха с золотым шитьем, можно было подумать, что это стареющий профессор, декан какого-нибудь гуманитарного факультета. Ему принесли раскладной стульчик, усадили в центр застолья и лишь после этого расселись сами. Старуха показала Грязеву место напротив барона. Тот что-то негромко спросил по-цыгански, и весь табор ответил весело и дружно. Сразу засмеялись, заговорили, изредка вновь восклицая:
- Ай, рома, молодец!
И тот молодой маслоглазый цыган кричал со всеми в общем восторге, будто самолюбие его никак не пострадало, - ни обиды, ни даже спортивной злости. Цыганка налила две чайные чашки вина, подала сначала Грязеву, затем барону.
- Ну, здравствуй, гость! - с мягкой торжественностью сказал «профессор». - Мои люди говорят, ты Григория переплясал. Впервые вижу человека, который бы заставил его поклониться. Если бы русский с цыганом работать взялись - тут бы я поверил, а в пляске редко кто цыгана одолеет. Выпьем-ка за твое здоровье, гость! Да покажи старику, что умеешь.
- Покажи, рома, покажи! - загудел табор. Саня Грязев отпил вина, поставил чашку и с тоской глянул на свои туфли. От прогулки по сырой весенней земле они размокли, подрастянулись и могли вот-вот развалиться. Возле носков подошва уже опасно дышала...
- А дайте-ка мне ваши цыганские сапоги! - сказал он. - Неловко мне лысому да еще босому плясать перед табором!
- Молодец, рома! - засмеялись и закричали цыганки, давно посматривающие на лысину. - Ай, молодец!
Ему принесли несколько пар - от офицерских хромовых до шитых на заказ, с подбором и подковками. Как не жаль было, но не подошли заказные из-за подъема. Грязев надел поношенные офицерские, смял голенища, взбил чечетку на земле - вроде не трет, не давит...
- Эх, чавела! - распаляясь, крикнул он и легкими, но выверенно-четкими движениями пошел в круг.
Не ударить бы в грязь лицом! Все-таки не каждый день в таборе плясать доводилось... А цыганский «оркестр» уже запристукивал, потянул мелодию танца, покатил медленную зыбучую волну - всколыхнулся вечерний простор. Земля была еще мягкая, влажная, прессовалась под каблуками, тут дробью не возьмешь, не очаруешь слух ритмом; тут вся красота в точности и пластике движения, в постепенном наращивании темпа - от падающего первого камешка до горной лавины, которая должна заполнить, захватить все пространство. Через минуту он привык к сапогам, еще через две - к земле, и пошло дело! А тут еще маслоглазый соперник отнял у молодой цыганочки настоящие кастаньеты и стал точно выстукивать ритм, подстегнул ноги, вдохновил ликующие мышцы.
И разошлась, развернулась душа! Замелькал перед глазами цветастый смеющийся народ, заискрились десятки огромных черных глаз. Плясать в таборе оказалось легче! Энергия танца воспринималась мгновенно и так же мгновенно отдавалась назад, усиленная втрое. Странным возбуждающим «допингом» вдруг показались ему яркие палатки, кровли повозок, пестрые одежды и особенно огромный, бурно пылающий костер, излучение которого доставало лица, плеч, рук и как бы насыщало дополнительной энергией каждое движение. Цыганская мелодия, с которой, можно сказать, рождался и умирал русский человек, была так же близка, горяча и понятна, как горящий огонь. Только в ритме, только в танце пробуждались и начинали жить вновь древние, глубинные корни, связывающие эти два народа. И потому цыгане любили петь русские романсы, а русские - плясать цыганочку. И учиться этому не было никакой нужды ни тем ни другим.
Эх, чавела!
И вдруг что-то нарушилось! Нет, ритм не сбился, а темп все еще рос, однако некая чужеродная нота вписалась в гармонию и начала стремительно разрушать ее, как ползучая трещина разрушает хрустальную вазу. Этого еще никто не заметил, ибо возникший диссонанс был пока скрытым и ощущался лишь мышцами, но он набирал силу вместе с убыстряющимся темпом. Саня Грязев неожиданно перехватил маслоглазый взгляд цыгана с кастаньетами и вмиг все понял: улыбаясь, недавний соперник выстукивал ритм и умышленно «отрывал» последний такт. Эх, чавела! Приучил, притянул к себе слух и теперь медленно готовил провал... Грязев выбрал позицию, молниеносно крутанул «колесо» и носком сапога достал кастаньеты, выбил из рук и успел поймать их в воздухе.
- Молодец, рома! - закричали цыганки, и в тот же миг в кругу оказалась девочка лет тринадцати, тоненькая, почти еще безгрудая, но уже грациозная и гибкая. Ах, выросло бы у нее что-нибудь поскорее! Вот уж бы подразнила, вот бы уж было на чем звенеть монистам! Однако до чего же глубокие и вишневые были глаза!..
Только почему же так поздно вышла? Темп достиг своего апогея, далее мог быть только взрыв мышц или полет в полной невесомости...
Табор ликовал, по-театральному аплодировал, женщины махали платками. Саня Грязев встал на колено перед девочкой, поцеловал край одной из бесчисленных ее юбок и вручил кастаньеты.
- Молодец, рома, - сдержанно сказал барон. - Вижу, были у тебя в роду цыгане. Хотя ты и не похож совсем...
- Не было, - признался Саня Грязев. - Я родился в Костромской области
- У цыган нет областей, вся земля наша, везде побывали, - тихо засмеялся он. - Ну, если не сто лет назад, так пятьсот. Кровь свою память имеет, человек - свою. Да в том ли дело?.. Пойдем ко мне в шатер!
В большой шестиместной палатке, утепленной войлочными паласами и коврами, горела лампочка от автомобильного аккумулятора, топилась маленькая чугунная печь, установленная на железный лист. Барон усадил Грязева на раскладной стульчик к низкому черному столику, сам сел спиной к печке.
- Простыл я недавно, - вдруг пожаловался он. - Вчера на флюорографию ездил - пневмония. Придется с неделю полежать...
Старуха принесла бутылку вина, опустила его греть в горячую воду, поставила закуски на стол. На улице уже начиналось веселое пиршество, и гул громких голосов сквозь войлок напоминал крик далекой журавлиной стаи.
- Что же вы так рано тронулись в дорогу? - спросил Грязев, желая начать разговор о цыганской жизни. - Холодно кочевать в кибитках-то...
- А мы в кибитках не кочуем, - признался барон. - Постоим неделю, соберем денег, откупим пару вагонов: один плацкартный, другой - грузовой. И до Красноярска. Там еще постоим...
Саня Грязев рассмеялся своим мыслям.
- Мне показалось, вы как в прошлые времена...
- Да времена-то теперь не прошлые...
- Зачем же тогда кибитки, лошади? Барон хитро улыбнулся, но глаза оставались умными, проницательными и доверчивыми.
- Любопытный ты, рома!.. Пойдем с нами, вот и узнаешь зачем.
- С вами? - изумился Саня. - Я слышал, вы чужих не берете!
- Это когда-то не брали... Четыре года назад с нами хиппи кочевали. Два месяца вытерпели. Но они - люди пустые, ни работать, ни танцевать. А ты хорошо пляшешь! И слух у тебя тонкий, и глаз острый. Почти цыган. При твоей ловкости научить бы тебя коней воровать...
- Где же их воровать, если и коней-то нет...
- Было бы кому, а кони найдутся.
- Зачем же они, коль вы на поездах кочуете?
- Да чтобы душа цыганская не пропала! - неожиданно загоревал барон. - Чтобы кровь заиграла, когда коня берешь. Это ведь что плясать, что воровать коня - одинаково душа горит. А мои люди нынче, кроме как карманы почистить, ничего больше не умеют. Цыгане-то не карманники, не мелкие воришки... Давай-ка, рома, выпьем вина! Говорят, нельзя, когда антибиотики колют, да где наша не пропадала! Хорошо ты пляшешь!
Он сам налил ркацители в чайные чашки, попробовал, теплое ли, и чокнулся с Грязевым. Мутные, болезненные глаза его просветлели. Барон выпил до дна, погасил назревающий кашель.
- Григорий тоже хорошо пляшет. Но воровать коней не умеет. Взять не может, шарахаются кони... Мы теперь покупаем коней. Коней покупаем - тряпки продаем. Тряпки продаем - коней покупаем. Цыганская ли это жизнь?
Грязеву показалось, слеза мелькнула в темных цыганских глазах, да «профессорское» воспитание сдержало ее, высушило внутренним огнем.
- Далеко ли кочуете? - спросил Саня, чтобы поддержать разговор.
- Гостя обмануть - Бога обмануть, - он поднял сухие, воспаленные глаза. - Скажу тебе, в последний раз кочуем. Мой дед привел этот табор из Сербии. Говорил, и тогда уж были плохие времена для цыган, от немцев ушли в Россию. Отец откочевал на Дальний Восток, думал, там будет воля... А нет теперь воли в России, ни для русских, ни для цыган. Я повел людей назад, да только теперь в Сербию не уйти, опять война там... В Краснодарский край пойдем, привыкли мы жить у моря. Пойдем с нами? Если плясать умеешь, значит, вольный ты человек, и вижу, холостой, одинокий. Невесту тебе дадим, женим на цыганке. Та, что плясала с тобой - нравится? Небось думаешь, молодая совсем... По нашим обычаям - невеста, четырнадцатый год пошел. Не смотри, что как тростинка, радуйся. Не заметишь, как растолстеет...
Сначала Сане Грязеву показалось, что голос барона слаб от болезни, но вдруг услышал в нем глубокую, почти не скрываемую иную боль, скорее даже привычную горечь, уже не замечаемую стариком. Барон медленно стянул сапоги и надел теплые белые бурки.
- Неужто стало так худо цыганам? - спросил Грязев, не выдавая растроганных чувств.

Предыдущая страница 7 Следующая страница


Удар «Молнии» 8

- Хорошо, что спросил, - отозвался тот, будто ждал этого вопроса. - Людям стало хорошо- - цыганам плохо. Торговать начали. Когда водки не было - водкой, сахара - сахаром. Ничем не брезговали, «цыган-торг» открыли. Машины купили, дома... Говорили: еще год-два такой воли - и своим лошадям золотые зубы вставим. Да как цыганам-то мозги вставить? Пить научились, а веселье утратили. Зачем цыгану пить, если он без вина всегда весел и пьян? Мы же народ веселили и сами не скучали, хватало радости. А нет радости - пропал цыган.
- Но в вашем таборе весело! - попытался развеять невеселые мысли Саня Грязев. - И народ жизнерадостный, живой!
- Это потому, что вместе собрались, истосковались по цыганский жизни. Да надолго ли? Придем в Краснодар, к морю - разбредутся, снова купят дома, машины, и я их не удержу. Земли у нас своей нет, и зачем цыгану автономия? «Цыганская республика» - звучит-то как смешно... А вот погоди, еще и такой вопрос встанет! Будут землю требовать. Только это уже не цыгане.
В таборе пир шел вовсю, уже заиграл «оркестр» - начинался свой, внутренний концерт. Грязев услышал стук кастаньет, и сразу же вспомнилась девочка, что танцевала с ним на «просмотре»... Табор веселился, а барон тускнел все больше, и в этот час, кроме Грязева, утешить его было некому.
- Прости, отец. Не мне, конечно, советы давать...
- Нет, гость, говори! Посоветуй, - слегка оживился барон. - Ты умно пляшешь, красиво... Говори!
- Не лучше ли назад, в Индию откочевать? Может, такое время настало, когда возле матери только и можно спастись. Да и отсюда ближе, чем до Краснодара, тем более до Сербии.
- Понимаю, о чем ты сказал, - после паузы вздохнул барон. - Долго меня эта мысль грела... Да ведь наши предки не зря вывели оттуда цыган. Мы от Индии давно оторвались. И к славянам приросли, так что не оторваться... Что тут еще говорить? Гостя обмануть - Бога обмануть... Помнишь, когда в драке под дых дадут? Отлежишься, отдышишься, встанешь и снова... Ты ведь дрался, вижу. Кто хорошо пляшет, тот и дерется хорошо. Так вот, дали России под дых, и потому свело русский дух. Но Россия-то отдышится, встанет - цыганам больше не подняться. - Голос его как-то незаметно выровнялся, приобрел силу. - Путь нам один, брат, - ассимилироваться, раствориться в русском народе. Может, повеселеет Россия, станет немного похитрее, побойчей, может, снова запоет, запляшет... Хоть так не пропадет цыганская кровь!
Он налил вина, вручил чашку Грязеву. На улице пели слаженно, красиво, раздольно, однако с цыганской печальной яростью. Барон заметил его внимание, улыбнулся, отхлебнул горячего вина.
- Если народ утратил свой образ жизни, это, брат, уже не народ, а фольклорный ансамбль. Потому и поют так!.. Пойди к ним, потанцуй с цыганами и оставайся у нас. Присмотрись к невесте. Понравится, так женим, и ступай своей дорогой. Лучшей жены, чем цыганка, тебе все равно не найти. Красивые дети у вас будут! Волосы не такие белые, как у тебя, да зато лысых не будет. Иди, веселись! Не гляди, что я хмурый. Мне приходится всю таборную тоску на себя брать, чтобы веселились цыгане. Так заведено было. Священники грехи берут на себя и замаливают, а я - тоску...
В эту ночь он не мог уснуть, хотя положили его в утепленную кибитку в меховой спальный мешок: гудели этой ночью перетруженные ноги, звенели мотивы цыганских песен в голове, но не те, что он слушал до трех часов утра возле костра, а как бы иные, избавленные от «фольклорности» - некая тихая, безмерная печаль. Решение остаться у. цыган в таборе пришло внезапно и сразу стало твердым, определенным, так что мгновенно развеялись малейшие намеки на сон. Грязев выбрался из кибитки, подавляя возбуждение, постоял с поднятыми к небу руками, посмотрел на гаснущие звезды. Хотелось немедленно сообщить об этом барону, однако было еще рано, пятый час... Он тихо побрел к коням, стоящим неподалеку от табора: там всю ночь дежурил сторож - единственная бодрствующая душа, и охранял он не только лошадей, но и всех спящих соплеменников.
Лошади стояли настороженные, пофыркивали, прядали ушами, вслушиваясь в предрассветную тьму.
- Будто волчью стаю почуяли, - шепотом сказал сторож, пожилой невысокий цыган. - Возле города волков нет, значит, люди идут, много людей. А какие люди ночью к цыганскому табору ходят? Только милиция...
Логика сторожа была железной.
- Это меня ищут! - уверенно сказал Саня Грязев. Оказалось, в эту ночь не спал и барон, топил печку, смотрел в огонь и, кутаясь в полушубок, тихо покашливал.
- Что, рома, не спится тебе? - спросил он ласково.
- Решил я пойти с вами, отец, - несколько торопливо признался Грязев.
- Я ведь тебя не тороплю, - заметил барон. - И из табора не гоню...
- Ты-то не гонишь, но к табору какие-то люди идут. Скорее всего, облава, за мной...
Барон даже не шевельнулся, бровей не поднял. Спросил, глядя в огонь:
- Признайся мне, что за слава летит за тобой? За что тебя ловят?
- Откровенно сказать, ни за что. Возможно, документы хотят проверить, узнать, кто такой, почему пляшу на вокзалах, - Грязев усмехнулся. - А я не хочу, чтобы спрашивали меня, проверяли! Без всякой причины, не хочу, и все! Я вольный человек!.. Так что я привел за собой милицию, я и уведу!
- Мы тебя спрячем, - барон встал и положил руки на плечи Грязева. - Никакая милиция не найдет.
- Извини, отец, не хочу я прятаться! Лучше поиграю с ними, подразню. Мне это в удовольствие! А табор я в Красноярске найду.
Барон скинул с плеч полушубок и вдруг рывком сорвал с себя рубаху:
- На тебе, носи! Ты цыган! Не по крови, так по духу, иди с Богом! Жду тебя в Красноярске! Иди, рома!
И вдруг распрямился, выгнул грудь, ударил себя по голенищам сапог:
- Иди! Иди, рома! Мне весело стало!
В таборе уже было легкое шевеление, между палаток и кибиток сновали бесшумные тени: что-то прятали, убирали подальше от глаз. Саня Грязев незаметно выскользнул из табора - коней уже куда-то увели, пространство до железнодорожной насыпи было еще сумеречным, хотя в светлеющем небе четко обозначился горизонт. Подойти незаметно к табору можно было лишь со стороны насыпи либо в обход лесосклада. Скорее всего, облаву начнут с двух сторон. Значит, руководство милицейской операцией должно находиться где-то в середине... Не скрываясь, Грязев пошел в этом направлении и скоро очутился на подъездных путях к лесоскладу. За насыпью стоял темно-зеленый омоновский автобус, а бойцы, по всей вероятности, рассредоточились вдоль нее, чтобы перекрыть пути отхода в сторону города. Они уже должны были видеть Грязева.
Саня прошел по шпалам, выбрал ровное место между рельсов и вытащил бубен из сумки: цыгане принесли и вернули ему оставленные на вокзале вещи. Встряхнув над головой бубен, Саня отбил себе ритм и пошел плясать. Если ОМОН рассчитывал заодно потрясти табор, то сейчас он путал все планы. Внезапного налета никак не получится, и обманчивая тишина вокруг говорила лишь об одном: решали, брать танцора или все-таки проводить всю операцию.
Решили брать танцора...
Слева и справа возникло шевеление, и в тот же миг тишину взорвал неприятный лающий голос из автобусного репродуктора:
- Стоять! Не двигаться! Руки за голову! Грязев вскинул руки, позвенел бубенцами и на мгновение замер. Две фигуры в масках выскочили на насыпь - это была их ошибка, результат плохой подготовки, и Саня немедленно ею воспользовался, прыгнул под откос и не скрываясь помчался к автобусу. Оттуда запоздало выскочила еще одна «маска» с пистолетом в руке и в тот же миг лишилась оружия. Выбитый пистолет улетел куда-то на черную, разбитую гусеницами землю, а сам омоновец - под автобус.
Путь был свободен до самого города... Когда он уже скрылся из виду, растворившись в сумерках над темной весенней землей, за спиной треснула короткая очередь. Стреляли для острастки или кто-то споткнулся в темноте - небрежное обращение с оружием. В ответ Грязев побренчал бубном и взял неспешный темп, рассчитанный на длинную дистанцию. Как всякий «заяц», он долго водил охотников по окраинам города, петлял по пустырям, забегал в жилые кварталы, заставлял их гоняться друг за другом и, когда они теряли след, поджидал кого-нибудь, подпускал на выстрел и плясал под бубен да еще под треск злых автоматных очередей. Похоже, бойцы получили приказ бить по ногам, поскольку чаще всего пули ковыряли землю и редко секли головой прошлогодних густых репейников. Наконец, охотники подустали и сменили тактику. Если кто-то из них обнаруживал «зайца», пляшущего на виду, падал в укрытие и по радио пытался навести на него своих товарищей, взять в кольцо или ножницы. Ребята в ОМОНе оказались молодые, азартные и от этого постоянно делали ошибки. Они давно уже убедились, что «заяц» не вооружен, но отчего-то боялись сближения, возможно, думали, есть граната. Поэтому Саня Грязев легко вырывался из всех окружений. И когда сожгли по нему сотни полторы патронов, когда взошло солнце и надоело плясать казачий спас - танец, надо сказать, веселый, но специфический, - Грязев обратился в «волка». Он сделал круг и лег возле своего следа. Уставшие бойцы впадали в отчаяние и теряли даже природную осторожность. Парень попался ему здоровый, но рыхлый, с «сырыми» мышцами. Саня отобрал у него автомат и радиостанцию, кое-как замкнул наручники на запястьях - кольца почти не сходились. Из автомата он вынул затвор, бросил неподалеку в траву, чтобы можно было найти, и включил радиостанцию.
- Позывной командира, быстро! - приказал он.
- Не скажу! - по-партизански заявил боец.
- Как хочешь, - бросил Саня и позвал в микрофон: - Командир! Эй, командир, ты что, спишь, что ли?
- Кто это? Кто, мать вашу... - Судя по привычке круто материться, командир побывал либо в Афганистане, либо на Кавказе.
- Это я, командир, - сказал Грязев. - Успокойся и слушай внимательно. Твои бойцы стараются, но ты действуешь очень плохо. Отвратительно! Хватит гонять людей и жечь патроны. Труби общий сбор, пусть ребята отдохнут, а ты готовь задницу, понял? Будет хорошая вздрючка. Тебе сколько до пенсии?
- Ты кто такой?! - Голос командира дребезжал от гнева. - Ты кто, сука? Все равно не уйдешь!.. Достану! Кто ты?!.
- Проверяющий, - спокойно сообщил Саня. - Идет негласная проверка подразделений ОМОНа. Так что готовься, командир. Привет! Конец связи!
Он выключил радиостанцию, сунул ее в карман бойца.
- Тебя как зовут?
Боец выслушал радиодиалог и сидел теперь поникший, придавленный собственным весом.
- Гамов, Костя...
- Вот что, Костя Гамов, - сказал Саня, подавая ему ключ от наручников. - Запомни: хорошему вояке надо много учиться, много думать и мало есть. Посмотри на себя, ты же жиром заплыл, а тебе всего двадцать пять. Загонят тебя, Костя, в «горячую точку» и грохнут на третий день или, хуже, в плен возьмут. Ты же ходячая мишень, а не боец! Хочешь быть профессионалом - учись и думай!
- Нас учат толпы на улицах разгонять, - вдруг со злостью признался омоновец и отвернулся.
- Ну хоть стрелять-то учат? Боец лишь дернул головой и стал отмыкать наручники. В глазах его стояли слезы, боялся моргнуть...
- Доложишь командиру, что попадал ко мне в плен, - жестко сказал Грязев. - Позор - это когда на него позрят, понял? - и, не оборачиваясь, зашагал к железнодорожной насыпи...
Пешком он ушел до Бирюсинска, там сел «зайцем» на проходящий поезд, рассчитывая в этот день добраться до Канска, однако на столике полупустого плацкартного вагона нашел вчерашнюю газету...
Под небольшой рубрикой «Пожары», непроизвольно притянувшей внимание, сообщалось о пожарах в Москве и Московской области за истекшие сутки - причины, сумма ущерба, погибшие... И вдруг глаз зацепился за фамилию, от которой сразу же пересохло во рту и стали тесными хромовые цыганские сапоги...

Глава 6

Похороны «генерала Дрыгина» состоялись на Ваганьковском кладбище на третий день после пожара. Наружка детально отсняла всех присутствующих, особенно случайных, в том числе и могильщиков, и тех, кто в тот час скорбел у соседних могил. Самого Кархана не было, однако обнаружилось четыре неустановленных лица, которые затем сели в одну машину и уехали. Двое из них «засветились» в Дубках, двое других уже попадали в фото- и телекадры Сыча раньше. Неизвестные отсняли на видео весь ритуал похорон, причем тоже снимали его в лицах, и часто - закрытый гроб генерала. Вели себя очень свободно: оператор седьмого отдела снял кадры, как один из «ореликов» долго держал крупный план «вдовы» генерала. Видимо, Кархан должен был отчитываться за срыв операции перед своими хозяевами, искал доказательства истинности смерти бывшего командира «Молнии».
Он поверил в пожар. Но не освободил генеральскую дочь.
На похоронах присутствовал почти весь состав «Молнии». Просматривая пленку, генерал отметил, что «зайцы» не потеряли формы, вели себя соответствующим образом и после ритуала на двух «Икарусах» поехали в бывшую пельменную, снятую для «поминок». Туда впускали строго - в дверях стояла охрана, поэтому «орелики» потолкались у входа и уехали. Генерал хотел побывать на своих поминках, однако Сыч убедил пока не высовываться. Эти «неустановленные лица» отправились на Ленинградский проспект, о чем князь Тучков доложил по телефону еще до просмотра пленки, привезенной Сычом.
И еще до Сыча дед Мазай получил полную развединформацию о трикотажной фабрике товарищества «Гюльчатай». Крестинин и Кабанов явились к нему утром в день похорон, сразу же после того, как выбрались с объекта. Сидели на кухне небритые, в грязных синих халатах, провонявших то ли затопленными подвалами, то ли канализацией, рассказывали, комментировали видеоматериал, отснятый на фабрике.
Сычовская разведка еще не отрабатывала этот объект и пока держала под наблюдением. А материал Крестинина был не просто любопытным, а сверхинтересным в оперативном плане. Хотя Кати там не оказалось... На фабрике работал всего один цех на двух этажах четырехэтажного основного здания и выпускал на суперсовременном оборудовании женские колготки, которые заклеивались в импортную упаковку, производимую тут же, мужские свитера и пуловеры с отечественной этикеткой. Два же первых этажа были превращены в складские помещения, доверху забитые самой разнообразной продукцией - от водки «Распутин» немецкого производства до венгерских колбас, американских сигарет и кока-колы. Но все это были «горчичники», отвлекающие предметы, как, впрочем, и сваленные за цеховым зданием цветные металлы - медь и бронза в виде троллейбусного контактного провода, труб, автомобильных радиаторов и искореженного проката. Для отвода глаз был организован и автосервис для иномарок, десятка два которых стояло на территории фабрики. Изюминка «Гюльчатай» скрывалась даже не в двенадцати молодых мужчинах славянского происхождения, живущих временно на первом этаже в небольшом боксе, где прежде была контора. Парни эти вели себя странно: не будучи запертыми, никуда не выходили, особенно когда на фабрике начиналась смена, спали одетыми на матрацах, расстеленных на полу, играли в карты, не пили, курили в строго отведенном месте и не выполняли на фабрике никаких функций. Они, словно новобранцы, ждали отправки и коротали время. Судя по поведению - а Володя Шабанов снимал их трижды, делая крупный план тех, кого возможно, - большинство из них побывали в лагерях, о чем говорили наколки, своеобразная мимика и движения пальцами при разговорах, так называемые «панты». Замкнутое мужское общество лишь обострило эти детали. Имея один этот видеоматериал, через МВД можно было точно установить личности некоторых жильцов фабрики.
«Красоту» личика «Гюльчатай» Крестинин с Шабановым угадали после нескольких часов пребывания на территории трикотажки, однако не сразу смогли поднять ее паранджу. Они несколько раз подкрадывались к проходной фабрики - почти ничем не примечательному каменному строению, выходящему лицевой стороной на Вятскую улицу. Шабанов много раз наезжал камерой на стены со всех сторон, детально показывал старую шиферную крышу и снимал все подъезжающие автомобили и людей, входящих и выходящих с фабрики. Когда на экране появился грузовик «ГАЗ-53», Шабанов остановил кадр.
- Вот, товарищ генерал, привезли игрушку. Сейчас станут разгружать.
Машина въехала на территорию и остановилась сразу у ворот. Съемка была в режиме, ранним утром, к тому же скрытой и неуправляемой камерой, поэтому качество было соответствующее. Однако хорошо запечатлелось, как два человека вытащили из будки грузовика тяжелый ящик, внешне напоминающий обыкновенный деревянный, в который упаковывают гвозди. Они втащили его в проходную со стороны фабрики и пропали из поля зрения.
- Что это? - спросил генерал.
- Непонятно что, - отозвался Крестинин. - Надо бы Тучкову показать. Он спец по саперному делу. Сейчас будут кадры, только на другой кассете.
В проходной днем и ночью стояли два охранника - молодые, здоровые парни в камуфляже, много раз снятые крупным планом во всех ракурсах. Проникнуть к ним в дежурку с кондачка было невозможно, поэтому съемка велась через двойное стекло. Фигуры людей двоились, расплывались в полуосвещенном помещении, однако было заметно их устремление к потолку. На несколько мгновений оптические оси стекол совпали, и в остановленных кадрах довольно хорошо было видно ноги человека, стоящего на столе. Затем в поле зрения камеры вновь оказалась крыша проходной.
- Склад довольно оригинальный, - пояснил Крестинин. - Не зря говорят, самые дорогие ценности лучше всего прятать на виду. К тому же проникнуть на крышу можно с улицы, даже не въезжая во двор.
Шабанов поставил еще одну кассету, отмотал нужный метраж.
- Сейчас игрушки покажем. Смотрите сами, товарищ генерал.
Сначала в кадре около минуты стояли три серых ящика, напоминавших «малямбы» с патронами, только квадратного сечения и с крышками на петельных зажимных замках. Потом пошел крупный план содержимого. Шабанов качал камеру, пытаясь «посмотреть» ею со всех сторон на предмет, из-за ребер по бокам напоминавший электромотор с пластмассовой коробкой наверху. Генерал попросил прокрутить еще раз и остановил кадр:
- Что за устройство? Электромотор?
- Похоже... Но это баллон с ребрами жесткости, - сказал Шабанов. - Я его еще рукой пощупал - гладкий на торцах и без опорных лап. Но на коробке есть два винта клемм, школьные такие, с «барашками».
- Ящики без маркировки? - спросил дед Мазай.
- Чистые, и штука эта без единого пятнышка, цвет в темноте не разобрал...
- Интересная игрушка, - потерял интерес генерал. - Но поймите, мужики, мне сейчас не до игрушек... Кассеты оставьте, Сыч посмотрит.
- Может, Тучкова привезти, Сергей Федорович? - осторожно спросил Крестинин. - Ящики как пришли, так и уйти могут. Это же не фабрика - перевалочная база.
- Возможно, у Тучкова будет сегодня работа, - остановил его генерал. - Вы бы, ребята, нашли мне место... для пыточной камеры. Лучше всего дачу. Сейчас на дачах народу нет, тихо.
- Сегодня? - смирился альфовец Крестинин, умеющий подчиняться.
- Сегодня к вечеру. И обеспечьте конспирацию. Он проводил бывших «зайцев» и целый день выслушивал и снова ждал докладов Глеба Головерова о всех передвижениях Кархана. Генерал все-таки надеялся, что после похорон, убедившись в «смерти» отца, бывший коллега-"грушник" отпустит Катю. Не отпустил...
Отсмотрев видеоматериалы Сыча, дед Мазай выключил телевизор и умолчал о развединформации, принесенной с трикотажной фабрики.
- Кархана буду брать и пытать я! - заявил он. - Так что извини, товарищ полковник. Теперь тебе придется терпеть.
Сыч не мог ни запретить ему сделать это, ни позволить - не имел сейчас перед ним ни прав, ни власти. Поэтому он промолчал и тем самым как бы одобрил партизанщину.
Был восьмой час вечера. По последним данным, Кархан находился сейчас в ресторане «Третий Рим» - то ли ужинал, то ли с кем-то встречался, то ли справлял поминки по деду Мазаю. Брать его следовало на обратном пути к Ленинградскому проспекту. Имея дело с профессионалом, не нужно было изобретать всевозможных оперативных изысканных «блюд», которые он мог быстро раскусить и очень легко уйти из рук. Требовался грубый, приземленно-бытовой план операции захвата, и Головеров провел его без осложнений. Кархана «водили» по городу на двух отечественных машинах Головерова и Отрубина попеременно. Новенький, последней модели «Опель» Тучкова для этой цели не годился из-за приметности. Однако хорошо послужил на завершающем этапе: Князь сам нарушил правила, подставил сверкающий зад машины под бампер и левое крыло серой неприметной «Волги» и резко затормозил. Улица была подходящая - не нагруженная транспортом в вечернее время. Из кабины выскочили два крутых «отморозка», по-бандитски стриженных наголо, бесцеремонно выволокли Кархана, а его водителя вырубили сразу, как только он открыл рот в свое оправдание. Кархан попытался откупиться на месте, вытащил бумажник с долларами. Его тут же отняли и дали еще по физиономии. Тучков, до этого сполоснувший рот коньяком, только орал на всю улицу, матерился по-зэковски и обещал за разбитую машину сделать из Кархана «петуха». Обоих «чайников» затолкали в «Опель» - водитель был еще без сознания, Кархану приставили к боку ствол ТТ и поехали. «Волгу» с разбитым передком бросили у тротуара с незапертыми дверцами: если не уберет ГАИ, к утру от нее останется один остов...
Кархан не заподозрил подвоха даже тогда, когда Головеров с матом через слово докладывал по радиотелефону, что «нам разбили задницу» и что они прихватили с собой двух «чайников», из которых будут выдавливать бабки на новую машину. Не заподозрил, поскольку отвык от России, «замылился» глаз разведчика и утратилась доведенная до инстинкта способность постоянно анализировать ситуацию. Он спохватился, когда заметил неотступно следующую за ними машину наружного наблюдения, на глазах у которой произошло дорожно-транспортное происшествие и захват. Тучков несколько пережал, когда заблажил, что гонятся менты, и стал отрываться от наружки, применяя слишком профессиональные методы.
- О, ребята, - вдруг сказал Кархан, - кажется, у нас одна альма-матер?..
Валять ваньку больше не имело смысла. «Ореликов» тут же сковали наручниками и сделали тщательный обыск на предмет оружия, пейджерной связи и документов. Вывернули, выгребли все до последней бумажки и усадили обоих в строгие позы.
В этой операции вышла только одна неувязка - с «пыточной камерой». Подходящую дачу, где бы надолго можно было спрятать бывшего «грушника», Крестинин подыскать не успел, однако договорился с Витей Плотниковым, бывшим бойцом «Вымпела», который открыл частное охранное предприятие. В нижнем полуэтаже его офиса размещался небольшой спортзал и сауна, куда и решено было поместить Кархана на несколько дней.
Получив сообщение от наружного наблюдения о захвате «объекта» неустановленными лицами, Сыч приказал проследить, куда его отвезут, но когда ему доложили, что захватчикам удалось уйти из поля зрения, деловито пожал руку генералу и вздохнул:
- Теперь давай вместе думать, как нам эту кашу расхлебать.
- Думать ни о чем не буду, пока не увижу дочь, - заявил дед Мазай. - Вот в этой квартире, живую и здоровую.
Он хорошо понимал состояние и положение Сыча: партизанщина генерала могла провалить всю оперативную разработку «горных орлов». Кархана Следовало теперь либо вообще не возвращать в «общество», либо перевербовывать, делать агентом, снабдив соответствующей легендой по поводу его исчезновения. То и другое было почти невыполнимо. За провал операции Сыча определенно ждала пенсия - выслуги достаточно. Она же ждала его и в том случае, если он не поможет вернуть дочь генералу. С этой стороны Сыч был гораздо уязвимее, поскольку вместе с добровольным уходом на покой ждал бы его еще и позор...
- Ничего, Коля, терпи, - попытался успокоить его дед Мазай. - Поеду пытать Кархана - дам тебе видик посмотреть. Чтоб не скучно было. Такая порнография. С женскими колготками... Снята в нашем родном и целомудренном государстве.
Отягощенный думами, Сыч не услышал цинизма в его словах и отнесся к обещанию как-то несерьезно. К тому же в этот момент в дверь осторожно позвонили. Офицер-порученец посмотрел в глазок сам, но открывать не стал, подозвал Сыча. Однако и тот не опознал гостя, решив, что кто-то ошибся адресом. Гость же через некоторое время позвонил снова, и тогда к двери подошел дед Мазай... На лестничной площадке стоял бывший снайпер Вячеслав Шутов.
- С воскресением тебя, дедушка Мазай! - весело сказал беглый подследственный. - Был я на похоронах, поплакал, хотел даже речь произнести - не дали. Зэкам не положено.
- Что-то я тебя не видел в хронике, - усомнился генерал.
- Обижаешь, начальник... Я что, на идиота похож, чтобы под камеры подставляться? - Он приложил руку к непокрытой голове, повернулся к Сычу. - Честь имею, гражданин начальник. Подследственный Шутов, камера номер сто восемь, Бутырка, Россия.
Партизанщина уже начиналась крутая, напоминавшая знаменитый русский бунт. Однако Сыч молча пожал руку Шутова, назвался просто Николаем.
- Как же ты меня нашел? - непроизвольно спросил дед Мазай. - Эта квартира вроде бы считается конспиративной.
- Ты еще спроси, как я сбежал, - обиделся Шутов. - Владею всей информацией. Какая требуется помощь конкретно? Я сейчас вроде как вне закона, так мне все до фени.
- Возвращайся в свою сто восьмую камеру и сиди, если заработал, - заявил дед Мазай. - Помощник... Зачем ты мне нужен, если у тебя воруют оружие?
Шутов вспыхнул мгновенно и, подавляя гнев, ударил кулаком в стену:
- Эх-х, япона мать!.. И сказать мне нечего!
- Не ломай казенное имущество.
- Значит, я тебе сейчас не нужен?
- Разберись со своими проблемами!.. Спасибо, конечно, что на похороны пришел, - генерал смягчился. - Иди в свою Бутырку. Я предупреждал: с официальными властями не конфликтовать, соблюдать действующие законы. А вы свое геройство показываете? Уникальные способности?.. Подумаешь, он из Бутырки сбежал! Шут гороховый.
- Услышал сообщение, поверил, - признался обидчиво снайпер. - Почему-то сразу подумал, тебя убрали таким образом. Выяснить хотел...
- Выяснил - иди.
- Погоди, дед! Я бы вернулся и сел... Но понимаешь, следователь у меня - ни уха ни рыла. Мочалку жует сидит, акты экспертиз демонстрирует. И все! Хищение он не докажет, это ясно. А будет доказывать! И год меня продержит в изоляторе! «У меня, говорит, с продлением срока следствия проблем нет...» Не хочу я там год сидеть! За две недели надоело. Мне легче самому найти эти пистолеты, чем в одиночке торчать.
- Ну так найди!
- Да я их в принципе нашел и вора вычислил, - отмахнулся Шутов. - Примерно знаю, кому продали, если успели... Мне надо дней пять, чтоб проверить. Придется в Питер съездить, оттуда - в Прибалтику. Следователь не едет. Зачем? Не он же сидит.
- Коли у нас теперь всюду самообслуживание - езжай, - разрешил генерал.
- Тогда пусти переночевать, - попросился он. - Здесь все-таки квартирка кооперативная, а дома неловко, засада второй день сидит. Тесно.
- Оставайся, если полковник позволит.
Шутов прищурил глаз, глянул на Сыча, попросил панибратски:
- Коля, пусти на хату?
Сыч задумчиво выслушал их, отер усталое лицо, вопрос гостя оставил без ответа.
- Теперь я понимаю, отчего Дудаев охотится за вами, - проговорил он отрешенно. - И правильно делает, молодец. Профессионал. Увижу - руку пожму. Кроме Кархана, сколько он к себе людей перетащил? А сколько агентов навербовал? Шесть спецслужб создал. Чем-то они занимаются!
- Любопытные вопросы стала задавать наша контрразведка, - заметил дед Мазай. - Не знаешь, как и ответить... Наверное, чем-то занимаются. Хорошо, хоть спецслужбы посчитали...
Он замолчал, почувствовав, как от Сыча пахнуло гневом, будто ветром. Сначала побурела шея, затем лицо, и только круглый шрам на лбу остался сахарно-белым и холодным. Издеваться над Сычом было несправедливо, однако генерала в его присутствии одолевало непроизвольное мстительное чувство. Все было, как в реанимации, только с обратным знаком. Теперь легкораненым был Сыч, а он будто умирал от какой-то пустячной царапины. И было невероятно обидно из здорового, сильного и цветущего человека превращаться в ничто...

Спустя несколько минут Головеров сообщил наконец, что оба «чайника» стоят на плите и медленно закипают. Генерал выложил перед Сычом три кассеты с «порнографией» и в сопровождении офицера-порученца поехал в офис частной охранной фирмы.
Головеров встретил его на улице, провел в маленькую раздевалку и там доложил, что Кархан, оказавшись в полуподвале, начал буйствовать, так что его пришлось приковать по-бандитски - к трубе отопления. Сейчас психологически надломлен, появился нервный тик левого подглазья, на простейшие вопросы не отвечает, ничего не требует, изредка скрипит зубами. При обыске найден паспорт гражданина Саудовской Аравии на имя Али Фархада и паспорт гражданина СССР на имя Файзуллы Хакимова, выданный в Казани и с казанской же пропиской. Документы, скорее всего, настоящие. Кроме того, водительское удостоверение, паспорт на автомобиль «Волга» с казанской регистрацией, пропуск на какой-то завод без указания названия, но с шифром и пометкой «ИТР», записка на арабском языке, выполненная на фирменном бланке клуба «Горный орел», девять визитных карточек на имя коммерсанта Хакимова с гостиничным номером телефона и девятьсот тридцать американских долларов. Водитель же Кархана - коренной москвич Гусев Александр, сорока двух лет, имел при себе оружие - пистолет Макарова с уничтоженным номером, без разрешения, баллон с нервно-паралитическим газом, под свитером «дипломатический» бронежилет - по всей вероятности, телохранитель. Ведет себя лояльно, жалуется на головную боль, полученную от удара при захвате, однако после осмотра его Отрубиным выяснилось, что водитель постоянно употребляет наркотики - «гонит в жилу»: вены на руках и тыльных сторонах ладоней исколоты, есть признаки наркотической ломки. Сейчас заперт в сауне.
- Дай ключ от наручников, - попросил генерал, выслушав Головерова. - Ко мне никого не впускать. Позову сам.
- Не спускай его с цепи, - посоветовал тот. - Он псих, у него с головой не в порядке, Сергей Федорович! Дед Мазай постучал его ладонью в грудь:
- Если бы тебе довелось такое пережить, что он пережил... Врагу не пожелаешь. А это у него - второй провал.
Он вошел в зал, затворил за собой дверь и прислонился к ней спиной. Кархан сидел на корточках возле стены с воздетой и прикованной к трубе рукой. Пережатая металлом кисть отекла и посинела. Он медленно повернул голову на стук двери и замер.
- Аллах акбар, Кархан, - негромко вымолвил генерал, приближаясь к нему вразвалку. - Встань, по твою душу пришел, с того света. Мне нет покоя, и тебе не дам.
Кархан распрямился, взгляд был мутный, утомленный - в самом деле надломлен. Дед Мазай вставил ключ, освободил из «браслета» руку, и она безвольно упала вниз.
- Я поверил в твою смерть, - трудно ворочая языком, проговорил Кархан. - На похоронах был...
- Не тебе же одному позволено воскресать. Вот и я воскрес.
Бывший «грушник» потер отекшую руку, болезненно поморщился: у него было нормальное состояние полной подавленности, обычно следующее за приступом буйства. Сейчас он напоминал боксерскую грушу, которую наконец оставили в покое - обвис, оплыл книзу, отяжелел.

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

- Пришел спросить, где твоя дочь?
- Не спросить, Кархан. Взять свою дочь.
- Надеешься, что отдам?
- Отдашь, - выдохнул генерал. - И плохо, что не сделал этого сам, когда поверил в мою смерть. Но если я теперь пришел - ты отдашь.
Он снова сел на корточки у стены - то ли зэковская, то ли восточная поза, обнял себя за плечи.
- Думаешь, если переиграл меня, значит, раздавил? Не-ет... Я ведь снова встану. В песках живет ящерица, варан. Наступишь - в песок уходит и жива.
- У тебя мозги, кажется, и в России начали разжижаться. Не только от жаркого климата.
Кархан посмотрел на него снизу вверх - во взгляде его в самом деле было что-то от варана...
- Ты со мной ничего не сделаешь, генерал. Сегодня я под твоей подошвой, но победа моя. В этом и есть фокус восточной психологии. Ты мне не можешь причинить вреда. Бить - я боли не боюсь. Пытать? Ты же знаешь, как «духи» умеют пытать. Сам не выдержишь. А убить - рука не поднимется. Твоя дочь у меня вместо ангела... Когда-то давно Восток научил вас разрывать врагов лошадьми. С тех пор вы стали сильной нацией. Но потом бессовестный Запад стал внушать вам идею гуманизма, одновременно сжигая на кострах своих инакомыслящих граждан. Вы ею прониклись и пошли дальше, изобрели интеллигентность. У вас возникла потребность самобичевания. Вы забили себя и ослабели. Вы всегда побеждаете и никогда не можете воспользоваться плодами победы. Сказать откровенно, мне жаль Россию. Вы забьете себя до смерти.
- Печальная перспектива, - медленно проговорил генерал. - Услышал бы раньше, может, и правда похоронили бы меня сегодня. Что же ты, старый боевой товарищ, не приехал ко мне во второй раз на дачу, как условились? Нарисовал бы мне эту картину, глядишь, я бы контракт подписал. А ты меня сразу конями рвать.
- Неужели не понял почему?
- Хоть сейчас объясни!
- Интеллигентность и демагогия стали вещами равнозначными, - со вздохом сожаления сказал Кархан - Мне некогда заниматься словоблудием. Пусть в этом упражняются политики, журналисты. Я человек дела. Ты хоть и генерал, и профессиональный военный, но послушал я тебя в первый раз и понял: в разговорах так все и утонет. У тебя начнется приступ самобичевания, самообличения, и так вплоть до самоубийства. Я тебе кровь взгорячил, заставил думать о жизни, о будущем. А Россия сейчас думает о смерти. Кстати, сегодня на твоих похоронах слушал, о чем люди говорят.
- Интересно, о чем же? Должно быть, обо мне?
- О тебе - меньше всего. Немного - о вдове. А больше о том, как дорого нынче умирать. Каких больших денег стоят похороны. - Кархан неожиданно усмехнулся: - Поверь мне, клянусь! Скоро в России примут закон или издадут указ о бесплатных похоронах. Умирайте на здоровье! И будут умирать миллионами
- Что-то мы сегодня все о смерти! - бодрясь, воскликнул дед Мазай. - Давай о жизни?
- О жизни возможен лишь один разговор. Мне очень понравилось, как сработали сегодня твои ребята, - Кархан встал, ухватившись за трубу с наручниками, слегка обвис - расслаблял, оживлял тело после приступа - Пожалуй, я готов вернуться к нулевому варианту. Сейчас ты поедешь со мной, подпишешь контракт в присутствии... официальных лиц. В их же присутствии встретишь свою дочь и благополучно вернешься домой.
- Неплохой вариант, - одобрил генерал. - Эдакий образчик, как мы не умеем воспользоваться плодами победы.
- Сергей Федорович, у тебя нет другого выхода.
- Выходов больше, чем тебе кажется, но мне нравится только один. Я вот тебя послушал и с некоторыми доводами согласен. Ты - человек авторитетный, Герой Советского Союза. Спорить трудно... Но со многими согласиться решительно не могу, - генерал прогулялся по залу, потрогал тренажерные станки, вернулся к Кархану. - Например, ты помнишь, куда привязывал гранату, когда уходил к душманам? Так у меня сильнейшее желание привязать ее тебе опять к этому месту и выдернуть чеку. Прямо вот здесь!
- Желания и возможности - увы, вещи не равнозначные, - заметил Кархан. - Особенно в твоем положении.
- Положение у меня... терпимое. Послушай дальше. Ты, как всегда, прав: желание есть, а возможности нет, потому что рвать тебя гранатой - вещь для меня недостойная, прямо скажем, мерзкая: кровь, клочья мяса, кишки... Говоришь, понравилось, как мои ребята сработали? Ты на похоронах видел, сколько их было? Видел. Даже отснял!.. Так вот они сидят сейчас и ждут, когда я с тобой закончу разговор и дам команду. К завтрашнему утру они Москву на уши поставят и соберут сюда всех «горных орлов». А я лично сам, на твоих глазах, пытать их буду, конской носоверткой, как душманы делают. Не то что мою дочь, ты свою мне отдашь. Ты же в России родился, должен знать, что такое русский бунт. Не знаю в отношении бессмысленности, но беспощадный - это да. Бунт - партизанская война, а не просто дебош. Когда бабы супостата на вилы подымают, когда сонных режут, топорами рубят, руками давят. У меня, Кархан, в «Молнии» не бабы - мужики. И ты знаешь, чего они стоят, потому и охоту устроил. Они умеют пользоваться плодами победы. Эти - умеют! Они демагогией не занимаются... Ну, есть у меня возможности?
Кархан что-то взвешивал, готовился ответить, однако генерал не дал ему сказать:
- Успокойся, я и этого делать не стану. Я не партизан - русский офицер, и все мои предки были офицерами, в белых перчатках воевали. Мне нельзя их позорить. Это ведь потом придется в монастырь уходить. и до конца своих дней заниматься самобичеванием. Злодейство, оно и в Африке злодейство... Кстати, там тоже ящериц в песках полно. Действительно, наступишь на нее - она в песок, и хоть бы что. Но схватишь ее за хвост, она его отбрасывает. И бегает потом бесхвостая, приметная такая. Сразу видно, в крепких руках побывала. Так вот, боевой товарищ, я тебе хвост оторву и выпущу. Ты верно сказал: мы у Востока чему-нибудь и когда-нибудь непроизвольно учимся. Журналисты в самом деле демагоги и очень уж падкие на тайны спецслужб. Завтра организую утечку информации. Допустим, в списке награжденных орденами проскочит твоя настоящая фамилия - Муртазин, а в скобочках - Хакимов. Разумеется, в следующем номере будет поправка с извинениями за ошибку. Но журналисты - народ дотошный, начнут копать. А я еще одну утечку, допустим, о сути твоих подвигов разведчика.
- Нет подвигов, - развел руками Кархан. - Были, теперь нет.
- Как же нет? - изумился дед Мазай. - А откуда я знаю о трикотажной фабрике «Гюльчатай»? Кто мне ее личико открыл? Разве не ты? Не ты, рискуя жизнью, снял на видеопленку все ее сокровенные прелести? Новобранцев на складе, ящики на чердаке проходной с любопытными игрушками. Страна должна знать своих героев. В том числе и невидимого фронта. А что делают хвостатые ящерицы с бесхвостыми ты видел... Что же мне о тебя руки марать?
Кархан не успел оправиться после приступа буйства, давным-давно взорванная нервная система не выдерживала нагрузок, которые прежде были привычными и ежедневными. Он старался держаться, стискивал зубы, играл желваками, но взгляд уже гас, глаза становились неподвижными, как у забитой, загнанной лошади.
Кархан присел на корточки, зажал живот руками.
- Позови водителя, - бесцветно выдавил он Генерал велел Головерову привести из сауны наркомана-телохранителя, который тем временем выпросил у Отрубина укол баралгина и теперь спал на полке. Он ни на минуту не сомневался, что попал в руки бандитов, только покруче, чем он сам, и теперь, как всякий слуга, ждал, когда договорятся между собой паханы. Кархан попросил визитку, отнятую у него при обыске, своей рукой написал с обратной стороны адрес и подал водителю:
- Отдай им птичку из клетки.
Генерал решил ехать за Катей сам и попросил Тучкова подождать его в машине.

- Почему ты не отпустил ее сам? - спросил он, когда снова остались вдвоем. - Неужели ты забыл Афган? Объясни, я не понимаю твоей обиды и жестокости ко мне. Ты же знал, Катя - единственная дочь. И я тебе рассказывал о ней там, помнишь?.. Это же подлость даже по восточным законам!
- Дай мне пистолет с одним патроном, - попросил Кархан.
- Даже пощечины не дам, - бросил генерал и, ссутулившись, пошел к двери.
Он и в самом деле, наверное, не умел пользоваться плодами победы, ибо уже в который раз не испытывал от нее радости. Вероятно, потому, что в этой странной войне противниками оказывались свои и победа не вызывала ничего, кроме чувства омерзения... Будто он подержал в руках ящерицу...
Катю прятали в старом доме по улице Щукинской, возле целого ряда иностранных посольств с пестреющими флагами на особняках. Здесь было полно милиции, где-то тут же несла службу негласная охрана, - на первый взгляд место неподходящее, чтобы прятать похищенных людей. Но, видимо, на это Кархан и рассчитывал. Катя не походила ни на заложницу, ни на пленницу, тем более ни на птичку в клетке.
- Представляю, что ты затеял! Пол-Москвы на ноги поднял! - возмущалась она по дороге. - А делать ничего не надо было. Я бы вырвалась сама! У меня все было готово к побегу. Два дня обрабатывала охранников, изображала слабую, беззащитную генеральскую дочку. А охранники мои, Руслан и Саид, - очень славные ребята, опекали меня, как принцессу. Фруктов налопалась!.. Если бы еще на день отложила побег, то привыкла бы к ним и не смогла выстрелить.
- Из чего же ты собралась стрелять? - слушал и улыбался генерал.
- У них была «Ксюша». Я прикинулась, что никогда не держала в руках настоящего автомата, и они втайне друг от друга учили меня, как пользоваться. Им было забавно, что я совсем ничего не умею... Бежать хотела сегодня ночью, когда Саид будет дежурить. Он стал проявлять интерес ко мне и потерял бдительность. На кухне есть мусоропровод, приемный бункер легко вытаскивается. Рассчитывала спуститься по нему в накопительный контейнер, а там!.. Конечно, в трубе такая вонь, скользко, но через железные двери было не уйти...
Дед Мазай вдруг пожалел, что когда-то возил ее на полигон и учил стрелять...

Все «охотничьи» дни, пока высиживали и выслеживали Кархана, Глеб Головеров, как и остальные, жил в машине, изредка переставляя ее с места на место, чтобы не примелькалась. Тут же отдыхал, ел, брился, переодевался и спал. Обстановка была в общем-то привычная, можно сказать, даже комфортабельная, поскольку в подобных операциях где только не приходилось жить. И все бы ничего, но то ли от впечатлений этой партизанщины, то ли от постоянного присутствия Тучкова Глебу опять снилась Марита. Он просыпался с неприятным чувством вины и отвращения ко всему, как бывало с глубокого похмелья, выходил из машины, гулял по ночным улицам, стараясь отвлечься и развеять впечатления от сна, но каждый люк колодца под ногами напоминал ему Бендеры.
Зная о том, что снайперы «румын» используют для перемещения по городу и смены позиций трассы теплосетей, казаки и ополченцы Приднестровья заваливали люки железобетонными блоками и кирпичными глыбами из развалин. Можно было бесконечно ползать по трубам, кое-где едва протискиваясь под перекрытиями железобетонных лотков, передвигаться от колодца к колодцу, кричать и даже стрелять по толстым чугунным крышкам - никто бы не обратил внимания, ибо в разбитом городе давно привыкли к крикам и стрельбе. К тому же Марита предупредила, что, если их услышат казаки, могут сдвинуть блок, открыть люк и, не разбираясь, бросить гранату.
Ей было проще и привычней лазить по теплосетям - стройная ее фигурка проходила в самые узкие щели, а Глебу иногда приходилось разбивать на трубах теплоизоляцию, чтобы расширить просвет. От стекловаты горели руки, лицо и резало глаза...
Оставалась надежда на то, что его станут искать. Группа «Щит» из полусотни бойцов была сформирована на базе «Молнии» специально для Приднестровья, чтобы взять под охрану остатки оборонной промышленности, не уничтоженной «румынами». Ликвидация бродячих снайперов была делом побочным, попутным, и занимались ею всего два человека да пятерка приданных им казаков. Тучков знал, в каком районе находится Головеров, и до того момента, как он спустился в теплосеть, постоянно поддерживал с ним радиосвязь. Но батареи к тому времени уже подсели и рация под землей отказала сразу. Казаки, бывшие с Глебом, в это время прочесывали девятиэтажный жилой дом, откуда стрелял снайпер. Они могли бы, спустившись вниз, увидеть открытый люк, однако артобстрел начался, когда казаки были на верхних этажах. Теплокамеру завалило плитами, обрушенными от попадания крупнокалиберного снаряда в панельный дом...
Марита сломалась лишь после того, как попыталась убить Глеба и лишилась последнего карабина. Она испугалась, когда увидела в тусклом свете фонарика разорванную пулей мышцу на плече, серый пороховой ожог от выстрела в упор и кровь. После суточного блуждания в подземельях на них не было ничего чистого, чтобы перевязать или хотя бы закрыть рану. Распечатанный перевязочный пакет в нарукавном кармане давно размок и пропитался грязной водой, тельняшка под камуфляжем была еще грязнее. К тому же следовало промыть рану, очистить от ниток, попавших с разорванной одежды, и ржавчины, - Глеб после выстрела машинально зажал рану рукой. Заражение крови было обеспечено.
- Мне известно, что надо делать, - вдруг сказала Марита.
Головеров тоже знал, что нужно делать, но под рукой не было ни посуды, ни даже автомата с подствольником, который часто заменял стакан. К тому же он сутки не пил воды и не ощущал никаких позывов...
Сначала Марита вымыла мочой руки, затем несколько раз смочила и отжала перевязочный пакет, затем сняла спортивные брюки, трусики и встала над плечом, пропустив его между ног.
- Свети мне, - попросила она.
Рану жгло от мочи хуже, чем от йода или спирта. Марита промывала ее струёй, цепляла ноготками и выдергивала нитки, ржавчину и снова промывала, экономно расходуя «антисептик».
- И откуда у тебя берется, - проворчал он, слушая шипящую возле уха струю.
- Долго терпела, тебя стеснялась, - прибалтийский акцент ее как бы выхолаживал слова, делал их бесчувственными, невыразительными.
Глеб чуть не выматерился. Мир превращался в дурдом - другого определения невозможно было подыскать, - если женщины не моргнув глазом хладнокровно стреляли в мужчин, но при этом стеснялись писать в их присутствии. Это не поддавалось логике и здравому рассудку.
Старинный способ обработки и обеззараживания ран мочой был почти забыт, знали его врачи да те, кто проходил специальную школу выживания. Как и где научилась Марита снайперскому искусству, было известно и не вызывало вопросов. Любители спорта давно привыкли к зрелищу - стреляющей женщине. Но не хотелось верить, что эта молодая совсем женщина, кроме спортивной подготовки, имела еще другую - профессионального воина, училась, как убивать и как выживать. Теоретически он допускал, что такое возможно, коли Марита поехала на войну зарабатывать деньги. Не за приключениями, не из романтических побуждений, а именно из соображений практических. Однако при этом противился разум, душа отвергала все аргументы и доводы.
Закончив обработку раны, Марита смыла кровь со спины, груди и живота, почему-то теперь не стесняясь, будто этот выстрел в упор был последним ее выстрелом, разбившим некую мораль, условности и барьеры, разделявшие двух человек - мужчину и женщину, охотника и добычу, стрелка и жертву. Оставаясь полуголой, она стала бинтовать рану в быстро тускнеющем свете фонаря, а закончила уже в темноте. Помогла ему одеться и лишь после этого оделась сама.
- Где ты этому научилась? - спросил Глеб.
- Чему? Перевязывать?
- Нет...
Она догадалась, и в голосе ее послышалось тепло от воспоминаний.
- Так делал мой дедушка. Он жил на хуторе, я приезжала к нему маленькая. Однажды чужие собаки порвали наших овец. И дедушка их лечил.
Марита замолчала, как бы спохватившись о неуместной откровенности. Глеб больше ни о чем не спрашивал, и они сидели в полной тишине минут десять. Над головой отдаленно прошумел грузовик. Глеб оторвал полоску рубероида, поджег его и проверил, куда тянет дым: из теплокамеры, где была спрятана последняя винтовка Мариты, было два хода. Дым тянуло в оба.
- Куда пойдем? - спросил он.
- Эти трубы идут в школу, - указала Марита. - Там был выход в бойлерную. Я давно туда не ходила...
Она воевала вахтовым методом: пробиралась в город на пять дней, делала за это время несколько зарубок на прикладе и на неделю снова уходила на «румынскую» территорию - получать деньги и отдыхать от своего тяжкого труда. Часть продуктов она приносила с собой, часть добывала в городе у своих врагов, на ополченских полевых кухнях, где кормили всех подряд. Тут же, в теплотрассе, у нее были спрятаны выходное платье, туфли, колготки и серый неприметный плащ.
Марита на правах пленницы и проводника поползла вперед. Теперь кроме «винтореза», который все время мешал передвигаться в тесном пространстве, давала знать о себе и рана. Левая рука быстро уставала, набухала кровью повязка на плече. Кроме всего, раздражали компенсаторы - П-образные изгибы трассы, предназначенные гасить гидродинамические удары в трубах. Приходилось извиваться змеей, преодолевая лишние метры и тесные повороты. Головеров давно бросил бронежилет, хотя пожалел о нем ночью, когда от холода била дрожь, однако оставил шлем и теперь не стукался головой о бетонную кровлю, и можно было, опустив стеклянное забрало, отдыхать лицом вниз, чтобы расслабить всегда напряженные мышцы шеи. Сейчас же поврежденная пулей мышца быстро уставала, и Глеб полз, практически не поднимая головы.
Миновав четыре компенсатора - расстояние более ста метров, они оказались в просторном и совершенно сухом колодце с двумя люками. Глеб потолкал крышки стволом «винтореза» - привалено было на совесть.
- Осталось немного, - успокаивая дыхание, проговорила Марита. - Тем более с горки...
Головеров почиркал зажигалкой, используя один кремень, - экономил газ, сильно выжженный за вчерашний день. В коротких вспышках искр осмотрел стены и кровлю колодца - сделано прочно, по технологии, даже стыки плит промазаны раствором.
- Рана кровоточит, - заметила она.
- Стрелять не надо было, идиотка! - со злости ответил Глеб, хотя злость была не на нее, а на добросовестных строителей.
- Теперь поздно, - заключила Марита, забираясь в узкий лаз трассы.
Трубы и впрямь потянули с горки, повторяя внешний рельеф земли. Ползти было легче и быстрее, особенно там, где трубы изолировались стекловатой и рубероидом. От сетчатого же кожуха, обмазанного раствором, в кровь издирались локти и бедра.

После первого же компенсатора Глеб почувствовал запах сырости. Марита проползла вперед метров на десять и обреченно выдохнула:
- Вода... Затоплено...
Она могла разворачиваться в теплотрассе шириной до семидесяти сантиметров - складывалась пополам, поджимала ноги и медленно, со стоном совершала вращательное движение, хотя на первый взгляд пространство не позволяло этого сделать. Глеб, имеющий объем и вес в два раза больший, мог ползти только вперед или ногами назад.
Марита развернулась, подобралась к Головерову, ткнулась головой в шлем:
- Хода нет, вода...
Он уже ползал ногами вперед не один раз, вся нагрузка при этом ложилась на руки, приходилось буквально выдавливать себя из теплотрассы, как пасту из тюбика. Сейчас натруженная и поврежденная мышца не выдерживала напряжения, тем более ползти нужно было в гору. Марита подталкивала его сначала руками в шлем, затем развернулась еще раз и стала помогать ногами. Они оба скоро начали задыхаться в тесноте, застоявшийся воздух, насыщенный углекислым газом, почти не проветривал легких. Глеб отлеживался, затем делал рывок, но одолеть больше метра за один раз не мог - от недостатка кислорода раскалывалась голова. Вдруг он перестал ощущать толчки Мариты. Показалось, что она исчезла из теплотрассы - не слышалось привычного тяжелого дыхания и стона.
- Марита? - позвал он. - Что с тобой? В ушах стучала кровь. Он ощупал пространство впереди себя - пусто. А снова сползать вниз не хотелось! Глеб достал зажигалку, выставил вперед руку: в свете язычка пламени он увидел Мариту, сложенную втрое, сжавшуюся в эмбрион. Она хотела развернуться и застряла. И скорее всего, не могла дышать, зажатая между трубами и плитами перекрытий. Глеб подполз к ней, нащупал голову, ноги, с трудом пропустил руку под шею и потянул на себя. И вдруг понял, что сейчас сломает ее - что-то хрустнуло в ее хрупком теле! Тогда он разорвал рубероид на трубах и начал выцарапывать из-под нее плотную слежавшуюся стекловату. Марита не дышала и не издавала ни звука. Обрушенная с труб изоляция расширила пространство. Глеб подтянул ее голову, затем распрямил ноги, таким образом развернув Мариту к себе лицом. Она вдруг протяжно всхлипнула, задышала и тут же закашлялась до рвотных позывов: воздух кругом был насыщен пылью стекловаты. Он выдрал из-под шлема маску, натянул ее на лицо Мариты.
- Дыши глубоко! - крикнул он. - Глубокие вдохи, ну!
Она с трудом справилась с удушьем, расслабилась. Глеб опустил забрало и лег вниз лицом. Это был не сон, а легкое забытье, в которое он впадал всякий раз, как только расслаблял мышцы, но даже и минутная «отключка» восстанавливала силы. Сейчас же он утерял счет времени, и показалось, что дремал долго, может быть, целый час. Очнулся оттого, что почувствовал на своей руке ладонь Мариты, колючую, шершавую, как наждачная бумага. Что-то вроде благодарности было в этом прикосновении или какой-то странной, пугливой ласки. Несколько минут он прислушивался к ее руке, и ему стало казаться, что колкость ладони Мариты не от огрубевшей кожи и не от стекловаты; это напоминало статическое электричество, когда между руками людей проскакивают синие колючие искры. А здесь, под землей, их не могло быть...
- Надо выползать, - не отнимая руки, сказал Глеб. - Сможешь?
- Постараюсь, - вымолвила Марита и сняла ладонь. - Очень хочется пить. Воды много, но вся грязная.
- Терпи, ты же воин, а не девица, - грубовато отозвался он. - Капризничать будешь у дедушки на хуторе.
До теплокамеры с двумя люками они ползли несколько часов. Вывалились из лотка полуживые. Отдышавшись - а воздух здесь был почище, - Глеб снял шлем, вытащил из него амортизаторы, затем ободрал изоляцию и прострелил трубу. Марита вскрикнула от внезапного выстрела, вскочила:
- Что? Почему ты стрелял? В кого?
- Спокойно, - он подставил шлем под трубу и услышал журчание воды. Набрал полкаски, пробоину экономно заткнул патроном, обернув его клочком тельняшки.
- Ее можно пить? - с надеждой спросила Марита.
- Одна ржавчина, - буркнул он и тщательно отмыл шлем изнутри, но выплескивать воду пожалел - умылся сам, заставил Мариту.
Обезвоживание организма уже ощущалось - от слабости подрагивали ноги, начинались судороги пальцев. Глеб в несколько раз сложил маску, прижал ее к пулевой пробоине и привязал проволокой. Вода через такой фильтр сочилась тончайшей струйкой и в свете искр кремня казалась голубой. Он пытался вспомнить, какое химическое вещество подмешивают в теплоноситель, чтобы не было известкования внутри труб и радиаторов - то ли кислоты, то ли щелочи, - соображал с трудом. И это тоже был результат водного голодания. Наконец, вспомнил - щелочь, в небольших количествах. Учитывая экономические проблемы в Молдавии прошлой зимой, ее вряд ли подмешивали, разве что кальцинированную соду, чтобы смягчить...
- А ты дашь мне воды? - вдруг испугалась Марита. - Дашь чистой воды?
Она нащупала в темноте лицо Глеба - от ладоней побежали искры... Сначала он прополоскал рот, сплюнул и после этого попробовал воду на вкус - кроме железа, ничего не ощущалось, бывало, пили и хуже...
- Я - женщина! - сдавленным, сухим горлом воскликнула она.
- Наконец-то вспомнила, - проронил он со злостью и дал ей в руки каску.
Постоянная злость была результатом отравления углекислотой...
Марита пила медленно, тянула каждый глоток, наслаждалась, и отсутствие грубой жадности тоже подчеркивало пробуждающийся женский характер. Однако выпила всю воду, а было около литра. Глеб снова поставил шлем под струйку, положил «винторез» и сел на приклад, вытянул ноги. Судороги сводили уже ступни, и приходилось делать специальные упражнения - пятки вперед, носки на себя, чтобы не застонать от боли.
Вдруг земля вздрогнула, встряхнулась вместе с приглушенным, как дальний гром, грохотом: по городу снова заработала дальнобойная артиллерия «румын». Марита прижалась к его спине, задышала возле уха.
- Не бойся, ваши стреляют, - буркнул он. Марита замерла, затаила дыхание, ощупывая искрящимися ладонями лицо Глеба.
- У тебя губы сухие, потрескались, - проронила она, касаясь пальцами губ. - Я выпила всю воду...
Вдруг она перегнулась через его плечо и стала смачивать языком губы. Потрескавшаяся кожа сразу потеряла болезненность, сделалась чувствительной и горячей, хотя у рта побежал озноб. Глеб стиснул зубы, отстранил Мариту:
- Ничего... подожду, сейчас натечет.
Она снова спряталась за спину - неподалеку разорвался тяжелый снаряд. Из стыков плит колодца осыпался растрескавшийся раствор...
- Почему ты сказала мне «русская свинья»? - спросил Глеб. - Ты что, ненавидишь русских?
Пауза была долгой - на земле громыхнуло еще раз, теперь подальше...
- Ненавижу, - напряженно выговорила она.
- Почему?.. Ты же чемпион СССР, объездила всю страну, подолгу жила среди русских... Неужели и тогда ненавидела?
- Ненавидела, презирала... Только терпела, сказать стеснялась.
- Перестала стесняться, когда взяла в руки винтовку?
- Я стала сильной и независимой. Литва стала сильной и независимой.
- Не понимаю твоей ненависти, - Глеб взвесил шлем в руке - воды натекло еще мало. - Для нее теперь нет причины. Все сильные и независимые.
- Есть... - Голос Мариты вновь стал сипнуть. - Литва все равно маленькая нация. Россия называется - великая. Литовцев все равно мало, русских - много.
- Но величие нации не определяется количеством населения. И размерами территорий тоже. Есть историческая предопределенность. Старый мир был справедливее и честнее. Каждый народ сам себе отмерил жизненное пространство, по уровню национального духа, сколько мог освоить, столько и брал. За что же ненавидеть русских?
- Вас ненавидит весь цивилизованный мир, потому что боится.
- Значит, твоя Литва примкнула к этому миру, чтобы вместе ненавидеть?.. - Глеб взял ее за волосы, повернул к себе лицом. - Кто тебе мозги запудрил, дура ты. Значит, не за деньги стреляешь? За идею пилочкой для ногтей зарубки ставишь?

- Отпусти, мне больно, - попросила Марита. Глеб отпустил волосы, жадными глотками выпил всю воду, что набежала, и снова сунул каску под трубу.
- Мир боится, мы страшные. Оккупанты, захватчики, убийцы...
- Ты не страшный, - перебила она. - Не убил меня, когда я стреляла. Но все равно сдашь меня в комендатуру, когда выйдем. Сдашь? Или казакам отдашь?
Он промолчал. В полной тишине струйка воды, падающая в пустой шлем, по звуку напоминала дождевую, бегущую с крыши. Глеб представил себе теплый летний ливень, исходящий паром горячий асфальт, яркую зелень, смазанные лица и фигуры бегущих от дождя людей.
Волна тепла окатила спину, потекла по ногам и расслабила сводимые судорогой ступни. Но голос Мариты вернул его в подземелье.
- Хорошо бы никогда не выйти отсюда. Пусть нас никто не найдет.
- Ты фанатичка.
Она обняла его под мышками, прижалась к здоровому плечу. Ему показалось, что рука Мариты ищет карман на камуфляже, где лежал пистолет. Но она искала тепла: ледяные ладони оказались на груди под тельняшкой. Ее тело бил крупный озноб, скорее всего нервный, потому что в колодце пока еще было тепло от нагретых солнцем бетонных плит перекрытия.
- Мне холодно... Чистая вода - холодная. Неожиданно Глеб ощутил, что руки Мариты не ледяные, напротив, огненные, горячее дыхание обжигало щеку.
- От ненависти до любви один шаг? - спросил он.
- До смерти - шаг, - прошептала Марита. - Сегодня чуть не умерла... Биатлонный патрон сильный, начальная скорость пули высокая. «Бапс» - классный карабин, только для охоты не годится - шьет. А от ненависти до любви далеко... Почему я сделала промах?
- У тебя жар, - он прикоснулся губами ко лбу Мариты и отдернулся. - Ты бредишь, замолчи. Замолчи!

Предыдущая страница 9 Следующая страница


Удар «Молнии» 10

- А у тебя губы сухие. Я напою тебя! Нельзя жить с сухими губами!
Она снова задышала тяжело, закашлялась - нужен был чистый воздух, кислород: очевидно, от стекловатной пыли у Мариты начинался отек легких либо астматический приступ. Глеб встал и попытался лицом, ладонями рук найти струйку воздуха, бегущую снаружи между плит кровли. Сотрясения от взрывов вышелушили бетонный раствор...
- Где ты? Не оставляй меня! Не уходи! - испугалась Марита.
Глеб нашел сквознячок, мало того, обнаружил щель между блоками, из которых был сложен колодец. Казалось, должен бы падать свет, сочиться вместе с воздухом... Но на земле была ночь, темная, южная ночь без единого огонька в разбитом городе... Он поднял Мариту, поставил на ноги, приблизил ее лицо к едва ощутимому сквознячку.
- Что? Что? - спрашивала она. - Зачем? Что ты делаешь?
- Дыши! Глубокие вдохи! Дыши!
Она потянула воздух и тут же закашлялась, начала оседать к полу, складываться в комок. Глеб распрямил ее, почти вжал лицо в бетон.
- Дыши!.. И терпи! Убивать научилась, учись выживать! Дыши носом! Глубоко, ну?!
- Розами пахнет, - вдруг проговорила она, сдерживая кашель в хрипящем горле. - Розы цветут...
- Молчи! - оборвал Глеб. - Дыши и молчи. Он прислонил Мариту к стене, а сам нашарил каску под трубой и стал изо рта опрыскивать теплокамеру, чтобы осадить пыль, остатками воды умыл лицо Мариты. Кажется, она пришла в себя, хотя дышала с хрипом и стоном.
- Откашливайся и сплевывай! - приказал он. - Не стесняйся. У тебя аллергическая реакция на стекловату, на пыль. Делать нечего в теплосетях! А ты ползаешь...
Глеб перебрался через трубы к противоположной стене, осторожно перетащил сорванную стекловату, расстелил на бетонном полу, сверху укрыл рубероидом, потом разрядил «винторез» и пистолет, спрятал под трубу боеприпасы, лег, укрывшись камуфляжной курткой. И едва расслабился, как ощутил ноющую боль в ране.
- Что ты делаешь? - спросила Марита. - Не слышу тебя!
- Сплю, - буркнул Глеб.
- А я?..
- Дыши розами, полезно.
- Хорошо... Не отдавай меня в комендатуру! Чтобы отвлечься от боли, он стал слушать тихий звон воды, бегущей в шлем. Пока не растерялось тепло тела, надо было уснуть, восстановить силы. А когда рассветет, попробовать расширить выстрелами щель. Тепловой узел был сложен из фундаментных блоков, причем стоял на каком-то газоне и возвышался над землей. Разбить отверстие, чтобы протиснуть наружу ствол «винтореза», чтобы железобетонный склеп не глушил звук выстрела. Потом дождаться проезжающей машины, пробить колесо или уж просто выстрелить над головами прохожих, если такие еще есть в городе. Обратят внимание, сообщат ополченцам, казакам, в комендатуру...
Он уснул и продолжал думать во сне. И тут ему первый раз приснилась Марита. Она трогала языком пересохшие, растрескавшиеся до крови губы, смачивала их, а потом поила водой - изо рта в рот. Глеб проглатывал воду, но странное дело - у нее был вкус красного молдавского вина, выдержанного на солнце и сохранившего потому вкус солнца. Он чувствовал, что пьянеет от каждого глотка, оживает и как бы медленно просыпается. Однако этот первый сон оказался явью: Марита на самом деле поила его водой с отвратительным вкусом железа, который еще сильнее обострялся оттого, что вода была согрета.
- Ты кричал во сне, - сообщила Марита.
- Что я кричал?
- Хотел убить меня, - она набрала в рот воды и склонилась к нему.
Глеб неожиданно обнаружил, что видит ее без фонаря, смутно, призрачно, но видит. Проникающего сквозь щель в склепе света хватало, чтобы привыкшие к полному мраку глаза различали очертания предметов и движение. Он проглотил воду.

- Светает...
- Здесь тепло и воды много, - Марита подняла шлем. - Всю ночь пила! Пила, а рану... обработать нельзя. Нету! Не хочу!
- Пей еще, - сказал Глеб. - Надо сделать перевязку.
Пропитанная кровью повязка стала фанерно-жесткой, присохла к ране, и любое движение головой или рукой отдавалось болью. Марита выпила остатки воды, поставила каску под трубу.
- Будем ждать... Мне можно спать? Глеб встал с рубероидной постели, уложил Мариту, накрыл камуфляжем.
- Спи.
Он приник к щели, пытаясь рассмотреть волю, но мешал большой розовый куст, растущий в полуметре от теплокамеры. Видно было лишь несколько ветвей с крупными шипами, а сами цветы были где-то выше... Нагретые за день блоки до сих пор еще оставались теплыми. Глеб отломил кусок проволоки, которой стягивалась изоляция на трубах, просунул в щель и попытался выцарапать остатки раствора - бесполезно... И внезапно услышал громкие голоса неподалеку.
- Эй! - крикнул он и бросился к трубе, где спрятал патроны.
Марита вскочила, спросонья бросилась к нему и, ударившись о трубы, упала животом на колесо задвижки.
- Спокойно, - зашептал Глеб. - Уходи! Быстро! Уходи!
- Куда?..
- В теплотрассу, - он зарядил пистолет. - Быстрей, быстрей!.. И лежи тихо. Я приду. Потом приду и вытащу тебя! Уходи!
- Придешь?..
- Приду, уходи! - Глеб подтолкнул ее к лазу над трубами. - Ну что, насильно тебя заталкивать?
- Только приди, - зашептала Марита и привычно легла на трубы. - Я одна не выйду...
Глеб выстрелил в щель, в лицо ударило пороховой волной, отраженной от блоков, защипало глаза. Девятимиллиметровую пулю сплющило в щели и заклинило у самого выхода. Он схватил «винторез», свернул глушитель и заметил ноги Мариты, уползающей в темноту теплотрассы.
«Винторез» громыхнул в тесноте камеры так, что заложило уши. Пуля срубила ветки розового куста. Голоса людей теперь слышались отдаленно, хотя чьи-то ноги промелькнули совсем рядом. Глеб зажал нос, выдул воздушную пробку, заложившую уши.
- Кто здесь? Глеб, ты? - В крышку застучали молотком. - Глеб?!
- Да здесь я, открывай! - крикнул он в щель.
- Люки заварены! - выматерился Тучков. - Погоди, в БТРе кувалда есть, разобьем!
Головеров сел на трубу, перевел дух. И вдруг услышал шепот из черной дыры трассы:
- Как тебя зовут?.. Кто ты? Скажи имя!
- Иди отсюда, иди, - он сунулся к трубам - во мраке белело лицо Мариты. Она развернулась и приползла головой вперед, чтобы спросить. Наверху заревел БТР, заполз на газон.
- Затыкай уши! - крикнул Тучков и в тот же миг опустил кувалду.
От грохота снова заложило уши, и Глеб не слышал, что говорила ему Марита. Догадывался лишь по движению ее губ...

Глава 7

Тучков попросил остановить кадр, еще раз всмотрелся в изображение «электромотора» и, сунув руки в карманы, отошел от телевизора.
- Вот это игрушка! Ни хрена себе!.. Где вы ее сняли?
- Под подолом, одной хорошенькой особы, - объяснил Крестинин. - С таинственным именем «Гюльчатай». Точнее, под паранджой.
- Частная фирма?
- Товарищество с ограниченной ответственностью.
- Мужики, не тяните кота за хвост! - поторопил Сыч. - Что это?
- А тут хоть тяни, хоть не тяни, товарищ полковник, - Князь уселся в кресло, развалился вальяжно, как мэтр. - Чем это товарищество занимается? Строительством? Или разрушением?
- Выпускает женские колготки, - нетерпеливо проговорил Сыч.
- Колготки?!. Ну, это туши свет! Насколько я представляю технологию трикотажа, вакуумные бомбы совершенно не нужны.
- Это что, вакуумная бомба? - приподнялся Сыч.
- Небольшой вакуумный заряд, - деловито пояснил Тучков. - Выпуск налажен оборонным производством по программе конверсии. Так сказать, ширпотреб для народного хозяйства. Разработан по заказу строительного министерства, предназначен для взрыва старых блочных пятиэтажек, то бишь «хрущевок». Одна такая игрушка способна превратить стоквартирный дом в гору мелких обломков, которые можно уже грузить ковшом экскаватора. Более подробную информацию получите на заводе-изготовителе. Думаю, принцип действия вакуумной бомбы объяснять не нужно. Люди здесь все в прошлом и настоящем военные. Некоторым образом.
- Японский бог! - пропел Крестинин. - Что же это делается в нашем Отечестве? Куда милиция-то смотрит...
Сыч ушел в комнату будить генерала и через несколько минут появился вместе с ним. Дед Мазай, щурясь от света, глянул на экран мимоходом, попросил сварить кофе.
- Ну и что ты скажешь, Сергей Федорович? - спросил Сыч.
Генерал заглянул в комнату, где спала Катя, осторожно притворил дверь.
- А что сказать, Коля?.. Хорошо, что ядерные бомбы по конверсии не выпускают. Хотя, возможно, уже начали. Или разрабатывают. Кажется, информация проскакивала однажды, экологически чистые нейтронные бомбы для вызова нефтеотдачи в пластах нефтяных скважин. Если их на трикотажной фабрике пока нет, значит, скоро привезут.
Язвительный его тон Сыч отнес в свой адрес.
- Сергей Федорович, я свое слово сдержал! Что ты снова на меня наезжаешь?
- Коля, я не на тебя наезжаю, - стал оправдываться дед Мазай. - Последнее время я говорю, как в реанимации. То есть как в последний раз. Не обижайся, я тебя не обвиняю. Не ты же разрушил аппарат государственной безопасности, не ты создал такой рынок, где можно купить от автомата Калашникова до вакуумной бомбы. Не ты... Ты бы мог пресечь это дело, но тебе укорачивают руки. Сейчас ты поедешь, отнимешь у «Гюльчатай» эти игрушки, может, какого-нибудь стрелочника в тюрьму посадишь. И все. Дальше тебя не пустят, пальцем погрозят. Тот же «брандмайор». А «брандмайору» - жирненький этот, «Мальчиш-плохиш». Оборонке надо жить, деньги зарабатывать, торговать ширпотребом, внедрять оружие массового поражения в народное хозяйство.
- Дед, ты вроде тоже начал мемуары писать? - ревниво поинтересовался Крестинин. - Ноу-хау у меня, я первый начал!
Сыч махнул рукой и поехал на Лубянку. Тучкову на конспиративной квартире нечего было делать, он ходил и стонал весь остаток ночи по поводу ремонта своего «Опеля», который влетит в копеечку и который ФСК никаким образом оплатить не сможет. А если сможет, то придется писать кучу бумаг и чуть ли не в суд подавать, поскольку у Сыча нет средств, отпущенных на оперативные цели - все истратил до рубля.
Князь словно забыл о своем благородстве и вдруг начал опускаться до мелочности и скупердяйства, однако едва дед Мазай напомнил ему о происхождении и чести, Тучков почти мгновенно переменился и стал утверждать, что ему вообще наплевать на «Опель», что можно ездить и с разбитой «задницей» - все эти выкрутасы оказались простейшей хитростью. Попросту Князь не хотел уходить из квартиры: отирался возле двери, за которой спала генеральская дочка, теперь оказавшаяся истинной Барклай-де-Толли. А как эксперт по взрывным устройствам, он уже был не нужен и генерал выпроваживал его домой, поскольку конспиративная квартира превратилась в штаб из-за обилия народа. Наконец, Тучков вынужден был уйти - исчерпанными оказались все мыслимые и немыслимые доводы. Однако через полчаса он вернулся виноватый и радостно-растерянный.
Оказывается, свой «Опель» Князь оставил в квартале отсюда, среди домов в надежном с точки зрения сохранности месте - возле какого-то подъезда, на глазах у людей. Его не угнали, но развинтили, растащили за одну ночь все, что снимается, оставив один скелет. Да и тот, прямо на виду у Тучкова, уже резали автогеном, чтобы отсоединить то, что не отсоединяется. Он выглядел пострадавшим, и генерал позволил остаться Тучкову до тех пор, пока не появится Сыч и не решит вопрос, что делать и как себя вести дальше всем участникам партизанской операции. Никому не было известно, какие инструкции имеют люди Кархана, если последний вдруг исчезнет. Конечные цели этой команды были еще неизвестны из-за слабой оперативной разработки, впрочем, как и ее структура, главные действующие лица, способы управления, связи, а главное - возможности. Становилось ясно, что Кархан «со товарищи» - самостоятельные щупальца большого спрута, выполняющие определенные задачи. Это скоро подтвердилось тем, что Сыч прислал с офицером связи кассету с материалом, отснятым возле «могилы» генерала вечером в день похорон. Полковник просил установить личность человека, пришедшего на кладбище уже в сумерках, после закрытия доступа. Чтобы узнать незнакомца, деду Мазаю хватило одного взгляда на экран: у могилы стоял «заяц» Александр Иванович Грязев.
Перед могилой он снял кепку, блеснув лысиной, расправил креповые ленты на венках, затем, отодвинув один, долго смотрел на временную тумбу с надписью - читал надписи. Скорее всего, он опоздал на похороны и пришел на Ваганьковское прямо с поезда, ибо в Москве Грязева не было до последнего момента. Побродив вокруг, он выбрал местечко у изголовья, сел на землю, достал бутылку и какую-то закуску. Полил водки на могилу, выпил сам и надолго замер в позе Будды. Оператор несколько раз выключал камеру, экономил пленку и менял ракурс. Потом в кадре по другую сторону могилы появился человек в длиннополом белом плаще, лет пятидесяти. Тоже постоял, почитал надписи и о чем-то заговорил с Грязевым. Аудиозаписи не велось. После короткой беседы незнакомец приблизился к «зайцу», пожали руки, продолжая о чем-то говорить. Судя по артикуляции, знакомились, сокрушались, что оба опоздали на похороны. Вместе помянули, пришедший сел на корточки возле Грязева. Камера выключалась трижды, но по фиксации времени на пленке сидели около получаса. Бутылка была допита, Грязев сунул ее в сумку вниз горлом. От могилы пошли через кладбище не к выходу, а в противоположную сторону. В следующем кадре они перелезли через забор, двинулись куда-то в темноту. Затем - уже крупным планом - сели в серую «Волгу». Оператор зафиксировал государственный номер.
Приходивший к могиле человек в белом плаще был никому не знаком из присутствующих на конспиративной квартире. Саню Грязева куда-то увезли, потому что дома его не оказалось, - Крестинин тут же набрал номер его телефона. Очевидно, вербовка «зайцев» продолжалась и без Кархана: тот в это время уже сидел в спортзале, прикованный к трубе. Будь Грязев на свободе, наверняка бы объявился у кого-нибудь из бывших бойцов «Молнии», узнал бы о мнимой смерти генерала и разыскал конспиративную квартиру, как сделал это Вячеслав Шутов. Один «заяц», вероятно, уже попался в силок...
Отрубать вслепую головы этой гидры не имело смысла. Генералу не хотелось вникать во все сычевские дела - в конце концов он теперь даже не отставной генерал ФСК, а служащий московского речного пароходства, уволенный с работы по сокращению штатов: речфлот практически уже развалился. Лубянское руководство обязано было купить ему квартиру в каком-нибудь отдаленном «спальном» районе города, естественно, забрав себе существующую квартиру в Центре, а также приобрести не очень приметную дачу и автомобиль аналогичной марки взамен оставленного в Дубках. Жизнь изменялась прямо противоположно, однако голова в речной фуражке с крабом оставалась прежней и мысль автоматически работала в привычном режиме анализа. К тому же в плен к «ореликам» попал плясун Грязев, «заяц», и хочешь не хочешь, надо что-то делать.
Свое прозвище генерал Дрыгин получил там же, в Афганистане, когда «Молния» проходила очередную боевую обкатку. Ее переподчинили Генштабу, а тот пытался отработать новую тактику штурма укрепрайонов противника, для чего создали ударные группы из десантников, усиленные офицерами спецподразделения. Несколько таких клиньев должны были ударить одновременно в разных районах, пробить оборону, уйти в глубь города и расчленить его, разбить на локальные зоны, разрушить систему управления войсками, парализовать ракетно-артиллерийский комплекс. Первый же такой штурм не увенчался успехом, слишком разный был уровень подготовки «острия» - бойцов «Молнии» и собственно «клиньев» - солдат десантного полка. Пятерки из спецподразделения довольно легко просадили оборону и быстро пошли вперед, поскольку нельзя было останавливаться, навлекать на себя крупные силы противника и вязнуть в боях, но «клинья» десантуры плотно застряли в пробитых брешах, а потом и вовсе откатились назад. Тридцать офицеров «Молнии» оказались в окружении на окраинах города, рассредоточенные по пятеркам. Двум удалось соединиться, остальных же плотно обложили на небольших пятачках, как на островах во время половодья.
Дурная, мутная вода напирала со всех сторон, стремительно топила, и оставались считанные часы до того, как накроет с головой. Время исчислялось не минутами, а патронами и «Мухами» - гранатометами разового пользования. Из-за разбросанности «островков» нельзя было помочь бойцам ни артиллерией, ни установками «Град». Поднявшиеся в воздух вертолеты попадали под мощный заградительный огонь и не могли вести точечного обстрела противника, атакующего маленькие группы.
Они были обречены, ибо никак не продержались бы до ночи. И тогда Дрыгин, в то время подполковник, без всякого приказа взял оставшихся сорок четыре бойца и пошел в партизанский рейд. За семь часов непрерывного боя, без всякой огневой поддержки он прошел всю оборону противника вдоль и поперек, собрал, снял всех «зайцев» и вывез на «материковый» незатопляемый берег, потеряв лишь два БТРа из восьми и ни одного человека убитым. Но ранены были практически все...
С тех пор каждый «заяц» знал, что никогда и ни при каких обстоятельствах не будет оставлен в одиночестве или забыт. Будучи даже князем Барклаем-де-Толли, он все равно сохранял титул деда Мазая, поэтому Грязева следовало выручать. Приехавший вечером Сыч впрямую уже подтвердил, что «заяц» находится у «горных орлов». У полковника еще оставалась надежда, что встретившиеся у могилы люди - бывшие офицеры «Молнии», потому он и прислал кассету с видеоматериалом для опознания. Наружка установила, куда отвезли Грязева, и взяла эту квартиру под наблюдение. Можно было пойти и вызволить его...
- Странное дело, - поделился впечатлениями Сыч. - Пропажу Кархана в его команде будто и не заметили. Есть, конечно, шевеление, легкая суета, но нет шока, каких-то решительных действий. Зато с другой стороны они есть, хотя не так ярко выражены. «Брандмайора» достают отовсюду. Он признался сегодня: дважды звонили из Государственной Думы, из Генеральной прокуратуры и даже из администрации президента. Спрашивают по-разному. Одни ищут коммерсанта из Татарстана Хакимова, другие гражданина Саудовской Аравии Фархада. Только разведчика ГРУ Муртазина никто не ищет и не спрашивает. А он - Герой Советского Союза...
Они сидели с Сычом, запершись на кухне. Остальное население конспиративного общежития предусмотрительно разбрелось по трем комнатам.
- А что это «брандмайор» разоткровенничался? - спросил генерал.
- Думать начал, сопоставлять факты... И весьма теперь озабочен дальнейшей разработкой всей этой компании. Но когда доложил ему о вакуумных бомбах на трикотажной фабрике, он стал еще откровеннее. Якобы «генсек» возмущен деятельностью дудаевских спецслужб на территории России, о чем ему постоянно докладывает начальник охраны. И уже несколько раз говорил, что пора с ними кончать.
- Но все это остается на уровне возмущения и разговоров! - вставил генерал. - Решил бы кончать, так кончил.
- «Генсека» тоже надо постоянно толкать, - заметил Сыч. - Его толкают, в частности начальник охраны. Но окружение тоже толкает, каждый туда, куда ему нужно.
- Государственники, мать их... - выматерился князь Барклай-де-Толли.
Сыч терпеливо выждал поток эмоциональных слов и продолжал:
- Я сказал «брандмайору», что Кархан находится в моих руках. Вот ты говоришь, он жлоб. А он уже пережил жлобский период и кое в чем стал разбираться. По крайней мере, обрадовался, что взяли Кархана, и теперь, говорит, начнет через него выявлять всех, кто из государственных людей связан с дудаевскими спецслужбами. Мне эта идея понравилась, пусть вычисляет. И еще нравится, что поставил передо мной задачу: несмотря на давление с любой стороны, активизировать работу, выявить всю агентурную сеть в России, цели, возможности и прочее. Все вопросы, разумеется, решать только с ним, без посредников.
- Поздравляю, сподобился! - не удержался генерал. - Особое доверие - хорошо. Но и сдавать тебя тоже будут особо, в первую очередь.
- Мне наплевать! Сейчас важно работать! - Сыч вдохновился. - Кстати, передал тебе благодарность за работу на трикотажной фабрике. Я ему сказал, откуда пленка...
- Польщен! И знаешь, готов еще помочь, только не «брандмайору», а тебе, - уже серьезно предложил дед Мазай. - Надо немедленно установить связь с Грязевым и предупредить, пусть остается, подписывает контракт и работает, раз уж вляпался так красиво, пусть потягает лямку. Только не задаром. Пойди к своему любимому начальнику и докажи, что Грязева необходимо восстановить на службе, с сохранением звания, зарплаты и так далее.
- Это дело! - обрадовался Сыч. - «Брандмайор» на это пойдет, уверен. Сейчас не октябрь девяносто третьего.
- Но одного Грязева тебе будет мало.
- Как ты ловко устраиваешь своих «зайцев»!
- Бери, пока даю, Коля, пока добрый. Надо параллельно внедрить Володю Шабанова. Он в операции с Карханом никак не светился, ползал по фабрике с камерой. Специалист великолепный, в каждую дырку влезет. По-моему, у него третий глаз в затылке вставлен. Вокруг него тоже увиваются, ищут подход. Скажу, он согласится. Все равно безработный.
- А сам-то так и будешь бесплатно работать?
- Я же на себя работаю, Коля, - усмехнулся дед Мазай. - На дочку свою, на «зайцев». Но если ты мне зарплату положишь - не откажусь. Поди, скоро новоселье справлять, расходы большие.
- Пусть тебе государство платит!
- Эти государственники обходятся без профессионалов. Они из капитанов наделали генералов!
- Давай теперь-то вернемся к тому разговору, помнишь? - предложил Сыч.
- Все равно к «брандмайору» не пойду, - заявил дед Мазай. - Психологический барьер. Разговора не получится.
- Он об этом знает... На нет и суда нет. А вот другой разговор у тебя должен получиться, - увещевательно проговорил полковник. - «Брандмайор» иногда играет в теннис с неким государственным мужем, которого ты должен знать. По крайней мере, по телевизору мелькает часто, занимается вопросами национальностей, подпольная кличка «Завлаб».
- Знаю, однажды встречались...
- Встречались?
- Было дело, - отмахнулся генерал. - Давай дальше.
- Завлаб на корте давно, с девяносто первого, поэтому играет со всеми. В том числе и с «генсеком». Он входит в число приближенных. Когда-то сидел с ним в «Жигулях» и сочинял указ номер один.
- И это знаю. Что ему надо?
- Недавно он пристал к «брандмайору» со своими какими-то идеями, - продолжал Сыч. - Идеи государственной важности, иного быть не может. Просил его устроить встречу с кем-либо из специалистов по диверсионно-разведывательной деятельности. С какой целью - не сказал. Видимо, боится, что идеи перехватят... Я взял на себя ответственность, рекомендовал тебя. Поговори с ним.
- А чем отличается «брандмайор» от Завлаба? - спросил генерал.
- Завлаб - чисто гражданский человек. Даже срочную не служил.
- Это делает ему честь! - Дед Мазай включил самовар, открыл шкаф, поискал чего-нибудь к чаю. - Но почему его интересуют такие вопросы? Он что, собирается устроить диверсию на корте?
- Не знаю, что он собирается, но если в правительстве начинают интересоваться спецслужбами, значит, там начинают думать о государстве.
- Свежо предание, - генерал выставил сахар и печенье в пачке. - Когда государственные вопросы решаются на теннисных кортах и в кабаке между двумя рюмками водки, я не верю в серьезность государственных мужей и их замыслов. Поэтому мы будем пить чай.
- Конечно, ты можешь отбояриться, Сергей Федорович. Но сходить и проконсультировать Завлаба тебе бы доставило удовольствие. Засиделся же в этой квартире!.. Заодно пощупал бы, чем они там дышат, что думают по вопросам национальностей. Мне сейчас важна любая информация.
- Неплохо бы с ним сыграть несколько сетов! - вдруг рассмеялся дед Мазай. - Давно я мяча не гонял... Уговорил! Почему бы не развеяться на корте?
- Встреча должна быть конспиративной, - предупредил Сыч. - Так лучше и для тебя, и для него.
- Ах да! Я же опальный генерал!
- Не поэтому... Он будет знать только твою новую фамилию. Я боюсь утечки информации. На кортах бывают разные люди...
Первая встреча с Завлабом произошла у генерала в условиях весьма экстравагантных и неожиданных. В августе девяносто первого года, когда вокруг Дома Советов стояли танки, исполняющие роль «горчичников», оттягивающих внимание публики, спецподразделения просочились во дворец, рассредоточились на исходных позициях и ждали команды к штурму. Разведка «Молнии» под самыми разными прикрытиями с оружием в руках облазила все девятнадцать этажей. Делать это было просто: по коридорам с автоматами бродили даже известные французские музыканты. Натомившись в ожидании приказа, генерал сам отправился посмотреть дворец изнутри, поскольку знал его лишь по схемам и ни разу не бывал в залах. Он обвешался фотоаппаратами, взял диктофон, портативную радиостанцию и, принарядившись соответствующим образом, поднялся на третий этаж, где особенно много колготилось народу. Ходил, снимал, брал интервью, прикинувшись испанским журналистом, вздымал кулак - «Но пасаран», ел в буфете сосиски, на шестом этаже пил пиво, просил хлопцев с автоматами попозировать и однажды, переходя из одного крыла в другое бесконечными коридорами, попал не на ту лестницу и заблудился. И тут заметил Завлаба, который тоже метался взад-вперед и не мог найти выхода.
- Товарищ! Товарищ! - закричал Завлаб, бросаясь к генералу. - Где здесь лифтовый холл!
Запомнились его глаза, бегающие, испуганные, как у кота, попавшего в чужой дом. Генерал заговорил с ним по-испански, спрашивая, что он хочет, затем по-французски, по-английски. Завлаб только отрицательно мотал головой и топорщил усики.
- Не могу выйти! Не найду выхода, понимаете? Лифтовый холл? Холл!
Генерал вскинул фотоаппарат, однако Завлаб замахал руками и убежал по коридору.
- Но пасаран! - вслед ему крикнул дед Мазай, подняв кулак.
Вторую встречу Завлаб назначил через два дня после разговора с Сычом. Из соображений конспирации определил место - в семь утра в Измайловском парке. Сыч выставил наружку и сам привез генерала. Завлаб прибыл точно в условленный час, оставил телохранителей в машине и смело приблизился к парковой скамейке, на которой сидел дед Мазай. Испуг девяносто первого года так и остался в его глазах, разве что образ жизни сделал Завлаба немного вальяжным и самоуверенным молодым человеком. Теперь он говорил негромко, почти без эмоций, поскольку, наверное, изучил-таки коридоры власти...
Гарант безопасности и посредник этой встречи полковник Сыч в спортивном костюме делал разминку в пределах видимости.
- Господин Барклай-де-Толли? - спросил Завлаб. - Здравствуйте.
- Честь имею, - генерал встал, кивнул сдержанно.

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

- Будем говорить здесь или прогуляемся по дорожкам?
- Как угодно.
Завлабу хотелось подышать утренним воздухом, совместить приятное с полезным. Он был по плечо генералу, поэтому шагал быстрым коротким шагом.
- Мне рекомендовали вас как специалиста по формированию специальных подразделений, выполняющих диверсионно-разведывательные задачи.
- Да, я занимался этими вопросами, - сказал генерал. - В последние двадцать лет.
- Очень хорошо. Наш разговор строго конфиденциален, - предупредил Завлаб. - Есть необходимость сформировать подразделение, способное выполнить целый комплекс задач... скажем так, за пределами России, В среде иной культуры, языка, обычаев и традиций. Реально ли создать такой спецназ, который бы мог незаметно проникнуть на территорию... допустим, иностранного государства, а точнее, в столицу этого государства, провести тщательную разведку сил, средств и возможностей гарнизона охраны правительственных учреждений и институтов. Затем, применяя современные средства ведения боевых действий, блокировать воинский контингент, внезапным штурмом захватить... к примеру, президентский дворец и арестовать представителей всех ветвей власти, включая главу республики.
- И совершить государственный переворот, - добавил генерал.
- Ну, если хотите - да, - согласился Завлаб. - Это реально?
- Реально, - мгновенно ответил дед Мазай. - Но прежде следует четко определиться в сроках подобной операции и ее целях, чтобы организовать политическое обеспечение.
- Политика - компетенция других специалистов, - возразил он. - Я хочу услышать от вас мнение профессионала по поводу формирования специального подразделения, причем состоящего не менее чем из ста человек.
К этой встрече он готовился и теперь старался говорить, используя терминологию и обороты завзятого стратега геополитики.
- А почему из ста? - спросил генерал.
- Это разумное число, когда можно действовать конспиративно.. Итак, я понимаю, потребуется определенный подбор людей, обучение, моральная подготовка плюс большие материальные затраты, оружие, специальное оснащение и техника. Я бы вас попросил, господин Барклай-де-Толли, изложить все это в подробной записке. Неверное, вы изучали опыт других стран в этом вопросе и располагаете специальной информацией. А сейчас мне бы хотелось узнать, сколько времени необходимо для этого? Ориентировочно?
- Чтобы написать записку со всеми выкладками - неделя, - ответил генерал.
- Нет, я спрашиваю о сроках, за которые можно сформировать специальное подразделение.
- Дня три, максимум - четыре. Завлаб остановился, вскинул голову. Глаза его на миг замерли.
- Вы что, шутите?
- Не шучу, - спокойно проронил генерал. - Такое подразделение есть. И называется оно - «Молния». Вернее, было... Расформировано в конце девяносто третьего, после известных событий.
- Было?.. Странно!.. Расформировано? - растерянно забормотал он.
- На этом свете все уже было! Все придумано, изобретено...
- Расскажите мне... о «Молнии»! - потребовал Завлаб и сел на скамеечку. - Почему о ней никто не знает?
- Кому было положено - знали, - дед Мазай по-стариковски вздохнул и нехотя изложил основные данные по спецподразделению. Собеседник отчего-то чувствовал себя обманутым и оскорбленным. Должно быть, на теннисном корте уже не оставалось людей, посвященных в недавние государственные тайны. Новый набор политиков начинал с нуля, и всякая мысль, рожденная в их головах, казалась им, вероятно, гениальной. Так чувствовали себя на земле дети Адама и Евы, родившиеся от греха родителей.
Рассказывая о «Молнии», генерал неожиданно подумал, что не следует посвящать этих государственных людей во все тонкости диверсионно-разведывательной работы, ее тактики и стратегии. Пришедшие управлять огромной страной, недоученные ученые, завлабы, заочники, воспитанные на литературе о суперменах, могли войти во вкус и впоследствии решать вопросы геополитики силой кулака. Печальный опыт был известен всему миру. В тридцать третьем к власти в Германии пришли десятиклассники, прошедшие школу штурмовых отрядов...

Сначала Грязева смутили венки, точнее, черные ленты с надписями.
От кого их только не было, кто только не выражал скорбь - ветераны КГБ, сотрудники ФСК, Министерство внутренних дел, союз офицеров, родственники, жена, какие-то частные люди и даже Генштаб. А вот «Деду Мазаю от зайцев» - нет! Будто никто из «Молнии» не приходил проводить в последний путь своего командира. Что-то здесь было не так...
На кладбище в вечернюю пору было тихо, даже могил не копали. Саня посидел возле укрытой венками могилы без движения и скоро почувствовал за собой слежку. Среди печальных могил, среди этого царства мертвых взгляд живого человека ощущается особенно остро. Как ни прячься, ни таись, глаз не спрячешь... Тут и появился этот человек, назвавшийся Мангазовым. Представился старым товарищем генерала - будто вместе заканчивали школу КГБ, после чего пути надолго разошлись, будто служил он в госбезопасности Азербайджана и при Горбачеве вышел в отставку в звании полковника. Скорее всего, так и было, поскольку Мангазов великолепно знал работу спецслужб и «узнавался» как профессионал.
Его появление еще больше насторожило Грязева, оторванного от ситуации в кругах ФСК. Новый знакомый рассказал ему, как погиб генерал Дрыгин, и предложил подвезти домой. Однако по дороге уговорил заехать к нему на квартиру и помянуть деда Мазая по-настоящему, дескать, живет он сейчас один и в такую скорбную минуту не хочется оставаться одному в пустом доме. Мол, и у тебя та же история.
Саню Грязева действительно ждала пустая квартира, где он не был около трех месяцев. Но закавыка была в том, что он не говорил Мангазову, где и с кем живет. Можно было сделать единственный пока вывод: вокруг деда Мазая шла какая-то странная пляска и он, Грязев, с дороги, с «корабля», попал на какой-то любопытный «бал». Он решился заехать в гости и оттуда уж позвонить Головерову либо Тучкову и прояснить обстановку. У себя дома Мангазов стал смелее, развязнее, сразу перешел на «ты» и на правах старшего начал диктовать свои условия. В первую очередь загнал Грязева в ванную, а тем временем принялся собирать на стол. Саня не успел позвонить - попросту был не допущен к телефону навязчивой заботой и вниманием, а когда домывался - услышал в квартире женские голоса и смех. Оказалось, что однокашник покойного деда Мазая вызвал своих знакомых женщин, чтобы приготовили поминальный ужин: вроде бы несолидно мужикам заниматься кухней.
Грязев не раз встречался с породой навязчивых и невероятно гостеприимных людей и всегда чувствовал себя неловко, не мог отказать и непроизвольно вынужден был подчиняться. Мангазов оказался именно таким, однако Саня угадывал в этом скрываемый умысел. Встреча возле могилы на Ваганьковском была не случайной, новый знакомый был слишком участливым к его судьбе и своей опекой стремился парализовать самостоятельность и независимость гостя. После ванны он чуть ли не насильно заставил Грязева снять грязную одежду (у Сани не оставалось ни одной чистой рубашки) и вручил ему новый спортивный костюм из своего гардероба. Все мысли и хлопоты Мангазова как бы теперь сосредоточились на госте, и скорбь по генералу отошла на второй план. Женщин он позвал двух, с определенным расчетом, причем коротко стриженная, мальчишечьего вида проявляла знаки внимания к хозяину, а вторая - мягкая в движениях, но крепкотелая Валя не скрывала интереса к гостю.
В этом доме слишком мягко стелили, чтобы верить всему, что происходит и произойдет еще.
Наконец, он добрался до телефона, проявив нарочитую волю гостя, и стал названивать всем, чьи номера помнил. Головерова сеть оказалась на повреждении, Тучков не отвечал вообще, Отрубина не оказалось ни дома, ни на работе. И тогда Грязев набрал телефон деда Мазая. Трубку взяла жена: в тоне нескольких дежурных слов, произнесенных ею, Саня услышал скорбь. Не издал ни звука, отключился, оставшись в растерянности.
Стол у хозяина напоминал больше свадебный, чем поминальный, однако даже после трех рюмок коньяку пища не полезла в горло. Грязев хотел побыть один и запросился домой. Мангазов и слушать не хотел, поскольку час был поздний, машину он отпустил, а отправлять гостя на метро считал вообще неприемлемым вариантом. Грязеву многое показалось странным в поведении хозяина, однако проявлять крайнюю решительность и обижать его тоже было неловко. Он согласился на ночевку и скоро улегся в отдельной комнате на мягкой тахте. Предназначенная для него дама пришла через несколько минут и присела возле Сани.
- Я сегодня не в форме, - сказал он. - Ложись и спи, завтра разберемся. Спокойной ночи.
Скатившись на один край, натянул одеяло и попытался сосредоточиться, прокрутить последние события в памяти и выстроить логику их развития. И неожиданно ощутил прилив стыда. Игры с милицией, погони, постоянный самоконтроль сделали свое дело: он стал маниакально-подозрительным, и естественное радушие человека, тем более обостренное скорбью, растолковал черт знает как! Они оба с Мангазовым опоздали на похороны, и это обстоятельство, разумеется, объединило их. Ко всему прочему, впереди была одинокая ночь... А он постарался устроить праздник, пусть поминальный, но все равно праздник! Он видел, что Грязев с дороги, обносившийся, немытый, без домашнего тепла и женского внимания. Взял и, как всякий внимательный, благородный человек, создал для бродячего «зайца» маленький рай. У деда Мазая случайных друзей не было...
Он встал, набросил халат и вышел на кухню. Хозяин курил, сидя в плавающем кресле, а его женщина убирала со стола.
- Ты прости меня, - повинился Саня. - Я о тебе... Одним словом, пуганая ворона куста боится.
- Какие проблемы, - засмеялся он. - Что ты!.. Молчи-молчи. Я все понимаю. Давай-ка махнем по стаканчику на сон грядущий! Он сам налил коньяку в серебряные стаканчики.
- Ценность жизни начинаешь понимать, когда умирает кто-то близкий, - сказал Мангазов. - И начинаешь каяться, что был невнимателен, не писал долго, не звонил, мало делал ему добра, своей смертью близкие люди соединяют нас, тех, кто остался жить. Так выпьем за то, чтобы нам больше не раскаиваться. И никогда не терять друзей!
Неожиданно для себя, повинуясь внутреннему толчку совести, Грязев обнял его и ощутил набегающие слезы. Не стесняясь их, он засмеялся, помотал головой от распирающей душу благодарности и выпил. Вернувшись в свою комнату, он осторожно забрался в постель и сел, подложив под спину подушку. Дарованная ему женщина - чужая, случайная, непознанная, как весь этот мир, - лежала рядом с потрясающей доверчивостью и милой улыбкой. Падающий в окно голубоватый свет ночи делал ее очаровательной, но вызывал желание только любоваться.
- Отчего ты такой? - вдруг спросила она. - Тебе жаль своего генерала?
- Генерала жаль, - проронил он. - Я еще не осознал, что его нет...
- Тогда почему же плачешь?
- А я разве плачу? - изумился Саня.
- Вижу, у тебя бегут слезы...
- Это оттого, что всех люблю, - признался он и засмеялся. - Пассажиров люблю, случайных попутчиков, цыган... Какие все прекрасные люди! А почему-то живешь и не замечаешь...
- И меня любишь? - спросила Валя, положив ему голову на живот.
- Люблю! - не задумываясь, воскликнул он. - Ты самая прекрасная на свете! Мне боязно прикоснуться - такая нежная, восхитительная!
- О, что я слышу! - застонала она от радости. - Но ты завтра утром забудешь свои слова. Уйдешь и исчезнешь.
- Не хочу, чтобы приходило завтра, - зашептал Саня. - Вообще ничего больше не хочу, мне сейчас так хорошо!.. Странно, погиб мой командир, а я ощущаю восторг.
- Это восторг жизни, - мягко и с любовью вымолвила она. - Все познается в контрастах. Прикосновение к смерти вызывает обостренную жажду жить, открывает зрение, и мы начинаем видеть мир в красках.
- Я вижу, как светится твое лицо... Я боюсь, что ты исчезнешь!
- Держи меня крепче - не исчезну, - засмеялась Валя. - У тебя такие сильные руки. Держи!

...Он не проснулся, а скорее очнулся, выплыл из небытия, и первой мыслью был вопрос: где я?
Совершенно незнакомая комната с белой мебелью, драпированные стены, хрустальная люстра под высоким потолком, такие же бра... Он попытался вспомнить, как попал сюда, но сознание было чистым, как лист бумаги. И отчего-то побаливал позвоночник, напоминая о себе при каждом движении, чего он не ощущал никогда.
На надувном пуфе лежала чужая одежда - тренировочный костюм, скомканный, снятый впопыхах. Даже трусы оказались чужими...
«Что со мной?» - будто бы спросил он и ощутил, как в сознании возник некий штрих - отправная точка, размытая, едва заметная, - будто бы похоронили деда Мазая. Мысль эта, как наплывающий кадр, медленно вышла из глубины и наконец утвердилась: да, был на кладбище... И неужели после этого так напился, что выключилась память? Тогда где, с кем? Почему оказался здесь?..
Такого еще никогда не было. Не был сильно пьяным, не находился под наркозом, ни разу, даже при ранениях, не терял сознания. Неужели все-таки напился? Есть ощущения похмельного синдрома...
Почему-то рядом оказалась вторая подушка, легкий розовый след помады...
Он снова вернулся мыслью к могиле, обложенной венками, усыпанной букетами цветов. Вспомнил, как сидел и поминал в одиночку. И чем-то был недоволен... Или возмущен?
За стеклянной дверью послышались легкие шаги. Грязев мгновенно сел на постели - сейчас все и прояснится!.. Вошла молодая женщина в широкой и длинной майке - волнистые каштановые волосы, узкое лицо, стремительный, смеющийся взгляд. Совершенно незнакомая... Внесла блестящий поднос.
- О, ты сам проснулся! - обрадовалась она. - Я принесла тебе кофе. Но сначала выпей коньяку.
Она поставила поднос на ночной столик и, опустившись на колени, подала Сане высокий серебряный стаканчик. Бывают чудеса на земле!.. Он выпил, благодарно поцеловал ей руку: если так набрался, что отшибло память, надо хоть изображать, что все помнишь...
- Бывают чудеса на земле, - сказал он вслух и взял чашку с кофе.
По тому, как она бессовестно села перед ним на тахту, могло означать, что ночью здесь были жаркие бои. Откуда она взялась? Может быть, ехал в попутной машине с кладбища, познакомился и оказался тут?..
Гадать можно было бесконечно. Грязев допил кофе и начал одеваться.
- Все так и бывает, - с неожиданной тоской сказала женщина. - Сейчас ты уйдешь и никогда не вернешься. Как жаль, что все так скоро кончается. Приходит утро, забываются слова...
Она достала сигареты из ночного столика, закурила и отвернулась. Перед глазами стояла ее узкая спина с красивыми рассыпавшимися волосами.
- Действительно, я ничего не помню, - признался он и сел.
- Это не делает тебе чести, - тихо проронила она. - Но я не обижаюсь. И не держу тебя... Сама виновата. А вольному - воля!
«Господи, как стыдно! Стыдно! - ужаснулся он. - Что говорил ей? Какие слова?..»
- Прости меня...
Она молчала, сигаретный дым поднимался над головой голубыми светящимися струйками. Саня перебрался на ее половину тахты и увидел слезы. Женщина плакала беззвучно. И вдруг он вспомнил, что вчера тоже плакал! Но отчего? Почему? Жалел командира?..
- Хочешь, я тебе спляшу? - предложил он, чтобы развеять горестную ситуацию. - Чечетку? Знаешь, я умею бить чечетку!
- Знаю, - вымолвила женщина.
- Откуда ты знаешь?
- Вчера ты бил чечетку... - Она обернулась - пепел упал на одеяло. - Не нужно себя насиловать. Если хочешь - уходи, я не люблю лживых слов и отношений...
- Никуда я не уйду! - заявил Грязев, задетый за живое. - Я никогда никого не обманывал!
Он отнял сигарету, потушил ее в пепельнице, пальцами и ладонями вытер слезы на ее лице и изумился собственной бесчувственности - как можно было обидеть такую женщину?! Во влажных зеленых глазах стояла бесконечная тоска расставания. Он представил себе, как сейчас она скорчится на постели и уже заплачет по-бабьи, в голос, если за ним закроется дверь. Саня обнял ее, положил на спину и, поглаживая лицо кончиками пальцев, восхищенно выдавил:
- Какая ты прекрасная... Боязно прикоснуться к тебе...
- Врешь, - горько сказала женщина. - Ночью ты говорил мне это... И забыл.
- Все! - Грязев вскочил. - Никуда не ухожу! Никогда! Пока не прогонишь! Ногами станешь выталкивать - не уйду! Все! От добра добра не ищут!
Коньяк странным образом действовал отрезвляюще, в голове просветлело, однако он никак не мог вспомнить имя женщины, а спросить сейчас - вновь оскорбить ее. Впрочем, и детали прошедшей ночи все еще оставались в тумане, хотя в душе уже теплились ощущения от нее - какая-то неуемная сверкающая радость, свобода, желание делать приятное, глубокое чувство благодарности.
- Хочу еще коньяку! - заявил Саня. - Конечно, это свинство с моей стороны, но хочу!
- Хорошо, - зашептала она в ухо.
Потом к нему вернулась память и вместе с ней - то прекрасное состояние, когда хотелось обнять весь мир, покаяться Бог весть в каких грехах и признаться в любви. Он не был пьян, но отчего-то не в силах оказался совладать с собой, переполненная чувствами душа рвалась наружу и как-то уж очень стремительно летело время! Возможно, потому, что он не задумывался, который час, утро сейчас или вечер, а ночей будто бы и не существовало вообще. Просто на какой-то момент из окон падал голубоватый свет, делая мир еще более восхитительным и таинственным.
Вдруг откуда-то приезжал Мангазов - то один, то со своей женщиной мальчишечьего типа, то с пожилым, представительным мужчиной; тогда вся компания собиралась за столом в зале, и начинались разговоры, воспоминания прошлой службы. Часто вспоминали генерала Дрыгина, и тогда у Сани Грязева на короткий миг возникало чувство ирреальности всего происходящего. Казалось, сам он где-то стоит в стороне, а за столом с незнакомыми людьми - тоже незнакомый, другой человек. Он старался сосредоточиться в этот миг, продлить его и понять, как подобное возможно вообще, однако воля как бы ускользала из сознания, ибо чувство полного раскрепощения было приятнее, и он с полной уверенностью считал, что наконец-то стал самим собой, наконец-то избавился от довлеющего всю жизнь самоконтроля.
Напрочь утратив чувство времени, однажды он проснулся (или очнулся) глубокой ночью и впервые вдруг осознал, что это не голубые сумерки, а настоящая ночь, чужая квартира, рядом спит совершенно незнакомая женщина с каштановыми волосами. Отчего-то снова болит позвоночный столб: болезненные, судорожные волны пробегают от головы к ногам. Он как бы уже привык к такому состоянию, наступающему в определенное время, и знал, что стоит сейчас выпить серебряный стаканчик коньяку - превосходного, которого не пивал никогда в жизни, - армянский «Двин», царь вин, - все пройдет. В этот же раз он лишь подержал стаканчик в руке и снова поставил на поднос. Его вдруг насторожила боль в позвоночнике, точнее, привела к мысли, что это уже когда-то было. Было! Он ощущал электрические подергивающие волны, только давно и в других условиях... Стараясь прорваться сквозь тусклый свет в памяти и приковавшись мыслью к болезненным ощущениям, Грязев осторожно ушел в ванную, заперся там и включил свет.
Слепящая белизна фаянса, стен и сверкание никеля кранов ассоциативно обнажили место, где все это было, - в ялтинском закрытом санатории. Именно там он впервые испытал болевой синдром - первый, самый точный признак, что в его организм были введены психотропные вещества...
Все офицеры «Молнии» проходили специальную психологическую подготовку, в том числе отрабатывалась и способность самоконтроля в случаях применения против них этих самых веществ. В первую очередь следовало выявить индивидуальную реакцию на психотропик - а она была самой разной и проявлялась у всех по-своему, в зависимости от психотипа. Кроме ослабления воли и самообладания, эта «химия» как бы выявляла истинный, «первозданный» характер каждого человека - все. теряли голову, но каждый сходил с ума по-своему. Грязев становился совестливым и любвеобильным: выплескивалось наружу то, что было заложено от природы, и то, что сдерживалось в течение всей жизни. Поставив таким образом «диагноз», каждый офицер получал рекомендации, как и за счет чего можно держать себя под контролем, управлять разумом, речью и действиями, - одним словом, не терять головы, если даже она отрублена.
Общих рецептов не существовало, все зависело от индивидуальной психики, и «лекарство» против «химии» находилось в самых неожиданных вещах. Чей-то разум пробуждался от сильной боли, кому-то хватало вспомнить и удержать в сознании скальпель, касающийся живого тела, кто-то воображал, что он - тяжелый, неподъемный камень, вросший в землю. У Грязева действие психотропных средств останавливалось, если он начинал смотреться в зеркало, видеть свое отражение: идиотскую пьяную улыбку, квелые, затуманенные глаза, приоткрытый рот. В пригородном дальневосточном поселке был местный дурачок Паша, который все время ходил будто под воздействием «химии».
- Ангел, спаси меня! - прошептал Грязев и боязливо посмотрелся в зеркало над умывальником. Собственное отражение, вид жизнерадостного идиота привели его в чувство окончательно. Он справился с мимикой, взял себя в руки, только не мог справиться с болезненными волнами по спине.
Боль возникала из-за своеобразной ломки в организме, но в отличие от наркотика психотропик не привязывал человека к себе. Насмотревшись на свою рожу, Грязев отыскал на кухне бутылку «Двина», куда зелье наверняка уже было засыпано, отлил больше половины в раковину и с остатками вернулся в спальню. Очаровательная дама все еще спала - притомилась от трудов праведных... Он включил ночник и сразу же разбудил возлюбленную.
- Что? Ты вставал, милый?
- Мне захотелось коньяку, - признался Саня. - Какой прекрасный коньяк.
- Но я оставляла тебе стаканчик...
- А я захотел еще! Хочу, чтобы ты выпила со мной. Сейчас же! У меня есть слово!
Она взяла бутылку, посмотрела на свет и ужаснулась:
- Ты столько выпил?.. Сашенька, я предупреждала тебя, родной: не пей с утра. Нам же ехать!
- Я всегда в форме! - счастливо засмеялся Грязев. - С тобой хоть на край света!.. Но я хочу выпить с тобой! Потому что мне пришло в голову... Нет, сначала возьми стаканчик! А я из горла...
Он всучил ей коньяк, что стоял на подносе, взмахнул бутылкой.
- Это что, «Двин»? - поморщилась она. - Терпеть не могу! Он нравится только извращенным мужчинам. Я принесу себе «KB». Что вы находите в этом мерзком напитке?
Она умчалась на кухню и через минуту вернулась с другим коньяком и стаканчиком.
- Итак, милый, за что мы выпьем? Грязев взволновался и потянул паузу.
- Дай мне зеркальце! - вдруг попросил он.
- Зачем?
- Хочу взглянуть, можно ли с такой рожей делать женщине предложение.
Она рассмеялась, плеская коньяк на одеяло, достала из тумбочки расческу с зеркалом. Грязев всмотрелся в себя, скривился:
- Прости, любимая... Все равно я прошу стать моей женой!
- А разве я тебе еще не жена? - со смехом удивилась она, погрозила пальчиком и принесла зеленую книжечку свидетельства о браке. Он почитал документ - натуральный, подлинный, без исправлений и подделок: оказывается, теперь в Москве можно жениться, не выходя из спальни. Саня выразил бурный восторг по этому поводу и устроил дурашливую возню на тахте и, пока валял свою жену, захлебываясь от смеха, успел повернуть поднос на тумбочке таким образом, чтобы поменялись местами серебряные стаканчики. Риск был единственный: он не знал, как поведет себя возлюбленная, приняв дозу психотропика, какого монстра или, напротив, ягненка выпустит он из раскрепощенной, обезволенной души. Уровень подготовки у нее был великолепный, однако вряд ли она проходила психоаналитические исследования. Для такой процедуры требовались особые условия и крупные специалисты в области современной медицины.
- Почему же у нас не было свадьбы? - вспомнил Грязев и отпустил законную жену. - Хочу свадьбы! Чтобы кричали «горько», чтобы плясали и пели...
Фокус прошел успешно - она взяла стаканчик с коньяком «Двин», а отличить его по вкусу от «KB» мог бы лишь консилиум дегустаторов. Грязев подозревал, что это один и тот же напиток, разлитый в разную посуду...
- Все будет! Будет! Будет! - восторженно закричала она. - Неужели ты забыл? Мы едем в свадебное путешествие! По странам Средиземноморья!
- Боже, а чудеса не кончаются! - восхитился он и взял стаканчик. - Я сделаю тебя счастливой! Самой счастливой на свете!
Они выпили. Саня отбросил свой стаканчик и тут же стал бить чечетку в домашних туфлях.
- Тихо, - сдерживаясь, засмеялась она. - Разбудишь соседей! Еще ночь! Придет утро!.. И мы с тобой отправимся в круиз! Поплывем по морю!
Коньяк как нельзя кстати годился для диверсий в человеческой психике, поскольку начинал всасываться в кровь уже в полости рта. Через десять минут она была готова. Из прочно запечатанного сосуда вышибли пробку, на свет явился сексуальный джинн. Все началось со стона и сладострастного потягивания. Она была словно в полусне, прижималась к подушке, комкая, обнимала пуховое одеяло. Грязев всякий раз уворачивался от ее рук, ищущих по постели, но движения становились энергичнее: она ощущала присутствие мужчины, как самка во время гона. Света в спальне не было, а тахта еще позволяла уходить от прикосновения, однако она резко перевернулась и тронула ногой его ноги. Через мгновение, будто слепая, она вытянула руки, нащупала его грудь, плечи и притянула к себе:
- Милый, милый, милый... Иди ко мне! Обволакивающее дыхание было притягательным, твердые соски касались солнечного сплетения, волнами ходил вспотевший живот. Она хватала его руки, заставляла гладить ее, ласкать... И было жестоко не давать ей того, чего она так жадно хотела, не по-мужски было отталкивать женщину, злоупотреблять безумством стихии и чинить примитивный допрос. Но избрав себе шпионское ремесло, она поставила на этой стихии крест.
- Кто ты? - спросил он, сдерживая ее тело. - Как тебя зовут?
- Лариса... Хочу тебя! Не держи мои руки.
- Лариса, тебе будет хорошо, - пообещал он. - Слушай меня... Тебе нравится твой новый муж? Этот, лысый?
- Презираю!.. Меня тошнит от него! Первый парень на деревне! Полудурок, жизнерадостный рахит!
- Зачем же пошла за него замуж?
- Алик приказал... Дай мне руку! Сюда, сюда, ласкай вот так...
- Алик - его настоящее имя?
- Настоящего имени не знаю... Алик Мангазов! Алик!
- Ты была с ним? Он хороший мужчина? - Что-то вроде ревности шевельнулось у Грязева.
- Ему не нужны женщины... Он любит мальчиков... Какое сильное у тебя тело! Ты прекрасен, как молодой бог!
- Где служит Алик?.. Ну, сейчас ты все получишь, все тебе дам. Ты умрешь от восторга... Говори, где служит Алик?

Предыдущая страница 11 Следующая страница


Удар «Молнии» 12

- В центре подготовки Шамиля...
- Шамиль - это имя?
- Нет, центр подготовки.
- Где он находится? - Грязев прижал ее к постели. - Говори, говори.
- В Турции... Я там еще не была, но поеду...
- Кого готовят в этом центре? Это разведшкола?
- Нет, там готовят воинов, наследников великого Шамиля... Почему ты не ласкаешь меня? Зачем ты меня мучаешь? Ты садист?.. Нравится мучить женщин?
- Нравится, - прошептал он. - Кому принадлежит центр подготовки? Кто создал его? Турки? Мусульмане?
- Генерал Дудаев.
- Умница! - похвалил он. - Ты самая сексуальная женщина на свете... Зачем Алику понадобился этот лысый?
- Он специалист по диверсионно-разведывательной работе.
- Ты повезешь его в Турцию?
- Да, он подписал контракт... О, какой ты садист! У меня никогда не было садистов... Говорят, они самые сильные мужчины...
Грязев резко вскочил, оставив ее на постели, швырнул в распахнутые руки подушку. Он и в самом деле боялся сделаться садистом, поскольку чувствовал желание ударить ее, схватить за волосы, бросить на пол. И это уже было не от воздействия психотропика...
Он не помнил, когда подписал контракт, тем более не знал, каковы его условия, что обязались стороны и какая ответственность наступает в случае невыполнения его пунктов. По всей видимости, серьезная: эти люди не обходились полумерами, уговорами, силой убеждения. Они предпочитали вещи более суровые, но, несмотря ни на что, Грязев не собирался ехать в Турцию и обучать там неких наследников великого Шамиля. Надо было бежать отсюда немедленно, пока не появился Мангазов и пока его законная жена тискает в постели подушку. Он натянул спортивный костюм - своей одежды нигде не оказалось, - не включая свет в передней, обследовал запоры на стальной двери...
Хозяин этой «клиники» предусмотрел все: дверь имела внутренний сейфовый замок. Искать в потемках ключ - если таковой был в квартире - безнадежное дело, спускаться из окна двенадцатого этажа по гладким, облицованным плиткой стенам - голливудский трюк. Придется еще раз возвращаться в спальню к жене... А оттуда беспрестанно доносился режущий душу стон и сдавленный крик. Выпущенный из сосуда джинн требовал бесконечного удовлетворения...
Законная жена висела на двери, взявшись за обе ручки и пропустив ее между ног. На белеющем во мраке лице чернел страстный полуоткрытый рот и вздувшиеся ноздри.
Он не смог выдержать этого, оторвал ее от двери и положил на тахту. Она уцепилась за него руками и ногами, что-то пыталась говорить, но из горла вырывался лишь долгий крик, очень похожий на крик ночной птицы.
Спрашивать, где ключ от входной двери, не имело смысла. Да и язык бы не повернулся...
В тот момент, которого она так желала и к которому стремилась, Лариса потеряла сознание. Лежала словно мертвая, раскинув руки и ноги, в позе самоубийцы, прыгнувшего со скалы в пропасть, безвольная и раздавленная. Грязев включил ночник, поднес зеркало к ее полуоткрытым губам - дышала и зрачки реагировали на свет. Он смочил салфетку коньяком, отер ее лоб и виски, область сердца. Лариса шевельнулась, с трудом подтянула ноги к животу, сжалась в комок - обморок перешел в глубокий сон.
Грязев вылил остатки коньяка «Двин» в раковину, налил в бутылку другого, без зелья, и оставил на подносе. Если психотропик и имел какой-то привкус, все равно вряд ли кто-то решится его пробовать. Он сел возле спящей и непроизвольно стал гладить по волосам. Было жаль ее, но не настолько, чтобы ехать за ней в Турцию. Он прикинул, чем можно поковыряться в замке, - и этому когда-то учили, правда, не пригодилось: на практике это легче делать пластиковой миной или гранатой. Побродив по квартире, он скоро успокоился: как-то уж не с руки бежать от женщины. Одно дело - отомстить разведчику, и другое - пользуясь беспомощным состоянием, уходить из-под ее надзора. Голубой Алик спросит круто, а она и помнить-то ничего не будет. Лучше уйти от Алика на его глазах, тем более впереди - свадебное путешествие, дорога - самая благоприятная обстановка...
Лариса очнулась через час, на улице светало и начинался дождь. Грязев поцеловал ее вялую руку, сделал вид, что пытается приласкаться, хотя ощущал отвращение.
- Не хочу, - проговорила она одними губами. Глаза смотрели мимо, перебегали с предмета на предмет - что-то усиленно вспоминала...
- Ты прекрасна, - пробормотал он, словно выплюнул битое стекло. - Ты самая очаровательная на свете...
- Дождь идет, - сказала Лариса. - Утро... Мы едем в свадебное путешествие.
- Ты счастлива? - заулыбался он. - О, ты в предвкушении, да? Представляешь: белый пароход, море, чайки... Что там еще?.. А почему ты не принесла мне кофе? Хочу кофе!
Она посмотрела выразительно: еще не могла скрыть своих истинных чувств к «лысому». И тут же опомнилась, исправляя ошибку, погладила его по голому черепу:

- Прости, милый... У меня почему-то болит низ живота. Такая сильная боль... Не знаю почему.
Память у нее отшибло напрочь. Грязев дотянулся и погладил живот:
- Сниму боль... У меня волшебные руки!
- Может быть, я забеременела? - вдруг предположила она.
- Это было бы замечательно! - подскочил он. - Ты бы родила мне...
Поворачиваемый в железной гулкой двери ключ был слышен на всю квартиру, как своеобразный сигнал. Лариса вмиг забыла о боли.
- Шестой час! За нами пришла машина!
- Идем! - воскликнул он и схватил спортивные брюки.
- Брось эту дрянь! - велела она и, распахнув створки белого шкафа, вынула белоснежный костюм-тройку. - Хочу, чтобы ты был красивым и элегантным.
В коридоре уже слышались шаги Мангазова.
- Молодые, пора! - поторопил он бодрым, веселым голосом. - Вас ждут дальние страны!
Грязев побрился, протер лицо лосьоном и обрядился в костюм. Все был прекрасно, разве что чуть смущала «бабочка» с рубином. Как бы крадучись, он плеснул себе в стаканчик «Двина» и выпил.
- Не злоупотребляй моей добротой! - засмеялась она и погрозила пальчиком. - Нам в дорогу!
Лариса обрядилась в какой-то белый, индийского типа наряд с широким легким шарфом, который можно было набрасывать на голову, попросила застегнуть жемчужное ожерелье на шее, молниеносно сделала легкий макияж. Потом под восхищенные возгласы Мангазова они пили кофе на кухне, и Грязев, изображая Пашу-дурачка, с блаженной улыбкой сообщил, что его жена - беременна. Алика почему-то это известие слегка расстроило, хотя он не подавал виду, и что-то забалагурил по поводу продления рода, любви к детям и внукам. Скорее всего, беременность не входила ни в расчеты, ни в контракты, ни тем более в инструкцию по обработке «объекта», выданные Вале-Ларисе.
Мангазов пригнал крошечный микроавтобус иностранного производства, с очень удобными раскидывающимися креслами, маленьким столиком и даже холодильником. А кроме того, водительское кресло отделялось толстым стеклом и темной занавеской.
И единственная дверь в этот комфортабельный салон открывалась лишь из кабинки водителя, невзрачного бровастого человека, который не проявлял к пассажирам никакого интереса. Эдакий типичный извозчик.
Два больших чемодана стояли за креслами, притянутые резиновыми жгутами. Никакого морского путешествия не намечалось. Очевидно, Грязева с молодой женой решили везти в Турцию через Чечню и Азербайджан. Никакой мороки с паспортами, визами, кораблями. По дороге возлюбленная накачает коньяком «Двин», и очнешься уже в центре подготовки диверсионно-разведывательных формирований «Шамиль».
- Ангела нам в дорогу! - пожелал Грязев, усаживаясь в кресло.
- Что ты сказал? - насторожилась законная жена, несколько отстраненная, отвлеченная болью в животе.
- Я сказал, милая, что пускаюсь в эту дорогу с ангелом!
Она приняла это на свой счет, улыбнулась и поправила ему галстук-"бабочку", все время поддавливающий, как жесткий собачий ошейник.
Бежать надо было при первой же проверке документов, где-нибудь на посту ГАИ. Демонстративно выйти из автобуса и дать деру. Менты всполошатся, побегут догонять, и лучше, немного подразнив их, позволить взять себя. Они обязательно возьмут Алика с женой, но это уже их проблемы. Учитывая сегодняшнее состояние с преступностью, непременно начнется разбирательство, и тут придется наваливать на себя все смертные грехи, чтобы ни в коем случае не отпустили. Мангазов наверняка выправил хорошие документы, выстроил легенды, так что вроде бы и задерживать не за что...
На выезде из Москвы их остановили, однако гаишник проверил лишь водителя, козырнул и взмахнул палкой. Законная жена вынула из холодильника две банки с соком, сама вскрыла и подала Грязеву. Конечно, неплохо бы попутешествовать вот так, с невиданным комфортом, чтобы потом было что вспомнить. Сбеги, - и эта сказка никогда не повторится...
В какой-то момент ему показалось, что везут в аэропорт Домодедово. Это был бы самый лучший вариант: расстаться с женой у стойки спецконтроля и исчезнуть в огромных недрах вокзала, без милиции и разбирательства. И пусть себе летят на здоровье... Но микроавтобус уверенно повернул на дорогу к Кашире - маршрут, как и все в этой операции, был проработан. Грязев немного откинул сиденье и стал любоваться своей женой. В индийском сари - знала вкусы мусульманского Востока! - она выглядела прелестно: тонкая, нежная, благородная и неприступная. У какого мента откроется рот спросить документы?.. А низ живота у нее продолжал болеть - так и не отнимала руку, поглаживала, грела, скрывая страдания. Грязев несколько раз попытался заигрывать с ней, смотрел влюбленно, искал пальчики в складках ткани; она встречала это дежурно, без восторга, тщательно пряча брезгливость. А ему в тот миг хотелось, чтобы на месте законной жены оказалась другая женщина, также имеющая два имени, две какие-то странные жизни: одна - для дорог, вагонов и случайных встречных, другая - для ветреного берега океана, где в каждой раковине было спрятано по жемчужине.
Он чувствовал великое противоречие в женских душах, но как ни искал, не мог найти иной, более значимой и убедительной причины, чем стремительное угасание мужского начала в мужчинах. Все произошло на посту ГАИ у развилки дорог близ Каширы.
Двухрядное движение сужалось, втискивалось в специальный пропускник, огороженный трубами и железобетонными блоками. Здесь была тотальная проверка автотранспорта: у иных только проверяли документы и груз, а некоторые машины, особенно иномарки, загоняли в тупик со шлагбаумом и делали форменный обыск, как на блокпостах в «горячих точках». Заметив медленно движущийся хвост автомобилей, Грязев решил, что лучшего места не будет до самого Воронежа. Равнодушно подремывая в кресле, он следил за Мангазовым и отмечал его уверенность и хладнокровие. Поджидая очереди, он даже стал ленивее, равнодушно поглядывал, как в дождевых росчерках снует возле машин вооруженный автоматами ОМОН.
Он не шевельнулся, когда гаишник в мокром бронежилете указал им путь в тупик. Четверо серых автоматчиков закончили обыск очередной машины и приступили к микроавтобусу. Один встал со стволом наготове в стороне, трое приблизились к машине с разных сторон. Грязев ждал щелчка в замке на двери и команды предъявить документы. Выгонять под дождь мирную пару в белых нарядах было бы преступно... Замок щелкнул, дверь распахнулась.
- Всем выйти из машины! - был приказ. Их поставили руками на кузов, рядышком. Мангазова и водителя - с другой стороны. Один омоновец нырнул в салон, двое занялись личным обыском. Грязев неожиданно пожалел, что на улице дождь и пустырь за насыпью дороги, по которому придется удирать, в лужах, грязных колеях и высоком прошлогоднем репейнике. Пропал белоснежный костюм! Поди, и не поносить больше такого...
- Прощай, Лариса, - сказал он, когда омоновец в беспалых грязных перчатках стал приближаться к нему.
Она не расслышала или не успела никак среагировать на фразу, брошенную вполголоса и как бы ненароком. Грязев обернулся к омоновцу и замер с открытым ртом... Перед ним был майор Вася Крестинин. Его задубевшую на ветру и холоде красную физиономию невозможно было спутать. Грязев знал, что Васю пригласили в «Альфу», которая не имеет никакого отношения к ОМОНу и подобным проверкам на дорогах... Крестинин сделал ему знак - «не вижу», с ленивой строгостью предупредил:
- Стоять спокойно... Личный обыск.
И полез щупать грязными лапами белую пару. Едва уловимым движением опустил что-то во внутренний карман пиджака. И тут же перешел к Ларисе, ощупал грудь, талию, путаясь в складках, бесцеремонно и грубо провел руками по ногам, скрытым под тканью.
- Свободны, в машину, - буркнул он и тяжелый, как шкаф, надменно побрел вперед.
Грязев еще стоял, опираясь на кузов микроавтобуса, и подавлял страстное желание выматериться.
- Мы свободны, милый, пойдем, - Лариса взяла его под руку. - Дождь идет... А чтобы не простудиться, мы выпьем коньячку!
Он сделал физиономию Паши-дурачка и радостно засмеялся...

Глава 8

Когда генерал приехал на свою новую квартиру, жена была уже там, что-то расставляла, разбирала гору сваленных вещей и новым жильем была недовольна: до метро шесть остановок на автобусе, недалеко день и ночь гудит кольцевая дорога, и вообще и в частности... Зато Катя испытывала восторг, потому что получила отдельную комнату с видом на сосновый бор, потому что ее в связи со «смертью» отца срочно перевели на заочное отделение, и еще, и еще... Генерал удовлетворился тем, что квартира была соединением двух двухкомнатных с выходами в разные подъезды и можно было незаметно исчезать через черный ход. Остальное ему сейчас было безразлично...
Целый вечер сидели и как-то отвлеченно решали, собирать новоселье или нет. Вроде бы надо: сменили квартиру, номер телефона, фамилию, образ жизни, привычки и пристрастия, знакомых и друзей - причин достаточно, чтобы устроить хоть какое-нибудь торжество. Сошлись на компромиссе - пригласить Сыча для папы, одинокую сестру мамы - для мамы, а для дочери - Тучкова, выплаканного, затребованного в истериках и ультиматумах. Что она только, дура, нашла в нем...
Назначили день, час и стали готовиться, поджидая гостей. Однако среди ночи приехал полковник Сыч, прошел к генералу черным ходом и чуть ли не с порога сообщил, что вакуумные заряды с трикотажной фабрики «Гюльчатай» бесследно исчезли при невыясненных обстоятельствах и, вероятнее всего, вывезены в неизвестном направлении. На всех дорогах, ведущих в Чечню, выставлены специальные милицейские наряды, в составе которых есть профессиональные саперы, проверяются автомобили, поезда, отдельные граждане, но это вряд ли что даст. Скорее всего, эти заряды огромной разрушительной силы остались в России. Их перевезли к «потребителю», который будет владеть «игрушками» хоть до скончания века и при необходимости шантажировать любое правительство - вакуумные бомбы можно без труда заложить на территории химически вредных производств и даже на атомных станциях, где их практически невозможно будет отыскать с помощью даже самых новейших приборов. Обычно земля на таких территориях насыщена металлом в виде всевозможных коммуникаций, железобетонных изделий и просто металлолома, оставленного после строительства.
На проходной фабрики Крестинин и Шабанов обнаружили только три заряда. А сколько их уже прошло через эту перевалочную базу? Конверсия развязала руки оборонным предприятиям, и наладить строгий учет выпускаемой для народного потребления продукции было просто невозможно при существующей в России системе контроля. Оборонка клялась и божилась, что ни одного «левого» заряда не было изготовлено и продано. Однако рабочие ширпотребовского цеха не получали зарплаты уже полгода и при этом продолжали работать и жить. Понятно, что у всех дачи, участки земли, что народ в России уже больше не нуждается в государственном устройстве и может жить сам по себе, поскольку его, народ, больше никто не обороняет, не спасает от преступников, не платит заработанных денег, не кормит, не поит, не дает бесплатных квартир. Государство уже существовало лишь для того, чтобы взимать налоги, и потому народ в России назывался теперь налогоплательщиком. А налогоплательщику было уже все равно, что делать в свободное от работы время - вакуумные бомбы, химическое оружие, ядерные заряды. Он был ничем не связан, в том числе и совестью, поскольку это чувство было утрачено с началом воровской эпохи в России. Налогоплательщик искал пути, как не платить налоги.
Государство не может существовать без государственной идеи, народ - без национальной. Это была аксиома существования суверенных держав, пока еще непонятная революционно увлеченному «Политбюро» России, После встречи с Завлабом генерал окончательно уверился в этом и теперь уже не тешился никакими надеждами. Кажется, и у Сыча поколебалась убежденность, что дилетанта у власти можно перевоспитать, чему-либо научить, а то и заставить. Он разочаровался в результатах встречи, хотя считал, что кое-какой эффект мог быть, если бы генерал до конца оставался выдержанным и корректным. Он же не утерпел, и когда Завлаб стал выпытывать о возможностях спецподразделения «Молния» на примере конкретных проведенных ею операций, дед Мазай заговорил с ним по-испански, затем по-французски и, наконец, вскинув кулак, произнес: «Но пасаран!» Завлаб вспомнил Дом Советов девяносто первого - видимо, заблудился тогда не на шутку, - и испанский «журналист» отложился в его испуганном сознании. Вспомнил и почему-то сильно обиделся, ушел не прощаясь, а генерал еще раз крикнул ему вслед: «Но пасаран!»
Теперь дипломатичный Сыч считал, что своим мальчишеством дед Мазай навредил делу. Завлаб о «Молнии» ничего не хотел слышать, на теннисном корте поминал ее недобрым словом и упорно проводил свою идею создания спецподразделения по его плану, без всяких бывших генералов КГБ, их специалистов, советников и инструкторов.
Перспектива после исчезновения вакуумных зарядов вырисовывалась безрадостная. Наружная служба, внимание которой было особенно сосредоточено на контроле за ввозом и вывозом грузов на фабрике, ничего не зафиксировала, пропажу установили оперативным путем и немедленно произвели тщательный обыск, заключив «Гюльчатай» в крепкие объятия блокады. Исследовали территорию, стены здания, чердаки, подвалы, коммуникации. За несколько дней специальная группа высококлассных профессионалов, можно сказать, пропустила через свои ладони всю трикотажную фабрику. Одновременно было арестовано все руководство, проверены работницы цеха колготок на причастность к тайным операциям на фабрике, задержаны мужчины из обслуживающего персонала и охранники, повсюду проведены обыски, а «невод» пришел с одной «морской травой»...
Конечно, что-то из второстепенных задач было выполнено. Например, наружка засекла, когда с территории убыли двенадцать мужчин-"новобранцев", живших в отдельном боксе склада. Их хорошо приодели, погрузили с чемоданами на небольшой автобус, вывезли за кольцевую дорогу, где пересадили в микроавтобус «Форд», и далее через Дагестан повезли в Чечню. Документы прикрытия оказались безукоризненными: группа рабочих согласно контракту направлялась на грозненский нефтеперегонный завод. Набрана была из безработных, состоящих на учете на биржах труда, что при проверке и подтвердилось. На одном из постов ГАИ во время досмотра провели литерные мероприятия, и в результате удалось получить любопытную информацию. Анализируя разговоры будущих нефтепереработчиков, можно было сделать определенный вывод: дюжина парней представляла собой пока еще не обученных «диких гусей» - наемников, которые после соответствующей подготовки должны были отслужить три года в вооруженных силах Чеченской республики. Пока что это был строительный материал, но материал весьма подходящий, поскольку уже получил соответствующие качества в лагерях. Десять из двенадцати были когда-то осуждены за разбойные нападения, грабежи и хулиганство, а двое проходили срочную службу в морском спецназе.
Как и следовало ожидать, «Форд» не доехал до Грозного, а свернул в сторону Шали и скоро разгрузился на окраине одного из сел.
Сыч утверждал, что после каждого доклада обстановки на его «фронте» директор ФСК прозревает и становится умнее, вместе с этим оказывает все больше доверия полковнику, позволяет принимать самостоятельные решения. «Брандмайор» рос на глазах: получив сообщение, что вакуумные заряды бесследно исчезли с фабрики, он не заорал, не стал грозить увольнением, как это бывало раньше при неприятных известиях и результатах. По наблюдениям Сыча, он понял, что основная опасность кроется вовсе не в этих трех зарядах, сообразил, почему нельзя было провести обыск и изъять их сразу. Он заявил, что не будет ему мешать, полностью развязывает руки, и очень как-то проникновенно попросил найти опасные «игрушки» «Гюльчатай». Сам же, набравшись смелости, пошел докладывать об этом на самый верх.
И только тут ощутил мощную, глубоко эшелонированную блокаду вокруг себя. «Брандмайора» под самыми разными видами и предлогами не подпускали к «генсеку» ни в кабинете, ни в загородной резиденции, ни на теннисном корте. Он чувствовал, как прочно увязает в массе, которая окружала президента и на неофициальном языке носила кодовое название «Опричнина», то есть стоящая опричь престола, а вся информация липнет, становится мертвой и сухой, как муха на клейкой ленте. «Брандмайору», как и всем, кто когда-то в России знал правду, казалось, что государь ее не знает, что от него все скрывают; и ему, как всем ярым правдолюбцам, нестерпимо хотелось прорваться к царю и открыть ему глаза. Директор ФСК поставил себе такую цель и всеми правдами и неправдами начал ее добиваться.
«Генсека» окружала огромная толпа, в которой были свои лидеры, носящие также неофициальные кодовые имена - «Шварцкопф», «Шумим», «Приват-доцент», «Мальчиш-плохиш», «Опричник» («Картавый»), «Карась», «Завлаб» и прочие. Тех, кто стоял чуть подальше, звали просто и ласкательно - Паша, Андрюша, Галя... «Брандмайора» гоняли, как теннисный мяч, выпытывали истинные причины, а услышав, что оружие массового поражения выпускается уже как ширпотреб и появилось на рынках, начинали либо орать на директора ФСК, либо таращили испуганные глаза. По непроверенным данным, информация об исчезнувших вакуумных зарядах все-таки достигла ушей «генсека». Будто он крепко выругался и произнес фразу: «Я его накажу!» и вызвал начальника охраны.
И было непонятно, к кому относилась эта угроза...
По всей вероятности, Сыч действительно оказывал влияние на «брандмайора», заставлял его думать, шевелиться и ориентировать занятую своими проблемами «опричнину» на проблемы безопасности государства. Но уж не настолько, чтобы можно было хвастаться своими успехами. А Сыча иногда начинало заносить, в его тоне генералу слышалось слишком много самоуверенности. Казалось, он пытается делать хорошую мину при плохой игре. Можно сказать, упустив из рук злополучные вакуумные заряды, не сумев воспользоваться дармовым, представленным за здорово живешь уникальным оперативным материалом, он не чувствовал себя виновным и удрученным. Напротив, снова проявилась вальяжность, довольный хохоток при встречах и дурная привычка - недослушивать или перебивать собеседника. Он будто радовался, что заряды уплыли в неизвестном направлении и это обстоятельство заставит теперь шевелиться и думать всю «опричнину», «генсека», «членов Политбюро» на постах президентов в республиках и все мировое сообщество, которое, заражая Россию идеями демократии, в первую очередь заразило ее всеми своими болезнями.
Генерал отгонял навязчивую мысль, что самоуверенность Сыча продиктована в первую очередь особым расположением к нему директора ФСК и развязанными руками...
И все-таки он недооценил человека, с которым лежал когда-то в реанимации...
Буквально накануне новоселья Сыч приехал к деду Мазаю рано утром, позвонил в дверь черного хода - звонок был выведен в кабинет, - хохотнул, что не дает спокойно спать, и развалился в кресле.
- Можешь на меня кричать, топать ногами, - позволил он. - Но тебе придется поговорить еще с одним человеком.
- По настоянию твоего любимого шефа? - спокойно спросил генерал.
- По настоянию самого этого человека, но посредством шефа, - поправил Сыч. - Я уже становлюсь серым кардиналом или сводней.
- Поздравляю с новой должностью!
- Спасибо... Человек большой, всюду стоит рядом с «генсеком».
- У нас нет маленьких людей, стоящих рядом...
- Ты его знаешь, - несмотря ни на что, продолжал Сыч. - Правда, он редко мелькает в «мусорном ящике», не любит журналистов, камеры, микрофоны...
- Знаю, знаю. Комендант, - перебил его генерал. - Но разговаривать не буду, никому не верю. Исчезают три единицы оружия массового поражения! И ничего в государстве не происходит. Спецслужбы Дудаева продолжают действовать. Заканчивают операцию по фальшивым авизо - начинают вывоз волонтеров, специалистов по диверсиям и разведке... И ты тоже, профессионал! Если тебе развязали руки - ставь на уши всю эту мафию и ищи! А ты занимаешься сводничеством!
- А мне нечего искать! - хохотнул Сыч. - Что искать, если ничего не терял!
Дед Мазай не спеша придвинул к нему стул, сел верхом, хмыкнул:
- Так-так... Давай уж договаривай!
- Обещай, что встретишься с Комендантом.
- Ты мелкий шантажист.
- Я крупный шантажист, - обиделся полковник. - Не хотел и тебе говорить... Но у меня просто нет других аргументов. Ты же твердолобый, твою башку только вакуумной бомбой и возьмешь.
- Заряды у тебя?
- Нет, Сергей Федорович, они у тебя!
- Хватит валять дурака, говори!
- Не сам же я полезу на чердак бомбы доставать, - снова усмехнулся Сыч. - Твои ребята достали, Крестинин и Шабанов. Они достали, они и убрали в надежное место. Куда, я даже и не знаю. Так что у тебя эти заряды.
- Кто еще об этом знает?
- Ты - четвертый человек в мире.
Генерал походил по кабинету, посовался по углам и понял, что начинает суетиться. И мысль засуетилась, запрыгала с кочки на кочку, как заяц на болоте. Для того чтобы все просчитать и взвесить, требовались спокойная обстановка и время. Но одно обстоятельство вырисовывалось уже совершенно определенно.
- Это же авантюра, Коля! Это непрофессионально...
- Не спеши, князь, - остановил его полковник и из вальяжного, легкомысленного человека превратился в мужика-пахаря. - В белых перчатках хорошо ходить на парадах, а в бой лучше с голыми руками... Я убил двух хороших зайцев благодаря такой авантюре. Я, наконец, поставил проблему перед всей «опричниной». Ведь ее как бы не существовало! Пусть, наконец, поставят хоть какие-нибудь заслоны. Примут законы! А потом я заряды найду. Правда, только эти три... И не дай Бог, если, кроме них, через фабрику проходили еще. Я понимаю, метод провокации не совсем честный, но иначе меня не услышат. Что делать, если некоторые болезни без провокации никак не выявить? - Сыч развел руками. - Они же бьют себя в грудь - государственники! Так пусть похлопочут о государстве и о его безопасности. Вакуумные заряды в руках террористов заставят хлопотать! Почему, думаешь, Комендант жаждет встречи с тобой? Никогда не хотел и вдруг захотел?
- Звучит убедительно, - сдержанно заметил дед Мазай. - Ты, брат, наловчился в аппаратных интригах...
- К сожалению, это не моя идея, - вдруг признался полковник.
- Чья же?
- Твоих мужиков, а значит, можно считать, твоя... Крестинин предложил свой план операции - взорвать дудаевские спецслужбы изнутри. Причем по принципу действия вакуумной бомбы. Мы изымаем заряды из хранилища и мгновенно устраиваем тщательный обыск, ищем их целенаправленно, допрашиваем на этот предмет всех задержанных и арестованных, создаем полное впечатление, что заряды мы упустили. Хотели отследить потребителя и в результате потеряли предмет наблюдения. У них должна начаться большая разборка: кто и куда вывез бомбы. А накануне исчез Кархан с водителем! Смотри, что получается: едва он начинает переговоры с генералом Дрыгиным, тот сгорает в пожаре. Едва заряды привозят на фабрику - исчезает сам Кархан, а потом и заряды. Вся его компания попадает под подозрение, а она приличная и дел в Москве раскручивала очень много. Когда страсти раскалятся и охватят всю его структуру, мы выпускаем Кархана. Ему уже никто не поверит, что он попадал в руки ФСК и все это инспирировано Лубянкой. Он сработает, как детонатор. А после взрыва можно собирать осколки. Все будут на виду... План мне понравился, пустил в реализацию. Только Крестинин не догадывается, что одновременно взрыв этот потрясет и «опричнину». И пусть, не его забота.
Генерал походил за его спиной, заложив руки назад" поломал себе пальцы, но так и не мог скрыть обиды.
- Что же мне-то ничего не сказали?.. Вот сволочи! Будто и впрямь похоронили! Ну Крестинин! Ну Василек! Промолчал, гад!
- Зачем тебе эта головная боль? - хохотнул Сыч. - У тебя серьезнее дела предстоят. Сам Комендант соизволил!
- Это не твое дело, Коля! Он обязан был доложить!
- Он ни тебе, ни мне не обязан докладывать. И вообще, он в «Альфе».
- Ну да, правильно, я ведь теперь бывший служащий речного пароходства, - он пытался за сарказмом спрятать тоску. - Даже не капитан баржи - просто служащий, уволенный по сокращению штатов. Отрезанный ломоть... Никогда не думал, что я такой ревнивый и завистливый. Вот уж стал никому не нужен. Даже на новоселье нельзя пригласить всех, кого бы хотел. Разве что тебя, но мне рожа твоя и так надоела. «Мусорный ящик» смотреть не могу, газеты в руки брать стыдно, хотел дачу отремонтировать и пожить - нет дачи. Сижу - позвонить некому! И мне никто не звонит.
- Ну перестань, Сережа! Что за настроение? - попытался взбодрить Сыч. - Твои мужики без позволения деда Мазая шагу не ступят!
- Ладно врать-то! - отмахнулся генерал. - Не ступят... Целые операции вон разрабатывают за моей спиной!.. Кому я нужен? Знаешь, когда Кархан Катю захватил, во мне кровь забродила, злость появилась. А теперь чую, как становлюсь нудным стариком. Все плохо, всем недоволен, ворчу... Думал, Катя обрадуется, когда освободили. А она - с претензиями!.. И сейчас вон что вытворяет...
- Что она вытворяет?
- Ничего... Болтается без дела, целый день ждет Тучкова. Наконец узнала, что она - княжна! А Тучков, видите ли, князь!.. А какой он, к черту, князь? Тучковы такого и титула не знали. Нашла себе князя, дура. Историю бы открыла и почитала...

- Да, и проблемы же у тебя! - засмеялся Сыч, собираясь уходить. - Но ничего, завтра поговоришь с Комендантом, он тебе других навалит. Машина за тобой придет, встреча на конспиративной квартире.
Дед Мазай ощущал желание позлорадствовать и над Комендантом, но уже не оставалось сил.
- Чего он-то боится? - спросил уныло. - Я уж подумал, завтра в Кремль съезжу. Все радость для старика...
- Если Комендант боится - знает чего, - на прощание сказал Сыч.
- Но пасаран, - проворчал дед Мазай, закрывая за ним дверь.
Ничего особенного он не ждал от встречи с Комендантом - человеком незримым и малоизвестным в широких политических кругах. О нем говорили всякое, им были недовольны и левые и правые; он много чего знал и, видимо, кое-что мог. Мог, например, предложить генералу должность тайного советника или консультанта, ибо в новой ипостаси генерал не имел права появляться в высоких кругах: «воскрешение» Дрыгина могло стать политическим скандалом, очередной причиной для газет поиздеваться над службой безопасности, и так униженной и оскорбленной. Мог, наверное, рекомендовать советником в какое-нибудь посольство, где требуется человек, знающий шпионское ремесло, - это еще куда ни шло. Хоть какая-то живая работа.
А что еще можно предложить генералу ФСК в отставке, который вроде бы и умер и вроде бы еще жив?
С Комендантом дед Мазай встречался прежде, как и с Завлабом, всего один раз, при случайных обстоятельствах и тоже в Доме Советов. Только уже в девяносто третьем. Давно молчали танки у гостиницы «Украина», усмиренные спецподразделениями во главе с «Альфой», заглушили моторы БТРы и БМП, прекратив стрельбу после того, как почувствовали, что профессиональные вояки - люди серьезные: пришлось из одной машины сделать факел. Правда, еще постреливали снайперы-провокаторы из соседних зданий, исполняя чей-то приказ вызвать ответный огонь войск, да жаждущие крови бандиты, изображающие «народный» гнев к законодательной власти. И сама эта расстрелянная власть уже стояла на высоком парадном крыльце, выведенная из-под снарядов. Бойцы спецподразделений контролировали договоренность о прекращении огня, додавливали снайперов, разоружали защитников Дома Советов, а генерал тем временем бегал по знакомым уже этажам и искал однокашника по школе КГБ - своего тезку, который состоял в охране Хасбулатова. Почему-то казалось, что он погиб и каждый убитый походил на Серегу - у одного будто его руки, у другого - голова... И если он все-таки остался жив в этой бойне, его следовало переодеть и вывести из дворца в безопасное место, поскольку МВД был отдан приказ арестовать телохранителей руководства Верховного Совета. Дед Мазай наконец отыскал кабинет Хасбулатова, но охраны с ним уже не было. Вместо нее стоял Комендант со своими сотрудниками, присланный арестовать спикера и вице-президента. Генерал, обряженный, как и все бойцы «Молнии», в бронежилет, каску, а тем более еще и с маской на лице, ничем не отличался от рядового.

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

- Где ваша личная охрана? - спросил он спикера... Хасбулатов, одетый во все белое, держался гордо, как истинный горец, и, кажется, презирал все, что творилось сейчас вокруг него, и потому никого не слышал.
Комендант вдруг надвинулся на деда Мазая - каменнолицый, тяжелый и суровый, как Будда. Его сотрудники потянули автоматы из-под плащей.
- Что нужно? - быстро спросил он напряженным, резким голосом. - Иди отсюда. Выйди! Выйди вон!
Генерал оттянул маску на подбородок, демонстративно сдвинул автомат за спину.
- Спокойно, мужики, - мирно сказал он. - Здание Дома Советов под нашим контролем. Вопросы есть?
Вопросов не было. Комендант все понял, проявил выдержку, надо сказать, завидную при своих полномочиях и положении. Генерал склонился к уху спикера, спросил полушепотом:
- Где Серега?
Это подействовало как пароль, у гордого чеченца открылся слух.
- Утром домой отпустил, - сказал он негромко. - Еще до расстрела.
Комендант не мог слышать, о чем они говорили, возможно, уловил лишь доверительную интонацию, однако выдержал и это, проводил генерала взглядом.
- Честь имею, - сказал тот от порога и снова натянул маску.
Он вряд ли запомнил деда Мазая в лицо, но этот случай должен был помнить, поскольку не каждый день арестовывал Председателей Верховного Совета. Двумя месяцами позже до генерала дошла любопытная, но непроверенная информация - будто Комендант, лично арестовывая спикера и вице-президента, а потом сопровождая их до машины, тем самым спасал им жизнь. Будто снайперы, сидевшие на верхних этажах мэрии и гостиницы «Мир», имели четко определенные цели. И Комендант знал об этом...
На конспиративную квартиру он приехал намного раньше генерала и, страхуясь, успел проверить, нет ли подслушивающей аппаратуры, - специальный прибор стоял в передней под вешалкой. Он был один и дверь открывал сам, зато у подъезда и на лестничной площадке находились его люди. Комендант поздоровался за руку, пригласил сесть - чувствовал права хозяина. К его приезду квартиру «оборудовали» по высшему классу: в баре оказался хороший коньяк, в холодильнике - фрукты и бутерброды, в шкафчике на кухне - запас чая, кофе и напитков.
Генерал сидел, а он занимался хозяйством как старый холостяк, между делом интересовался вкусами - кофе с сахаром или без, воду со льдом или нет. Однако это ничего не значило, напротив, утверждало права хозяина.
- А я вас узнал, - вдруг без подготовки сказал Комендант. - У меня хорошая память на лица.
Генерал не любил, когда собеседник таким образом набирает себе очки и утверждает свое старшинство. Следовало немного оттеснить его, ущемить в правах.
- Это хорошо, легче будет разговаривать, - откликнулся он. - В таком случае вопрос по существу: у меня есть информация, что вы тогда спасли от снайперов спикера и вице-президента. Одним своим присутствием.
Коменданту не хотелось отвечать. Он мог бы сейчас нагородить с три короба, наплести веревок семь верст до небес, и ничего бы невозможно было проверить. Он же решил уйти от вопроса, выразить его несущественность, отмахнуться.
- Дела давно минувших дней... Зачем это вам, генерал?
- Извиняюсь за грубость - проверка на вшивость. Я же не спрашиваю, чьи это были снайперы, как попали даже в брошенное здание американского посольства. Меня интересует другое.
Он был понятливым, сразу же сообразил, что давление будет до тех пор, пока собеседник не услышит вразумительного ответа. И выдержка у него была завидная: как хороший актер на сцене, он сделал паузу, отбивая одно событие от другого, поставил на столик вазу с салфетками - признак кремлевского этикета.
- А однажды Руцкой меня спас от смерти, - просто сказал он. - В Афганистане... Долг платежом красен. Мир был тесен, непредсказуем, а Господни пути неисповедимы...
Комендант выдержал еще одну паузу, размешал кофе в чашке. Генерал невольно подтолкнул его к воспоминаниям.
- Снайперы - ладно. Это наемники, стреляли за деньги При желании можно было установить, кто платил и сколько, - он как бы стряхнул задумчивость и поднял уже знакомый каменно-тяжелый взгляд. - Я там увидел другое, что не могу ни проверить, ни понять до сих пор. Если бы мне рассказали об этом вы, генерал, я бы вам не поверил. Потому что такое надо видеть своими глазами... Каким-то образом через оцепление и заслоны к баррикадам прорвалась черная машина. Почему ее пропустили - неизвестно. Из машины вышли пять человек, в черных плащах, в одинаковых черных шляпах, и у всех длинные черные бороды... Кругом войска, БТРы, солдаты, а тут какие-то ряженые - черт-те что. А они за баррикады: там лежал убитый священник и несколько защитников, крови на асфальте... И тут началась какая-то мистика. Эти ряженые стали в круг и начали танцевать на крови. Руки в карманах, прыгают, топают - какой-то средневековый ритуальный танец. Все стоят, смотрят. А у меня озноб по спине... Они отплясали и уехали - опять через оцепление. Какой-то полковник в фуражке еще и откозырял их машине. Потом я пожалел, что не выцепил сразу этого полковника. Он там кого-то узнал... Снайперов-то найти можно, было бы желание. А вот танцоров...
Он отставил коньячные рюмки, придвинул два фужера, налил по половине, один подал генералу и, забывшись, перешел на «ты».
- Давай выпьем, князь!.. Мне сказали, ты вернул свою настоящую фамилию. Вернуть бы еще настоящую Россию.
Это был его некий отвлекающий маневр. Комендант хотел таким образом настроить генерала на разговор по теме. И настроиться сам. Дед Мазай уже слышал об этой пляске, когда после операции был «разбор полетов» на заседании штаба «Молнии». Тогда о нем докладывал Отрубин - Капеллан, человек с христианским мироощущением, а значит, с точки зрения генерала, не совсем объективно воспринимающий реальную действительность. Он мог увидеть неких людей в черных одеждах возле трупов убитых, а воображение дорисовало танцы на крови.
- Вероятно, вы - человек религиозный? - спросил дед Мазай.
Комендант словно ждал такого вопроса, но ответил не сразу. Допил коньяк, бережно поставил фужер - чувствовалась кремлевская выучка.
- К сожалению, нет. Хотя иногда приходится стоять в храме и держать свечечку.
Именно в таком ракурсе он и появлялся на экране «мусорных ящиков».
- Пожалуй, да, - проговорил генерал. - Это надо видеть собственными глазами...
Он вдруг подумал, что Комендант пригласил на конспиративную встречу, чтобы разобраться в этих мистических вопросах. Предложить генералу работу, связанную с поиском ведьм и ведьмаков. С какой бы стати он стал откровенничать? Вспоминать эти танцы на крови? Человеку, который будто бы умер, но жив, служба самая подходящая! Отправить его в мир призраков и теней, пусть себе гоняется за бородатыми привидениями в черных сутанах.
- Завтра будет подписан приказ о восстановлении спецподразделения «Молния», - вдруг сказал Комендант, бросая скомканную салфетку. - У меня только два вопроса к вам, генерал. Два принципиальных вопроса. Детали обсудим отдельно. Первый - кадровый...
Генерал слушал его и все больше терялся в догадках. Понять, кто управляет государством, уже было невозможно. Иерархия власти в России казалась такой же призрачной, неуловимой и мистической, как черные танцоры...

Он вернулся домой лишь к обеду и застал там гостей: Тучков уже как-то примелькался, являясь каждый вечер, но Вячеслав Шутов был у генерала впервые на этой квартире - и тут разыскал...
- Откуда на сей раз? - сбрасывая куртку, спросил дед Мазай.
- Да опять из тюрьмы, - легкомысленно проронил Шутов. - Из Бутырки.
- Сбежал?
- Отпустили под подписку о невыезде... Не знаю, что ему еще надо? Вора нашел, стволы нашел, вещественные доказательства, свидетелей - все нашел и привез.
В камеру вернулся сам. Скажи, дед, что еще-то я должен найти?.. Нет, отобрал подписку до суда.
«Зайцы» распустились на свободе. В возмущенном тоне Шутова слышалось явное хвастовство, эдакое молодецкое ухарство, мол, глядите, какой я лихой! Можно себе представить, что он тут заливал перед Катей... Впрочем, и раньше за ним это замечалось... Тучков все еще играл князя, аристократа с изысканным вкусом в одежде, повадках, движениях. Даже бакенбарды отпустил и называл Катю только княжной. Генерал демонстративно достал потертый кейс, начал собираться в дорогу.

- Свяжись с Головеровым, - приказал он Тучкову между делом. - Передай: в семнадцать часов быть на Чкаловском аэродроме. Командировка - три-четыре дня, в отдаленный район на территории России.
Князь привстал, переглянулся с Катей, пожал плечами:
- Дед, ты что?..
- Время пошло, майор!.. И собирайся сам. Не забудь прихватить теплую одежду.
- Сергей Федорович!.. Мы собрались с княжной в Петербург.
- Да, - озабоченно подхватила Катя. - Сегодня вечером. Я никогда не была в Петербурге. Хочу посмотреть Тучков мост.
- Безопасность мероприятия гарантируется, - добавил Князь.
- Отставить, майор, - вздохнул дед Мазай. - Все отставить. Выполняй приказ.

Шутов переводил взгляд то на одного, то на другого, наконец, ударил по ручкам кресла:
- Японский городовой! Свершилось! Во сне видел!.. Дочь подбежала к отцу, заслонила собой распахнутый кейс.
- Ты куда, папа? Говори правду! Меня мама спросит! Она и так натерпелась!.. Говори!
Генерал подвел ее к окну, показал на улицу:
- Посмотри, весна на дворе. Навигация открылась. Назначили капитаном, поеду принимать пароход.
Тучков все понял, со смешанными чувствами на лице пошел в коридор, к телефону.
- Папа, только ты мне не ври! - возмутилась Катя. - Я тебе не девочка!..
- Я не вру. Когда-нибудь я тебе врал?
- А что маме сказать?
- Так и скажи - открылась навигация. Она поймет. Катя обидчиво мотнула головой и убежала к себе в комнату. Генерал бросил в кейс еще пару рубашек, захлопнул его и достал рюкзак. После переезда все его походные вещи были растолканы куда угодно, ибо для них в квартире уже не было специально отведенного места, как раньше.
- А ты что расселся? - вдруг сказал он Шутову. - Приказа не слышал?
- У меня подписка! - засмеялся тот. - Я ушам своим не верю, дед!
- В семнадцать ноль-ноль на Чкаловском. - Камуфляж генерал отыскал на антресолях, вместе с садовым инвентарем. - Ты поедешь надолго. Тебе все равно где сидеть: на корабле или в тюрьме.
- Неужели пока я сидел, в государстве случился переворот? - у дверей спросил Шутов. - Не зря я сон видел...
Пока генерал искал ботинки и бушлат, Тучков передал приказ Головерову и нырнул в комнату к Кате. Через несколько минут он ушел не прощаясь, и в квартире стало тихо. Воспользовавшись передышкой, генерал сел и расслабился. Он еще и сам не верил в то, что услышал. И если «зайцы» могли сейчас радоваться, нестись сломя голову на Чкаловский аэродром, забыв обо всем на свете, то ему оставалось лишь скорбеть. Он, может быть, единственный, кто прекрасно осознавал, какой переворот произошел в государстве и что еще произойдет... И только замерев, почти перестав дышать, генерал услышал отдаленные тихие всхлипы. Он вошел в комнату дочери - Катя лежала на диване вниз лицом, неподвижная, напружиненная, как цветок-недотрога. Она не плакала, всего лишь показалось. Он присел рядом, уронил голову, подперев ее руками.
- Вас же всех убьют, - неожиданно твердым голосом сказала Катя. - Я знаю, какая у вас открывается навигация... Убьют всех, папа! Вы не уцелеете... Ну посмотри ты на своих мужиков! - Она вскочила, встряхнула за плечи отца. - Ты же их старше! Ты должен видеть! Они - мальчишки. Они тебе преданны и потому умрут, папа! Подумай, куда ты их поведешь? В какое плавание?
- Катя, это нестрашно, - попытался успокоить он. - Они не мальчишки, они воины и умеют выживать. Они выживут и победят!
- Не ври, папа! Неужели ты слепой? Открой глаза, посмотри! Да, они воины, но они умрут. Ты же еще не знаешь, какие звери стоят против вас! Звери - не люди! - Она вдруг заплакала, брызнули слезы. - Папочка, пожалей их, оставь. Мне так жаль Тучкова...
Она замолчала, по-бабьи вытерла слезы ладонями, затем высморкалась в подол и стала жесткой, как спица.
- Пап, ведь и тебя могут убить.
- Не убьют.
- Ты ничего не знаешь! Ничего не знаешь!
- Я много чего знаю, Катя...
- Нет! - крикнула она. - Не знаешь, ничего ты не знаешь... Они надругались... Насиловали меня! И потому боялись отпускать!
- Я знаю...
- Откуда ты знаешь, папа? Это была моя тайна! Я не хотела...
- Почувствовал, Катя. Ты еще не умеешь хранить тайны, а я, на свою беду, умею видеть... Увидел и ужаснулся, что они сделали с тобой.
- Запомни имена - Руслан и Саид. Не смогла... Схватила автомат и не сдвинула предохранитель. Силы не хватило... Потом они стали бить по почкам, чтобы следов не осталось. Вдруг спросит хозяин?.. А потом снова насиловали... Папа, если встретишь их - убей. Я Тучкову сказала, он убьет, если встретит. И ты - тоже... Пожалуйста, папа!
- О чем ты просишь, Катя? Об этом не нужно просить...
Она помолчала, сжимая кулачки, медленно расслабилась.
- У меня плохое предчувствие... Такая страшная навигация открывается. Уплывет Тучков, мне уже никогда не посмотреть моста. А там, говорят, каменные лошади. Каменные, а как живые... Папочка, ты не можешь оставить его на берегу?
- Не могу, Катя... Куда мне без команды?
Когда она была совсем маленькая, генерал иногда говорил ей, что он - капитан дальнего плавания, что у него большой корабль с настоящими матросами. И все подарки, которые он привозил, были подарками матросов. Когда же перестала верить, придумал секретную военную стройку...
- Ты не знаешь, куда мама засунула мой бушлат? - спросил он через некоторое время. - Я не могу найти. А скоро машина придет...
Катя молча встала, забралась в глубокий стенной шкаф, порылась и вытащила бушлат.
- Он совсем старый, пап. В дырках... Посмотри, вата торчит.
- Это все от ветра. На морях же бывают шторма...
- Не говори мне больше про моря! - чуть не закричала Катя. - Я не маленькая. А ты разговариваешь со мной, как с ребенком!
- Ладно, не обижайся... Не про моря, так про что говорить?
- Скажи, чтобы тебе дали новый, - она виновато сбавила тон.
- Нет, это мой талисман! - засмеялся он. - У каждого моряка...
Катя вскинула возмущенные глаза, заставила замолчать.
- Сейчас я заштопаю!
- В дорогу ничего не зашивают, - предупредил генерал. - Говорят, память зашьешь.
Ей что-то хотелось сделать, помочь; в суете и бесконечном движении она пыталась спрятать страх, дрожащий в ее сухих глазах. Пока генерал переодевался, Катя готовила и рассовывала по карманам рюкзака бутерброды, одновременно варила кофе в походный термос, проверяла, все ли взял с собой - бритву, крем, мыло, зубную щетку и пасту, при этом охала, всплескивала руками, что-то заменяла, перекладывала, уталкивала плотнее вещи в рюкзаке и так, чтобы не давило спину. И в этих женских заботах смаргивался и улетучивался ее испуг... Дед Мазай летел осматривать и принимать новое место дислокации спецподразделения «Молния». Воссоздавали ее в строгой секретности, поэтому забрасывали подальше от Москвы, в Мурманскую область, где среди болот, сопок и тайги стоял заброшенный военный городок расформированной за ненадобностью радиотехнической станции наведения. Погасить «Молнию» было легко. И теперь, чтобы снова возжечь ее, требовалось собрать воедино разбежавшихся «зайцев», сбить в подразделение, в стаю псов войны и возбудить энергию воинского духа.
Для общего сбора и в самом деле нужно было три-четыре дня. А для всего остального - не один год монастырского затворничества, бесконечных воинских «молитв», мужского и мужественного труда в полной изоляции от общества, чтобы почувствовать истинное воинское братство.

Всю дорогу от Москвы до Мурманска, а потом на военном вертолете до брошенного городка Головеров молчал, не задавал никаких вопросов, как, впрочем, и все остальные. Он догадывался, что произошло, хотя информацию имел скудную - ту, что получил от Тучкова по телефону.
- Видал, как самолет под мостом пролетает? - спросил он. - Надо бы посмотреть - приходи к мосту.
И назвал время, что означало, что нужно ехать на Чкаловский аэродром. Глядя на эту поспешность, на то, как без промедления подают самолеты и вертолеты, на то, как суетятся вокруг неизвестные офицеры, до полковника включительно, таскают ящики с продуктами, бензиновые печи, узлы разобранной электростанции, войлок, раскладушки, спальные мешки и на любое замечание деда Мазая козыряют и говорят «Есть!», - глядя на этот беспрекословный порядок, можно было вообще ничего не спрашивать. Дед оказался прав: властям срочно потребовалась «Молния».
После партизанщины Глеб незаметно проник к себе домой - так, чтобы не видели ни кархановские филеры, ни «игрушки», - и больше никуда не выходил. По нескольку раз в день к двери подходили какие-то люди, звонили, ждали, тихо переговаривались и исчезали, часто наведывались «кукла Барби» или «мягкая игрушка», а то обе вместе, но тоже уходили ни с чем. Дважды был участковый и один раз начальник отдела по борьбе с организованной преступностью Иванов, однако Глеб и его не впустил. Такой образ жизни утомлял его: передвигаться приходилось на цыпочках, чтобы не услышали внизу, вечерами не включать свет - увидят с улицы, никому не звонить - телефон мог прослушиваться, и самому снимать трубку лишь в том случае, когда на аппарате с определителем номера засветится номер деда Мазая либо кого-то из «зайцев». Осатанев от дивана, книг и телевизора, он уже жалел, что не прорубил дыру в полу и не установил лестницу на первый этаж. В вязкой тишине, полном одиночестве и покое Марита не только снилась, но уже начинала грезиться наяву. Среди ночи, отвязавшись от видений во сне, он пошел на кухню и увидел Мариту возле плиты: она кипятила на спиртовых таблетках воду в детской кастрюльке с ручкой, стояла к нему спиной в коричневом школьном платье с кружевным белым воротничком, волосы собраны в пучок, острые локотки, - все естественно, даже шевеление голубого огня и потрескивание таблеток...
Через мгновение все исчезло. Он включил на кухне свет, пощупал конфорку плиты, где только что горел огонь, - холодная. Разве что показалось, будто в воздухе еще есть запах сгоревшего спирта.
Он понимал, что такие галлюцинации ни к чему хорошему не приведут. А чтобы избавиться от всего этого, надо снова уходить в запой или прорубать лаз в полу к «мягкой игрушке». Возможно, и лечиться - идти на поклон к руководству ФСК и просить путевку в специальный реабилитационный санаторий, где такие вещи снимают за две-три недели...
Правда, потом Глеб стал себя убеждать, что это не призрак Мариты, а как бы продолжение сна. Дело в том, что подобная картина происходила в реальности там, в Бендерах. В тот же день, когда выбрался из теплотрассы, он поздно вечером вернулся назад и в одиночку, с помощью длинной трубы, своротил с люка железобетонный блок - крышки заваривать было нечем, и их просто придавили блоками. Он вытащил Мариту и увел ее в брошенный жильцами дом за школой. Все квартиры давно были вскрыты, по нескольку раз ограблены, замусорены и загажены. Он отыскал одну получше, где еще оставался диван, кое-какая посуда на кухне, принес и нагрел воды, и пока Марита мылась, подыскал ей одежду в разоренных квартирах: школьную форму, старые босоножки и даже приличную дамскую сумочку для антуража. Потом кормил ее, поил горячим вином и давал аспирин, чтобы сбить температуру. И все равно всю ночь ее колотило, бросало то в жар, то в холод, приходилось заваливать ее двумя детскими матрацами - короткими, прописанными - или раскрывать и протирать холодной водой. Она нюхала эти матрацы и блаженно говорила:
- Детками пахнет!.. Я так люблю детей. У меня много-много будет детей, только одни девочки...
Он слушал это со смутными чувствами, в полудреме, и будто бы уже видел детей - много девочек, похожих на Мариту. Под утро ей стало легче, и Глеб уснул сидя, прислонившись к спинке дивана. Когда проснулся, увидел Мариту на кухне: она стояла точно так, как привиделась сейчас, и не слышала, как Головеров подошел к двери. Она кипятила воду, чтобы заварить чай...
Надо было избавляться от видений, переключаться, загружать разум какой-то весомой, значительной информацией, искать заделье, работу, увлечения, сильные переживания. Как только опустошались душа и ум, так сразу же их заполняла собой Марита. Сначала он нашел на книжной полке самоучитель голландского языка, которого не знал, однако через полчаса ему стало неинтересно: язык напоминал немецкий и легко заучивался. Тогда он спохватился - вдруг озарило! - почитать Евангелие. Глеб отыскал его не сразу - после генеральной уборки, явившей на свет давно утерянные вещи, стало невозможно найти то, что было под руками и на своих местах. К утру он одолел половину книги «От Матфея» и с рассветом, с великой осторожностью выбравшись из дома, поехал в церковь, которая называлась притягательным, удивительным именем - «Утоли моя печали». Как несведущий в духовных делах человек, он воспринимал все буквально, и казалось, что этот храм существует лишь для того, чтобы утолять печаль страждущих. Глеб дождался, когда откроется небольшая красивая церковка, потом дождался, когда придет священник, когда он облачится и выйдет из алтаря. И тут оказалось, что в храме сегодня нет исповеди, а будет только послезавтра и что перед исповедью нужно день поститься и читать молитвы. Головеров попытался объяснить, что ждать столько он не может, что печаль его слишком велика, велики грехи, от которых уже и заснуть не может, и что ему сложно выходить и входить в свой дом. Священник был ласков, все понимал, но помочь в сию минуту не мог. В храме тоже были свои законы и правила. Напоследок он сделал замечание Глебу, что входить в церковь с оружием нельзя. У священника оказался наметанный глаз - заметить тяжесть пистолета в нагрудном внутреннем кармане куртки было не так легко. И отбил тем самым всякую охоту к исповеди...
Звонок Тучкова стал благом и горем одновременно: хорошо было вырваться из заточения. Но вся эта суета вокруг опального генерала говорила лишь об одном - в России назревала какая-то «горячая точка», а попросту война.
Глеб послушал Князя про самолеты и мосты, собрал рюкзачок с теплыми вещами и, не скрываясь больше ни от кого, громыхнул своей дверью, запер на все замки и спустился к «мягкой игрушке». Она только что пришла со смены и не успела еще переодеться в свой красный шелковый халат. Одежда была на ней та, в которой Глеб увидел ее впервые...
- Я уезжаю, - сказал он с порога. - Надолго и далеко. Не ищи меня.
Она побледнела, сделалась беспомощной, как тогда, после затопления квартиры.
- Думала, ты уже уехал... - пролепетала «мягкая игрушка». - Приходила - тебя нет...
- Был дома, но не открывал, - признался Глеб.
- Погоди! Постой! Я позвоню Тане. Она сейчас прибежит...
- Не нужно! - отрезал он и протянул ей ключ от квартиры. - Передай. Пусть живет у меня. Вам вдвоем будет лучше.
Она боялась подойти к нему, прикоснуться и держалась на расстоянии, как в первый раз. Но Головеров угадывал ее желание...
- Глеб! Глеб! - неожиданно спохватилась «мягкая игрушка». - Меня преследует... этот черный! По пятам ходит! Выследил, где живу, а у меня дверь простая, фанерная... Я боюсь, Глеб! Он ворвется! Обязательно ворвется! Он вовсе не голубой, он - черный... Что мне делать?
Глеб достал пистолет, снял с предохранителя:
- Пользоваться умеешь?
- Нет! - Она замотала головой, но не испугалась оружия.
Он вложил пистолет в ее руку, поставил палец на спусковой крючок и направил ствол в паркет.
«Мягкая игрушка» хладнокровно надавила на спуск и вздрогнула от выстрела. В глазах блеснуло злорадство.
- Еще! - жестко скомандовал Глеб. - Три раза! Она выстрелила только раз, сказала жалобно:
- Паркет жалко...
Он вогнал новый магазин, оставил пистолет на боевом взводе.
- У тебя получится. Ничего не бойся. Ты станешь защищать себя. Не бойся, убивать легко... Потом бывает тяжело, даже если убил врага
Она сделала полшага вперед, осторожно взяла оружие

Предыдущая страница 13 Следующая страница


Удар «Молнии» 14

- Ты вернешься? Когда-нибудь?..
- Вернусь, - пообещал Глеб. Запах порохового дыма казался сладким.
- Мы за тебя молиться будем! - вдруг сказала «мягкая игрушка» и заплакала. - Почему-то так страшно, и хочется молиться.
- Ну что ты плачешь? Вернусь... Я же всегда возвращался, только ты не видела меня, и сейчас вернусь.
Из дома он уходил воровским способом - поднялся на чердак в своем подъезде и вышел через чужой...

Два дня они ходили по военному городку, намечали, что где расположить, рисовали на ходу схемы тренировочных объектов - полосу препятствий, стрельбище, стрелковые тренажеры, учебные трассы для боевой техники, изучали условия летной подготовки на вертолетах - пилотаж, десантирование, аварийные посадки, объекты для отработки саперного дела - одним словом, все заново, с нуля, по полному курсу. Военное дело, как всякое искусство, не терпело долгих перерывов: мастерство бойца утрачивалось так же быстро, как мастерство музыканта, оставившего свой инструмент. Играть на музыкальных инструментах могли и умели сотни тысяч людей, но виртуозов всегда были единицы. Так вот эту виртуозность и следовало восстановить.
Отдаленность и полное бездорожье спасли городок от разорения. Ничего тут не украли, не разбили, не разрушили, вывезли только содержимое складов, оборудование и технику. В казармах остались солдатские железные кровати в два яруса, в столовой - электрокотлы, столы и скамейки - одним словом, входи и живи. Деду Мазаю все здесь нравилось, особенно природа: реликтовые нетронутые боры, большое озеро неподалеку, болота-беломошники, где еще краснела прошлогодняя клюква в воде. И время было благодатное: только что стаял снег, с сопок бежали ручьи, березы прыскали соком, едва коснешься коры; летели стаи уток, невысоко, на расстоянии ружейного выстрела; проносились косяки гусей на север. А мелкие птахи заливались по целым дням, - и это были единственные звуки в стойкой, бесконечной тишине.
Вот где надо жить! Вот бы где построить дачу!..
И только настораживал мрачный вид начальника штаба Головерова. Он вроде бы приступил к исполнению обязанностей, выбрал себе место, даже кабинет присмотрел на втором этаже командного пункта, с видом на озеро. Иногда зажигался, начинал спорить с генералом по какому-либо поводу, что-то советовал и даже отдавал распоряжения Тучкову или Шутову. Но неожиданно, будто на полуслове, замолкал, подламывался и отстраненно бродил сам по себе. Заметив, что Глеб не спал всю первую ночь в городке, генерал не стал его трогать, расспрашивать, ждал инициативы от него и не дождался. Во вторую ночь он отыскал начальника штаба возле антенного поля, где уже зеленела трава и пощелкивал первый соловей. Он лежал на досках у ограждения из колючей проволоки и, укрывшись своим бушлатом, видимо, старался заснуть.
- Что, брат, на свежий воздух потянуло? - спросил генерал.
- У меня боязнь замкнутого пространства, - будто бы отшутился Глеб.
Ему было совсем плохо, и потому следовало наваливать на него больше работы, обязанностей, заводить его щепетильной требовательностью, злить придирками, растравливать, как отвыкшего от привязи пса.
- По возвращении представишь мне план занятий по всем видам подготовки, - распорядился генерал. - В первую очередь строевая и языковая.
- Какой язык? - спросил он из-под бушлата, словно из норы.
- Чеченский.
- Надо же... А я взялся за голландский, - вдруг засмеялся Головеров. - Зачем он мне нужен?.. Голландия хорошая страна, правда, дед? Там так хорошо, войны нет и не будет.
- Преподаватель есть свой, - невзирая на легкомысленный тон начальника штаба, продолжал генерал. - В седьмом отделе давно засиделся майор Цыганов Парень толковый, возьмем в «Молнию». Пусть пока поучит нас языку, приглядимся, посмотрим...
Глеб сел, набросил бушлат на плечи, съежился под ним.
- Приказ уже есть, товарищ генерал?
- Вчера еще подписан.
- Значит, мне надо подавать рапорт? Жалко... Не было бы приказа - ушел так. Встал бы сейчас и ушел.
Это была не простая хандра, не последствия вольной жизни на гражданке, а скорее отрыжка чего-то старого, и потому давить на него было нельзя. Он, как забитый конь, уже не чувствовал ни кнута, ни боли.
- Что случилось, Глеб? - тихо спросил дед Мазай.
- Крыша едет... Надо уходить, по состоянию здоровья.
- Совсем туго?
- Туго, дед... Хоть пулю в лоб! Генерал послушал соловья, кряхтя по-стариковски, уселся на доски, спиной к Головерову.
- Значит, опять в бабах запутался...
- На сей раз не запутался. Наоборот, все так ясно... А посмотри, какие тут ночи светлые! Светлые и холодные... Я, дед, первый раз в жизни влюбился.
- Так женись, мать твою так!
- Ее нет в живых, - медленно и задумчиво проговорил Глеб. - А звали - Марита. Красивое имя, правда? Ма-ри-та... Она не русская была, литовка. Я ее убил, дед. Только об этом никто не знает.
- В Бендерах? - Генерал подавил озноб, побежавший по спине.
Начальник штаба не ответил. Неподалеку в сосновом бору заплакала какая-то ночная птица.
- У тебя действительно крыша поехала...
- Она семнадцать человек... на тот свет отправила. А я ее отпустил. Дал свой московский телефон, адрес... Стреляла только из карабина «Барс», полуоболочечными пулями. Биатлонный патрон - сильный... - Головеров помолчал и почти задышал в затылок. - Через две недели казаки ее снова поймали с карабином, на чердаке, привели ко мне!!! Знаешь, дед, если бы она попросила, крикнула бы - спаси! Я бы еще раз спас. Увел бы и отпустил... А она смотрела на меня и молчала. Потом воды попросила, говорит: «Пить хочу». Я дал ей воды и ушел.
- Хорошо, хоть не своими руками, - проговорил дед Мазай, чтобы заполнить паузу.
- Какая разница, дед? - возмутился Головеров. - Своими, чужими... Нет больше Мариты. Только снится... Мне бы ее надо было похоронить. Говорят, тогда бы не приходила... Видел же, как трактор с тележкой подъехал, как ее забросили... Мог бы договориться с труповозом, взять ее и похоронить.
Надо было, - вздохнул генерал. - И мне надо было сказать!
Глеб замолчал, а молчать ему сейчас было нельзя и тишину слушать нельзя. К тому же здесь почему-то плакали ночные птицы...
- Это она тебе тогда плечо продырявила? Он не ответил, а спросил сам себя:
- Какой из меня теперь вояка?
- Закончишь с учебным планом, сразу сядем за оперативный, - распорядился генерал. - Всех аналитиков от полевых занятий освободить. Нечего им бегать тут, грязь месить. Пусть мозгами работают.
- Дед, я же тебе...
- Отставить, подполковник!
- Ну какой из меня вояка, дед?! - закричал Головеров.
Генерал, вскочил, заорал - он тоже умел это делать:
- А что, опять ребятишек погоним?! Пацанов?! Пушечное мясо?! Хрен вот тебе! Ты пойдешь как миленький! У матерей еще после Афгана слезы не высохли!
- Не ори на меня, дед! Я ведь тебе!..
- Буду орать! Потому что ты меня позоришь! Профессионал!... - Генерал отвернулся. - Дожили, бабы воюют лучше, чем мужики. Ты бы у своей Мариты поучился, как надо воевать!
В пустом пока пространстве военного городка, в темных сосновых борах откликалось звучное эхо. От человеческих голосов смолкли ночные птицы, все вокруг притихло, насторожилось, и лишь соловей продолжал щелкать со звуком одиночных пистолетных выстрелов и никак не мог распеться, вытянуть второе колено...

ЧАСТЬ ВТОРАЯ

Глава 1

Около двух часов ночи на шоссе близ городка Сосногорск произошла автокатастрофа: желтый «Фольксваген» на большой скорости врезался в асфальтовый раскатчик, оставленный на проезжей части. Водитель и двое пассажиров погибли на месте, третий, сидевший на заднем сиденье с левой стороны, сумел выбраться из машины и отползти в кювет, где и скончался от потери крови. Примерно через десять минут к месту аварии со стороны городка подъехал на грузовом УАЗе бизнесмен Макаренок, занимающийся мелкой торговлей продуктами из своего автомобиля. Из открывшегося от удара багажника он вытащил не очень большой, но тяжелый ящик на замках-зажимах, а через разбитое заднее стекло извлек из салона заряженный спаренными магазинами автомат АКСУ и визитную сумочку с семью тысячами американских долларов. Что находится в деревянном зеленом ящике, Макаренок не знал и на месте аварии не открывал его. Украденные вещи он спрятал среди коробок с товаром в кузове УАЗа и тотчас же уехал. Через девять километров он свернул на проселок в сторону какой-то деревеньки, загнал машину в лес и только там стал рассматривать и пересчитывать добычу. Деньги бизнесмен спрятал в коробку с чаем, автомат завернул в мешок и привязал в полость автомобильной рамы, но что делать с предметом, напоминавшим электромотор и весьма прочно и бережно упакованным в ящик, он не знал и не выбросил его в лесу лишь из крестьянской рачительности. Если «крутые» везли эту штуковину в иномарке, значит, она стоила денег, и возможно, немалых. Макаренок открутил крепежные болты, вынул из ящика незнакомый предмет и спрятал в коробку с вермишелью. Ящик же и визитку сжег тут же в лесу.
Наутро он благополучно добрался к себе домой, обменял доллары на рубли и пустил их в оборот, не чувствуя угрызений совести, поскольку с автоматами и большими деньгами по дорогам могли разъезжать только бандиты. Об «электромоторе» он сначала даже забыл и хватился, когда стал переставлять в гараже коробки с товаром. Осмотрев находку Макаренка, сосед по гаражу определенно сказал, что это не что иное, как компрессор к финскому холодильнику, - вещь стоящая, тысяч на двести потянет. Недели две после этого незадачливый бизнесмен возил повсюду с собой этот «компрессор», выставлял его вместе с продуктами и никак не мог продать. Иногда вещью интересовались, спрашивали цену, техпаспорт, прикидывали, можно ли приспособить к отечественному холодильнику, иногда находились знатоки, утверждающие, что это вовсе не компрессор, а неизвестный агрегат, Бог весть для чего предназначенный. В обычные дни Макаренок торговал по отдаленным селам, среди людей, мало сведущих в финских холодильниках, и лишь по выходным выезжал на городской рынок. И вот наконец, в очередное воскресенье, повезло - нашелся настоящий покупатель, без лишних разговоров и расспросов заплатил деньги, забрал «компрессор» и унес его в хозяйственной сумке. Однако в последний момент покупателя что-то смутило и он зашел в крытый рынок, где хотел проверить исправность двигателя. Розетку на двести двадцать вольт найти было нетрудно, другое дело - не оказалось проводов, чтобы подключить «компрессор» к сети. Тогда он притащил свою покупку к прилавку, где торговали автозапчастями, и попросил ребят испытать действие «компрессора». Они нашли кусок провода с вилкой, зачистили концы, прикрутили их к «школьным» барашкам, и тут один из них вдруг засомневался: вдруг этот агрегат не на двести двадцать, а на сто десять вольт?
И это его сомнение спасло тогда от гибели добрых полторы тысячи человек, бывших на рынке в воскресный день.
Когда отвернули крышку с коробки, установленной на «компрессоре», обнаружили электродетонатор и тротиловую взрывчатку, уложенную в специальной пазухе ребристого баллона. Однако ни ребята, торгующие запчастями, ни милиционеры, прибежавшие по вызову, даже не подозревали, что в их руках оказалась вакуумная бомба, - просто ее никто никогда не видел. На всякий случай с рынка удалили весь народ, выставили оцепление и вызвали саперов, но и они решили, что это всего-навсего самодельное взрывное устройство, изготовленное заводским способом: вакуумные заряды, выпущенные для нужд строителей, еще не попадали в руки военных саперов, уже привыкших иметь дело с самопальными минами.

Бомбу вывезли на полигон, где обычно уничтожали взрывчатые предметы, привязали к ней толовую шашку и крутнули взрывмашинку. Вначале громыхнуло, как от снаряда средней величины, а через мгновение взорвались земля, воздух - пространство площадью около гектара. От военного грузовика остались ошметки металла, вдребезги разлетелся кирпичный командный пункт, у трех саперов полопались головы, вылетели глаза из глазниц, в эпицентре взрыва оплавился песок.
Бизнесмен Макаренок, арестованный в тот же день, никогда не слышал о существовании вакуумных бомб и не хотел верить, что продавал подобный заряд вместо компрессора, пока его не свозили на полигон и не показали результаты взрыва. Однако и после этого он продолжал утверждать, что ящик с зарядом нашел в кювете у дороги, а торговал по незнанию и не задумывал террористического акта на городском рынке. Лишь после обыска в гараже, где был найден автомат АКСУ со следами крови и отпечатками пальцев другого человека, Макаренок во всем признался и раскаялся.
Когда же полковник Сыч выехал на место автокатастрофы, прихватив с собой гаишников и арестованного бригадира дорожного участка, обвиняемого в халатности, готов был в ноги ему поклониться: прожженный материалист, он в один миг стал фаталистом
Оставленный на проезжей части, замызганный битумом и асфальтом, плохо различимый при свете фар трехколесный раскатчик и халатность бригадира были не чем иным, как Провидением. «Фольксваген» с вакуумным зарядом направлялся в город Сосногорск. А в четырех километрах от него располагался могильник радиоактивных отходов...
Бомбу везли туда, и никуда более!
Четверо погибших в автокатастрофе находились пока в городском морге, как невостребованные родственниками. Происшествием возле Сосногорска занимался отдел по борьбе с организованной преступностью, поскольку кроме украденного Макаренком автомата и денег в разбитой машине, в карманах водителя и одного пассажира находилось два пистолета, автомат «узи» и около двадцати тысяч долларов. О вакуумном заряде милиция ничего не знала, однако в протоколе выемки значился некий радиотехнический прибор, обнаруженный в искореженном от удара кейсе. Пассажирами «Фольксвагена», скорее всего, были охранники и саперы, которые ехали минировать ядерный могильник. Милицейские оперативники установили их личности по найденным документам, однако взяли отпечатки пальцев и отправили на дактилоскопическую экспертизу в Москву. А оттуда - ни ответа ни привета больше двух недель...
Вернувшись с места происшествия, Сыч затребовал немедленной экспертизы найденного радиотехнического прибора и, получив ее результат, еще раз ужаснулся и еще раз поверил в фатальность. «Саперы» везли в кейсе дистанционное управление к вакуумному заряду: взорвать его можно было, находясь за несколько десятков километров, по радиосигналу. Техника была надежная, серьезная, японского производства, с питанием, рассчитанным на восемнадцать месяцев...
Милиция же считала, что под Сосногорском разбились четверо матерых бандюг, ехавших по глубинке собирать дань с местных рэкетиров. В ее представлении как-то не увязывались привычные отпетые уголовники, вооруженные до зубов, с карманами, набитыми «зеленью», с некой террористической группировкой, принадлежащей какой-то спецслужбе, и если бы не чудовищный взрыв на полигоне, местные оперы, пожалуй, могли бы, как и Макаренок, искренне верить в «компрессор». Иначе бы в первую очередь обратили внимание на «радиотехнический прибор», валяющийся среди вещдоков, предназначенных к уничтожению.
Это был четвертый вакуумный заряд, побывавший в руках «горных орлов». А сколько и где было еще?
Проводя операцию на трикотажной фабрике «Гюльчатай», Сыч рассчитывал ввести противника в заблуждение, спровоцировать замешательство и крутую разборку в среде спецслужб Диктатора, тем самым выявить их, локализировать и блокировать действия. Однако эффект возникал неожиданный: если раньше наблюдался процесс накапливания бомб, то теперь началось минирование. Арсенал на чердаке фабричной проходной был не единственным, и Кархан, томящийся на Лубянке, - не последним распорядителем. Из четверых разбившихся под Сосногорском «саперов» он опознал двоих, бывших в его подчинении, - оба оказались наемниками с Западной Украины, в прошлом офицеры Советской Армии. Двое других были кавказцами, Кархану совершенно незнакомыми, а бывшему «грушнику» приходилось верить. Как профессиональный разведчик, он ясно представлял свое положение и участь, но не пускался в откровенные признания и подтверждал только реально представленные ему факты. Основная роль Кархана сводилась к поиску и вербовке специалистов в России, их переправке в Чечню или третьи страны; торговля «живым товаром» была лишь прикрытием этой деятельности. Хохлов-наемников он когда-то завербовал сам, как профессиональных минеров, однако задействовать их должен был только в исключительном случае по особому на то приказу - «практикой» занимались другие люди. Наемные саперы относились к специалистам «разового использования»: после минирования определенного объекта их должны были ликвидировать немедленно, трупы обезобразить огнем до неузнаваемости и зарыть. Можно было предполагать, что кавказцы, находившиеся в разбитой машине, являлись этими самыми ликвидаторами, а доллары - зарплата саперов, выплаченная по принципу «деньги вперед».
Бригадир дорожного участка, бросив асфальтовый раскатчик на дороге, ликвидировал всех...
Взрыв вакуумной бомбы на полигоне встряхнул и привел в чувство Совет безопасности: все изготовленные заряды для «ширпотреба», а также исходные материалы на заводе были арестованы, специальная следственная бригада выясняла обстоятельства и устанавливала конкретных исполнителей левого заказа на оружие массового поражения. Работа саперов на всех ядерных объектах и химических вредных производствах проводилась конспиративно, одновременно была организована их негласная охрана и оперативный сбор информации о возможности минирования. Найденные и утаенные Сычом три вакуумных заряда подогревали воображение всех, от Завлаба до «генсека» включительно, держали их в постоянном напряжении, заставляли действовать, невзирая на личные взаимоотношения. После автокатастрофы неподалеку от ядерного могильника резко прекратились звонки «брандмайору» по поводу судьбы Кархана и арестованных владельцев фабрики «Гюльчатай».
Судя по оперативным данным, «горные орлы» полагали, что Кархан с небольшой группой завербованных бывших военных тайно вывез заряды с трикотажной фабрики и теперь намеревается сделать свою игру. Его разыскивали повсюду - от Дальнего Востока до Севастопольской военно-морской базы, и сейчас полезно было подогревать эти розыски с одновременным запуском дезинформации. Сыч начал разрабатывать операцию, которая одновременно решала бы сразу две задачи: политическое обеспечение полицейских мер по свержению режима в Чечне и выявление резидентов, управляющих действиями спецслужб в России, их агентурной сети в государственных институтах. Хорошо проконсультированный «брандмайор» должен был дать расширенную пресс-конференцию по поводу автокатастрофы возле Сосногорска и взрыва вакуумного заряда на полигоне. Это стало бы сенсацией: мировое сообщество немедленно бы возопило об опасности, исходящей от России в связи с утечкой ширпотребного оружия массового поражения, российские журналисты закричали бы о неспособности силовых структур контролировать военно-промышленный комплекс и арсеналы. А все вместе они начали бы требовать какого-нибудь международного контроля, стали бы давить на силовых министров и правительство, наседать на директора ФСК. И тогда в очередном интервью непрофессиональный «брандмайор» случайно проговорился бы о Кархане. Мол-де один из «саперов», тот, что выбрался из разбитой машины и уполз в кювет, остался жив и находится в тяжелом состоянии. Он дал показания, из которых следует, что Кархан предупредил хохлов-наемников о своем исчезновении, а также и о том, что их ликвидируют сразу же после минирования ядерного могильника либо другого объекта. Поэтому «саперы» намеревались при удобном случае убрать своих ликвидаторов и примкнуть к команде Кархана. Таким образом, Сыч рассчитывал, во-первых, подтвердить догадки «горных орлов» о том, что бывший «грушник» делает свою игру, во-вторых, посеять недоверие ко всем наемникам, завербованным Карханом, и тем самым разрушить спецслужбу, действующую в стране.
Это был первый этап операции. Но чтобы реализовать второй, следовало заставить Кархана работать в пользу России. Движение исламского фундаментализма в некоторых странах Востока через своих миссионеров упорно забивало клин между славянами и тюрками, между православием и мусульманством в бывших союзных республиках. Чечня, а точнее, генерал-коммунист, захвативший власть, первым откликнулся на призыв фундаменталистов и принял их идеологию из соображений корыстных: получить поддержку и помощь с Bостока, закрепить свое положение падишаха. Он практически ничем не отличался от Кархана: оба служили в Советской Армии и коммунистическому режиму, оба воевали против мусульман - афганских моджахедов, и кто больше избил своих единоверцев, еще надо было посчитать; оба же затем начали работать против России. Вступив в разногласие с чеченским диктатором, Кархан, как; профессиональный разведчик и специалист по Востоку, мог бы постепенно образовать свою партию, основанную на экономических интересах и способную ослабить влияние корыстного соперника и тенденции к расколу не только в российских республиках с мусульманским вероисповеданием, но и бывших союзных. Все-таки дореволюционный опыт мирного сожительства разных конфессии в империи был уникальным, проверенным и жизнеспособным.
С Карханом следовало усиленно работать, причем методами, на которые он еще реагировал, - жестким психологическим давлением, всякий раз загоняя его в угол неоспоримыми фактами и вескими аргументами.
Иными словами, вести за него ту игру, о которой подозревали «горные орлы», и этим все дальше и дальше отводить его от бывших соратников, втягивать в глубокий и необратимый процесс размежевания, а может быть, и открытой вражды. К тому времени, когда бывший. «грушник» созреет под натиском сложившихся обстоятельств для самостоятельной игры, отступать уже будет некуда, и ему придется принимать тайное покровительство своей собственной Родины.
Так планировал полковник Сыч, однако и здесь вдруг резко ощутился признак фатализма...
«Брандмайор» успешно провел пресс-конференцию, заставил ужаснуться и возмутиться самую «независимую» власть - четвертую по счету, «власть» над умами и общественным мнением. Несколько дней все средства массовой информации на все лады обсуждали то, что сейчас было необходимо и выгодно ФСК, строили предположения, предсказывали, анализировали, делали зловещие выводы, пугали народ и больше пугались сами. Журналисты толпами дежурили у подъезда на Лубянке, иногда самым «удачливым» и «всемогущим» удавалось пробиться на несколько минут в кабинет директора и получить короткое интервью. «Брандмайор» прилично отработал «оплошность» дилетанта в службе безопасности, проговорился о Кархане, а еще через пару дней интерес газетчиков к горячему материалу вдруг резко, как по команде, упал. Некоторые, стоящие на крайних позициях, еще продолжали шуметь и вещать о надвигающейся на Россию беде; самые же «независимые» прочно замолчали. И это было симптоматично: кто-то, на самом деле всесильный, велел не трогать проблем, связанных с чеченскими сепаратистами, и не поднимать волны возмущения в обществе. Точно так же, на самой высокой ноте, была оборвана «песня» прессы о фальшивых авизо и триллионах перекачанных в Чечню рублей, незаконных поставках нефти, которая экспортировалась в третьи страны, и прочих криминальных действиях, заставляющих гореть от возмущения всякое честное журналистское сердце.
Сыч предполагал, что так и будет, поэтому уже готовил новый ход - утечку «секретной» информации, когда его пригласил к себе «брандмайор». Кажется, он только что вернулся с теннисного корта, где проигрался в пух и прах: полковник никогда не видел на его лице тяжелой задумчивости - будто мать родную схоронил.
- Скажи мне откровенно, Николай Христофорович, к тебе никто не приезжал из... высших должностных лиц? - спросил он как-то отвлеченно и безнадежно. - Не интересовался работой?
- Нет, - осторожно проронил Сыч, ожидая еще какого-то неприятного признания «брандмайора».
Сыч работал под плотным прикрытием своего руководства, и этот надежный громоотвод избавлял его от прямых контактов с кем бы то ни было - такие условия обговаривались заранее.
- Так я и думал, - обреченно вымолвил директор ФСК, но в глазах загорелся тихий злобный огонь. - Ты старый кагэбэшный волк... Скажи, как можно работать, если уже никому нельзя доверять?
- Вопрос риторический, товарищ генерал. Отвечать не буду.
Кажется, «брандмайор» проговорился где-то еще, оплошал уже по-настоящему. Утечка информации становилась полезной, если давалась в строго дозированной форме, как гомеопатические средства. В ином случае лекарства обращались в яд...
- Я задаю вопросы самому себе! - вдруг вскипел он. - Любой секретный документ, касаемый чеченского вопроса, становится известным Диктатору. Как это называется?
- Это называется просто - сбор секретной информации. Служба работает.
- А нам как работать в этих условиях?
- Нам требуется извлечь из этих условий полезное для себя и использовать во благо, - невозмутимо сказал Сыч. - В наших руках теперь будет хороший канал для дезинформации. Только каждый шаг, каждую бумажку нужно делать с расчетом и умом.

- Да, Николай Христофорович, я подумал об этом. Я тоже становлюсь иезуитом... Но самое главное - операция с Карханом провалена!
Сыч ни о чем не стал спрашивать, не выдавая своих чувств, ждал, когда «брандмайор» признается сам. Он не признался, задавил в себе и возмущение, и обиду.
- Департаменту госбезопасности Чечни известно, что Кархан находится у нас, - вдруг заявил он. - И наша Комиссия по правам человека теперь спрашивает, куда мы дели гражданина Саудовской Аравии.
Это могло быть обыкновенной проверкой спецслужбами противника, которые отрабатывали Кархана со всех сторон, действуя исподволь и в лоб, по своим агентурным каналам и через государственные институты. Зная обстановку глухого непрофессионализма в органах власти, противостояния между чиновниками и аппаратами, они рассчитывали на возможность, что кто-нибудь да проговорится. Однако «брандмайор» что-то недоговаривал, и потому, вероятно, Кархана засветили по большому счету.
А даже малейшее подозрение могло свести всю операцию на нет. Скорее всего, директор ФСК неосторожно ответил на чей-нибудь вопрос, заданный ему на теннисном корте после интервью, опубликованного в «независимой» прессе.
- Жалко отдавать Кархана, - сказал Сыч. - Немедленно уберут.
- Туда ему и дорога! Пусть за него отвечают мудрецы из Комиссии по правам человека!
- Комиссия ни за что не отвечает. А вот нас в очередной раз вываляют в грязи. Кархан предстанет благородным разбойником, мы - злоумышленниками, наследниками проклятого прошлого КГБ. И убийство Кархана обязательно спишут на нас.
- Потому я и спрашиваю: как можно работать в таких условиях? - снова закричал «брандмайор» и осекся, справился с чувствами. - Мы можем предъявить ему обвинение? Посадить на несколько лет? Для его же блага...
- Обвинение предъявим, но дело в прокуратуре обязательно развалят, - вздохнул Сыч. - Там не захотят ссориться с Комиссией по правам человека. Но даже если его и посадят, то он умрет в тюрьме от сердечного приступа или повесится еще в следственном изоляторе. А смерть все равно повесят на нас, иезуитов.
Директор ФСК походил по кабинету, потряс головой, зло рассмеялся:
- Теперь что же, нам его спасать? Парадокс! - Ничего, товарищ генерал, - успокоил Сыч. - Подобное случается во всех спецслужбах мира. А Кархан все-таки наш бывший разведчик, Герой Советского Союза... Мы ему устроим побег. Пригласим членов этой Комиссии, передадим из рук в руки, покаемся. Эти... члены обязательно захотят потолковать с мучеником из наших застенков, повезут его в свои апартаменты, чтобы устроить пресс-конференцию По дороге он сбежит. Ему ведь невыгодно позировать перед тележурналистами, знает, какая уготована судьба. Сбежит, а мы его встретим и надежно спрячем. Только об этом не следует нигде говорить...
- Да, я уже сделал кое-какие выводы, - недовольно проговорил «брандмайор». - Мог бы и не предупреждать... Все мордой об лавку!
- Извините, товарищ генерал, - удовлетворенно повинился Сыч. - За одного битого двух небитых дают.
Директор ФСК неожиданно остановился перед полковником, посмотрел ему в лицо, сузил глаза.
- Ты хитрый мужик, Николай Христофорович! Большой, а какой-то скользкий, неуязвимый. Тебя ведь голой рукой не возьмешь. Если хочешь, ты даже неприятен мне.
- Спасибо за откровенность, - усмехнулся Сыч. - Это мне нравится.
- Что тебе нравится? Откровенность моя?
- Нет, особенно ваша характеристика.
- Вот опять хитришь! - воскликнул «брандмайор». - Ты же меня презираешь! Ты же готов по физиономии дать! Ну скажи, дал бы? Ведь это я провалил операцию с Карханом!
- Дал бы, - помедлив, согласился полковник. - Если б знал, что делу поможет. Но ведь не поможет, а после драки кулаками не машут.
- Вот! Опять выскользнул! Как рыбина!
- Я не рыбина, товарищ генерал, - признался Сыч. - Я профессионал.
- Знаю! Я это знаю! - «Брандмайор» тяжело уселся за свой стол. - И еще знаю, что вы все, профессионалы, меня терпеть не можете. Вижу это в ваших глазах. Стоите тут передо мной, козыряете и презираете. Разве так можно работать? Вы же считаете, я щеки надуваю, а сам - идиот!
Прежде ни подобных откровенностей, ни разговоров директор ФСК не допускал. А когда-то и впрямь надувал щеки...
- Что-то еще случилось, товарищ генерал? - поинтересовался Сыч, сохраняя спокойствие. - Не пойму, откуда такое недовольство собой.
- А что, угробленной операции мало? - зло заметил «брандмайор». - Не ври, все ты понимаешь, Николай Христофорович. Все видишь и понимаешь... Короче, я подаю рапорт об отставке. Устраиваем побег Кархану, заканчиваем с этим делом, и я тоже в бега...
- Вот это зря! - отрезал полковник. - На побег не рассчитывайте.
- Вот как? Любопытно... Он вдруг перешел на «вы» и заговорил ледяным голосом. - Станете диктовать мне, как поступать? Лишите воли? Свяжете по рукам?.. Или... шлепнете при попытке к побегу?
- Поздно, товарищ генерал, - жестко ответил Сыч. - Поезд ушел. Если же ваше заявление об отставке только слезы невесты перед свадьбой, так и это напрасно. Никто вас уговаривать не станет. И очков на этом не заработаете.
- Попрошу объясниться! - голосом дуэлянта сказал "«брандмайор».
- Знаете, почему коней на переправе не меняют?
- Почему?
- А потому, что с переправы надо в гору подниматься. Когда конь свой, знаешь, где его кнутом ожечь, где понукнуть, где плечом подтолкнуть или дать передышку. Возьми же чужого - и неизвестно, вытянет он или нет.
Директор откинулся на спинку кресла, глянул на Сыча со злым прищуром.
- Я решил вас рекомендовать на свое место. Вас, профессионала.
- Это невозможно, - мгновенно ответил полковник. - Ни одного профессионала на ваше место не посадят. По крайней мере, в ближайшие годы. Не обольщайтесь. Мы все воспитывались в пеленках КГБ и сосали партийную мать. И с молоком матери впитали в себя непопулярные ныне идеи. Например, патриотизма, государственности, верности служения Отечеству. Наш уважаемый «генсек» не зря отвоевывал себе право назначать директора ФСК. Правда, он не учел главного: всякий чиновник, попав в систему службы безопасности, будет обречен строить эту безопасность и рано или поздно придет к непопулярным идеям. Конечно, если не получит прямой задачи разрушить службу. Это вам на первое.
- Будет еще и второе? - с каменным лицом спросил «брандмайор».
- И второе, и третье, и десерт с серебряной ложечкой.

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

- Я вас не хочу больше слушать! - он пристукнул кулаком по столу. - Как пришел, так и уйду. В пожарные! Я же «брандмайор»! Так вы называете меня?
- У вас что-то еще случилось, - определил Сыч. - Что? Получили выговор от «генсека»? Выиграли у него на теннисном корте? Или силовые министры достают?
- Не достают - давят с двух сторон, - вдруг признался директор. - Не могу понять причины... Где я дорогу перешел? Чем помешал?
- Давить мы тоже умеем, товарищ генерал...
- Это не ваше дело! - оборвал его «брандмайор», заметно нервничая - Вы многого не знаете, что происходит там, наверху.
- Не знаем, но догадываемся!
- Слушайте, полковник, - неожиданно едко заговорил он. - Не стройте тут из себя всемогущего и всезнающего. Вокруг вас больше тумана, больше флера, чем профессионализма. Да, возможно, он был в КГБ в мирное время. Почему до сих пор не нашли вакуумные заряды? Где они? Почему исчезли с фабрики?.. Что? Нет ответа?!
- Разрешите идти, товарищ генерал? - Сыч пристукнул каблуками.
Дело было ясное: на «брандмайора» наехали из-за этих бомб, а ему нечем было крыть, нечем оправдаться. И надавили, должно быть, круто, если у него возникла мысль об отставке. Тут еще собственная оплошность - допустил утечку информации об операции с Карханом...
- Идите! - бросил он, распуская галстук, хотя, кажется, не ожидал такого резкого оборота.
Сыч открыл первую дверь, хотел уже толкнуть вторую и в тот момент услышал язвительный голос «брандмайора»:
- Надеюсь, этот вопрос был не риторический? Ему было опасно открывать тайну, где в самом деле находятся вакуумные заряды, но в последний миг Сыч подумал, что сегодня, пожалуй, тот самый решающий день, когда директора ФСК можно перетащить с теннисного корта и кремлевских ковров к непопулярным идеям. Конечно, уйти от него «обиженным», сыграть «оскорбленного» профессионала было бы сейчас полезно: пусть посидит в одиночестве, подумает, придет к мысли, что его положение могут спасти только старые специалисты, знающие службу. Пусть бы почувствовал давление не только сверху, но и снизу, от своих сотрудников, которые всегда были опорой. Между молотом и наковальней долго не высидишь...
Полковник обернулся в дверях и уловил в фигуре «брандмайора» злую беспомощность. В таком состоянии и вправду может подать в отставку...
- Вопрос был хороший. И ответ есть, - сказал от порога Сыч. - Только отвечать боюсь, товарищ генерал.
- Странно, кого же вы боитесь?
- Вас.
- Ну да, - мгновение подумав, согласился он. - Я ведь уже провалил Кархана...

- Вакуумные заряды исчезли с фабрики потому, что я этого захотел, - отчеканил Сыч. - Захотел и убрал.
«Брандмайор» привстал, стиснул зубы. Он был растерян и взбешен одновременно.
- Они находятся... у тебя?
- Да, и лежат в надежном месте.
Директор так же медленно сел, поиграл проводом телефона, собираясь с мыслями. Выматерился грубо, как мужик, хватанувший себе молотком по пальцу.
- Зачем ты это сделал? Ты представляешь, что там творится?..
- Потому и сделал, что представляю, - спокойно проговорил Сыч. - Старые истины, товарищ генерал: пока гром не грянет - мужик не перекрестится.
- Страшный ты человек, Николай Христофорович, - задумчиво вымолвил «брандмайор». - Не дай Бог оказаться твоим врагом...
- Не дай Бог.
- Вакуумные заряды придется... «найти»! - неожиданно заявил директор. - Ты меня понимаешь?
- Понимаю, да еще рано, - воспротивился Сыч. - Разумнее пока обождать. Пусть «опричники» пошевелятся, чтоб служба медом не казалась.
- У них основной аргумент - бездеятельность ФСК! В связи с зарядами.
- У кого - у них? «Брандмайор» поморщился:
- У Мерседеса и Участкового... Я правильно их назвал?
Прозвище «Мерседес» носил министр обороны - за его особое пристрастие к дорогим автомобилям этой марки и соответствующий характер: если он появлялся на дороге - все шарахались в стороны, прижимались к обочинам, опасаясь попасть под тяжелые колеса либо страшась случайно зацепить и оцарапать черный лакированный бок. «Участковым» звали Министра внутренних дел, поскольку он и в самом деле много лет работал участковым инспектором, хотя все время мечтал заняться оперативной деятельностью. В его личном деле было около десятка рапортов с просьбой перевести в уголовный розыск, однако ни один не был удовлетворен из-за отсутствия способностей и специального образования.
Мерседес не любил Участкового, считал его непрофессионалом, а оба вместе они терпеть не могли «брандмайора», что и сближало их в общей борьбе. Расстрел парламента в девяносто третьем позволил вырваться Участковому вперед, и теперь этот рыцарь без страха и упрека стремился подмять под себя нерешительную, а в некотором смысле и предательскую службу контрразведки. Стравливая их, Мерседес всегда оставался неуязвимым, поскольку жил старой, доставшейся по наследству славой доблестной армии-победительницы и не был запачкан ни ГУЛАГом, как МВД, ни тотальной слежкой за гражданами, как КГБ. Кроме того, он был самым приближенным к «генсеку», ибо последний считался главнокомандующим Вооруженными силами, тем самым оберегая Мерседеса, как ангел-хранитель.
- Участковый возмущен тем, что «Молнию» возродили под эгидой ФСК, - продолжал «брандмайор». - Опасается негласного террора и даже государственного переворота. Дескать, с какой целью контрразведка наращивает мышцы?
- А Мерседес? - спросил Сыч.
- Мерседес сам взялся искать вакуумные заряды...
- Вот и пусть поищет. Вдруг еще найдет?
- Давай не будем играть с огнем. К вечеру привези заряды.
Полковник отрицательно помотал головой:
- К вечеру невозможно, товарищ генерал. Через пару дней, не раньше.
- Счет идет на часы! - забеспокоился директор. - Мне не нравятся тайные поездки силовых министров на Кавказ. Они что-то замышляют.
Это была новость! Можно было понять действия министра внутренних дел: Чечня входила в состав России, и всякие операции на ее территории относились к сфере Участкового. Но что мог там делать Мерседес, приложивший руку к вооружению диктаторского режима?
- Не понимаю, чем помогут найденные заряды?
- Ты далек от придворной жизни, Николай Христофорович, - тоскливо усмехнулся «брандмайор». - Меня не подпускают к трону. А с вакуумными бомбами я прорвусь. Государь сам пожелает выслушать. Только ты подготовь мне соответствующую легенду, как обнаружили заряды. А еще делай дырку в мундире... Я на всякий случай тоже дырку сделаю и прошение об отставке заранее напишу.
- Суровая жизнь при дворе-то! - заметил Сыч.
- Да уж не сахар... Прошу тебя, дай бомбы! Дай! Я им устрою там полигон! Я им покажу вакуум!
Он напоминал японского летчика-камикадзе, последний раз взлетающего с земли...

Глава 2

На «похороны» генерала Дрыгина «Молния» явилась почти в полном составе - из тридцати трех пришли тридцать «троек». Структура подразделения давно выстроилась по хоккейному принципу, отработанному во многих операциях, проверенному и надежному. Из жестких треугольников собиралась жесткая и мощная конструкция, способная мгновенно менять форму, от подвижного ромба до тончайшей стрелы, прожигающей любую эшелонированную оборону, словно лазерный луч. При необходимости она могла в один миг распасться, смешаться со средой, уйти в «облака», стать незримой и неуловимой, как электрическая энергия, накапливающаяся в грозовых тучах. Каждая «тройка» превращалась в самостоятельный заряд, в отдельную «Молнию», обладающую качеством легкой, несомой сквозняком шаровой молнии, которая может проникнуть в любую щель, сквозь пулевое отверстие, вылететь в трубу, уйти по телеграфным проводам. Ее невозможно потушить, разрядить, взять в руки, ибо от всякого прикосновения непременно произойдет мощнейший взрыв.
Все это достигалось бесконечными тренировками" учениями, отработкой конкретных действий в определенных условиях, где приобретались слаженность и качества единого живого и гармоничного организма. И на это требовались годы...
На Ваганьковское кладбище пришли чуть ли не все, и «поминать» деда Мазая поехали в том же составе. Однако когда генерал объявил сбор, явилась только половина, да и то неполными «тройками», а больше одиночками. На зов командира прибежали те, кто не успел либо не сумел найти подходящую работу, определиться в незнакомом пространстве гражданской жизни, отыскать и занять свою нишу в обществе. Это были в основном капитаны и майоры, командиры «троек», - прожженные псы войны, которые не желали иной судьбы и психологически оказались не готовыми к иной жизни. Офицеры помладше званием и помоложе возрастом, досыта нанюхавшиеся пороха в «горячих точках» за последние годы и потому живо реагирующие на благодатные запахи мирной жизни, быстрее увлекались ею и скорее пускали корни в жирную, сытную землю. Многие из них ушли в финансово-коммерческие структуры и банки на зарплату, которую сроду не видывали, и за несколько месяцев успели привыкнуть к хорошим квартирам в престижных районах, к импортным автомобилям, к «цивилизованной» пище, хорошему вину и обманчивому ощущению полной свободы.
«Похороны» ввели в заблуждение: чудилось, позови «зайцев», и они прибегут, побросав яркие безделушки, прискачут и попросят оружия...
Вместо планируемых трех-четырех дней, на мобилизацию потребовалось около двух недель. И все это время деду Мазаю казалось, что он снова в Афгане, что «Молния» только что создана и теперь отрабатывается тактика действий и что бойцы ее снова попали в ловушки, оказались на «островах» среди полой, дурной воды и надо плыть, чтобы брать зайцев за уши и сажать в лодку. Шестерых офицеров, организовавшихся в предприятие по перегону дорогих автомобилей из Европы в Азию, удалось вернуть после двухдневных переговоров и раздумий. Зарабатывали они не ахти как, но рисковали при этом ничуть не меньше, чем на войне: попадали под обстрелы и отстреливались сами, несколько раз сходились в рукопашной, пресекая захваты машин бандитскими группировками на «большой дороге». Этим было нечего терять... Однако без малого неделю пришлось убеждать ребят из частной охранной конторы, созданной бывшим офицером «Вымпела» Виктором Плотниковым, услугами которого генерал воспользовался, когда взяли Кархана. У Плотникова было всего девятнадцать сотрудников, а четырнадцать из них - бойцы «Молнии». Забери их, и предприятие попросту мгновенно разрушится, а уже заключены договора, перечислены на счет деньги, даны письменные гарантии фирмы. Сначала предприимчивый офицер «Вымпела» вообще отказался вести диалог, мол, одно дело - безвозмездная услуга заслуженному генералу, другое - ликвидация предприятия. И сами «зайцы» призадумались: вроде бы жизнь только наладилась, отыскали нишу, о которой беспрестанно твердил дед Мазай, распуская бойцов на волю, зарплата втрое выше, чем была, работы - втрое меньше и свободного времени - втрое больше. И тогда генерал использовал запрещенный прием: явился в контору Плотникова с Головеровым и Крестининым, без всяких уговоров и убеждений грубо надавил сначала на бывшего вымпеловца, мол, не отдашь мужиков - контору закроют, а потом на совесть своих «зайцев». Таким образом, он проломил оборону частной конторы, однако ее владелец выставил новые условия: возмещение убытков и неустойки по договорам. Плотников был парень хваткий и «чужой», потому как бы имел право на подобный шантаж, дескать, пусть ФСК заплатит за все.
В этом слышалась глубокая, закостенелая обида: о восстановлении «Вымпела» не было и речи. Пока генерал согласовывал возможность оплаты неустойки с руководством - а дело оказалось не простым, - Плотников неожиданно резко изменил условия и выставил новые: взять в «Молнию» всю его контору целиком вместе с хозяином. Дед Мазай не рассчитывал и принципиально не хотел «спасать» чужих «зайцев». Бойцы «Вымпела» были подготовлены ничуть не хуже, но выполняли несколько иные задачи, воспитывались в ином коллективе, имеющем свои традиции, и чтобы врастить их в «Молнию», требовалась психологическая перестройка. К тому же неизвестно, как отнесутся к чужакам ветераны подразделения, примут ли сразу в свою среду, более напоминающую масонскую ложу, рыцарский орден, чем воинский коллектив. Новичков обычно брали по одному-два, да и то после предварительной подготовки, с испытательным годичным сроком. Дед Мазай считал, что настоящие профессиональные воины выводятся, как птенцы у черных журавлей: редкая эта птица откладывает всего два яйца, высиживает двух птенцов, но один из них обязательно погибает. Зато оставшийся - жизнеспособный и сильнейший, не подвержен ни болезням, ни порокам, а значит, становится здоровым и сильным все племя.
Тут же надо было брать сразу четверых, пусть и обученных, искушенных в военном деле, причем без всякого испытательного срока, поскольку на него не оставалось времени. Вымпеловцы успели обработать «зайцев», и те в один голос теперь ратовали за своих коллег по охранной конторе. Это обстоятельство как раз и стало решающим: за полгода совместной службы в частной фирме они попритерлись друг к другу, привыкли и могли без особого труда вписаться в коллектив «Молнии».

Оставшиеся около сорока человек были рассредоточены по два-три в самых разных местах, и чтобы собрать их, требовалась длительная кропотливая работа с каждым. Генерал не терял надежды восстановить подразделение в полном составе, поэтому оставил Крестинина в Москве, приказал любыми путями, по одному, выцарапать все старые кадры, а сам улетел в Мурманскую область, к месту дислокации «Молнии». Следующий этап был не менее важным - разработка операции по установлению в Чечне Конституционного порядка, получившей кодовое название «Дэла», - по имени демиурга, творца земли и порядка на ней из древнего чечено-ингушского эпоса. После того как «Молнию» несколько раз бросали на выполнение задачи, спланированной неким неизвестным и недосягаемым автором или авторским коллективом, в том числе в афганской войне, генерал отвоевал себе право самому создавать оперативный план действий спецподразделения. Он вырабатывал концепцию, закладывал основные идеи, формировал тактику - одним словом, обеспечивал научный подход к планированию, а конкретикой занимался штаб «Молнии» во главе с Глебом Головеровым. Аналитическая группа готовила материалы по каждому этапу, выстраивала конструкцию, которую затем сама же проверяла на прочность, и только после этого предлагала деду Мазаю. Обычно окончательный вариант плана операции претерпевал десятки корректировок и всякий раз выглядел по-новому. Из всего множества таких дублей выстраивался один основной, теоретический, а остальным присваивались порядковые номера. Если во время операции по каким-либо причинам не мог реализоваться один, мгновенно мог быть включен в действие другой; импровизация допускалась лишь в исключительных случаях и относилась к разряду ЧП. Поэтому задолго до начала боевых действий планировщики отыгрывали на штабных учениях каждый, даже невозможный вариант, затем начиналась их проработка с личным составом на «натуре».
Во время существования КГБ штабом «Молнии» было создано несколько десятков засекреченных планов на час "Ч" - от операций по разрешению международных конфликтов до освобождения захваченных диверсионно-разведывательными формированиями противника важных стратегических объектов на территории СССР и стран Варшавского Договора. Все эти планы оказались невостребованными, ненужными, но зато теперь понадобились другие, в которых не существовало понятия «вероятного противника», а был свой, бывший советский, народ, бывшая автономная республика и врагом оказывались бывшие советские офицеры, обученные в одних и тех же училищах, вооруженные одним и тем же оружием, владеющие одной и той же тактикой и воинским искусством.
Вначале у генерала опускались руки: он никогда не предполагал, что так трудно окажется планировать операцию на территории собственного государства, против бывшего командира эстонской авиадивизии, ветерана войны в Афганистане. И никакого секретного пакета, никакой заготовки, никакой «болванки» не было в запасе, ибо «Молния» никогда не готовилась к гражданской войне...
Кроме этого психологического момента планирование операции «Дэла» уперлось почти в полное отсутствие разведданных по Чеченской республике. Ни сведений об оборонительных объектах, ни данных о дислокации частей и их вооружения, коммуникаций, штабов, баз, складов, нет характеристики войск и их морального состояния, национальных особенностей - ровным счетом ничего! Отрывочная информация о последних событиях, кое-что из прессы о растущей и набирающей силу оппозиции, о каких-то вооруженных отрядах, перешедших на ее сторону, невнятных действиях старого знакомого Чеченца - легче подготовить операцию в среде инопланетян. Главное разведуправление напрочь отказалось от сотрудничества, прикрывшись своим Положением, где сказано, что ГРУ не может вести разведку на территории собственного государства.
Оставался единственный путь, северокорейский принцип «че-че» - полная самостоятельность и надежда на собственные силы. Он-то и стал основополагающей концепцией будущей операции «Дэла».
В некогда мощном государстве, насытившем космос спутниками-шпионами, способными контролировать любой участок суши или Мирового океана, обладающими возможностью считать по головам армии противника, определять звания по погонам, видеть номера автомобилей, разглядывать на земле противотанковые и даже противопехотные мины; в стране, где были отработаны высочайшие технологии производства электронной аппаратуры, с помощью которой можно было прослушивать с большого расстояния все, что издает звук - от неслышимого писка летучей мыши до рева танковых моторов, - улавливать все, что испускает радиоволны даже с самых далеких звезд Галактики, - в великой Российской империи, где всегда было странное, невероятное сочетание блестящего ума и глупости, образования и невежества, потомственный князь Барклай-де-Толли стал готовить разведчиков, чтобы забросить их в места исторические, дорогие сердцу всякого просвещенного человека - в земли России, где воевал поручик Лермонтов.
И готовил их точно так же, как во времена великого поэта...
По камням струится Терек, Плещет мутный вал; Злой чечен ползет на берег, Точит свой кинжал...
Все оставалось вечным и нетленным на этой земле, и все возвращалось на круги своя.
Дед Мазай перебрал несколько «троек» разведчиков, но ни одной укомплектованной не оказалось. Сейчас бы очень пригодился Александр Грязев со своими двумя бойцами, да он уже находился в Турции, исполнял обязанности консультанта в центре подготовки «Шамиль». Подошел бы Вася Крестинин, однако его пришлось посадить на мобилизацию, к тому же самый пронырливый его подчиненный Владимир Шабанов оказался «завербованным» спецслужбой Диктатора и отбыл обучать будущих диверсантов аж в Иорданию. Эти бы везде пролезли, везде поспели... Ко всему прочему, обязательным условием было знание чеченского языка, а его не знал никто в «Молнии»! Если не считать приглашенного в подразделение преподавателем майора Цыганова из седьмого отдела. Он был чернявый, носатый и мог спокойно сойти за чеченца, уроженца Казахстана.
В конце концов генерал остановился на «тройке» Алексея Отрубина, в которую входил Тучков, а третьим, помимо воли, пришлось включить Цыганова, навалив на себя еще одну заботу - отыскать для занятий нового преподавателя. Вся подготовка группы: от снабжения легендой и документами до экипировки и средств связи - велась в короткий срок, а значит, наспех, к чему тоже не привык генерал. Мужики уходили без всякого обеспечения и поддержки, на северокорейском принципе, однако, провожая эту тройку на Чкаловском аэродроме, дед Мазай еще не терял надежды, что вся торопливость - издержки начала операции. Так бывало, правда, не в такой степени, но случалось, и не однажды, особенно в начале восьмидесятых, когда новорожденная «Молния» делала первые шаги. Он еще успокаивал себя, что сейчас ситуация во многом схожа, разве что тогда за спиной стояла великая держава с четко отлаженным механизмом власти, а теперь ощущалась знобкая, настороженная пустота.
Помимо всего, деда Мазая начинала раздражать глубокая конспирация, в которой воссоздавалась «Молния». Сначала обрадовавшись заповедному глухому углу в Мурманской области, теперь он испытывал неудобство, то и дело мотаясь между базой и Москвой. Отдаленность создавала лишь иллюзию секретности, на самом деле сохранить ее было не так просто, если постоянно приходится торчать то на Чкаловском, то на Мурманском военных аэродромах, к тому же постоянно менялись вертолетные экипажи, перебрасывающие генерала и его людей на базу и обратно. Было не совсем ясно, от кого именно маскируется «Молния» - то ли от спецслужбы «вероятного противника», то ли от многочисленных государственных институтов, желающих контролировать действия ФСК. После того как «тройка» Отрубина благополучно добралась до Грозного и приступила к работе, генерал подготовил следующую, во главе с Вячеславом Шутовым, группу обеспечения, которая должна была подготовить пункты приема основных сил «Молнии», а также вооружения, боеприпасов и средств связи. Прежде чем все подразделение просочится «тройками» на территорию Чечни, все необходимое для его деятельности и самой операции «Дэла» должно находиться на месте, рассредоточенное в условленных точках. После разведки это был второй необходимый этап, который мог выполняться одновременно с планированием операции.
И тут дед Мазай впервые ощутил, кроме холодной пустоты за спиной, реальное сопротивление пространства, пока еще осторожное, испытательное: в ожидании запланированного спецрейса самолета во Владикавказ пришлось просидеть в Чкаловском около суток. Диспетчер ссылался на то, что вышла из строя машина, а другой такого же класса пока нет, затем оказалось, что нет на месте экипажа. Генерал не поверил в эти объяснения, поскольку зафрахтованная Комендантом авиация для «Молнии» прежде работала как часы: самолеты и вертолеты стояли с прогретыми двигателями, и он выходил из автомобиля прямо на трап. В этот раз дед Мазай не стал поднимать шума и звонить Коменданту - не хотелось настораживать ребят группы обеспечения перед дальней дорогой. А еще он пытался понять, насколько сильно это сопротивление, проверить выдержку тех, кто его оказывает. Отправив «тройку» Шутова, генерал с прежним терпением выждал еще четыре часа, прежде чем ему подали спаренную «Сушку» до Мурманска.
Он проверял выдержку, а у него проверяли нервы. Кто-то провоцировал генерала, возможно, таким образом вынуждали его пожаловаться Коменданту, директору ФСК либо еще кому-то, кто обеспечивал воссоздание «Молнии». Возможно, хотели понять, кто конкретно опекает деда Мазая и насколько серьезна стоящая за ним фигура. Вернувшись на базу, генерал сразу же пришел к Глебу Головерову и поделился своими подозрениями.
- Забавно!.. А у нас вчера сорок минут не было космической связи, - вдруг сообщил начальник штаба. - Вечером над городком появился вертолет без опознавательных знаков и с полным радиомолчанием. И сегодня ждем.
- Что это? Прессинг начинается? - спросил генерал. - Или чьи-то шуточки?
На всех летных картах зона бывшего военного городка была отмечена как запретная. Во всяком случае, даже заблудившийся пилот обязан был ответить на запрос «земли»...
- А давай его посадим и посмотрим, кто там летает? - предложил Глеб. - «Шилку» мы расконсервировали, опробовали. К тому же скоро плановые стрельбы по воздушным целям.
- Одной «шилкой» вряд ли его посадишь, - заметил дед Мазай. - Ты пошли-ка еще на сопки мужиков, пусть трассерами постреляют. А я на радиостанции посижу, поговорю с ним, если язык развяжется.
Гражданский вертолет Ми-8 появился с заходом солнца, значит, пилоты были опытными, имели право ночных полетов. Закопченная от выхлопа старая машина без опознавательных знаков сначала прошла стороной, сделала разворот над сопками и, снизившись, пошла по осевой линии городка на небольшой скорости.
- Борт Ми-восемь, борт Ми-восемь, - позвал генерал. - Ответь «земле». Я под тобой.
В эфире была полная тишина, хотя пеленг отмечал работающую на вертолете радиостанцию - слушали и помалкивали. Не отключая связь, дед Мазай нажал тангенту оперативной рации.
- Дай ему предупредительный по курсу! На борту это должны были услышать. Через несколько секунд густой рой трассирующих пуль прорезал синеющее вечернее небо. Вертолет резко изменил курс и пошел в сторону сопок с набором высоты, но оттуда ударил искристый плотный веер. Машина сбросила скорость, почти зависла и развернулась на месте. И тотчас же заработала «Шилка», отрезая путь вертолету и пресекая попытку набрать высоту, - очередь перед носом, очередь над лопастями.
- «Земля», «земля», не стреляйте! - наконец отозвался борт. - Выполняю ваши требования!
- Площадку видишь? Сади машину, выключай двигатели, - приказал дед Мазай. - И зажги бортовые огни.
- Вас понял, иду на посадку, - забормотал пилот, и на хвосте вертолета засверкал проблесковый маяк.
Машина опустилась на бетонный пятачок, резко снизился вой турбин. Четверо бойцов «Молнии» с оружием и в масках были уже возле вертолета.
- Выходить по одному, - передал на борт генерал. - Руки за голову, оружие на землю.
Кроме трех человек экипажа в вертолете оказалось еще двое, по виду авиатехники. Пока дед Мазай шел к посадочной площадке, «зайцы» обыскали машину, изъяли портфель с полетной документацией и планшет. На карте запретная зона была обозначена красным карандашом, а на целлулоиде вычерчен маршрут из Мурманска со штурманскими расчетами. Непрошеные гости лежали на земле вниз лицом с раскинутыми руками и ногами, бойцы ощупывали их одежду. Вот тебе и глухой угол, вот вся конспирация! Легче спрятать подразделение где-нибудь в Подмосковье, на территории воинских частей, где камуфляж на бросается в глаза; здесь же красный кружок на карте, как запретный плод, будет еще больше привлекать внимание... А люди в черных масках, живущие в брошенном городке, - тем более!
Офицеры развели задержанных по разным местам поодиночке, чтобы устроить допрос. Генерал увел с собой командира экипажа, посадил его в одной из комнат штаба, сдернул с головы душную маску: в помещении был полумрак, лица толком не разглядеть...
- Ну, рассказывай, командир, - предложил он. - Только не говори, что заблудился, что радиостанция на вертолете барахлит, что компас врет.
- Прилетели за керосином, - уныло признался тот. - Подхалтурить хотели, два месяца зарплаты не выдают...
- А здесь что, склад ГСМ? Или нефтеперегонный завод?
- Нет... Но тонн тридцать еще есть. От локаторщиков остался. Возле посадочной площадки емкость закопана, подземный склад.
- Керосин кончился? - усмехнулся генерал.
- Мы не себе. Одному кооперативу сдаем, наличными получаем, - объяснил командир экипажа. - Денег на зарплату нет, так командир эскадрильи на три ночи машину дает. Вместо зарплаты. А сколько заработаем, сколько успеем вывезти - все наше.
- Бизнес?
- А что делать?.. Семьи кормить надо.
- Почему машина без бортового номера и опознавательных знаков? - спросил дед Мазай. Командир невесело улыбнулся:
- Дело-то воровское... Да и машина давно списана, едва дышит. Подшаманили немного, вот и летаем по ночам.
- Что же вчера не насмелились приземлиться?
- Вчера не мы были, другой экипаж, - сообщил он. - Прилетели с выпученными глазами: какие-то люди, говорят, у локаторщиков. По радио запрашивают...
- Значит, вы решили рискнуть?
- Мы точно знали, здесь никого и быть не может. А здесь...
- Да, брат, влетели вы! - пожалел генерал. - За нарушение Правил выстригут все талоны из летных книжек, спишут на землю. Снимут с должности командира эскадрильи, все без зарплаты останетесь. Да и возбудят уголовное дело!
Сначала показалось, что он ослышался, а взглянув на вертолетчика - глазам не поверил: здоровый тридцатипятилетний мужик плакал, сдавливая, скрывая рвущиеся из горла всхлипы и стон. Командир не хотел показывать слезы, гнул голову, изображал, что откашливается, но сжавшаяся, плачущая душа выдавала суровое мужское горе.
Генерал тоже как будто не заметил этих слез, не подал виду.
- Ну кончится керосин, что дальше-то? Тоже мне, бизнесмены, воры в законе... Сидите здесь и ждите. Решим, что с вами делать.
После допроса всех гостей выяснилось, что говорят они примерно одно и то же, ко всему прочему, авиатехники с готовностью показали замаскированную трубчатую стойку, через которую откачивали авиационный керосин из подземной цистерны. В вертолете же было установлено три двухтонных бака, на полу лежал насос и бухта топливного шланга - неоспоримые доказательства, что эта воровская команда промышляла себе на хлеб насущный и тянула все, что брошено или плохо лежит. Борттехник признался, что зарплату за прошлый месяц вертолетчики компенсировали за счет того, что нашли в тайге оставленную буровую установку, демонтировали и перевезли на подвеске четыре дизеля и восемьсот метров буровых труб. А еще раньше обнаружили настоящий клад - почти два километра толстого медного кабеля, который изрубили на куски, за несколько рейсов перетащили в Мурманск и продали на какое-то латвийское судно. Добра по лесам и сопкам было оставлено так много, что, если бы зарплату перестали выплачивать вообще, можно было протянуть года два-три.
Прежняя богатейшая страна жила, как и положено, с размахом, на широкую ногу, и тем самым как бы создавала запас прочности на медленный переход к нищете.
Воздушных помоечников можно было отпускать без оглядки и их законную добычу - керосин отдавать без тени сомнения. Правда, они присмотрели в военном городке еще и электрокотлы из столовой, дизель-электростанцию и медные кабели, лежащие где-то в земле, но это уж было бы слишком. Вертолетчики молча и деловито закачали в баки горючее, оставили на земле авиатехников, чтобы не возить лишний груз, рассчитывая за ночь сделать еще один рейс, и с трудом подняли перегруженную, трясущуюся машину. Офицеры «Молнии», каждый из которых проходил летную подготовку и кое в чем разбирался, смотрели на это с восторженным ужасом: половина контрольных приборов на вертолете не работала, степень вибрации была такой, что давно уже расшатались заклепки, замки капотов, и вся обшивка машины тряслась под струёй воздуха, как осиновые листья.
- Ничего, еще полетает, - успокаивали хладнокровные техники, глядя вслед. - Это когда там сидишь - страшновато. А с земли смотришь - хорошая машина. Которая может скоро упасть, с земли сразу видно. А эту еще не видно. Не скоро упадет.
К утру отчаянные вертолетчики и в самом деле успели сделать еще один рейс, поклялись держать язык за зубами - а они умели держать - и благополучно улетели. По условиям конспирации, каждого, кто оказывался вблизи от засекреченного объекта, следовало задерживать и передавать в руки местной военной контрразведки, находящейся в Мурманске. А та, установив, кто лично курирует спецподразделение на брошенной радиолокационной станции, обязательно перестраховалась бы и отправила задержанных далее по команде.
Этих мужиков мытарили бы и таскали месяца два...
Утром же, незадолго до сеанса радиосвязи, вдруг снова пропал выход на космический спутник, а дублирующую систему связи глушили самым нахальным образом на всех частотах. Делать это могли лишь с мощных корабельных установок Северного флота, предназначенных глушить радиосвязь противника. А по утрам штаб «Молнии» получал кодированную развединформацию, принятую в Москве от «тройки» Отрубина. Во время планирования операции она была на вес золота, ценился каждый факт, каждая деталь - все, вплоть до личных впечатлений разведчиков. Чтобы осмыслить, сопоставить и проанализировать информацию, принятую за один сеанс, требовалось не меньше двух дней.
Вывод был прост и банален: кто-то умышленно вредил, сбивал темп работы, оттягивал время, чтобы потом обвинить в несостоятельности командира «Молнии» как планировщика операции и всю ФСК. Кто-то заставлял нервничать, вынуждал совершать опрометчивые, непродуманные действия, и если со спецслужбами противника можно было бороться, то здесь становилось невозможно определить, где противник и кто он конкретно. На любую жалобу последует десяток правдивых ответов, найдется сотня объективных причин, почему вовремя не состоялся сеанс радиосвязи - не было прохождения, неполадки на космическом спутнике, какой-то матросик случайно врубил глушилку...
В этот день «Молнию» мариновали без связи полтора часа, и этого уже было достаточно, чтобы сорвать ритм работы и чтобы окончательно убедиться, что дальнейшие пакости будут настойчивее и грязнее, а подлость своих ранит тяжелее, чем пуля противника. Почерк этой подлости был уже знаком: подобные шутки с радиосвязью проделывали в Доме Советов, когда была достигнута договоренность о прекращении огня и спецподразделения ФСК вошли в здание.
Когда же связь появилась, генерал не стал жаловаться Москве, ибо это было практически бесполезно - оттуда труднее достать непосредственных исполнителей провокации, которые по чьему-то приказу наверняка действуют вслепую, не зная, какие каналы и почему глушат, кого лишают радиосвязи. Он лишь запросил разрешение провести несколько учебных операций по захвату центров связи условного противника и получил «добро». И здесь приходилось использовать всемогущий принцип Северной Кореи - надеяться только на собственные силы. Затыкать каналы могли только с кораблей Северного флота - только там еще в этом районе оставались мощные радиолокационные станции.
Дед Мазай сам составил две группы, каждая из которых комплектовалась тремя «тройками», определил им задачу, вид вооружения и снаряжения - все, вплоть до позывных. Вся учебная операция должна была сниматься на видеопленку, поэтому в группах назначался штатный оператор. Отработка действий спецподразделения на «натуре», на военных объектах без заведомого предупреждения, требовала особой осторожности и видеодокументов, поскольку обиженные и оскорбленные командиры блокированных и взятых в «плен» частей иногда начинали мстить спецназу, заваливая высшее начальство рапортами и жалобами, - как-то надо было оправдываться, чтобы не впаяли несоответствие должности. Валили всё: от порчи имущества и боевой техники до ранения и смертей, якобы произошедших в связи с негласными учениями спецподразделения.
Весь день «тройка» радиоэлектронной разведки прослушивала эфир, и с помощью радиоперехвата уже к вечеру были установлены позывные всех крупных кораблей в Североморске и некоторых вспомогательных судов, стоящих и плавающих в Кольском заливе. А главное, сумели вычислить, что флагман флота «Адмирал Кузнецов» находится на рейде Ура-Губы, хотя предполагали, что он на базе Североморска. Оборудованный всеми новейшими и мощными средствами связи, он и в эфире был адмиралом, и потому решили, что, скорее всего, оттуда и глушат радиосвязь «Молнии». А начало учений между тем срывалось: куда-то запропастился вертолет «помоечников». Готовые к вылету бойцы ожидали возле посадочного пятачка и уже подремывали по солдатской привычке - урывать сон как только есть возможность, ибо неизвестно, придется ли прикемарить в течение ближайших суток. Бодрящий гул машины послышался уже в полной темноте, вертолет шел с включенными сигнальными огнями, и пилоты, уважая хозяев, испросили разрешения на посадку. Как позже выяснилось, задержка произошла в связи со срочным ремонтом противопожарной системы, которая срабатывала сама по себе и заливала левую турбину. А еще на ходу открывались створки задних дверей, и их пришлось связывать проволокой. Гости вели себя вежливо, но с достоинством, явились на сей раз с подарком - двумя ящиками свежей рыбы и мешком молоденьких огурцов - искали контакта, пожалуй, оставаясь в полном неведении, с кем имеют дело и что это за люди заняли брошенный военный городок, вооруженные до зубов, да еще в черных масках. Конечно, могли догадываться, что не бандиты, не бродяги, не случайные пришельцы, нашедшие приют в ничейных казармах; скорее всего, подозревали, что здесь расположился морской спецназ - другого быть не могло, и это подозрение следовало всячески поддерживать.
Генерал отозвал командира экипажа от вертолета.
- Командир, ты человек деловой, - сказал он. - Услуга за услугу. Мне с ребятами надо слетать в одно место. Забросишь сейчас, ровно через сутки заберешь там, где высаживал. Годится?
Пилот и в самом деле оказался деловым, сразу замялся, закхекал, что-то прикидывая: чувствовалось, мысль эта ему нравится, ибо нет лучше связки, чем деловая, однако намеревался что-то выторговать. - Где это - одно место? Если далеко, то машина у нас - сами видите, не очень надежная...
- В район поселка Видяево, - генерал умышленно не назвал точный пункт - Ура-Губу. - За полтора часа обернешься.
Он только затылок не почесал, а так и глаза закатил, и губами пошевелил, что-то высчитывая.
- Далековато... На хорошей бы машине - раз плюнуть, а на этой... Да еще через сутки забрать... Придется комэска уламывать, чтобы вылет позволил. Через сутки не наша очередь будет.
Вертолетчики Севера, кажется, жили тоже по северокорейскому принципу «че-че»...
- Ты скажи ему, что у локаторщиков медный кабель есть.
- Медный кабель? На медный он, пожалуй, согласится. Так что, я техников у вас на сутки оставлю? Пусть пока из земли-то его достанут да порубят. Вроде как заложников, чтобы причина была...
- Оставляй, - согласился генерал.
Через несколько минут дребезжащая машина с восемнадцатью бойцами на борту стартовала с базы в сторону Ура-Губы. Салон продувало насквозь, от вибрации стучали зубы и щекотало в ушах. Темная земля проносилась внизу, изредка поблескивая белым, еще не растаявшим льдом на озерах, низкие звезды пролетали мимо, как искры, - казалось, вертолет мчится с ураганной скоростью и вот-вот развалится от напора ветра. На самом же деле он тащился над самыми вершинами леса и иногда чуть ли не чиркал колесами по лысым вершинам сопок: пилоты не хотели попадать в поле зрения радаров, летели по-воровски, но с великолепным мастерством. Несколько раз генерал ловил себя на мысли, что испытывает желание закрыться руками от стремительно надвигающейся черной громадины сопки, и чтобы не дергаться, не расстраивать воображение, он прикрыл глаза и летел так до самой посадки. Командир экипажа посадил машину на полпути между Ура-Губой и поселком Видяево, у подножия невысокой двугорбой сопки.

Предыдущая страница 15 Следующая страница


Удар «Молнии» 16

- Завтра в это время здесь! - прокричал он в ухо генералу. - Прошу без опозданий, ждать долго не смогу.
Когда машина, не включая огней, оторвалась от земли и пропала из виду, а бойцы «Молнии» поднялись на сопку, генерал неожиданно заподозрил подвох. Почти напротив светился редкими огнями морской причал и подсвеченный отраженными огнями стоял огромный военный корабль. В приборе ночного видения четко вырисовывались его очертания, палубные надстройки, орудия и радары. Командир воровского вертолета словно знал, куда следует подбросить странных людей в масках. Это могло быть совпадением, недалеко впереди горели огни поселка Видяево, а за сопкой густо и плотно сверкала Ура-Губа. На земле ночь казалась много светлее, еще месяц, и будет самый разгар белых ночей, так что особенно тьмой не прикроешься, а через пару часов вообще рассветет. Действовать надо было сейчас, немедленно, однако ощущение подвоха, где-то поджидающей засады заставляло проявлять осторожность. Генерал выслал одну «тройку» в разведку и приказал Головерову пересечь автодорогу и выйти к рейду с юга. Сам же остался в седловине сопок, настроив радиостанцию на перехват. На частотах оперативной связи было полное молчание, пока не включились разведчики. Путь к рейду был свободен, проходы к пирсу оказались очень удобными, поскольку были завалены штабелями железобетона, кирпича и прочего строительного материала: кажется, для флагмана строили специальный причал.
До рейда было около полутора километров, так что через двадцать минут все три «тройки» деда Мазая перетекли и рассредоточились на строительной площадке перед «Адмиралом Кузнецовым». По причалу прогулочным шагом бродил береговой патруль, на воде, далеко за кораблем, стоял сторожевой катер с единственным огоньком на клотике, чуть поодаль от флагмана темнели очертания нескольких вспомогательных судов. Вокруг царил беспечный, сонливый покой, как бывает перед утром в каком-нибудь ленивом колхозе, разве что петухи не кричали...
Где-то в недрах «Адмирала Кузнецова» едва слышно бухтел дизель, поддерживающий жизнеобеспечение корабля, да на сером постаменте надстройки бесшумно вращался радар. И часовой на палубе, обряженный в черную шинель, стоял неподвижно, как памятник.
Генералу вдруг стало не по себе: этот огромный, вооруженный самым современным оружием против воздушных, надводных и подводных целей монстр был совершенно беззащитным, умиротворенным, как заснувший среди игрушек младенец. Спущенный на причал трап был заперт на цепочку, зашитую в ткань, словно в музее перед дорогим экспонатом.
Оператор не жалел пленки, снимал каждую деталь, вглядывался камерой в лицо часового, в жерла торпедных аппаратов на палубе, в небольшой, словно игрушечный, вертолет на корме, следил за движением патруля, шаркающего ботинками по бетону. Когда он вышел из зоны видимости часового, видеокамера запечатлела, как сняли патруль, втащили его в узкую щель между штабелями блоков, разоружили, у офицера отняли рацию. А он был откровенно перепуган черными масками, черными, обтянутыми трикотажем головами, а более всего внезапностью. Бывший с ним старший матрос улыбался и изумленно крутил головой. Бойцы стянули с него бушлат и бескозырку, с офицера - шинель и горделивую, с высокой тульей фуражку, мгновенно переоделись и зашаркали по бетону, направляясь к трапу. Глухо брякнула снятая цепочка, загремели по ступеням ботинки. Часовой на палубе проснулся, но не дрогнул, зябко помахал руками и через мгновение уже исчез из виду.
Генерал приказал по рации Головерову перекрыть доступ к флагману и брать всех, кто появится, в каком бы он чине ни был. Плененному патрулю объяснили, что это не смертельно, а всего-навсего учебная операция морского спецназа, и для пущей убедительности разрядили и вернули офицеру личное оружие. Услышав русскую речь, он просиял, сдавленно, по-мальчишески засмеялся:
- Я думал, американцы! Американский десант! Это натолкнуло генерала на мысль усложнить операцию, и он тут же передал всем командирам «троек» приказ говорить только на английском языке.
Следуя за оператором, он уже поднялся на палубу, когда откуда-то с кормы примчался огромный мраморный дог, зычный лай загремел среди железа надстроек: кто-то выпустил его из помещения! Бойцы замерли, прижавшись к стене, почти не дышали. Надо было выждать время, когда «тройка», движущаяся по левому борту, достигнет кормы и перекроет выход на палубу, откуда выскочила собака. Неподвижные люди сбили пыл и ярость пса; он сбавил тон, залаял для острастки, возможно, поджидая хозяина или любого человека из команды, к которой он наверняка привык. Генерал показал знаком стоящему впереди разведчику на его морскую шинель, снятую с пленного. Тот сообразил и стал медленно приближаться к собаке, протянул ей рукав со спрятанной в него кистью руки. Смущенный дог отскочил, трижды пролаял и замолчал, принюхался. Не делая резких движений, разведчик снял шинель и положил на палубу.
- Охраняй! - зашептал. - Сидеть! Охраняй! Пес сидеть не пожелал, однако обнюхал шинель, отфыркнул запах и снова залаял.
- Эй, на палубе! Кончайте дразнить собаку! - послышался недовольный сонный голос.
- Да мы играем! - петушачьим голосом откликнулся разведчик. - Греемся, холодно!
- Выйду - погреешься! - пригрозили сверху. - Игрушку нашли...
Этот короткий диалог неожиданно подействовал на дога умиротворяюще. Он еще раз обнюхал шинель и потрусил, скрябая когтями, на нос корабля. Генерал перевел дух и знаком подал команду «вперед». Оператор проводил камерой собаку и прицелился вдоль борта.
Бойцы не спеша сняли ботинки возле лестницы к капитанской рубке, аккуратно составили их под первую ступеньку и дальше пошли в носках. Дед Мазай с двумя офицерами остался возле двери и, дождавшись сигнала, что весь корабль перекрыт с палубы, вызвал две «тройки» Головерова. Начиналось самое трудное - блокировать команду, взять машинное отделение, все боевые части и, главное, радиорубку. Секундомер показывал уже седьмую минуту с начала операции по захвату флагмана, счет шел от момента, когда сняли береговой патруль. На десятой минуте генерал получил сигнал, что капитанская рубка и боевые части корабля взяты, а еще через тридцать секунд доложили: все каюты команды, а также офицеров «Адмирала Кузнецова» находятся под контролем.
- Мне нужна радиорубка, - напомнил дед Мазай. Еще через пару минут командир одной из «троек» сообщил, что вошел в радиорубку - оказалась закрытой изнутри и пришлось тащить к ней полусонного телеграфиста из отдыхающей смены, чтобы тот поскребся в дверь. И в этот же момент в недрах корабля послышался глухой выстрел. Оказалось, стрелял из личного оружия капитан третьего ранга, спавший в служебном кубрике противовоздушной обороны корабля. Обошлось без жертв, «макаровская» пуля повредила запасные магазины на груди бойца «Молнии». Офицера скрутили, ведут в жилой отсек, где находится вся плененная команда. После дога это был второй член экипажа, оказавший сопротивление...
В радиорубке дежурный офицер и вся его смена из четырех человек лежали на полу вниз лицом, припертые автоматными стволами. Генерал выключил секундомер и приказал отпустить моряков.
- Где находится капитан корабля? - спросил генерал по-английски, обращаясь к офицеру
- Отвечать не буду! - также по-английски сказал тот.
Бойцы «Молнии» тем временем изучали документацию радиорубки, листали журнал, «медвежатник» пытался открыть кодовый замок сейфа.
- Хорошо, - спокойно согласился дед Мазай. - Кто из матросов желает спасти свою жизнь и ответить на мой вопрос?
Матросы языка не понимали, крутили головами, поглядывая на своего командира.
- Только пикните, суки! - по-русски предупредил офицер-радист, хотя сам находился под стволом.
- Спрашиваю еще раз, - на ломаном русском проговорил дед Мазай. - Кто мне скажет, где капитан вашего корабля? Кто скажет, будет помилован и отпущен домой. Остальных ждет расстрел.
Матросы молчали, взглядывая из-под бровей: чего-чего, а партизанского упрямства и молчания еще хватало... Правда, один, старшина первой статьи, горестно проронил:
- Тепленьких взяли, проворонили на х...
- Ты хочешь сказать? - Генерал упер палец в его худенькую грудь.
- Да пошел ты на х... - устало послал тот и отвернулся от видеокамеры.
Спектакль испортил «медвежатник», вращавший ручки кодового замка на сейфе, забывшись, сказал с веселой простотой:
- Готово, товарищ генерал! Отщелкал... Смена радиорубки, как по команде, вскинула головы, видно, показалось, ослышались.
- Ладно, мужики, комедия кончилась, - заключил дед Мазай. - Вам повезло. Все это лишь учения морского спецназа. Верно сказано, тепленьких взяли. А вы проворонили... Вызывайте мне капитана корабля и начальника особого отдела. Объявляйте им тревогу. Думаю, причина для этого есть.
- А документы ваши можно? - несмело спросил офицер.
- Милый мой, какие тебе документы? - вздохнул генерал. - Шпионов надо было ловить раньше, когда собака на палубе залаяла, - еще не поздно было. А теперь вы все пленные, так что выполняй приказ, играй тревогу своему капитану, только не боевую - учебную, чтобы не поднимал шума.
Пока ожидали прибытия на борт командира корабля и особиста, бойцы перешерстили сейф и нашли распоряжение - в определенное время отключать канал космической связи и глушить наземную радиостанцию, Работающую из военного городка локаторщиков. Без объяснения каких-либо причин - нечто вроде обязательного задания, не требующего дополнительной информации. И морячки спокойно выполняли его наряду с множеством остальных требований по службе: никто бы и не стал задавать лишних вопросов. Для боевого корабля это было нормально, приказы командиров не обсуждаются, так что этих ребят остается только пожалеть, ибо после «освобождения» флагмана начнется суровая разборка...
Капитан и особист явились в сопровождении конвоя из «тройки» Головерова, который успел уже разоружить начальство и сообщить, что корабль захвачен морским спецназом. Капитан «Адмирала Кузнецова» с трудом скрывал гнев, смотрел исподлобья и одновременно был отвлеченно-задумчивым, должно быть, сочинял в уме, как станет докладывать командующему флотом. Особист в морской форме капитана второго ранга, какой-то тихий и невзрачный, вежливо козырнул генералу и попросил документы. Генерал увел его из радиорубки на палубу; там сдернул маску с лица и, пока «кавторанг» изучал документы, подышал свежим, по-утреннему чистым воздухом.

- Все в порядке, товарищ генерал, - вымолвил наконец особист.
- У меня-то в порядке, а у тебя, брат, бардак, - облокотившись на леера, произнес дед Мазай. - Флагман можно голыми руками взять. Отпор оказали дог и какой-то похмельный офицер... Я вынужден доложить твоему начальству.
- Разве в этом моя вина? - спокойно сказал «кавторанг». - Вахтенные матросы не умеют стрелять, ни разу не выезжали на стрельбище. Нет патронов. Офицеры не получают зарплаты, нет денег. Нет боевой подготовки, потому что давно уж стоим у причала и не выходим в море - кроме НЗ, нет топлива. Конечно, я виноват, товарищ генерал... Доложите обязательно! Может, хоть что-нибудь стронется с места!
- Хорошо, будем считать, отбрехался, - пробурчал генерал и достал распоряжение. - Это чья бумага?
- Второго помощника, - глянув мельком, определил «кавторанг». - Это касается связи, не моя прерогатива...
- Какими мы словами пользуемся! А кто дал распоряжение второму помощнику?
- Капитан... Через меня не проходило.
- Пошли к капитану! Подскажи-ка, где нам сесть, чтобы почирикать с глазу на глаз?
- Можно ко мне, - предложил особист. Капитан все еще поглядывал недобро, однако не оттого, что испытывал ненависть к командиру спецназа, - скорее всего, переживал позор, павший на его седую голову. И сколько еще падет!
- Вам знакома вот эта бумага? - Генерал положил перед ним распоряжение.
- Кто вам дал ее? - угрюмо спросил капитан, едва взглянув.
- Сами взяли. Корабль-то в наших руках.
- А кто открывал сейф?
- Тоже сами.
Только здесь генерал рассмотрел его лицо: капитан флагмана был еще довольно молодым человеком, возможно, ровесником, но тяжелая фигура и желтоватая седина старили, создавали впечатление пожившего и уставшего от жизни старика.
- Так, - после долгой паузы подытожил он. - Кажется, догадываюсь, в чем дело... Это мы вас глушили?
- Правильно, капитан, нас, - подтвердил генерал. - И меня интересует, кто отдал приказ? Чья инициатива? - Мне - командующим флотом.
- А ему?
- А ему пришла шифровка из Главного штаба ВМС.
- Значит, Москва?
- Кому вы тут еще нужны, сами подумайте? - вскинул, наконец, глаза капитан - синие и по-детски лучистые. - Мы бы и не знали сроду, есть кто в этом городке, нет... У нас своих бед - голова лопается. Ездим по всему Кольскому полуострову, в каких-то кооперативах горючее покупаем, чтобы в море выйти. Тут пережить бы это время, а не играми заниматься.
- Это называется «принцип че-че», - сказал генерал. - Северокорейский способ выживания.
- Мне хоть племени мумба-юмба, - отмахнулся он. - А если заправки топливом не будет, даже в Североморск не сходить... Конечно, голыми руками взяли, радуетесь. Сейчас можно взять!.. Попробовали бы лет семь назад.
- Я не радуюсь, - оборвал его дед Мазай. - При чем здесь горючее, если патруль и вахтенные ходят, как травленные тараканы?
- Травят, вот и ходят! - чуть ли не закричал капитан.
- Не будем ссориться, - миролюбиво заметил генерал. - Последнее дело с соседями ссориться. А мы же соседи!.. Давайте заключим перемирие. Я без всякого скандала освобождаю флагман, даю слово не информировать Москву о результатах учебной операции, а вы, капитан, оставляете в покое наш эфир. Или это можно решить только с командующим?
Капитан сердито пошелестел бумагой, отшвырнул её на край стола.
- Не знаю... Решится ли командующий. Это же приказ Москвы, причем дело щепетильное. Не выполни - вообще кислород перекроют.
- Понимаю, а если компромисс? Пока мы в эфире - молчите, отработаем, хоть на целый день включайте свои глушилки.
- А если нас контролируют?.. Нет, не годится. Генерал встал, развел руками:

- Что же, капитан, у меня выход один. Вызывайте на борт командующего. Предварительно сообщите, что его... большая пирога в руках спецназа, а вы - в плену, вместе с командой. Все переговоры только с ним. По прибытии командующего я даю телеграмму в ваш Главный штаб...
- Давайте не будем трогать командующего! - обрезал капитан. - Он хороший мужик и прекрасный командир. Не нужно его позорить, и так терпит, ходит со сжатыми кулаками...
- А приказ выполняет!
- Наше дело военное...
- Но приказ-то - подленький! Мы же не враги - свои! И тоже военные.
- Нас втягивают в эти игры! Не объясняя условий... Не выполни - отключат электроэнергию в военном городке за неуплату. Потом воду, тепло, газ... Рычагов достаточно, все норовят голыми руками...
- Ладно, капитан, давай договариваться, - заявил дед Мазай. - Не впутывая никого, глядя в глаза друг другу. Мы здесь готовимся к серьезному делу, не мешай нам.
- Ясно, что к серьезному. Потому и катят на вас...
- Сроки ограниченные, условия жесткие. Так что помогай, капитан.
Он поворочал на столе сжатыми кулаками, желваки отметились на широких скулах поморца, вспыхнули и прикрылись веками голубые чистые глаза.
- Добро... Снимай своих людей и уходи. Пока народ не проснулся. Нам и так позора не расхлебать... Попался бы мне лет семь назад!
- Да я верю, брат, молчи.
- Сейчас же дай команду освободить личный состав, - то ли попросил, то ли приказал капитан. - Нельзя ему чувствовать себя побежденным. У этих матросиков и так комплекс неполноценности. Стыдно письмо домой написать.
Генерал тут же нажал тангенту рации и дал сигнал к отходу. Подал руку капитану.
- Не обижайся, брат. Найдешь горючего - прилетай, посидим, потолкуем. На обратный путь заправлю.
- Не прилечу, - коротко, дежурно пожав руку, сказал он. - После такого позора мне нож к горлу - надо в море выходить. Или уж на берег... К чертовой матери!
Они вместе вышли на палубу, генерал натянул маску: бойцы «Молнии» отчего-то гуртились возле лестницы, оживленно переговаривались. И тут Глеб Головеров доложил, что исчезли все ботинки, припрятанные под ступенью, кто-то украл их самым наглым образом, и теперь больше половины людей остались в одних носках. Докладывал на ухо, чтобы не слышал капитан корабля, требовал разбирательства с командой.
- Нет уж, братец, - сквозь зубы прошептал ему генерал. - Проворонили ботинки - топайте в носочках, как зайчики. Позорище!
Команда корабля была уже выстроена перед мачтой со спущенным флагом. Белая рабочая роба и такие же шапочки делали их похожими на заключенных концлагеря времен Отечественной войны. Разве что ухмыляющиеся физиономии и хитроватые злые глаза никак не вязались с этим обликом. Матросы смотрели, как победители в одних носках покидают корабль, и как бы молча улюлюкали...
Перед строем твердой поступью вышагивал мраморный дог...

Глава 3

В инструкции, полученной на посту ГАИ от Крестинина, в первую очередь сообщалось, что Александр Грязев восстановлен на службе в органах ФСК с сохранением звания и прежнего должностного оклада с учетом инфляции, а также всех видов доплат, связанных с зарубежной командировкой. Там было еще много всего толкового, продуманного, разработанного до деталей, однако это казенное известие, особенно по поводу оклада и инфляции, более всего поразило и возмутило Саню. Он не просился на службу, не писал рапортов, не искал аудиенций с начальством и вообще не собирался служить, вкусив радость и свободу бродяжьей жизни; и его никто не просил, не уговаривал - просто объявили решение, как состоявшийся факт, верно, полагая, что он спит и видит себя сотрудником ФСК. Особенно потрясал цинизм, с которым ему напоминали о чести, совести и патриотизме русского офицера: благодаря этим чувствам, остановившим массовое убийство неповинных людей в Доме Советов, Грязев был уволен «за дискредитацию», теперь же от него требовали проявить их, выполняя долг офицера.
Должно быть, демократическую власть, объявившую безграничную свободу личности, начало сильно припекать, и аргументов, помимо давления на совесть и любовь к Отечеству, не оставалось. За те деньги, которые давали, даже с учетом инфляции и всевозможных доплат, никто бы не пожелал служить на самой грязной службе, которая только есть на земле; служить за идею в условиях, когда ее попросту не существует, поскольку Демократия - это лишь форма жизни общества, - для разумного нормального человека становится бессмысленно; и за царя было не послужить, ибо президент на Руси мог рассматриваться не иначе как временщик" а временщикам служить честному человеку было не принято. Оставался единственный и вечный рычаг - служить Отечеству за совесть. На это и был расчет, им и зажимали вольную душу...
Не один раз, пока ехали по России, Саня Грязев испытывал приступы глухой тоски и желание сбежать при первом удобном случае. Это же настроение оставалось, когда «рафик» катил по территориям мелких кавказских государств - бывших республик, но когда пересекли грузино-турецкую границу неподалеку от курортного городка Сарпи, за спиной будто упал железный занавес. Он сам себе надавил на совесть и душу свою бродяжью зажал: автором инструкции был полковник Сыч - человек, которому доверял сам дед Мазай. Значит, не без его участия Грязева запускали в Турцию обучать чеченских диверсантов искусству, которым когда-то владело спецподразделение «Молния».
В инструкции ему предлагалось самому выбрать линию поведения и специфику характера в общении со своими хозяевами и курсантами. Основные свойства его натуры уже были как бы изначально заложены воздействием психотропных средств, однако Грязеву вовсе не хотелось все время быть добреньким, лениво-бесшабашным и влюбленным. Как только перестали подкачивать психотропиком - а это случилось на территории Грузии, - Саня сразу же решил показать зубы: надо было разрушить у них иллюзию, что он покладистый парень, из которого с помощью женщины и коньяка можно вить веревки. С этой командой лучше быть вечно недовольным, обозленным мужиком, со своенравным - на грани самодурства - характером, въедливым, несносным, тяжелым эгоистом. Пусть они без психотропика ищут к нему подход и сами вырабатывают манеру поведения, пусть привыкают, что иметь наемного специалиста - дело хлопотное, накладное.
Не получив с утра допинга, Грязев молчал несколько часов подряд, затем позвал Алика в салон - тот ехал рядом с водителем - и сказал без всяких предисловий:
- Ну ты и скотина, Алик! Рожу бы тебе набить. Контракт-то я по пьянке подмахнул, а ты воспользовался... Напоил и подсунул!
- В чем дело, Сашенька? - будто бы испугалась законная жена. - Что ты говоришь?..
- А ты молчи, тварь! - огрызнулся Саня. - Не с тобой говорю!
Она умолкла, поглядывая на шефа; тот же оценивал ситуацию и не выдавал чувств.
- Возникли сомнения, друг мой? - ласково спросил благодетель. - Мы сейчас же все обсудим!
- Поздно обсуждать! Дело сделано! - Грязев зло мотнул головой. - А можно было все сделать по-человечески, без подлости. У меня нет уверенности теперь, что вы еще какую-нибудь гадость не подбросите... Запомни, Алик: если вы снова начнете мудрить, этим контрактом можешь сходить подтереться. Только почувствую - сразу же уйду. Ты же понимаешь, за мной углядеть невозможно, а границы меня не держат. Считай, что это дополнительные условия к контракту.
Алик каялся и соглашался на все, и в этой беспредельной готовности уступать Саня почувствовал, что честно играть с ним не будут. На грузино-турецкой границе благодетель распрощался с молодоженами и поехал назад, а за таможней их поджидали другие люди и другой автомобиль. Конвейер переброски «туристов» был отлажен и действовал на высшем уровне сервиса. Гидом теперь оказался веселый сорокалетний отуреченный азербайджанец Бауди, великолепно владеющий русским языком. Он вел машину и с восторгом рассказывал о бывшей армянской земле, где некогда процветала древнейшая цивилизация. Хрестоматийные названия - Аракс, гора Арарат, озеро Ван, река Тигр сбивали с толку, укачивали воображение, и Грязев начинал ощущать себя туристом, богатым, беззаботным путешественником, которому все рады, готовы услужить, вкусно накормить, положить в мягкую постель. Вот так бы однажды проехать по всей земле, посмотреть на мир и успокоиться навсегда, поселившись в маленьком провинциальном городке...
К концу пути от древней цивилизации ничего не осталось, вокруг была жестокая современность - полуразрушенные горные селения и городки вытесненных и изгнанных курдов. Все, от снесенных артиллерией домов до бродячих собак и бесхозного скота, было точь-в-точь похоже на Карабах, война выравнивала временное различие и делала однообразной географию. Учебный диверсионный центр оказался запрятанным в курдских горах и размещался в брошенном селении. Вид разоренного жилья, следы трагедии, горя, пронесшегося здесь как пожар, в один момент избавили Грязева от ощущения беспечности. Он будто проснулся и вновь оказался в «горячей точке»: повсюду мелькали вооруженные люди в камуфляже, разъезжали окрашенные в защитный цвет джипы, слышались команды на незнакомом, непривычном уху языке, усиленные блок-посты с пулеметными гнездами и готовыми к бою орудиями безоткатной артиллерии перекрывали все въезды и выезды. Веселость Бауди тоже будто испарилась, после того как въехали в селение: оказывается, по ночам курдские боевики спускаются с гор и совершают нападения на части турецкой армии, проезжающие автомобили и на полицейские патрули. Но это было еще прелюдией, некоторым неудобством военной обстановки, к которой через несколько дней можно привыкнуть.
Очередная и последняя гадость, заготовленная благодетельным Аликом, заключалась в ином. Только оказавшись в центре «Шамиль», Грязев понял, в какую ловушку попал. Судя по той откровенности и доверию, с которыми его вводили в курс предстоящей работы, он сделал определенный вывод, что подписание контракта, обещания и разговоры - всего лишь игра, способ заманить в этот лагерь, откуда назад уже хода нет. За три ближайших месяца он должен был обучить всем видам диверсионно-разведывательной деятельности группу курсантов из двенадцати человек, причем ориентированную только на Россию. Руководство центра интересовали военные и гражданские объекты, связанные с ядерным производством, химические заводы, электростанции, водозаборы, объекты теле- и радиокоммуникаций, - одним словом, все, что может в короткий срок парализовать страну. Ему открывали слишком большие секреты, замыслы крупнейших террористических актов, чтобы после этого отпускать живым. Даже одно увиденное им лицо курсанта, узнанное имя становилось смертным приговором либо другим, бессрочным, контрактом, по которому бы пришлось служить всю жизнь. А их было двенадцать, и ни одного чеченца! Пять человек - хохлы с Западной Украины, недоученные студенты Львовского университета, три эстонца - бывшие лейтенанты Советской Армии, двое русских из Прибалтики, один крымский татарин и один молдованин. Этот интернациональный подбор означал, что диверсанты готовятся не на сегодняшний и даже не на завтрашний день; легко вписавшись в российскую жизнь, они, по всей вероятности, осядут где-то поблизости от объектов диверсий и станут служить миной замедленного действия, сработают по сигналу в нужный момент. Их специальное назначение подчеркивалось еще и тем, что все остальные курсанты - всего около сотни - были из мусульман - чеченцев, турок, иранцев, пакистанцев и абхазцев. Из них тоже делали диверсантов, но другого типа - смертников, о чем говорили зеленые повязки на головах. Это был не просто сырой материал, большинство успели повоевать в Афганистане с той или другой стороны, в Абхазии, в Карабахе и Приднестровье, все до одного проходили срочную службу в армиях своих стран, и кроме того, около двух десятков закончили офицерские училища либо военные кафедры в институтах. В центре «Шамиль» они были уже более года, изучали оружие, пиротехнику, средства связи, виды рукопашной борьбы - короче, находились в состоянии полуфабриката.
Управлял этой школой бывший подполковник Советской Армии и бывший командир разведроты Халид Сурхашев, однако при нем постоянно находился мусульманский священник в белой чалме, исполнявший обязанности «замполита». Халид оказался человеком коммуникабельным и простодушным. Едва познакомившись с инструктором-контрактником, он тут же пригласил его вечером на шашлык и, вероятно, хотел завести дружбу, Пока Грязев сидел в штабе и знакомился со своими будущими обязанностями и курсантами, его попечитель Бауди занимался жильем и бытом молодоженов. В его заботливости Саня усматривал единственное - отуреченный азербайджанец был сотрудником спецслужбы, обеспечивающей безопасность центра «Шамиль». От предложения Халида Грязев не отказался и вечером отправился в гости, по восточному обычаю, один, без законной жены.
- Ну, как тебе первый день службы? - встретил его хозяин. - Огляделся, освоился?
- Огляделся, - мрачно сказал Саня. - Глаза бы мои не смотрели...
- Ничего! - рассмеялся Халид, усаживая гостя за стол. - Было и у меня такое настроение! Да у всех, кто впервые сюда приезжает... А потом уезжать не хотят.
- Не хотят или не могут?
- Курсанты не хотят...
- А инструкторы не могут?
За столом прислуживала молодая черноволосая украинка в восточном наряде - не заговорила бы, так принял бы за турчанку... Халид дождался, когда она уйдет на кухню, поднял бокал с вином.
- Дорогой Александр! За три месяца ты заработаешь восемнадцать тысяч долларов. Это деньги, хорошие деньги... Но за полгода у тебя будет уже тридцать шесть тысяч. Сам не захочешь уезжать!
Два курсанта за окном в саду жарили шашлык, ждали команды, чтобы подать к столу, заваленному овощами, фруктами и холодными закусками; где-то за перегородкой стояла наготове хохлушка-служанка: жизнь у Халида была тут достойная, ханская...
- А если захочу? - спросил Саня.
- Пока никто не захотел! - засмеялся хозяин. - Ты захочешь - будешь первый!.. В прошлом году к нам приезжал один капитан, русский - выгоняли, не желал ехать. Ислам принял.
- Чем этот капитан занимался?
- Танкистов обучал, специалист по бронетехнике.
- Я же, дорогой Халид, диверсантов обучать буду, - Грязев выпил вина. - Обучу - вы горло мне и перережете. Сонному. А иначе придется в самом деле принимать ислам и служить.
- Разве плохо служить? Ты человек военный, тебе надо служить! - Халид подал знак - курсанты понесли шашлык. - Только служить лучше сильному. Советский Союз был сильным государством, потому и служили ему. А Россия не желает быть сильной. Она сама на поклон пошла к неверному Западу, стоит с протянутой рукой... Кто ей станет служить? За что служить? Не позорилась бы, не унижалась бы сама, так не жалко и жизнь положить за честь и совесть. Нынче не за что, Александр. Нищий всегда доволен тем, что подадут: копеечку ли, пинка ли. И слуги нищему не нужны. А повернись Россия к Востоку - то ли было бы? На Востоке не только сонным горло умеют резать. Умеют еще дружбу ценить, дорожить традициями отцов, чистотой идеалов. Для Востока было бы честью дружить с Россией, а нравы падшего Запада нам не нужны.
Грязев едва удержался, чтобы не впутаться в полемику: это приглашение на шашлык было всего лишь проверкой, прощупыванием инструктора-новобранца на предмет лояльности к Востоку. Начни он сейчас выворачивать скрытые камни, заикнись о том, что он - русский офицер, судьба Отечества ему вовсе не безразлична и что добивать униженную Россию, безмолвный, оболваненный народ - бесчестно и для Запада, и для Востока, - мог бы посеять глубокие сомнения у руководства центра. Халид непременно доложит итоги разговора начальству, и кто знает, возможно, уже этой ночью будешь лежать с перерезанным горлом...
Следовало делать упор только на собственную личность, гарантии безопасности - короче, никаких иных чувств, кроме эгоизма. К черту большую политику!
- Красиво ты говоришь, Халид, - после недолгого молчания заметил Грязев. - Уж не замполитом ли был в Советской Армии?.. Не забывай, я ведь наемник, своего рода «дикий гусь», меня агитировать не надо. Я хотел денег заработать и влип. Сначала напоили и подсунули контракт, потом сюда вот завезли. Осталось насильно обрезание сделать!
- Клянусь, никакого насилия не будет! - заверил он. - Посмотри на меня! Что я, кретин, урод, дикарь с кинжалом в зубах? Это Запад распространяет свою пропаганду о наших диких нравах и коварных обычаях.
- Хочешь сказать, со мной поступили без всякого коварства?
- Хорошо с тобой поступили, Александр! - засмеялся Халид, наливая вина из серебряного кувшина. - На твой мягкий характер посмотрели, на твою нерешительность. Неужели плохо сделали? Молодую красивую жену дали, работу дали, хорошие деньги! Ты сам-то так бы и не женился до сих пор и нищим бы ходил. Пей вино, ешь шашлык, наслаждайся жизнью, Александр! Перестань думать о смерти! Думай о жизни!
- Хочешь уверить меня, что я ничем не рискую? - хмуро спросил Саня и взял шампур с настоящим - не московским! - шашлыком, однако есть не стал, только полюбовался.
- Когда разваливается великая империя, риск для всех одинаковый - опасность угодить под обломки. Когда извергается вулкан, каждый может оказаться посыпанным пеплом. Мы с тобой далеко и от империи, и от вулкана. Разве что дым донесет. Аллах нас привел в эти благословенные места. А упадет последний камень, развеется пепел - кто с тебя спросит, где был, что делал. Перед кем отвечать - искать станешь - не найдешь. - Халид взвешивал слова, старался внушить, вогнать свои мысли, и надо отметить, умел делать это. - Запад - противник сильный только своим капиталом. Только деньги удерживают их в содружестве, а за спиной они ненавидят друг друга, камень держат за пазухой. Зачем России такой союзник? Страны Востока соединяет вера, Аллах соединяет. Скажи мне, Александр, что крепче в дружбе? Капитал или вера?
- Я спросил, чем я рискую? Реально? - тупо повторил Грязев. - Я уважаю всякую веру, если она - вера истинная. Но меня сейчас интересует мое будущее.
Это хозяину не понравилось: то ли вино, то ли желание опять вернуться к вопросам геополитики толкало Халида к разговору, невыгодному сейчас и даже опасному. Однако настойчивое уклонение тоже вызвало бы подозрение. Пусть лучше сердится...

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

- Будущее? - распалялся он. - Ты видел внуков Шамиля с зелеными повязками? Есть ли у них будущее? Я скажу тебе - есть! Во имя Аллаха они пойдут на смерть - это их будущее. Эти парни погибнут во имя веры. Достойная смерть? Или в России не ценили подвига?.. Почему Россия ослабла, почему служить ей - позор? А потому, что иссякла вера. Нация потеряла цель в тот момент, как только обернулась к Западу. Ты пришел служить за деньги, твои курсанты хотят заработать много денег. Нет веры - служите тем, у кого она есть.
- Трудно тебя оспорить, - сдался Грязев и стал есть шашлык.
- Запомни, Александр, - наставительно произнес хозяин. - Кто гибнет, тот жалеет жизнь земную, кто возрождается - тот мечтает о жизни небесной.
Он оказывался противником более сильным, чем предполагалось...
- Извини, Халид, я недооценивал Восток, - признался Саня откровенно. - Впрочем, и сейчас много чего не понимаю...
- Какие твои годы, брат, - вздохнул польщенный хозяин. - Присматривайся, оглядывайся, живи, как мужчина. И все у тебя будет, что захочешь. Гарем захочешь - будет гарем, денег много захочешь - будешь жить, как шейх. Только будь мужчиной. Себя не жалей, курсантов не жалей, сделай из них воинов, как ты, прошлого не жалей, будущего не жалей - все под Богом ходим. Чем ты рискуешь? Какие тебе гарантии? Чтобы служить сильному, самому надо стать сильным. Никто не посмеет руку поднять, никто горло не перережет, ни днем ни ночью.
К себе домой - в небольшой саманный домик, спрятанный в уцелевшем, не выжженном саду, - Грязев вернулся поздним вечером. По двору бродил часовой в добротном американском камуфляже и бронежилете, с французской скорострельной винтовкой и в русских кирзовых сапогах - обуви, спасающей от многочисленных ядовитых змей, выползающих по ночам в сады и дворики под виноградной лозой. Офицерское жилье в темное время суток охранялось тройным кольцом: курдские боевики были опаснее змей, проникая ночью к своим брошенным домам, чтобы взглянуть на потухшие очаги. Они тоже исповедовали ислам и считались настоящими мужчинами...
Законная жена, как и положено женщине на Востоке, поджидала мужа, сидя при свете маленького ночника, хотя окна были зашторены плотной светомаскировкой. По всей видимости, она успела получить от Бауди подробные инструкции, встретила с ласковой настороженностью и готовностью услужить.
- Прости, любимый, я недосмотрела, - заворковала она. - Нельзя ходить ночью в светлом костюме. Здесь стреляют!
Он оттолкнул ее, смел с пути и, прошагав по коврам, завалился на кровать, выставил ногу в ботинке.
- Снимай!
Валя-Лариса неловко опустилась на колени, брезгливыми пальчиками кое-как стащила один ботинок - Саня подставил второй.
- Смелее! Привыкай, у тебя служба такая... Она не ожидала подобного, однако смирилась, подавила свои чувства, постаралась остаться покорной и заботливой.
- Я тебе приготовила другой костюм, темный...
- Хочу светлый, белый! - куражливо заявил Грязев. - Здесь жаркий климат... Скажи-ка мне, жена, сколько ты получаешь за свои труды?
- Что? - Этого она вообще не ожидала. - За какие труды?
- А ты разве не работаешь у меня? Женой?
- Не понимаю тебя...
- Все деньги, что получишь, - мне! - рявкнул он. - До копейки! На Востоке, да будет тебе известно, кошелек у мужа. Это тебе не Россия, тут эмансипация под запретом Корана.
- Саша, это шутка, да? - с надеждой спросила Валя-Лариса.
Он молча двинул ногой, опрокинул ее навзничь и встал, навис, как убийца.
- Деньги - мне! Все свои побрякушки - мне! Дам то, что захочу, что посчитаю нужным! Отныне так будет!
Кажется, такое его поведение не было предусмотрено никакими инструкциями; она растерялась, стала жалкой, беззащитной. И Сане пришлось ломать себя, чтобы склониться, схватить за волосы и оттащить к порогу.
- Тебя что, не научили, как обращаться с мужем?! Я тебя сейчас, тварь, выгоню на улицу! Раздетой! Курсантам отдам!
Защищая голову руками, она отползла, затем вскочила и скрылась в маленькой комнатке - женской половине дома, куда не полагалось входить мужчинам.
- Я не отпускал тебя! - прорычал Грязев. - Ко мне, стерва!
- Сейчас! - плачущим голосом откликнулась Валя-Лариса. - Я хочу отдать деньги...
Через минуту она вышла с двумя пачками долларов, боязливо протянула, опустила глаза уже без всякой наигранности - боялась его! Саня выхватил деньги, наскоро пересчитал, бросил на ночной столик.
- Это все?.. А в каком банке у тебя счет?
- У меня нет счета...
- Врешь! Наличными тебе дают на мелкие расходы. Где счет?! Банковскую карточку - мне!
На миг в ее глазах блеснула злоба, побелел аккуратный красивый нос и лицо стало холодно-мраморным. Он ждал взрыва, однако в последний момент законная жена опомнилась, с трудом натянула маску покорности.
- Хорошо... муж. Возьми карточку.
Назавтра она обязательно побежит к опекуну Бауди, все расскажет, потребует вернуть ею заработанные деньги...
- С этой минуты из дома ни шагу! - предупредил он. - Все, что требуется, принесут слуги. Увижу дальше двора - вышвырну, как блудливую кошку!
- Слушаю и повинуюсь, - не без сарказма произнесла она и удалилась на свою половину.
Саня разделся и упал на кровать; чтобы до конца отработать мужа-деспота, через некоторое время требовалось призвать в постель законную жену и заставить ее любить. Он лежал и тянул время, не в силах самого себя заставить любить, пробудить к этому хотя бы не душу, а тело. Но ощущал только ноющую, болезненную пустоту...
За три часа до общего подъема в лагере он встал, переоделся в американский камуфляж, новый, необмятый и потому неприятный для тела, взял полученный вчера автомат «узи» - кусок металла без всякой эстетической формы, придающей обычно притягательный вид оружию, и заметил, что все вокруг начинает медленно раздражать. Это было сейчас кстати... У порога вспомнил о часах и вернулся в спальню. Валя-Лариса не проснулась даже от стука ботинок, спала крепко, с мраморно-холодным лицом, со стиснутыми зубами. Несколько секунд он смотрел на нее и боролся с желанием склониться и поцеловать в сомкнутые, выцветшие за ночь губы. Отвернулся, взял часы и вышел осторожно, на цыпочках...
В доме-казарме, где жила элита центра «Шамиль», Грязев приказал дежурному сыграть тревогу. Разоспавшиеся перед утром курсанты хоть и повскакивали сразу, но собирались медленно, бестолково - роняли оружие, бегали с незашнурованными ботинками и спотыкались, наступая друг другу на шнурки, путались в бронежилетах и снаряжении. Саня терпеливо выждал, когда диверсанты встанут в строй и их командир, лейтенант-эстонец, доложит по форме.
- Очень слабо, - заключил он, вживаясь в роль инструктора. - Придется, господа, начинать с азов. Лейтенант, командуйте «отбой».
На четвертый раз диверсанты поднимались уже удовлетворительно, однако инструктор услышал ропот недовольных хохлов, пока еще незлой, с намеком, дескать, порядочки будут, как в Советской Армии.
- Советской Армии больше нет, - спокойно заключил он, внутренне наливаясь яростью. - А порядочки будут такими, как я захочу! Лейтенант! «Отбой»!
На седьмой раз у курсантов лишь поблескивали глаза. Грязев распорядился взять двойной боекомплект, горное снаряжение и «малямбы» - специальные корпусные вещмешки, имитирующие взрывчатку. Диверсанты уже имели дело с подобным снаряжением, возможно, и марш-броски бегали с полной выкладкой, потому теперь тихо страдали от предчувствия тяжелого дня. Разве что эстонцы, бывшие офицеры, и татарин из Крыма оставались невозмутимыми и готовыми на все.
Грязев поставил задачу командиру, указал на карте маршрут движения и сам побежал налегке, позади курсантов. От брошенного курдами селения в горы уходило множество овечьих троп, пропадающих где-то вверху. Диверсанты с места взяли довольно резво, лейтенант-эстонец, нагруженный чуть меньше остальных, подгонял, покрикивал, и его прибалтийский акцент звучал в этих горах как-то неестественно, и вообще все пока тут было непривычно, странно, словно на экране огромного телевизора. Русскоговорящие мужики, обряженные в американские доспехи, навьюченные, как верблюды, тяжело топали по чужим, незнакомым горам в глубине арабских земель, пыхтели, обливались потом, хватали воздух разинутыми ртами. И во имя чего? Почему?! Вся эта мешанина напоминала дурной сон, картину-абстракцию, спектакль абсурда. И сам он, Александр Грязев, которому Богом была отпущена судьба плясать и веселить людей, сейчас гнал их по крутым горам, как диких животных, играя в этом сатанинском спектакле. Гнал и тихо изумлялся, насколько послушны эти взрослые мужики, насколько безмолвны, испытывая муки! И то было удивительно, что повиновались они не ему, наемному инструктору, конкретному человеку, а тоже некой абстрактной, реально неощутимой величине, некоему духу, ибо сейчас, обливаясь потом, стирая шеи о воротники, будто посыпанные мелкой белой солью, невозможно почувствовать цену денег, зеленых бумажек с тупым зеленым лицом. Она всегда будет меньше, чем собственные страдания, дешевле, чем мучительный бой сердца, стук крови в ушах, разбитые о камни ноги.
А сколько всего еще было впереди у этих людей, восходящих на Голгофу со смертными зелеными лицами?..
Первый привал инструктор объявил после трех часов непрерывного бега, когда уже высоко поднялось солнце и развеялась горная утренняя прохлада. Уронил их на солнцепеке, на сухой каменной осыпи, белой от пыли, среди сверкающих снегом высоких вершин. Во фляжках не осталось уже ни грамма воды - выпили, вылили себе за шиворот еще в начале броска, не умели экономить ни средства, ни силы для выживания. И шелестели теперь пересохшими языками, сухо откашливались, выпутывались из лямок, из бухт страховочных канатов, избавлялись от тяжелых «малямб», чтобы облегчить плечи. И едва лишь выпутался последний, Грязев подал сигнал к движению. Кто-то снова потянул вещмешки, ружейные ремни, но большинство лежали, распластавшись на щебенке. Саня молча поднял автомат и дал длинную очередь возле разбросанных рук и ног, брызнула каменная крошка, всклубилась пыль. Мгновение они таращили глаза на короткий ствол «узи», потом резко зашевелились, стали торопливо завьючиваться: сейчас они ненавидели и инструктора, и эти зеленые бумажки с портретом смерти, и руку, подающую их...
Сначала сломался молдованин. Через полтора часа после привала он стал было отставать, и командир-эстонец взял палку, подгонял, как обессиленного быка, хлестал его по спине, по бокам, но не мог пробить из-за магазинов с патронами, растолканных по карманам бронежилета, и поклажи. Изловчившись, врезал по ногам и сбил на землю. Молдованин закатил глаза, ноги сводило судорогой, изо рта засочилась липкая пена. Разъяренный лейтенант успел трижды сходить палкой, прежде чем Грязев коротким ударом в лицо опрокинул его и уложил рядом. Пользуясь случаем, курсанты повалились на камни, кто-то взялся вскрывать банку с тушенкой, надеясь наскрести оттуда бульона. Инструктор снял свою фляжку, сунул горлышко в рот молдованина, дал пару глотков, брызнул в лицо.
- Снаряжение с него снять! - приказал он командиру. - Раздать по частям каждому. Двоим взять под руки и - вперед!
Пока молдованина освобождали от поклажи и разбирали ее между собой, бритый, тонколицый хохол будто бы между прочим заметил:
- Сам-то порожний бежит! Толику бы взял - не разломился...
Грязев мгновенно схватил его за плечо, резко развернул к себе, дыхнул в расширенные блестящие глаза:
- Положено, сынок! Я свой груз оттаскал бесплатно, понял? За любовь к Отечеству! А за то, что вякнул, бери молдованина один. И при хоть на горбу!
- Не возьму, - слабея, воспротивился он, чувствуя, что не выдержит такой нагрузки. - Простите... господин!
- Тогда прикончи его! - рявкнул Саня и дернул автомат хохла. - Пристрели!
Курсанты замерли, переглядывались, в один миг успокоилось надорванное дыхание. Горбоносый рыжий татарин что-то визгливо выкрикнул, рывком поставил молдованина на ноги, сунул его в руки бритому:
- Неси давай! Выполняй приказ!
Упавшего взяли под руки двое хохлов, потянули за собой, а Грязев догнал командира, сказал ему, чтобы слышали все:
- Не смей бить курсантов! Это не в Советской Армии!
После следующего пятиминутного привала не смог встать еще один - русский из Прибалтики: у этого был просто тепловой удар. На сей раз без суеты и разговоров с него сняли груз, привязали к рукам ремни и потащили за собой, как лошадь. Русский едва держался на ногах, упирался, не видел ничего вокруг себя и часто падал, разбивая локти и лицо. Давным-давно кончились овечьи тропы, скорость резко упала, группа не укладывалась во временной норматив, поэтому тридцатиминутный привал возле горного ручья инструктор сократил до десяти. Курсанты бросились к воде, пили, набирали во фляжки, спешно раскупоривали сухой паек. Полюбовавшись на полубезумную эту жадность, Грязев неожиданно выпустил очередь по руслу ручья, сверху вниз.
- У настоящих псов войны делается так! - отчеканил он. - Вначале поят и кормят тех, кто ранен или вырубился. Между прочим, точно так же принято делать у людей.
Курсанты, у кого оставались свободными руки, доедали сухпай уже на ходу, выцарапывали руками безвкусную тушенку итальянского производства, пихали в рот вместе с кусками сахара, давились и кашляли: какой-то идиот учил их есть на марше, на бегу - из соображений скорости и чтобы постоянно поддерживать силы. Но вся эта самодеятельность была совершенно напрасной, поскольку существовало веками проверенное правило - пища любила покой, хотя бы пятиминутный, чтобы успели выработаться желудочный сок и желчь. Иначе она усваивалась плохо, лежала камнем и, наоборот, отнимала силы, вызывала расстройство и «медвежью» болезнь - резкий понос...
Грязев решил не переучивать - по этой незначительной причине вряд ли заподозрят во вредительстве, а выполнять боевые задачи с этой командой он не собирался.
В горах уже смеркалось, когда группа наконец-то вышла на финишную прямую к лагерю, но инструктор всего лишь пересек дорогу и увел курсантов вдоль по склону. Там уложил их среди камней, приказал установить приборы оптической разведки и ткнул пальцем в татарина:
- Ты!.. Спустись вниз к заставе, пересчитай, сколько там человек. Заметят - ко мне можешь не возвращаться.
Тот все понял, сбросил с себя лишнее и пополз к блок-посту. Остальные же достали приборы и разлеглись отдыхать. Саня знаком подманил лейтенанта и поставил условие - если сейчас, в течение пяти минут он не доложит, сколько человек охраняют заставу, группа пойдет на новый круг, а командир - в штаб, получать расчет. Через несколько секунд курсантов невозможно было оторвать от приборов: порядки Советской Армии въелись в них так сильно, что ни о каком профессионализме не могло быть речи. Срабатывали всего две истины, не истребимые ни новым качеством наемника, ни большими деньгами: одна древняя - страх кнута, другая исконно русская - познание мира мордой об лавку. Скоро лейтенант доложил, что на блок-посту четыре человека, однако приползший от дороги татарин насчитал на два больше.
- Внимание, - сказал инструктор. - Всем наблюдать. Показываю в первый и последний раз. Если через три месяца каждый из вас не сможет сделать, как я, уходите из группы сегодня, ищите другую профессию. Кто сломался на марш-броске, свободны уже сейчас.
Он бросил автомат, скинул ремень с флягой, не спеша снял ботинки и плавной, кошачьей походкой двинулся в сторону заставы...

Глава 4

«Брандмайор» отыскал «генсека» в правительственных охотничьих угодьях - помог Комендант, отдав негласную команду пропустить директора ФСК. Приехал он не в самый добрый час: только что неудачно прошла королевская охота на кабанов. Егеря вместе с «опричниками» выгнали к лабазу стадо из четырех голов, удачно подставили под выстрел, но «генсек» промахнулся с первого раза и не сделал второго выстрела. Снайпер же, засевший в стороне, рассчитывал именно на этот второй выстрел, промедлил определенное время и нажал спуск. Крупная свинья закувыркалась на поляне, остальные пошли врассыпную. Подделка оказалась настолько явной и грубой, что взбесила «генсека», хотя он и не слышал выстрела, - на снайперской винтовке стоял глушитель. Разъяренного охотника спустили на землю, где он устроил разнос «опричнине», после чего, даже не взглянув на добычу, уехал в охотничий домик. Там он сел за стол в зале трофеев, выпил с горя стакан коньяку и, не закусывая, отдуваясь от гнева, притих, ссутулился, и как только хмель достал головы, ощутил приступ тоски. Тосковал в последнее время он часто и лишь по одной причине - начал чувствовать стремительно надвигающуюся старость. Пока одолевал тяжелый путь к власти, пока с упрямостью и дерзостью кабана несся напролом сквозь партийный прагматизм глубоких стариков и старцев в Политбюро, бывал не однажды бит, обруган и опорочен, но всегда чувствовал себя молодо и превосходно, как опытный, живучий вояка. Но достигнув власти и могущества, беспощадно избавившись о г всех мыслимых и немыслимых конкурентов и одновременно собрав вокруг себя мощную команду единомышленников, он не успокоился, не утратил дерзкого, вызывающего духа. Тяжелый, нокаутирующий удар пришелся со стороны, откуда в пылу борьбы он никогда не ожидал. Старость была неотвратима, неумолима, как лавовый горячий поток, и эта глухая тоска напоминала ему тяжелый, удушливый сернистый дым. Всякая неудача, связанная с возрастом, всякий промах все ближе и ближе подталкивали его К черте, за которой была лишь геенна огненная...
В такие часы он презирал членов своей команды, не хотел никого видеть, поскольку реально осознавал, что его старость заметна, видима «опричниной» и эта свора только ждет мига, когда можно с яростью наброситься на хозяина, порвать на куски, и кто первым вцепится в дряхлеющее горло, тот и примет на себя его с таким трудом одержанную победу и власть. Он ненавидел команду, однако в приступах тоски не хотел думать о ней и распалять себе ослабленное сердце. «Опричнина» казалась ему недостойной даже его случайной, сиюминутной мысли, ибо он чувствовал, как вместе с горькими думами медленно вытягивается из души живительная энергия, а из дряблого тела - последние молодые клетки. «Генсек» часто вспоминал свою мать - рукастую, с грубым, обветренным лицом крестьянку и мысленно, бессловесно, жаловался ей, бесслезно плакался, не ожидая утешения. Но приятнее было думать о детстве, будто в хмель, погружаясь в прошлое. Над землей тогда стояло высокое небо со стерильно-белыми перистыми облаками, и если наплывала из-за горизонта грозовая туча, то уж обязательно была черной, страшной, несущей ураганный ветер.
Да и сама гроза отличалась невероятной яркостью: ударит гром, так стекла звенят, полыхнет молния - деревья загораются. А уж ливень хлестанет - вся земля вскипит!.. Зато потом до чего же голубой и чистый воздух, до чего же яркое солнце! И лужи теплые-теплые, и грязь чистая-чистая...
Он любил в детстве эти контрасты и незаметно перенес ребячью любовь на все вещи, явления и поступки, во взрослой жизни недостойные такого чувства, и тем более - в старости. И никто не мог понять его неожиданных, непредсказуемых действий, не характерных ни для возраста, ни для его высочайшего положения; его внезапных увлечений и желаний, не предусмотренных никаким этикетом. А он в подобных случаях просто тосковал и, погружаясь в детство, испытывал полузабытые контрасты.
В этом состоянии и застал его «брандмайор»... Несколько минут «генсек» смотрел на него мутным, отсутствующим взором и, наконец, спросил глухо, как больной:
- Ну что пришел?.. Жаловаться будешь?.. Все ходят, жалуются друг на друга...
В такие минуты его нельзя было перебивать, а говорить он мог долго, с длинными паузами, потому директор ФСК молчал.
- Хоть кто-нибудь бы пришел, порадовал... - он слегка оживился, будто вспомнив, кто перед ним. - Говорят, ты государственный переворот задумал? Правда или нет?
Что-то вроде усмешки появилось на губах. «Генсек» прошел отличную школу партийной номенклатуры, прекрасно умел держать в напряжении своих подчиненных, однако под напором старости ему и этого уже не хотелось делать. Было ясно, о чем он спрашивал: Комендант докладывал «генсеку» о воссоздании «Молнии» для операции в Чечне. И было ясно, что интригует его государственным переворотом Участковый...
- Задумал не я, но переворот готовлю, - признался «брандмайор», отвечая на шутку «генсека». - Сейчас на стадии разработки оперативного плана.
- А, не верю! - тяжело махнул рукой «генсек» и уронил со стола вилку, засмеялся, отпихнул ее. - Во! Сейчас женщина придет! Что-нибудь просить... Колючая, из Думы, наверное... Ты не знаешь, кто придет?
- Не знаю, - односложно ответил директор ФСК, умышленно не спеша со своим докладом: более сильный эффект будет произведен, если «генсек» спросит сам о вакуумных зарядах...
- А должен знать! - серьезно сказал он. - Ты все должен знать, что происходит в государстве... Где сейчас Джохар, знаешь?
- Так точно! В данный момент находится в Урус-Мартане, выехал на переговоры, ищет поддержки у старейшин.
«Генсек» вскинул голову, приподнял тяжелеющие веки и брови:
- Ты что, следишь за ним?
- Идет разработка операции, - сдержанно повторил «брандмайор». - Агентурная информация поступает...
- Да все равно не верю!.. Джохар умнее вас, настоящий генерал, горбом выслужил... А вы... Ты мне эти бомбы нашел?
- Так точно, нашел.
- Что?! - «Генсек» машинально привстал. - Правда, нашел?
- Да, правда. Местонахождение установили оперативным путем, изъяли во время транспортировки. Сейчас вакуумные заряды находятся в специальном хранилище ФСК.
Он на некоторое время забыл о стальном катке старости, распрямился, приподнял плечи - обдумывал услышанное - и ощущал отдаленную, как эхо, радость.
- Ну вот, хоть от одного дождался!.. Не зря я тебя за уши вытащил. А Джохара наказать сможешь? Только давай без вранья... Сможешь?
- Смогу, но требуется время, - твердо ответил директор ФСК. - Три-четыре месяца. Максимум - полгода.
- Много! Много! - «Генсек» пристукнул кулаком. - Три месяца!
- Постараюсь, но нужно политическое обеспечение...
- Ладно, верю, - перебил он. - Работай!.. Кто там у тебя отличился? С бомбами?
- Полковник Сыч с группой оперативных работников, - доложил «брандмайор».
- Сычу подготовь документы на генерала, подпишу... Хотя у тебя там генералов развелось!.. Но этому подпишу. А тебе... Тебе пока ничего не дам, так много получил... Хотя дам! - «Генсек» налил стакан коньяку. - Пей, молодец!.. Порадовал! Пей, генерал!
Отказываться было не принято. Коньяк с государева стола провалился в пустой желудок - позавтракать было некогда, а закусывать у «генсека» на аудиенции не полагалось. Иное дело бы - в общем застолье...
- А я вот сегодня промазал, - вспомнил он неудачную охоту и почувствовал, как слабеют плечи. - Стрелял близко, а будто кто под руку толкнул... Да я знаю, кто толкнул! За спиной стоит, толкает...
Надо было уходить - промедление могло все испортить.
- Разрешите идти? - откозырял директор ФСК.
- Иди, иди... А Джохар еще молодой, усы черные, глаза черные, горят... Красивый мужик!
Пока «брандмайор» ехал до ближайшего магазина, чтобы телохранитель купил какой-нибудь закуски, совсем опьянел и уже кусок не полез в горло. Тогда он откинулся на спинку и попытался заснуть, чтобы протрезветь до Москвы, однако и проспаться не успел. В свой кабинет заходил полупьяный, сжимал кулаки, держал себя в руках, старался ступать ровно, глядеть перед собой. А в приемной уже сидел нахохлившийся Сыч, ждал результатов; за ним - еще человека четыре с папками в руках, со срочными бумагами. Директор впустил одного Сыча, остальных отправил к своим замам.
- Тебе генерала, мне - коньяк, - объяснил он. - Так что прими поздравления... И срок установил - три месяца.
- Это нереально! - сразу запротестовал Сыч. - Поступает очень серьезная информация о вооруженных силах Диктатора...
- Я сказал примерно так же, - признался «брандмайор». - Наткнулся на нетерпение... Будем искать выход!
- Барклай-де-Толли не согласится! Людьми рисковать не станет...
- Придется подключать «Альфу», идти на поклон в МВД, просить его спецназы.
- И трупами завалить Грозный!
Директор ФСК перевел дух, потряс головой - коньяк «генсека» имел какой-то липкий, неотвязный хмель, сквозь который реальность как бы скрашивалась, сглаживались углы, упрощались проблемы...
- Согласен, Николай Христофорович, - проговорил он. - На сегодня решение будет одно: занимайся только оперативным планом и операцией. Вместе с командиром «Молнии». Кто из вас будет старшим - разберетесь, но за все отвечать будешь ты. Передо мной.
Это напоминало эстафету. Или камешек, сброшенный с вершины в лавиноопасном районе: чем ниже летел он, тем больше увлекал за собой текущей, как песок, каменной тяжести...
В тот же день Сыч вылетел на базу «Молнии», прихватив с собой подполковника Крестинина и последних шестерых офицеров спецподразделения, которых удалось выманить из финансово-коммерческих структур. Никто из оставшихся не хотел воевать ни под начальством деда Мазая, ни под крылом самого Архангела Гавриила.

Первые же сообщения, полученные от «тройки» Отрубина и касающиеся вооруженных сил Чечни, ставили на планировании обычной «полицейской» операции если не крест, то большой вопрос. Все последующие блоки развединформации лишь подтверждали первоначальную информацию: режим Диктатора имел под ружьем около трех дивизий, прекрасно оснащенных вооружением, боевой техникой и авиацией, хорошо обученных для ведения оборонительных, наступательных боев и широкомасштабной партизанской войны. Подготовка к боевым действиям началась еще три года назад и все это время ведется усиленными темпами, на что ориентированы все государственные структуры, созданные режимом, финансовая политика и все незаконные финансовые операции. В самом городе Грозном еще два года назад построено тройное кольцо оборонительных сооружений, в девяносто первом году объявлена, по сути, тотальная мобилизация - призывались все мужчины от пятнадцати до пятидесяти пяти лет. Но еще не все было потеряно, поскольку Отрубин сообщал, что в республике назревает внутренний кризис, появилась и крепнет оппозиция Диктатору, устремления которой пока неясны, а возможно, просто несформированы и выглядят пока как протест режиму. Геноцид против русского населения выбросил в соседние области России огромное количество беженцев, настроение оставшихся - бежать отсюда, чем скорее, тем лучше, ибо, по их мнению, законности и порядка в этой республике установить уже невозможно, большая и долгая война неотвратима. То же самое говорит и казачье население, костяк которого пока еще существует на территории Чечни, но не выступает как оппозиция. Похоже, кризис режима имеет чисто национальную основу и противники Диктатора объединяются по родоплеменному признаку.
В подтверждение своих выводов Отрубин несколько дней назад выслал видеоматериалы, местную прессу и некоторые документы, полученные в воинских частях и отрядах режима оперативным путем.
Наверняка многое из того, что сейчас сообщала разведка «Молнии», давно было известно в правительственных кругах, однако ни грозная исполнительная власть, ни «четвертая», над умами и душами, никак не касались этих проблем, и можно было предполагать, что существует некий тайный запрет, связанный с высшими соображениями геополитики.
Во всем этом следовало разобраться самому, без всякой помощи, без чьих-то определенных взглядов и мнений, по принципу «че-че». Как всякий битый волк, дед Мазай не хотел участвовать в чужих играх и служить ничьим интересам, кроме отечественных. Всякий здравомыслящий человек, хоть самый воинственный, понимает, что не следует дразнить даже прирученного медведя. Кто хочет мира, тот ищет его, кто жаждет войны, тот лезет в драку, собирает камни; диалектика войны и мира была стара и проста, как трехлинейная винтовка, а мишура и флер вокруг этого назывались политикой и выполняли роль камуфляжа, чтобы скрыть истинные намерения.
Полная тишина вокруг готовящейся к войне Чечни была удобным видом маскировки. Командование дивизией стратегической авиации наложило психологический отпечаток на генерала, сформировало определенный тип мышления. Должно быть, считая себя стратегом, он намеревался нанести сокрушающий удар в жизненно важные точки противника и особенный эффект рассчитывал получить за счет внезапности. Он не бряцал оружием, не делал резких заявлений, не скандалил с Россией, но тихой сапой высасывал ее ресурсы в виде денег, топлива, военных специалистов - всего, что требуется для войны. И Россия постепенно привыкала к нему, смирялась с мыслью о неотъемлемости его существования, как вшивый человек привыкает и смиряется с вошью: почешется и дальше терпит: поймать не так-то просто, не просто раздавить, вычесать, избавиться от гнид... А всякая революция, как было давно замечено, дело вшивое.
Дед Мазай не мог выехать в Чечню сам - опасался оставлять еще недоформированную «Молнию», тем более, что вокруг нее ощущался скрытый интерес других силовых структур. Местонахождение генерала постоянно отслеживали, и появление его в республике, даже конспиративное, могло вызвать непредсказуемую реакцию среди «опричнины», а если секретные бумаги директора ФСК непременно попадают на стол к Диктатору, то не исключено, что об «умершем» генерале из «Молнии» он тоже узнает. Оставалось единственное - отправлять начальника штаба Головерова, а самому заниматься учебным процессом и прочими штабными делами.
Для заброски Глеба генерал не стал использовать канал ФСК, по которому уходили две предыдущие «тройки», решил перестраховаться и отправить его самоходом, на гражданских рейсовых самолетах, с документами прикрытия, выправленными на другое имя. Дед Мазай чувствовал, что длительная нелегальная жизнь вырабатывает в нем обостренную подозрительность, но дело состояло не только в этом: куда-то запропастились видеоматериалы Отрубина, посланные по каналам контрразведки. На всякий случай приходилось прокладывать свои, «дикие тропы», чтобы выйти из-под любого контроля...
Через два дня после отъезда Головерова на базу неожиданно, без радиограммы, прилетел Сыч вместе с Крестининым и последним пополнением «Молнии».
- Принимай в свою команду! - полушутя заявил он еще возле вертолета. - Согласен на должность рядового бойца. А вообще бы мне лучше на озеро, с удочкой...

После того как Сыч рассказал деду Мазаю о последних событиях, а главное, о сроках операции, ему тоже захотелось взять удочку, бросить «лавку с товаром» и ловить рыбу. Данный «генсеком» карт-бланш на проведение «полицейской» акции не спасал от разочарования, поскольку не мог быть реализован в три месяца. Все, что было напланировано, каким-то образом сложено в логический ряд, теперь не годилось даже как один из вариантов. К концу третьего месяца можно было закончить лишь основной сбор развединформации, получаемый как во времена Лермонтова. И даже при условии переброски всего спецподразделения в район операции к этому сроку все равно требуется еще месяц, чтобы согласовать и проиграть на штабных учениях взаимодействия частей внутренних войск, которые должны быть введены в Чечню в ту же ночь, когда «Молнией» будет нанесен шоковый удар. Она ни в коем случае не могла взять на себя разоружение армии режима, на что требовалось, по предварительным расчетам, до суток времени. «Молния» на то и молния, что бьет смертельно, однако горит коротко. А надеяться на то, что части режима сами побросают оружие и разбегутся, не приходилось. Структура их подразделений и тактика действий с партизанским уклоном говорила об обратом.
Учитывая, что Участковый проявляет недовольство ФСК и тешится мыслью заполучить «Молнию» под свою руку, можно было представить, сколько уйдет времени на согласование действий. Да, на него можно было надавить через «генсека», но прежде следовало иметь в руках досконально проработанный план всей операции.
- Зачем ты приехал сюда? - спросил дед Мазай. - Сообщить, что нас загнали в тупик? Так я и без тебя это чувствовал... Ты мне не нужен здесь! Я сам сижу тут, как в ловушке! В добровольной изоляции! Езжай в Москву!
- Но я и там не нужен! - огрызнулся Сыч. - Без тебя мне в Москве делать нечего.

Предыдущая страница 17 Следующая страница


Удар «Молнии» 18

- Как же, нечего! Выполняй поручения «брандмайора»! Ищи ему бомбы! Чтоб того пропускали к престолу... Нужен! Иначе бы генерала не дали!
- Я не приму этого звания! Нашел чем попрекнуть...
- Куда ты денешься? - сквозь зубы выдавил генерал. - Примешь. Не было еще такого, чтобы от звания отказывались...
И сразу же понял, что перегнул в гневе, забылся и ударил своего, потому что не знал, кого бить. Сыч только посмотрел на старого сослуживца и молча ушел. Потом генерал увидел, как он выпросил у бойцов удочку, набрал в банку червей под камнями и подался на озеро.
Только оставшись в одиночестве и кое-как отвязавшись от глухой беспричинной обиды, уже без горячности, дед Мазай попытался переосмыслить все, что имелось на сегодняшний день, но уже в «свете новых решений партии». И снова пришел к выводу, что «Молнию» воссоздают с единственной целью - подставить ее в Чечне, загнать в западню. Разум отказывался понимать смысл подобной авантюры. В любом варианте оперативного плана следовало провести три обязательных действия: минирование и уничтожение всех складов и баз с боеприпасами, ракетно-бомбовый удар по аэродромам противника, захват и ликвидация Диктатора вместе с оружием. Все должно произойти в одну ночь, в течение двух часов, иначе не будет шокирующего действия «Молнии», иначе разгорится долгая война.
Одна лишь разведка, с последующим минированием объектов, может занять в два раза больше времени, ибо прежде нужно было подготовить свои базы и нелегально протащить на них не одну тонну взрывчатки, специального оборудования и электронной техники.
Можно сейчас же прекратить занятия по учебным планам, собрать подразделение, поклониться и покаяться перед мужиками, распустив всех по домам. И навсегда освободить их от своего авторитета, влияния и - воинского братства.
Дед Мазай открыл окно в сторону озера и понаблюдал в бинокль за Сычом. Он сидел на большом камне, нахохлившийся, неподвижный, очень похожий на ту птицу, от которой получил фамилию. На берегу дымился костерок, разведенный неизвестно для чего, а подле бродила крупная озерная чайка, не боясь ни огня, ни человека. Прошло пять минут - Сыч даже не пошевелился, не махнул рукой, отгоняя комаров.
И через два часа он оставался в такой же позе, разве что сидел теперь в трусах, с голой спиной, видимо недавно искупавшись. Генерал достал из своего чемодана бутылку водки, прихватил на кухне свежих и уже одрябших огурцов, малосольную рыбину кумжу и пошел на берег. Сыч слышал, как он хрустит гравием за его камнем, видел, как собирает хворост и разжигает потухший костер, однако даже не повернул головы. Разве что березовой веткой похлопал по своей спине, сшибая липнущий гнус.
- Ладно, Коля, извини, - пробурчал дед Мазай. - Сгоряча брякнул, ты же понимаешь...
- Тебе все можно, - не сразу отозвался Сыч. - Ты же князь! Я из мужиков, меня можно и плетью, сгоряча.
- Не обижайся... Иди выпьем. Все равно не клюет. Сыч пристроил на камне удочку, молча подошел к костру, взял колпачок от подствольной гранаты, используемый вместо стакана в походных условиях.
- За что пьем?
- Давай за былую славу?
- Давай, - невесело согласился Сыч. - Только уж больно тоскливо, как на похоронах.
- А мы разве не на похоронах? - серьезно спросил дед Мазай. - Все теперь хороним, и былую славу тоже. Сыч выпил, бросил колпачок на гальку.
- Тебе в голову что-нибудь пришло?
- Пришло... Выпить для храбрости и пойти повиниться перед мужиками. И делу конец. А тебе?
- А у меня вертится одна мысль - сдаться Министерству внутренних дел. Пораженческая мысль, прямо скажем, предательская. Если не гора к Магомету, то пусть Магомет к горе... Но ты же не согласишься?
- Участковый - самый опасный тип инициативного жлоба. Смертельное заболевание.
- Ну вот, у тебя на каждого есть диагноз! - недовольно заметил Сыч. - Все равно что-то надо делать, как-то выскребаться...
- Это, брат, в реанимации из комы можно выскребаться, - миролюбиво сказал генерал. - А когда в коме целое государство, наших с гобой потуг слишком мало. Пытался приспособить принцип Северной Кореи, можно какое-то время тянуть. Но по большому счету - нет...
- Тогда полная и безоговорочная капитуляция! Пьем водку и расходимся по домам.
Дед Мазай неторопливо разделся, тихо вошел в воду и поплыл. В верхних слоях озеро прогрелось, однако ноги доставали ледяной холод. Над головой светилось лазоревое небо, хотя уже был поздний вечер: вот-вот подступит самый разгар белых ночей. Впервые появившись здесь, еще с остатками дачного настроения, он любовался природой, мечтал привезти сюда на лето дочь и не заметил, как все эти желания истерлись в прах, словно золотые монеты в кармане.
- И капитулировать невозможно, - выбираясь на берег, сказал генерал. - Во всем я виноват, Коля. Не дослужил, не навоевался, не наигрался еще, как меня выпнули. Остался примитивный комплекс... Даже тебе завидовал, дразнил. «Зайцам» своим говорил одно, а они слышали другое. И ждали, когда позову. Не все, но большинство. Тоже не навоевались, кроме Глеба Головерова... У этого полное отторжение, до рвоты. Как только терпит?.. И вот я их позвал, собрал, вдохновил. Моя Катя права: они в самом деле как дети... Что я им скажу? Оружию радуются! Как первогодки!.. Нет уж, замахнулся - бей. Язык не повернется... Две «тройки» уже в Чечне, работают. Головеров идет к ним... Нет, поезд ушел. Мы еще запрягаем, а они ядерные объекты минируют.
- Ты это кому говоришь? - спросил Сыч, подавая колпачок с водкой. - Мне, что ли?
- Нет, это театр одного актера... Помнишь, я же студию заканчивал, в театре служил, играл...
- Как же, помню! Гамлета играл, блестяще. Особенно когда говорил: - «Быть или не быть?»
- Не ври, Гамлета я не играл...
- Зато сейчас играешь.
- Хищная ты птица, Сыч!
- Вот так, - развел руками Сыч. - Только что просил извинения! Вот нравы княжеские!
- Ты большой, простишь, - буркнул генерал. - Катя мне не простит... Давай сначала разберемся, кто у нас командир?
- Конечно, ты, - сразу же заявил Сыч. - Ты - генерал, князь. А потом все равно, ты же будешь командовать.
- Сейчас нужен не генерал, а дипломат. Я в дипломаты не гожусь.
- Значит, я командир, приказывай, - быстро согласился он. - К кому идти на поклон? Перед кем челом бить? Ничего, я поклонюсь, спина не разломится. Юлить буду, хвостом вилять, в рот заглядывать. Не сыч буду - курочка ряба, попугай в клетке...
- Хоть соловьем залейся, - оборвал его дед Мазай. - Иди к Коменданту, объясни ему ситуацию. Пусть через Роскомвооружение продадут четыре боевых вертолета, с полным вооружением, тройным комплектом боезапаса. Продадут, допустим, Казахстану, но машины мне сюда, на базу, прямо с завода. Экипажи подберешь конспиративно, через особые отделы авиаполков, самые лучшие. Желательно с Дальнего Востока. Пусть откомандируют гак, чтобы концов не найти, но не в систему ФСК.
- Воровские планы у тебя, Сережа, - заметил Сыч. - Бумаги, визы, счета - все же надо делать липу.
- Самую настоящую. Иначе нам Мерседеса не объехать. Аэродромы противника отработаем своей авиацией.
- А как ты объедешь Участкового?
- Погоди, дойдем и до него, - заверил генерал. - Твоя вторая задача будет посложнее. Решать ее тоже с помощью Коменданта и своего... «брандмайора». Поскольку у нас времени нет, а возможности слабые, пусть, армия Диктатора сама минирует свои склады и партизанские базы. А у нас хватило бы срока на кнопку нажать.
- Не знаю, товарищ генерал, возьмется за это Диктатор, нет...
- Возьмется, и с радостью. Опять же через подставную фирму надо закупить две тысячи радиоуправляемых детонаторов. Подобрать экспериментальный цех на каком-нибудь заводе боеприпасов, заплатить мастерам хорошие деньги. И пусть вживляют эти детонаторы в готовые изделия. Боеприпасы должны быть крупными: танковые снаряды, ракеты к установкам «Град», реактивные гранаты, «Фаготы», огнеметы «Шмель», мины к минометам - чем больше видов, тем лучше.
- Голь на выдумки хитра, но кто все это будет продавать в Чечню? И каким образом?
- Продавать не нужно, Коля. Диктатор в России ничего не привык покупать. Как всякий джигит, он берет все сам и бесплатно. Так что придется отдать ему боеприпасы как гуманитарную помощь. В Чечне грабят все транзитные грузовые поезда. Наш груз расположить в трех-четырех вагонах, замаскировать под заводское оборудование в ящиках, пиленый лес - смотри сам. Отправитель - мифическая фирма, получатель - реально существующая маленькая фирма в Азербайджане. Разбираться и проверять не будут, да и вряд ли успеют. К нашим вагонам приставить пару охранников, пусть постреляют для убедительности, сбегут, но проследят, что груз попал в нужные руки. Своих я тоже сориентирую на это ограбление.
Сыч помотал головой, отмахнулся:
- Провернуть все твои замыслы один я не успею! Никак! Не разорвусь.
- У тебя есть Божья помощь в известных лицах.
- Все равно. Такие штуки под силу были только КГБ и единому госаппарату с централизованным финансированием. Представляешь, какие деньги надо ухлопать на такую операцию?
- Лучше ухлопать деньги, чем людей. И это не все Коля.
- Еще что-то хочешь навалить? - изумился Сыч.
- Командир обязан брать на себя основную ношу, - заключил генерал. - Работа в основном дипломатическая, организационная, аппаратная - как раз по тебе. Параллельно с первыми двумя задачами решишь третью. В штабе дам тебе перечень и спецификацию необходимого вооружения и снаряжения для «Молнии». Подыщи надежную базу поближе к границе Чечни, например, в Моздоке. И начинай перебрасывать наш груз. Только впопыхах не перепутай его с грузом для Режима.
Сычу было не до шуток. И дед Мазай представляя себе, какую ношу взваливает на его плечи.
- Интересное дело... А сам-то ты что будешь делать? С удочкой сидеть? Рыбку ловить?
- Рыбку ловить, - подтвердил генерал. - Большую и маленькую. На берегах славной казачьей реки Сунжа. Выше Грозного или ниже. Как клевать будет. Так что тебе еще придется время от времени запускать дезинформацию, что я сижу здесь, на базе, тренирую «зайцев» без выстрела брать корабли Северного флота. Я же умер, меня как бы не существует. А дух мой может летать где угодно.
- Слушай, дух, я же не смогу согласовать с тобой ни одного вопроса! - возмутился Сыч. - А их точно будет выше горла! При нашем бардаке!
- Отвыкай согласовывать, Коля. Делай все сам, как на войне. У нас нет аппарата, только бойцы. Как сделаешь, так и будет. Ты же командир, и ты отвечаешь за всю операцию целиком.
- В таком случае доложи мне, за каким хреном ты сейчас полезешь в Чечню? Ты только что отправил туда начальника штаба.
- Докладываю! Хочу обойтись без услуг Участкового и его внутренних войск. А для этого я должен сам посмотреть и понять, что это за оппозиция нарождается? Что за люди ею управляют? Каких взглядов, какого толка? Можно ли доверять? Можно ли повести ее за собой вместо желторотых пацанов из полков МВД? Пусть сами разоружают банду, пусть сами наводят порядок в республике. Им легче будет между собой договориться.
- А ты понимаешь, что, если завлаб узнает о твоих переговорах с руководством оппозиции, об этом узнают все? Он же обязательно узнает, гарантирую. Потому что уже месяц ведет какие-то переговоры сам.
- Какие? С кем? - уцепился генерал. - И это мне важно. Даже очень. Прежде чем я пошлю своих мужиков, мне надо точно знать раскладку сил. Завлаб трус, у него глаза бегают. Таким людям верить нельзя. Он может только навредить, сбить с толку нормальных, мыслящих людей в оппозиции. По заданию «генсека» сделать врагами всех неугодных.
- Сережа, я в самом деле отвечаю головой за операцию. Перед «брандмайором», перед тобой и перед своей совестью. Это серьезно. Если что с тобой случится...
- Не каркай!
- Тебя могут подставить! Завлаб в одной компании с Мерседесом и Участковым.

- Это мне известно...
- Зато другое не известно... - Сыч не поднимал глаз. - Не хотел тебе говорить... По непроверенным пока данным, один из помощников Мерседеса ведет переговоры с Диктатором и готовит встречу на высшем уровне со своим шефом. Мне не нравится эта двойная бухгалтерия. После каждой поездки в Чечню Завлаб бежит к Мерседесу.
- Понятно, - медленно проговорил дед Мазай. - Прием известный. Они хотят разорвать оппозицию, поссорить лидеров, наплести интриг. Только не пойму, зачем это нужно? Самоубийство политиков? Больно уж оригинальное... Вот и это придется выяснить. Коля, это не страшно. В восемьдесят четвертом мы приехали в Ботсвану, менять президента и правительство. Там тоже разодрали с таким трудом созданную на наши деньги оппозицию. Правда, там было интересно, потому что работали американцы. Классно работали, запустили своих негров, а те перекупили лидеров. Но очень уж по-американски, за деньги, за чистоган. Не учли психологии. Гражданин этой страны больше ценит предмет, реальную вещь, а не бумажки. Мы же им привезли оружие, много, и предложили купить за эти же доллары, по символической цене. В результате американские денежки оказались у нас в кармане, а оружие, как и положено, начало стрелять. В одну сторону.
- Чечня - это Россия, генерал. Воюет с империей больше четырехсот лет. А за это время напиталась психологией великого народа, коли в состоянии воевать с великим. Это только Сталину удалось за одну ночь укротить ее и вывезти, вырвать из собственного космоса. Диктатор, считай, русский генерал. Так что драться нам придется с самим собой. Смирить же себя труднее всего. На время можно задавить, загнать в горы...
- И в этом я должен разобраться! Если получу положительный результат, возможно, не придется использовать вертолеты, - заминированные снаряды...
- Ты обольщаешься! - не сдержался Сыч. - Если бы Диктатор был сам собой, не исключаю мирного исхода. Он исполняет чью-то волю.
- Чью? - ухватился дед Мазай. - А-а! Пока неизвестно... А чью волю выполняет оппозиция? Одни гипотезы!.. Известно, спецслужбы режима пытаются минировать ядерные объекты, готовятся к войне, создают криминальные структуры, владеют мощными связями с мусульманским миром. Какова цель? Во имя чего? Возможно такое, что исполняют одну и ту же волю? Вместе с оппозицией? Система политической разведки разрушена... Кто ответит мне на эти вопросы? Так что поеду без оружия, попробую создать там свою политическую разведку.
- Значит, мне пока подождать? Когда ты там разберешься?
- Ни в коем случае! Делай все, как договорились, - генерал помедлил, глядя на тлеющие, белесые от пепла угли. - Все изменилось в мире. Все стало иначе. Другие взгляды на жизнь, на ценности, в том числе и на ценность человеческой жизни. Даже Ботсвана уже не та... И «Молния» должна быть не та, что была. Остановили же мы бойню в Доме Советов? Остановили. Это как в деревне: ребятня схватится драться - клочья летят. Но выйдет здоровый мужик, покажет кулак - и драка вся распалась. Переподчинить бы нас Конституционному суду. В силовых структурах нам делать нечего.
Возродив «Молнию», дед Мазай теперь боялся того, чему раньше не придавал значения. Прежде он не предполагал угрозы, не чувствовал опасности, связанной со спецподразделением. Однако едва ощутив повышенный интерес к нему со стороны «опричнины», генерал понял, что к «Молнии» скоро потянутся многие жадные руки и она может стать опасной бритвой в руке маньяка, безумца или обыкновенного дилетанта.
«Тройка» Отрубина устроилась в Грозном, можно сказать, в условиях благодатных, в надежном и довольно безопасном месте, - в музее прикладного искусства. Двухэтажный особняк, спрятанный в глубине тупиковой улочки, в восьмидесятых поставили на капремонт, одели в леса, забили железом окна и вскоре напрочь о нем забыли по причине недостатка финансирования. Ободранное снаружи и изнутри здание не привлекало внимания, больше напоминало склеп, хотя на первом этаже, в двух небольших комнатах, жили сторожа - две русские бабушки, божьи одуванчики, бывшие сиделицы музея. Через них и удалось поселиться в этом доме под видом реставраторов, которые и в самом деле жили здесь два года и куда-то исчезли два месяца назад, оставив свои инструменты и вещи. Все экспонаты вывезли в хранилища краеведческого музея еще до начала ремонта, поэтому тут и грабить было нечего, а леса могли послужить удобным средством, чтобы в любой момент уйти незаметно сразу со второго этажа и точно так же вернуться. Впрочем, хранительницы музея хоть и присматривались поначалу к новым постояльцам, однако радовались, что в доме поселились три здоровых русских парня: старым людям жить в пустом музее было страшно, ночами по городу рыскали банды, иногда стреляли просто так, по светящимся окнам. Бабушки вряд ли могли что подозревать, а несколько странное поведение жильцов, само их появление легко списывалось на общую обстановку в городе - все чем-то промышляли, чаще всего незаконно, ибо в Чечне к тому времени законов уже не существовало.
Четвертым постояльцем в музее стал Глеб Головеров, явившись сюда средь бела дня. Это уже было слишком, однако предстояло прожить здесь несколько дней, пока не подыщется другое место. Вербовкой агентуры и резидентской работой в основном занимался майор Цыганов, спокойно разъезжавший по всей республике, Отрубин с Тучковым вели электронную разведку: слушали телефонные кабели, стекла в окнах бывшего обкома партии, который теперь назывался президентским дворцом, отслеживали визиты официальных и неофициальных лиц, изучали системы охраны и обороны госучреждений - одним словом, вели широкий поиск и сбор информации вплоть до местных газет, листовок и объявлений. Департамент государственной безопасности режима, кажется, больше занимался выявлением и преследованием оппозиции, чем контрразведкой, поэтому «тройка» Отрубина без напряжения вживалась в среду и постепенно развертывала свою деятельность. Город был открыт, дороги контролировались лишь милицией, от которой всегда можно было откупиться, даже не предъявляя документов. Но с наступлением темноты улицы вымирали, вместо множества легковых машин появлялись БТРы с вооруженными людьми на броне, КамАЗы с военными; все это куда-то проносилось на большой скорости под вой сирен милицейских машин, потом где-то в пригороде слышалась мощная стрельба, вспыхивали пожары, и, судя по радиоперехвату, появлялись чьи-то убитые и раненые. Кто и с кем воевал, можно было понять лишь по отдельным обрывочным телефонным разговорам: все кабели связи, как и по всей России, были совершенно не защищены, а правительственная связь оказалась испорченной еще в девяносто первом году, да так и не была восстановлена.
С первого же дня Головеров засел за анализ всей полученной Отрубиным информации, особенно касаемой Вооруженных Сил и мест дислокации частей, однако внимание привлекло странное совпадение: две недели назад в аэропорту Северный приземлился самолет Як-40 с единственным пассажиром на борту, которым оказался известный московский предприниматель и банкир по прозвищу «Кастрат», видимо прозванный так за тучность, высокий голос и полное отсутствие растительности на бабьем лице. Кастрата встретила охрана Диктатора и отвезла во дворец. И в тот же день на самолете с опознавательными знаками Азербайджана прибыл человек арабской внешности, личность которого установить было невозможно. Встречали его точно так же и тоже доставили во дворец. Спустя четыре часа их вдвоем с Кастратом проводили в аэропорт, рассадили по самолетам и помахали ручкой. Лично сам Диктатор. Одного этого уже было достаточно, чтобы запустить Кастрата в оперативную разработку, выявить все связи, в том числе и зарубежные, и не спускать с него глаз. Однако помимо всего прочего, он был еще и депутатом Государственной Думы, имел всяческий иммунитет и популярность на телеэкране. Отрубин передавал эту информацию по своим каналам, но она почему-то не дошла до штаба «Молнии», завязла в ФСК, где ее, видимо, посчитали не имеющей отношения к планированию операции «Дэла».
И вот теперь, за день до появления Головерова в Грозном, Кастрат вновь прилетел на своем самолете и поселился в бывшей обкомовской гостинице. Спустя же сутки явился тот же араб и с ним еще четыре человека восточного вида. Всех поместили в ту же гостиницу, на один с Кастратом этаж, где когда-то останавливались московские чиновники партийного аппарата. Судя по тому, сколько выставили охраны вокруг, перекрыв весь квартал БТРами, и по тому, как туда каждое утро приезжал Диктатор, можно было не сомневаться, что здесь проводится встреча на высшем уровне. Причем ветеран афганской войны, кажется, чувствовал себя в зависимости от своих гостей. Прослушивать их переговоры через стекла окон оказалось невозможно: защищены жалюзи, проникнуть в гостиницу, не снимая часовых, было нельзя. Сделать это мог только один человек «Молнии» - Володя Шабанов, который сейчас находился в Иордании. После трехдневных заседаний восточные гости отправились в воинскую часть, расположенную на территории бывшего объединенного учебного центра, а Кастрат в сопровождении одного телохранителя отправился в город Шали. Чтобы проследить за его передвижениями, пришлось оторвать от своих дел «тройку» Шутова. Депутат Госдумы разъезжал по Чечне, как по Москве, чувствуя себя даже в большей безопасности. Залетный араб вечером того же дня вместе со своей командой погрузился в самолет и улетел, а Кастрат, несмотря на ночь, отправился в Итум-Кале. Этой же ночью к его самолету в аэропорту Северный подъехала грузовая машина, из которой в салон перенесли пять упакованных в коробки телевизоров. Аэропорт находился под постоянным контролем «Молнии»: через бывшего начальника управления КГБ удалось заполучить картотеку агентуры и доверенных лиц, «законсервированных» на неопределенный срок, в наземной службе сохранился старый кадр, уцелевший на работе и согласившийся вновь продолжить сотрудничество.
Это было слишком мелко для Кастрата - возить телевизоры из Грозного, однако заглянуть в коробки было невозможно: пилоты сами охраняли самолет и неотлучно находились в салоне. Около полуночи Шутов передал, что депутат Госдумы направляется в Гудермес и что отслеживать его очень сложно: дороги почти пустые и часто приходится уходить от военного патруля, разъезжающего на открытых УАЗах. В общем-то это и бесполезно, поскольку невозможно приблизиться и установить, с кем встречается Кастрат. То ли кого-то ищет, то ли что-то передает; ни в одном пункте больше чем на десять минут не задерживается - эдакий курьер, что с его персоной вообще соотносимо. Этот ночной вояж после трех дней заседания «большой семерки» был странным и необъяснимым. Накатавшись, Кастрат мог наутро улететь и увезти с собой все свои загадочные манипуляции, поездки и переговоры: из аэропорта поступило сообщение, что командир экипажа его самолета запросил полную заправку.
И Головеров решил перехватить его на обратном пути из Гудермеса.
- Алекс, помнишь, как мы пригласили в гости Кархана? - спросил он по радиосвязи у Отрубина - все переговоры велись только на английском: даже если бы перехватили, что было маловероятно, чужой язык сбил бы с толку спецслужбы.
- Помню... С этим бы понежнее как-нибудь, натура тонкая, - откликнулся командир «тройки».
- Предлагай.
- Мы из Интерпола, работаем нелегально во многих странах мира.
- О'кей! Его «ангела» с собой, а карету оставьте где-нибудь в селе. Только без багажа.
Похоже, телохранители боялись Интерпола больше, чем бандитов. «Ангел» Кастрата начал отстреливаться из двух пистолетов, продырявил машину Отрубина, выбил заднее стекло и угомонился лишь на земле со сломанной рукой и стволом у виска. Как потом выяснилось, великолепно владел английским и понял весь короткий разговор, состоявшийся между Тучковым и Кастратом. Тонкий по натуре Кастрат пытался бежать в темноту, но не смог пробиться через густой кустарник, запутался и сдался без сопротивления. Этот безрассудный побег показался Отрубину странным - с его огромной задницей и животом можно было передвигаться лишь короткими шажками от двери офиса до дверцы автомобиля, а от страха такие люди обычно не бегут, подламываются на месте.
Пришлось обследовать кустарник с фонариком, и не зря: в траве обнаружился бумажник, туго набитый долларами. И опять его поведение показалось слишком нелогичным, даже вздорным, поскольку нет смысла таким образом прятать от Интерпола деньги, которые, как известно, не пахнут. Другое дело - от бандитов либо налоговой службы...
При обыске машины нашли семь запаянных цинок с патронами для винтовок иностранного производства, что тоже было не менее странно, а при личном досмотре изъяли «красный мандат» - специальный пропуск для проезда по всей территории Чечни, подписанный Диктатором. На московских гостей натянули черные маски задом наперед и привезли в музей. В подвале, где когда-то находились запасники, было подходящее для камеры место с железной дверью, но не оказалось ни одного замка, поэтому пришлось вставить в пробой болт и завернуть гайку ключами. Головеров вскрыл первую попавшуюся цинку и вместо патронов обнаружил плотные вакуумные упаковки с героином. У депутата Госдумы были серьезные причины опасаться Интерпола...
Наркобизнеса в России пока вроде бы и не существовало, правоохранительные органы лишь робко подкрадывались к этой новой, еще не открытой теме.
Похоже, Кастрат еще никогда не сталкивался с Интерполом и знания его об этой организации были смутными, киношными. Он и защищаться начал так же по-киношному.
- Я нахожусь на территории России, являюсь депутатом Государственной Думы, - по-английски он говорил с большой натяжкой, на уровне вузовской подготовки. - Ваши действия незаконны. Требую немедленного освобождения!
- Послушай, ты, мешок с дерьмом, - развязно и грубо сказал Глеб. - Мне наплевать, где ты находишься, в Пакистане или драной России. Ты слишком мелкая тварь, чтобы требовать. Рот будешь открывать после того, как я задам вопрос.
Киношный же набор полицейских ругательств подействовал на него убедительно, охладил пыл, - верно, понял, что не в какой-нибудь районной милиции, где можно качать права.
- Прошу вас, сообщите о моем задержании президенту республики, - попросил он. - Я его личный гость и друг.
- Твой президент принадлежит к международной наркомафии, и что я с удовольствием сделаю - сообщу ему об аресте и затолкаю в подвал вместе с тобой.
- В таком случае... вы обязаны пригласить моего адвоката, - Кастрат начал потеть. - Есть же права человека...
- Права человека существуют для человека, - оборвал Глеб. - В этой стране их нет. Откуда поступает товар, я знаю. Но для кого предназначен?
- Я не буду отвечать на вопросы. Это шантаж. У меня нет и не было никакого товара. А это, - он показал глазами на распечатанную цинку, - вы подбросили ко мне в машину.
- И в твой самолет подбросили?
Большие, навыкате, глаза его оловянно блеснули.
- Если через полчаса я не буду в аэропорту, самолет взлетит. Задержать вы не сможете, охрана не подпускает никого, стреляет без предупреждения.
- Придется тебе задержать вылет, - Головеров положил перед Кастратом радиостанцию, отнятую при обыске. - В целях самосохранения.
- Нет, - усмехнулся он. - Задерживать не буду. А за свою жизнь я не опасаюсь. Ее гарантирует и оберегает лично президент. В ваших интересах освободить меня и не нарываться на скандал.
Глеб посмотрел в его наглые, непроницаемые глаза и подозвал Тучкова.
- Приготовь ему дозу. Рассчитай на килограмм веса, посадим на иглу.
Князь молча взял героин и удалился. Кастрат взбагровел, зашевелились тяжелые, большие уши.
- Вы - не Интерпол! Вы банда преступников!
- В бандитских странах вынуждены применять соответствующие приемы, - неохотно заявил Головеров. - Цивилизованные - для цивилизованных.
- У меня большие связи за рубежом!
- Не сомневаюсь.
- Меня знают члены «большой семерки»!
- Допускаю, но я не член «большой семерки» и ничем помочь не могу.
- Я сделаю заявление о ваших методах работы в России!
- Возможно, если я тебя отпущу, - спокойно заметил Глеб. - Но я этого делать не собираюсь. К сожалению, мы не можем найти общего языка.
Тучков принес шприц, Цыганов - жгут, встали в ожидании, с бесстрастными лицами. Кастрат вжался в стену, завертел головой.
- Садисты! Не посмеете!.. Какая дикость!
- Не дергайся, - Головеров взял у Князя шприц. - К вечеру попросишь сам, но тогда не получишь.
Мужики схватили его за руки, вжали в стену. Цыганов перетянул руку жгутом, заломил ее и подставил под укол. Пот у Кастрата напоминал запах негра - терпко-мускусный, непривычный, отвратительный. Глеб нащупал вену, всадил иглу - Кастрат завизжал, мелко затрясся.
- Не надо! Уберите шприц!! - закричал по-русски. - Буду отвечать!..
- Что он говорит? - по-английски спросил Глеб Тучкова.
- Говорит, отвечать будет, просит убрать шприц.
- Ес! Ес! - опомнился Кастрат. - Уберите!
- С кем ты связан в Европе? - не вынимая иглы, спросил Головеров. - Для кого этот товар?
- Это не в Европу! В Россию!
- В Россию? Кому в Россию? В Государственную Думу?
- Нет!.. Я продаю оптом, господину Зарецкому!
- Кто он? Род занятий?
- Шоу-бизнес, ночные клубы, казино... Уберите иглу!
- С кем вели переговоры в гостинице? Кто эти люди? Откуда?

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

- Они не имеют отношения к наркотикам...
- Отвечай! - Глеб пошевелил шприцем.
- Не знаю откуда, - Кастрат поднял умоляющий взгляд. - Я всего лишь посредник, мне не сказали...
- Имена, фамилии?
- Знаю одного, только одного! Абдель Кендир, из Ирана. Других только по именам. Хафес, Омар, Мусет, Салавди...
- Чем они занимаются?
- Торговля нефтью.
- И международным терроризмом? Кастрат затряс головой:
- Не могу утверждать! Не знаю! Я посредник, свел людей, имеющих взаимный интерес...
- А интерес - террор?
- Меня это не касается. Я занимаюсь бизнесом!
- И законотворчеством в парламенте?! - Глеб выдернул шприц, выпустил струйку наркотика в лицо Кастрата, подождал, пока тот утрется. - Сейчас повторишь все, что говорил, перед видеокамерой. И задержишь вылет своего самолета!
- Надолго? Мне сегодня до десяти часов нужно вылететь...
- Вылетишь, когда я из тебя вытрясу все дерьмо! - крикнул ему Головеров. - Иначе ты будешь этот героин жрать ложкой!
И стремительно вышел из комнаты, оставив там Тучкова и Цыганова. Спустился на первый этаж, к туалету, и чуть не столкнулся с бабушкой-хранительницей. Та отпрянула в сторону, прикрыла ладошкой открытый от страха и изумления рот.
- Господи, что это с вами?
- Простите, - буркнул Глеб, - плохо себя чувствую, кажется, отравление...
В туалете он отмыл руки, сполоснул лицо, но ощущение гадливости все равно оставалось. В жилой комнате музея все оставалось так, как в то время, когда здесь жили реставраторы, раскладушки с грязными матрацами и одеялами, горы пустых бутылок по углам, завалы консервных банок, какого-то тряпья, мусора, мерзости человеческих отходов. Весь этот бардак сохраняли для маскировки, однако сейчас он казался Глебу невыносимым, смердящим, как разлагающийся труп. Хотелось навести порядок, отмыть, отчистить жилище либо уйти отсюда и больше не возвращаться.
Он лег, закрыл глаза и дышал ртом, чтобы не чувствовать запаха, но уснуть не мог даже после ночи бодрствования. Вспоминалась недавняя мирная жизнь в московской квартире, бесшабашный покой, ласковые и прекрасные женщины, которых он мысленно называл «мягкими игрушками», и незнакомая прежде щемящая тоска по домашнему уюту и чистоте отзывалась физической болью где-то за грудиной. Отрубин сидел в углу перед развернутым аппаратом космической связи и шифровал информацию о Кастрате - близился сеанс связи. То ли как медик, то ли как человек верующий, он относился ко всему окружающему с невозмутимым спокойствием, воспринимая мир таким, какой он есть, и, лежа на грязном одеяле, Глеб тихо завидовал ему, как раненый завидует уцелевшему. Алеша не зря носил прозвище «Капеллан», и хотя не совершал общих молебнов в своей «тройке», но зато ходил к бабушкам-хранительницам и учил их молиться, читать Евангелие, петь псалмы. Старые комсомолки почитали его, как священника, только рук не целовали, а так и батюшкой звали, и в рот смотрели с благоговением...
Отрубин передал информацию - весь сеанс занял три секунды, зашифрованный текст сообщения на две страницы улетел, как пуля. Пока он сортировал и сжигал лишние бумажки, пришел ответ из Москвы, подписанный Сычом. Капеллан сел за расшифровку, и в это время вошел Тучков.
- Глеб, этот упырь отказывается задержать вылет! - сообщил он с порога. - Слышь, Глеб?
Головеров притворился спящим, не хотелось шевелиться, думать, возвращаться мыслью к этой мерзкой твари - Кастрату...
- Тише, - оборвал его Отрубин. - Пусть спит...
- Ну что, снова его на игле держать? - зашептал Тучков. - Отошел, ожил, гад... А из аэропорта сообщают, его самолет двигатели прогревает.
- Конечно, отпускать самолет с товаром нежелательно, - порассуждал Капеллан. - Неизвестно, какие у пилотов инструкции, куда он полетит. Но не встанешь же ты на полосе перед ним?.. Свяжусь с центом, пусть попробуют перехватить. Кастрат все равно не полетел бы в одном самолете с товаром, не такой дурак. Он хотел цинки с героином погрузить. А ждут товар в каком-нибудь Урюпинске... Пусть летит!
- А что с упырем делать? Наглеет, сволочь!..
- Вколи ему дозу, - спокойно сказал Отрубин. - Потом мы с ним побеседуем... Поднявший меч да от меча погибнет.
- Это Глеб так распорядился? - неуверенно спросил Тучков.
- Это я распорядился, - слегка надавил Капеллан. - Иди, не мешай.
Их голоса слышались будто бы в отдалении, как если бы они уходили, а Головеров оставался на месте, безнадежно отставал и оказывался в одиночестве. Жизнь продолжалась без него, сложный этот механизм, как комбайн в поле, жал, молотил, веял, отделял солому от колосьев, зерна от плевел и действовать мог без его участия.
- Глеб? - вдруг позвал Отрубин через некоторое время. - Да знаю, что не спишь... Дело серьезное, что-то изменилось. К нам идет дед Мазай. Сыч просит обеспечить безопасность. А мы с этим Кастратом можем все их спецслужбы поднять на ноги. Все-таки исчез личный друг Диктатора...
Головеров приоткрыл глаза - реставраторы, восстанавливая лепнину на потолке, точнее, пытаясь восстановить, вылепили утраченные детали, замазали все каким-то серым раствором и бросили. Теперь вместо золоченой красоты карнизов получился мрак, уродство, бессмысленность...
- Вставай, Глеб, - Капеллан сел на край раскладушки. - Все это - дело грязное, мерзкое... А всякое грязное дело надо делать чистыми руками. Вставай, это тебя касается.
Глеб перевел дух и набрал в грудь побольше воздуха, словно собирался нырнуть...

Глава 5

Он ни минуты не верил в ее покорность, в молчаливое, незаметное существование в доме, вроде бы нацеленное угодить законному мужу, ибо, когда ловил ее случайный взгляд, видел только зеленый кошачий блеск в глазах. Казалось, сейчас прижмется к полу, приложит уши и зашипит... Это наполняло Саню какой-то спортивной веселостью и азартом и в самом деле укротить ее, сломать в ней «служебный» нрав, открыть подлинный женский характер, без инструкций Бауди и психотропика.
Он верил, что всякая женщина - прежде всего слабое, нежное существо, как бы озаренное стихийными выплесками тонких чувств, тонкого ума, сдержанного практицизма и, уж конечно, незлобивое. Возможно, такая вера была просто его мечтой, представлением об идеальной женщине, на которой, если встретится, можно жениться через час знакомства. Он вовсе не собирался воспитать из этой дикой кошки свой идеал; скорее всего, это противоборство законных супругов было поединком - кто кого пережмет, передавит и кому скорее надоест играть свою роль.

Мало того что Валя-Лариса везла на себе все хозяйственные заботы хоть и временного, но все-таки дома, по субботам он брал ее с собой в Култалан на городской рынок, сам выбирал товар, торговался, расплачивался и все покупки взваливал на законную жену, как на осла. Если не брал ее, значит, в поездке Саню обязательно сопровождал Бауди - инструктора постоянно контролировали. И уж лучше было ездить с Валей-Ларисой, помыкать ею, навьючивать всякой всячиной, чтобы она поскорее раскисла на жаре и потеряла бдительность. Через городской базар Грязев связывался со своим резидентом, приезжавшим в Култалан под видом «челнока» из России. Каждый раз это был новый человек, узнать которого можно было лишь по товару и приблизительному месту, где он будет торговать. И товар каждый раз был новый, заранее условленный, специфический, неповторимый: то несколько самодеятельных картин с определенным сюжетом - такими обычно торговали на Арбате, то глиняные игрушки установленной раскраски, то обыкновенные матрешки с лицами знакомых Грязеву людей. Одним словом, что-то родное, российское - как не купить маящемуся от ностальгии человеку? Шифровки с информацией он передавал обычно с деньгами, если были микропленки - портреты курсантов «Шамиля», руководства, лиц, посещающих центр, - опускал капсулы в карман, пакет, сумку резидента, а свою почту получал со сдачей или с покупкой.
Законная жена выдерживала тяжести, помыкание и деспотизм до конца августа, ни разу не пикнула, на пожаловалась, а если что и говорила покровителю Бауди, то вряд ли получала утешение: подобное положение женщины - вполне нормальное для Востока. В сентябре у Грязева заканчивался срок работы, условленный в контракте, однако это ничего не значило и он не обольщался, что ему пожмут руку, выплатят заработанное, выправят документы на обратный путь и посадят на туристский теплоход вместе с русскими «челноками». Сам контракт вроде бы уже был забыт, начальник центра «Шамиль» все чаще заговаривал, что пора бы уже подбирать в диверсионную группу на новый курс обучения кандидатов, прошедших первоначальную подготовку в общей массе курсантов. Распоряжений таких не давал, но в присутствии Грязева как бы мимоходом высказывал эту мысль, одновременно выражая тем самым похвалу инструктору, дескать, молодец, из этих увальней, кичливых, самоуверенных наемников, возомнивших себя «дикими гусями», сделал настоящих бойцов, способных действовать всей группой, тройками и в одиночку. Иногда он, как школьный инспектор, присутствовал на занятиях по тактико-специальной подготовке, наблюдал с интересом, однако и в его глазах виделся кошачий блеск. А Грязев играл «преддембельское» настроение, слегка развеял вечно мрачный вид, хоть изредка, в строгой форме, но балагурил с курсантами и, вызывая на конкретный разговор начальника центра, намекал, что пора бы готовиться к отвальной.
И тут произошло событие, которого Саня не предполагал и которое вышибло его из колеи. В последнюю субботу августа, он, как всегда, поехал на казенной машине в Култалан с очередным донесением и просьбой подстраховать его документами и транспортом в момент выхода из игры. Для этой цели он разработал специальную операцию для отработки перехода границ в горных условиях с выходом в Иран, где должен был уничтожить выпестованных диверсантов и уйти в Грузию. При согласии руководства с таким планом в Иране его должен был ожидать человек в условленном месте, поскольку спускаться с гор на дороги без документов было рискованно. Это не по Сибири от ОМОНа бегать, с иранскими ребятами не поиграешь в кошки-мышки, у них патронов много, стрелять научились... На городском базаре он, как всегда, сделал сначала разведочный маршрут, заметил торгующего резидента и стал делать хозяйственные покупки. Сторговал половину только что зарезанного барашка, круг сыра, говяжью печенку, взвалил все на законную жену и пошел искать свинину, которую изредка и тайно продавали потомки некрасовских казаков, живущих в Турции еще с Булавинского восстания. Валя-Лариса, как и положено, шла позади и в рабской покорности несла свою ношу - куда иголка, туда и нитка. Обычно краем глаза он посматривал за ней, чтобы далеко не отстала в сутолоке, не потерялась на восточном крикливом базаре, и если отставала, то Саня останавливался и делал вид, что разглядывает товар. В этот же раз через головы народа он заметил круг, в котором плясали какие-то горцы в бешметах, увлекся, зачесались ноги - и забыл о жене. А когда оглянулся, ее уже не было.
Ходить белой женщине по Турции, особенно по ее окраинным землям, было небезопасно; говорили, что их попросту воруют и увозят в горы как наложниц. Это было не совсем плохо - потерять свой «хвост» и хоть раз ощутить себя свободным, может, даже поплясать с горцами. А если ее какой-нибудь дурак похитил, так и вовсе можно сорваться с привязи и пожить в одиночестве хотя бы последние недели до «дембеля»: донесения приходилось писать и шифровать в туалете!.. Но что-то екнуло в душе, жалость смешалась с неудовольствием, и Саня повернул назад. Жену он выводил «на люди» в черных одеждах и чадре, из-под которой виднелись одни глаза, и лишь по зеленому кошачьему блеску можно было признать в ней белую женщину - вряд ли кто разглядит в толчее и вряд ли кто украдет. Значит, что-то случилось!..
Дважды он пробежал по тем местам, где в последний раз видел ее и где потерял, и лишь на третий нашел. Валя-Лариса полулежала на циновке возле грязной, обшарпанной стены дома, подложив под голову ковровые переметные сумы с покупками. Над нею хлопотала старая турчанка, давала пить, прыскала в лицо и что-то тараторила на своем языке. Снятой с головы чадрой был подпоясан низ живота, а развившийся жгут тяжелых каштановых волос лежал на мостовой. Бескровные губы, вдруг запавшие щеки, приоткрытый рот, ловящий знойный воздух...
Но в ее глазах он в первый раз увидел промелькнувшую радость.
- Спасибо, - по-турецки сказала она старухе, указала на Саню. - Мой муж! Спасибо!
Турчанка что-то еще потараторила, указывая то на живот Вали-Ларисы, то на переметные сумы и ушла, не взглянув на Саню.
- Что с тобой? - спросил он, присаживаясь возле, - мимо шли люди, задевали, толкали его в спину.
- Все в порядке, - слабо проговорила она. - Тепловой удар, перегрелась...
- Неправда! Тебя ударили? Упала?..
- Нет-нет! Все хорошо, милый.
- А почему перевязан живот?
- Чтобы легче дышать на жаре, такой обычай... - солгала она. - Сейчас я встану. И пойду.
И тут до него дошло. Ожгло будто порохом от выстрела в упор.
- Ты... беременна? Ты забеременела?!
Валя-Лариса промолчала, отвернулась. Саня взял ее голову, повернул к себе - она закрыла глаза, из-под сжатых выпуклых век потекли слезы.
- Что же ты молчала? - теряясь в неопределенных чувствах, пролепетал он. - Могла бы сказать...
- Зачем? - Она попыталась встать на ноги, держась за стену. Саня запоздало помог. - Пойдем, мне уже хорошо.
Она потянулась за переметными сумами и даже намеревалась сделать рывок, чтобы забросить на плечо. Грязев отнял ношу:
- Тебе нельзя поднимать тяжести! Ты что?..
- Можно, - упрямо проговорила она. - Даже нужно. Дай мне! Дай!
- Не дам! И не скандаль на базаре, - по привычке сделал он нравоучение. - Женщинам не позволено скандалить...
Валя-Лариса сощурилась, убирая волосы, усмехнулась бледными губами.
- Пожалел? Пожалел, да? Спасибо, о, превосходный муж. О, мой благодетель!
В глазах ее отметилась только боль и горькая, тусклая усмешка - злости как ни бывало...
- Отдай мне сумки! - потребовала она, - Мне нужно таскать тяжести. Чем тяжелее, тем лучше. Здесь тебе не Россия. Нет больниц, где делают аборты.
- Ты что? - как-то туповато и обескураженно спросил Саня. - Тебе не нужен ребенок? Ты хочешь... аборт?
- А тебе он нужен? - со скрытой тоской спросила Валя-Лариса. - О чем ты говоришь? Какой к черту!..
- Но я - муж! - заявил он. - Следовало бы спросить меня!
- Спросить? - Она попыталась рассмеяться - не получилось, болел живот. - Тебя женили на мне - не спросили... Муж! Объелся груш...
Саня забросил сумы на плечо, взял ее за руку, как берут невольниц, и повел сквозь толпу к машине, оставленной на стоянке. Там усадил жену на заднее сиденье, включил кондиционер. Пока шел, был полон мыслей и слов, но тут сидел рядом и не знал, что сказать. Валя-Лариса откинулась на спинку, вытянула ноги и замерла, положив руки на свой, еще никак не выделявшийся живот.
- Сколько месяцев уже? - наконец спросил Саня.
- Кажется, два, - не сразу ответила она. - Или около этого... Еще не поздно.
На короткий миг он подумал, что ее беременность - провокация, попытка таким образом оставить его в центре, продиктованная Бауди, однако он тут же открестился от этой мысли: привыкший к постоянному контролю за обстановкой разум уже замыкался на подозрительности и фантазировал черт знает что. Будь так, она бы не старалась избавиться от беременности, напротив, давно бы и с радостью сообщила об этом.
- Почему ты не хочешь ребенка? - спросил Саня. - Боишься потерять свою... работу?
- Детей рожают от любви, - просто сказала Валя-Лариса.
- А ты еще можешь это делать? Способна на такие чувства?
Наверное, ей было нечего ответить, а возможно, она не хотела говорить с ним о том, о чем не сказано было ни слова ни в инструкциях, ни в контракте. Ее беременность сейчас становилась лишней обузой, усложнением обстоятельств выхода из игры, и следовало бы, наоборот, поддакивать ей, поощрять намерения... Но не поворачивался язык: это была первая женщина в мире, которая зачала от него. И вместе с этим как бы зачала в нем отцовские чувства, ибо он испытывал желание и стремление защитить еще не родившееся дитя.
- Нужно найти врача в Култалане, который бы взялся сделать аборт, - трезвеющим голосом произнесла она - в прохладной машине ей стало лучше. - Желательно сегодня.
- С этими вопросами обращайся к Бауди, - резковато ответил Саня. - Он - твой покровитель, твоя «подружка»-наперсница.
- Бауди ничего не должен знать! - предупредила Валя-Лариса.

- Понял. В контракте есть условие - не беременеть. Так?
Это было так, потому что она промолчала, прикусила губу, наверное, от боли. Перетерпела, повторила еще раз:
- Сегодня желательно... обязательно нужно врача.
- Почему именно сегодня?
- Да потому что в следующую субботу тебя уже не будет!
Неожиданное это откровение слегка обескуражило Грязева.
- Как - не будет? Куда я денусь? Умру, что ли?
- Поедешь на Балканы! А я останусь одна! И неизвестно, когда вернешься.
- На Балканы? Что я там забыл? - изумился Саня. - Никуда я ехать не собираюсь. Мне и здесь хорошо.
Теперь она замолчала оттого, что сказала лишнее, неположенное, выдала какие-то замыслы руководства с центром.
- Нет уж, давай договаривай! - потребовал он. - Дело семейное, общее. Я должен знать, что меня ожидает. Ничего себе новости! На Балканы. Между прочим, там война идет. А у меня в контракте нет участия в боевых операциях. Я инструктор!
- Забудь ты об этом контракте! - посоветовала Валя-Лариса. - Неужели еще не понял, что тебя отсюда никогда не выпустят? Контракт...
- Не понял еще, но догадываюсь, - проговорил Саня. - И ты меня втянула в эту авантюру, хорошим коньяком поила, а как любила!.. Ладно, я стану рассчитываться за глупость, дорвался до халявы: коньяк дармовой, сладкая женщина... Но вот Господь и тебя наказал. Ты не хочешь ребенка - забеременела... Хотя ребенок - какое это наказание? Благо!
- Ну хватит, хватит, - взмолилась она. - Не рви мне душу, я и так на нервах. Помоги мне, Саша! Найди врача! Здесь Восток, здесь нельзя женщине обращаться с такими вопросами...
- Хорошие законы на Востоке!
- Я тебя очень прошу. Ты уедешь и - все, я пропала. Тяжести не помогают, в горячей воде сидела... Очень крепкий плод.
- Это же прекрасно, Лариса! - воскликнул он. - Будет здоровый ребенок!
Глаза ее испуганно вздрогнули, расширились зрачки.
- Как ты... назвал меня? Тогда я подумала - ослышалась... Второй раз называешь... Как?
- Лариса.
- Откуда тебе известно мое имя? - Кажется, в этот миг она забыла о беременности.
- Откуда, - засмеялся Саня. - Однажды ты во сне проговорилась. Еще в Москве. Не бойся, я не скажу никому.
- Еще раз повтори. Хочется послушать.
- Лариса, Лариса, Лариса...
- А теперь забудь, - попросила она. - И я забуду. Не вспоминай никогда сам и не заставляй вспоминать меня. Впрочем, ты скоро уедешь...
- Да не хочу я уезжать! Тем более от беременной жены! - серьезно заявил Саня. - Правда, жена ты фиктивная, но ребенок-то - настоящий Никуда я не поеду!
- Не говори глупостей. Поедешь.
- И что, с Балкан не вернусь? Прихлопнут там?
- Вернешься, но не скоро. Может быть, через полгода.
- Кто же здесь будет готовить новую группу?
- Инструктор из Иордании. А ты с Балкан уедешь в Иорданию.
Саня рассмеялся с издевательской догадливостью:
- Вот как! Замена! Как в Советской Армии! Теперь ясно... Значит, ты переходишь в жены новому инструктору и должна быть в форме.
Валя-Лариса дернула головой, усмехнулась:
- Ревнуешь, да?.. Как интересно!
- Нет, что ты! Не ревную... Я же человек в прошлом военный, привык: приезжаешь на новое место - получаешь оружие, продовольственный и вещевой аттестаты. А тут еще и жену! Класс! Кстати, а в Иордании мне положена жена?
- Хватит издеваться, Саша! - со звенящей мольбой выдавила она. - Найди врача, прошу! Мне ничего не остается... Узнают о беременности - вышвырнут из Турции. Без копейки! А в Москве нет ни квартиры, ни места. Не пойду же я на панель беременной...
Он уловил скрытую фальшь в ее отчаянии, однако снова отмел подозрения - какая дрянь лезет в голову! Эта безмозглая женщина, эта продажная тварь действительно в тяжелой ситуации. И носит под сердцем его ребенка...
- Помоги мне, Саша! - молила она. - Не хочу больше этой проклятой работы, опостылело все!.. Если хочешь сохранить нашего ребенка - помоги. Только ты сможешь помочь!
- Чем же я помогу тебе здесь? Тем более, говоришь, поеду на Балканы?..
- У меня есть документы, могу уехать отсюда в Россию без проблем. Но как мне там? Алик найдет!
И не пощадит ни меня, ни... ребенка. А у тебя много друзей, сослуживцев. Напиши им письмо, чтобы позаботились... о нас, спрятали. Твой генерал - влиятельный человек.
Грязеву хотелось переломить себя, однако проколовшая его спица настороженной подозрительности оказалась тверже.
- Генерал в могиле, - заметил он. - Ты же знаешь...
- Ах да, - уронив лицо в ладони, вымолвила она. - Заговариваюсь... Совсем сошла с ума, не соображаю... Но есть же другие! Ты же понимаешь, от Алика, кроме твоих сослуживцев, никто не спасет!
Чуткий к ритмам слух не улавливал сейчас ритма истинного горя, все время слышался сбой, какой-то лишний, настораживающий такт, не позволявший душе сопереживать...
Расчет Бауди был уже понятен: Грязева подталкивали своими руками внедрить в «Молнию» разведчика. Напиши он письмо, Валю-Ларису, жену Сани, да еще и беременную, приютят, окружат заботой, возьмут под защиту, сделают своим человеком...
- Хорошо, - задумчиво проговорил он. - В понедельник договорюсь с Халидом, поедем и найдем врача. А сейчас - домой.
- Значит, из этой жизни мне нет возврата? - уже по дороге спросила она. - Думала, ты добрый, поможешь... Конечно, зачем я тебе? Изломанная вашим же кобелиным племенем? И ты такой же...

Предыдущая страница 19 Следующая страница


Удар «Молнии» 20

«Ангел, спаси меня! - неожиданно для себя попросил Грязев. - Вытащи меня! И ее, если она не виновата... И ребенка моего, если он есть!» Сообщение, заготовленное заранее, можно было не передавать, чтобы не сбивать с толку центр: все круто менялось и грозило полной неизвестностью. Лишь сейчас он начинал осознавать, что играя в «дембельское» настроение, он в глубине души тешил надежду на скорое избавление от турецкого «путешествия», оставлял маленькую лазейку, выражавшуюся в русском «авось».
Путешествиям же не было видно ни конца ни края...
В тот же день, вернувшись в лагерь, он вызвал курсанта, чтобы к вечеру приготовил шашлык из молодой баранины, хотел пригласить начальника центра Халида, однако тот его опередил, прислал гонца со своим приглашением в турецкую баню. Рассчитывал, вероятно, сообщить, что «дембель» отменяется и что служить ему в этом центре, как медному котелку. Редкие эти приглашения всегда что-либо означали, давали некий новый поворот событиям. И снова Грязев отметил момент глубоких сомнений, теперь настораживало совпадение - откровенность законной жены и почти тотчас - баня у Халида. Отменяя шашлык, Саня все-таки решил рискнуть и не отпустил курсанта. Человек он был подходящий, шустрый, любил услужить, умел помалкивать и не был замечен в связях с Бауди. Одно время Грязев начал было приближать этого хохла - недоученного студента, думал со временем воспитать надежного человека, но после первого же разговора по душам из него полезла первобытная ненависть к москалям. Однако при этом он оставался хорошей «шестеркой», зарабатывая таким образом поблажки инструктора, натурального москаля.
- Слушай, Никита, у меня к тебе одно щепетильное дело, - начал Саня.
- Слухаю, батько! - с готовностью отозвался тот.
- Подозреваю, что моя жена изменяет тут... с одним местным турком. Присмотри-ка сегодня за ней. Как я учил вас, по всем правилам конспирации. Потом мне скажешь.
Курсант поморщился, дернул плечами:
- Та шо, батько, - присмотри!.. Я вже дивився, як этот турок повзае к вашей жинке. По садочку ходит, через плетень...
- Вот как? - удивился Грязев. - Чего же молчал?
- Та вси уж знают, батько. Вы тильки и не знаете... И здесь витал вездесущий дух Советской Армии - присматривать за женами командиров, знать кто, с кем и когда.
- Мне нужна не солдатская болтовня, а точная информация, - сказал Саня. - Я ее, суку, убью!
- Сробим, батько! - заверил «шестерка». - Как учили!
Пожалуй, трехмесячных курсов оперативной подготовки только на то и хватало, чтобы следить за чужими женами...
В турецкой бане Грязев был всего второй раз. Первую баню Халид устроил с месяц назад, и Сане она не понравилась: нет парной, одно бесконечное мытье, лежание в какой-то огненной мыльной пене да свирепый массаж, который делал специально привезенный откуда-то турок-банщик. И на сей раз все было то же самое, только вместо турка - Саня глазам своим не поверил - оказалась черноглазая хохлушка, наложница Халида.
- Это тебе сюрприз! - засмеялся хозяин. - Настоящая баня - когда тебя моет рабыня, вот такая очаровательная и покорная. Ты узнаешь настоящие вкусы восточных мужчин!
Рабыня была одета в восточный прозрачный наряд танцовщицы и, с точки зрения Сани, обучалась где-то банному ремеслу. Все делала с улыбкой гейши, с туманным, дразнящим взором и мгновенной реакцией на любое движение клиента. Поначалу Грязев как бы опасался ее рук, напрягался и холодел, однако незаметно и непроизвольно погрузился в неиспытанное раньше ни в какой бане, бесконечное томящее чувство, отдаленно напоминающее состояние под воздействием психотропика. После легчайшего массажа расслаблялись и теряли чувствительность последние мышцы, поддерживающие еще какое-то сопротивление тела. Саня раскисал, обвисал, лежа на мраморной скамейке, как тесто, и замирал сморенный разжиженный мозг. Рабыня же тем временем взбивала пену и вдруг окатывала нестерпимо горячей волной, отчего конвульсивный толчок потрясал все его существо и сознание на миг будто отключалось. Так он лежал долго, пока таяла пена, и терял ощущение времени.
Это наркотическое состояние не могло оставить никого равнодушным, не могло не запомниться. И привыкнув к нему, познав его вкус, можно было всю оставшуюся жизнь мечтать, чтобы это еще раз повторилось. Халид сейчас вербовал его на новый срок, а скорее всего, навсегда, однако воздействовал не на разум, способный к заблуждениям, к самоконтролю, имеющий заряд идеологической установки - на чувства, на вечное стремление человека к блаженству. Ни словом, ни «химией» этого достичь было нельзя...
Все делали руки послушной и очаровательной рабыни, однако же не позволявшей прикасаться к себе даже пальцем. Она обращала в небытие одного и тотчас же подступала к другому, вернувшемуся на свет Божий.
Вопреки своей воле, Саня дожидался, когда Халид выползет в предбанник, и делал несмелые попытки как бы невзначай притронуться к животу рабыни, облепленному мокрой газовой тканью, однако она всякий раз выверенно-точным движением уходила от жаждущей руки и лишь улыбалась, чувствуя свою бесконечную власть над свободным мужчиной. После нескольких неудачных попыток он не отчаивался - напротив, разгорался еще больше и вялым, жидким сознанием отмечал, что это возбуждение его чувственной сущности не что иное, как воздействие на подсознание, психологическая диверсия, рассчитанная на переоценку ценностей, на изменение мироощущения.
Халид достиг цели, вогнал толстый гвоздь в голову, повернул интересы в нужную сторону, поскольку после этой бани, где не велось никаких разговоров относительно будущего, где все совершалось в томящей, сладострастной молчаливости, Саня шел как пьяный и ни о чем не мог думать, кроме только что испытанных моментов счастья и удовольствия. Шесть часов блаженства пролетели как один миг, на улице давно стемнело, и из тьмы сада, как из преисподней, перед ним явился курсант-"шестерка".
- С легким паром, батько! - приветствовал он. - Сияете, як золотой!
Грязев минуту тупо глядел в лукавые глаза хохла и не мог сообразить, что ему нужно.
- Объект отработал, - доложил он. - Ваша жинка непорочна, як дева Мария. Поганый турок тильки пошушукался и пийшов до своей хаты.
- Даже не целовались?
- Ни!.. А чього ему целоваться? Вин же шпиён, КГБ. Попытав жинку, да и сбег.
- Ну и ладно, - отмахнулся Саня. - А я чуть ее не убил, курву.
- Ох и ревнивый вы, батько! - засмеялся «шестерка». - Та ж и по делу! Человиков полно, а женок мало. Очами так и стригут!
Баня расслабила не только тело и душу, но и как бы отточила, выверила, сделала простыми и понятными недавно еще неясные мысли и вещи. Законная жена выполняла роль колуна в руках Бауди, не мытьем, так катаньем пыталась расколоть его перед каким-то важным делом на Балканах. И следовало признать, работала отлично, профессионально, четко, как аптекарь, дозируя правду и ложь. Грязев оценил это, как хладнокровный выстрел противника на поединке, но все равно оставалось ощущение горечи, обманутых чувств.
- В понедельник я найду тебе врача, - пообещал он. - Пусть лучше мое семя погибнет, чем растет в дурной земле.
В понедельник же с раннего утра его пригласил к себе Халид и был уже не тем расслабленным добряком, готовым жертвовать своей наложницей. В штабе сидел Бауди, в противовес начальнику «Шамиля», предупредительный и вежливый, как всегда готовый помочь в любом деле, кивающий, улыбающийся - эдакий китайский болванчик.
- Пришло время считать цыплят, - заявил Халид. - В Советской Армии это называлось осенняя поверка. Ну, а мы назовем - выпускные экзамены. У нашего дорогого Бауди находится пакет... с определенной задачей. Скажу откровенно, Александр, я не знаю, что в пакете. Вскрыть его следует в то время, когда этого потребует обстановка.
- Игра в «Зарницу», - пробубнил Грязев. - Детский сад...
- Путь у нас долгий, не простой, - закивал Бауди. - Тебе мы доверяем, ты профессионал, но люди в группе разные и до определенного момента ничем не связанные друг с другом...
- Скажи прямо - нужно их повязать кровью! - отрезал Грязев.
- Можно считать и так, - ушел от прямого ответа Бауди. - Ты хочешь предложить что-то другое?
- Что предлагать, если в мире все давно уже придумано! Где будет операция? В Курдистане?
- Нет, на Балканах. Через час подойдет автобус. Так что впереди снова увлекательное путешествие.
- Через час я ехать не могу, - заявил Саня. - Мне нужно в город, свозить жену в больницу.
- Она что, заболела? - участливо поинтересовался Халид. - Почему не сказал вчера?
- Это вас не касается!
Он знал, что его сейчас ни за что не отпустят даже с территории лагеря, несмотря на доверие. С этого момента, по сути, началась какая-то операция, теперь уже не учебная, хотя носила экзаменационный характер.
- Клянусь, я позабочусь о твоей жене! - заверил Халид. - Вот тебе рука! Езжай со спокойным сердцем.
Грязев ни на минуту не сомневался, что о Вале-Ларисе здесь позаботятся, не оставят в одиночестве и тем более не вышвырнут из Турции без гроша в кармане. Здесь умели ценить профессионалов...
Времени оставалось лишь забежать домой, собрать кое-что в дорогу и проститься с женой, как рассчитывал Саня, навсегда. Едва услышав, что он уезжает, Валя-Лариса устроила истерику - тихую, беззвучную, слезную, чтобы проняло глубже, чтобы потом еще долго стояла в глазах и колола память, поскольку знала, что крик и рев вызовут только отвращение. А так - немой укор, тягостное ощущение собственной вины... - Прощай, Лариса, - сказал он спокойно. Она на миг вскинула голову, открыла глаза, хотела что-то сказать, вероятно, попросить не называть ее этим именем, но не успела. Грязев хлопнул дверью так, что вздрогнули саманные стены и тонко зазвенело в ушах...

Ситуация складывалась критическая: исчезновение Кастрата могло вызвать если не бурю, то совершенно непредсказуемые последствия. Все очень напоминало зыбкое положение, когда почти таким же образом из поля зрения чеченских спецслужб исчез Кархан. Но там, в Москве, были возможности играть, блефовать, дезинформировать; тут же, имея под руками лишь две «тройки» да несколько человек непроверенной, ненадежной агентуры, завершить операцию с Кастратом было практически невозможно. Более всего на нервы действовало время. Депутат Госдумы и так уже сидел в запасниках музея третьи сутки - срок в общем-то терпимый, но что делать с ним дальше? Его явных поисков пока еще не замечалось, брошенную возле села машину, естественно, к утру чеченцы нашли и уже наверняка перекрасили, перебили номера, тем самым спрятав следы, однако Диктатор мог в любой момент хватиться и начать розыски своего личного друга.
И сразу заподозрить руку Москвы...
К приезду деда Мазая «зайцы» ничего не придумали лучше, чем вколоть Кастрату три больших дозы героина - в этом угадывалось отчаяние и самая обыкновенная месть. Ко всему прочему, депутат оказался стойким к наркотику и даже после третьего укола не испытывал ломки, а когда получал насильный кайф, то попросту беспробудно спал, опьяненный до невменяемости. Головеров пытался еще дважды допросить его, однако Кастрат смелел с каждым днем, видимо, выжидал какой-то определенный срок, после которого поднимется тревога.
- У вас ничего не выйдет, господа, - говорил он, тараща красные глаза. - У вас есть выход - отпустить меня немедленно и убраться отсюда. Вы плохо представляете себе, что такое республика Ичкерия и кто ею управляет. Это не Европа, господа...
С Карханом все было проще, понятнее; за этим же был мрак, полная неизвестность и ко всему прочему - депутатская неприкосновенность. Наркобизнес был лишь видимой частью айсберга, и конечно, брать Кастрата, как «языка» в боевых условиях, было нельзя. Но и не брать - тоже! Сразу же после приезда генерала пришло сообщение, что самолет Як-40, взлетевший с Северного аэродрома, взял курс на Ростов. Неподалеку от Краснодара он был перехвачен двумя боевыми самолетами Северо-Кавказского пограничного округа и на требование совершить посадку в Краснодаре вначале отказался. После предупредительного огня он снизился до шестисот метров и, пока боевые машины делали разворот, открыл задний люк и выбросил пять картонных коробок - их видели оба пилота с перехватчиков. Коробки эти разорвались под ударами воздушной струи, и на землю начало оседать странное белесое облако, похожее на новогоднее конфетти. После этого действия командир экипажа Як-40 послушно выполнил все требования пограничников и приземлился в Краснодаре. К месту выброса коробок на вертолете вылетела служба гражданской обороны и химической разведки, туда же выслали подразделение ОМОНа и несколько милицейских групп из близлежащих казачьих станиц. Однако противогазы не потребовались, поскольку на земле была обнаружена двухкилометровая полоса, усыпанная деньгами - бумажками, достоинством в пятьдесят и сто тысяч рублей. Набежавшие и наехавшие со всех сторон местные жители собирали деньги, как грибы, - в корзины, пластиковые пакеты, а то и просто в подолы. Силами ОМОНа и милиции было собрано около пяти миллиардов рублей и, по подсчетам, около двух было растащено жителями станиц и проезжими. Все деньги, естественно, оказались прекрасно выполненными фальшивками, судя по фактуре бумаги и красок, отпечатанными в Колумбии.
Кастрата можно было раскручивать по большому счету, но это сейчас не входило в планы деда Мазая. Ему требовалась информация, связанная с политической расстановкой сил в Чечне, данные о настроениях в вооруженных силах, а махровой уголовщиной заниматься было некогда. По сути, депутат оказывался бесполезным, хотя его промыслы тесно соприкасались с политикой: наркотики - разложение общества, фальшивые деньги - развал экономики России. Единственное, на что он годился, - попытаться через личного друга выйти на самого Диктатора, оказать на него какое-то влияние, возможно, и давление. Но для этой цели требовалось, по меньшей мере, завербовать Кастрата, что казалось в боевой обстановке недостижимым. Головеров использовал против него сразу же слишком сильное средство, испробовав наркотики. Депутат уже не боялся их, а чтобы заставить его сотрудничать с «Интерполом», нужны были аргументы убедительные и неоспоримые. Строить отношения на одной лишь угрозе выдать его российским властям - дело несостоятельное. У Кастрата наверняка есть мощная поддержка в правоохранительных кругах, да и при нынешней коррупции и беспределе он даже выкручиваться не станет, объявит все провокацией и еще заработает себе очки в Государственной Думе как жертва произвола исполнительной власти. Там любят пострадавших...
Генерал несколько раз просмотрел пленку с допросом Кастрата - уже вторичным, для камеры, без шприца в вене, вглядывался в его размягченное, уставшее от страха лицо, слушал хрипловатый и высокий, как у курящей женщины, голос, искал, за что зацепиться, однако круг вопросов и ответов как бы уже обкатался, сделался гладким - депутат выскальзывал из рук! Допрос его телохранителя тоже ничего не давал, сломанная во время задержания рука, казалось, беспокоила его больше, чем дальнейшая судьба...
Можно было их выпустить, предварительно зашив в одежду «клопов», да за три дня в пыльном подвале музея они так извалялись, что электроника будет работать лишь до гостиницы. Там переоденутся, и все потуги насмарку. Правда, существовала одна деталь, потянув за которую можно было кое-что вытащить из Кастрата: это его помощник звонил и интересовался судьбой Кархана.
Значит, депутат Госдумы работал в Москве в прямом контакте с бывшим «грушником». Любопытно было бы прояснить их столичные связи, общие дела и замыслы, но сейчас и это не даст никаких конкретных результатов. Тем более Кастрат информирован, в чьи руки попал Кархан, а «тройка» Отрубина работала в Чечне под маркой Интерпола. Смешивать эти вещи было нельзя, поскольку флаг Интерпола сейчас являлся очень хорошим прикрытием.
Оставалось напялить пленникам мешки на головы, вывезти подальше от города и выпустить на волю: гора родила мышь... Пожалуй, дед Мазай в конечном итоге так бы и сделал, если б в сообщении Сыча, полученном поздно вечером, глаз не зацепился за незначительный факт: Абдель Кендир - араб, встречавшийся с Кастратом дважды за последние две недели, был членом международной террористической организации, причастной к крупным терактам на территории Израиля и оккупированных землях Палестины, а сам Кендир непосредственно руководил группой боевиков, которая взорвала начиненный тротилом автомобиль в центре Тель-Авива, в результате чего было много человеческих жертв. Эта сверхценная для израильского «Моссада» информация, да, впрочем, и для Интерпола, была получена еще во времена КГБ, когда наша разведка на Востоке, в том числе и политическая, имела полное преимущество. Поскольку Абдель Кендир преспокойно разгуливал на свободе, информация не была реализована и хранилась в секретных архивах. Этот «золотой запас» надо было немедленно пускать в оборот!
Дед Мазай сам подготовил задание для Сыча и загнал его по экстренной связи. У Сыча от тяжести, наверное, уже гнулись коленки, в ответной радиограмме он едва не матерился, однако к трем часам ночи сообщил, что нашел каналы и компрматериал будет реализован. Только тогда генерал попросил привести к нему Кастрата.
Депутат Госдумы сразу же угадал начальника.
- У меня есть официальное заявление! - сказал он. - Ваши подчиненные применяют пытки, колют меня наркотиком! Я этого так не оставлю! Вам все равно придется освободить меня!
- Непременно освободим, но с одним условием...
- Без всяких условий!
- Если без всяких условий, то вы через пару часов после освобождения, а то и раньше... погибнете в автокатастрофе, - размеренно проговорил генерал. - Или нет!.. Вас застрелит местный житель, маньяк с автоматом. Вам что больше нравится?
Кастрат не поверил, самодовольно усмехнулся:
- Не выйдет!.. Я ждал сегодняшнего дня. У меня важная встреча с президентом. Если я не явлюсь, служба безопасности перевернет весь город. А вас тут - жалкая кучка. Вам нет смысла устранять меня.
- Разумеется, нет, - согласился дед Мазай. - Мы этого и не хотим. Вы еще довольно молодой, цветущий человек, преуспевающий бизнесмен и политик. Достаточно вам принять наши условия, и мы обошлись бы без крайних мер. Напротив, получили бы взаимную выгоду.
- Знаю, хотите предложить мне сотрудничество с Интерполом?
- Вы проницательный человек! И это единственный путь нашего мирного сосуществования.
Депутат Госдумы вздохнул и развел руками:
- Боюсь, что мирного... не получится. Интерпол - не та организация, с которой можно сотрудничать. Ваше присутствие здесь нежелательно.
- Понимаю, - проронил генерал. - Перевалочная база наркотиков, незаконная торговля оружием, фальшивые деньги. А главное - один из центров терроризма! Который возглавляет сам президент.
- Мне кажется, все перечисленное вами не должно касаться Интерпола, - заявил Кастрат. - Это внутреннее дело России. Даю полную гарантию, что ни наркотики, ни оружие, ни фальшивые деньги в Европу и Америку не поступают с нашей территории.
- А террор? Что здесь делают члены международных террористических организаций? Что они обсуждают на закрытых, тайных совещаниях вместе с президентом?
- Все обсуждаемые вопросы тоже касаются только России.
- Но мы не уверены в этом, - заметил дед Мазай. - И в ваших гарантиях не уверены. Даже если бы их давал сам Диктатор.
- Думаю, Западу сейчас выгодно переместить... некоторые центры и некоторые торговые пути на территорию России?
- В какой-то степени - да. Но в этом есть и определенная опасность, если думать о будущем. Посредством вашей незаконной деятельности вы решите ваши политические задачи, а потом постараетесь избавиться от своих пороков, и весь криминальный поток хлынет в Европу. Нельзя выращивать преступный бизнес у себя по соседству, нельзя поощрять терроризм. То, что может лишь слегка встряхнуть Россию, окажется смертельным для Запада. Поэтому мы вынуждены держать ситуацию под контролем. Постарайтесь убедить в этом вашего друга - президента, когда я отпущу вас. Окажите услугу.
- Убедить президента? - изумился Кастрат. - Вы не знаете этого человека... Он не станет меня слушать!
- А вы постарайтесь, приложите усилия, - мягко посоветовал генерал. - Некоторые аргументы я подскажу.
- Я не давал согласия на сотрудничество!
- Это придется сделать в любом случае. Мало того, вам придется быть весьма исполнительным и пунктуальным сотрудником, поскольку мы станем контролировать всякий ваш шаг.
- Сомневаюсь... Вы, на мой взгляд, несколько преувеличиваете свои возможности. Иначе бы не сидели в этих... развалинах.
- Не спешите, - остановил его генерал. - Вторая просьба к вам: внушите президенту, что ему следует найти с нами общий язык. Полезно будет, если Интерпол легализируется на территории Чечни под видом, предположим, благотворительной организации. Красный Крест, Фонд спасения, организации ЮНЕСКО...

- Кому - полезно? Вам?
- В первую очередь вашему другу. Кастрат задумался, перевел дух:
- Не знаю... Президент не терпит никакого контроля над собой. Вряд ли я буду полезен вам.
- Итак, уяснили вопросы, над которыми следует поработать во время сегодняшней встречи? Или повторить? - осторожно нажал генерал.
- Я вынужден отказаться от предложения, - будто бы с сожалением проговорил Кастрат.
- В таком случае придется принять некоторые меры воздействия, - жестко сказал дед Мазай. - Нет, вводить наркотики больше не будут. Вы оказались довольно стойким... И маньяк не станет стрелять из автомата. Мы пока сохраним вам жизнь, для будущего сотрудничества. Но вам все-таки придется доложить Диктатору, что фальшивые деньги, отправленные вашим самолетом, к сожалению, не дошли адресату, оказались рассеянными над территорией Краснодарского края. Он же спросит вас о деньгах? Извините, я предполагал ваше упорство и устроил утечку информации. Это не все, господин законодатель. Все ваши каналы, по которым поступают наркотики и фальшивые деньги на Кавказ, будут перекрыты в ближайшее время.
- У вас руки коротки! - многозначительно усмехнулся Кастрат. - Возможно, вы навредили нам своей утечкой. Возможно, моим пилотам пришлось избавиться от... груза. Но они просто выполнили инструкции. Мы тоже кое-что предполагаем... А перекрыть каналы? Это несерьезно. Это блеф! Наркотики, оружие, фальшивые деньги - не примитивная уголовщина. Вы же понимаете, что это - большая политика. И делается она не наркомафией или какой-то криминальной структурой.
- Почему вы решили, что Интерпол стоит в стороне от большой политики? Кто, по-вашему, регулирует... некоторые процессы на общемировых рынках сбыта... вашего товара? Неужели вы считаете, что государства-производители и государства-потребители не могут договориться и одним разом прихлопнуть наркомафию? Могут и, если потребуется, - договорятся и прихлопнут. Если можно договориться о сокращении ядерных вооружений, о его нераспространении, то уж с наркомафией и торговцами оружия давно бы разобрались. Иное дело - эти криминальные структуры нужны миру. Как, впрочем, каждому отдельному государству. Но только управляемые, регулируемые и... послушные, - генерал сделал паузу и продолжил уже миролюбиво: - Вы в этом деле человек новый, еще не посвященный во все тонкости искусства управления миром. И, простите, даже в чем-то наивный. Однако вы продвинулись уже несколько дальше, чем ваш друг-президент. Так помогите ему, подскажите, что не следует игнорировать руки, протянутой вам... пусть не друзьями, но и не врагами. Не советую ссориться с Интерполом. А что касается длинных наших рук... Открою вам небольшой секрет. Когда вам, господин бизнесмен, вогнали иглу в вену, вы струсили и назвали несколько имен крупных террористов. Службам Интерпола они давно известны... Так вот, чтобы вы были сговорчивее, одного из них я уберу. В течение ближайших сорока восьми часов. Видеозапись допроса, где вы назвали имя... жертвы, находится у нас. И мне не составит труда передать ее, допустим, экстремистской организации «Хезболлах». Наверное, там будут очень недовольны вашим поведением. Понимаю, это грубый шантаж, но с вами, как со всеми «новыми русскими», иначе невозможно. Вы еще не привыкли к цивилизованным отношениям в мире.
Кастрат плоховато знал английский, и, видимо, смысл сказанного доходил до него медленно или он еще никак не мог поверить, что уже прочно сидит на крюке. Должно быть, кто-то убедил его в совершенной неуязвимости и безопасности своего предприятия, кто-то выдал ему «охранную грамоту». Он не был в смятении, однако заметно начинал нервничать.
- Вы хорошо уяснили, что следует обсудить с вашим личным другом? - повторил генерал и, не дав ему ответить, приоткрыл дверь, позвал знаком Головерова: - Распорядись, чтобы подготовили машину. Покатайте гостя по городу и отпустите где-нибудь на окраине. А телохранителя пока оставим у себя.
- Хорошо, - буркнул Головеров.
- Вы меня отпускаете? - привстал Кастрат.
- Да, разумеется, - деловито сказал дед Мазай. - Хватит отлеживаться в подвалах, пора работать. Скрывать от своего друга-президента ничего не нужно. Расскажите все, как и кто вас задержал, как и кто вербовал. Только в целях личной безопасности не признавайтесь, что струсили и назвали... некоторые имена. Это в качестве совета... И смотрите телевизор, особенно программу СНН.
- Зачем? - невпопад спросил депутат Госдумы.
- Может быть, услышите или увидите что-нибудь интересное, - пожал плечами дед Мазай. - Следующая наша встреча - завтра в девятнадцать часов. Подъедете к центральному входу на городской рынок. Мои люди вас найдут. Все, свободны, господин законодатель.
Цыганов тут же надел на его голову трикотажную маску прорезью на затылок, взял под руку.
- Иди спокойно, без резких движений.
- Мне не вернули... бумажник! - вдруг спохватился Кастрат. - У меня нет денег!
Генерал молча отсчитал сотню долларов, вложил в руку.
- Ваши деньги придется пока оставить у нас, вместе с бумажником. С ними должны поработать наши эксперты.
- Деньги подлинные! Это не фальшивка!
- Нет сомнений, - заверил дед Мазай. - Только подбор купюр весьма странный. Номера их в сумме почему-то складываются только в две величины - двадцать один и тридцать три. Вы же сейчас не готовы сказать мне, что бы это значило?
Он был не готов и потому ушел молча, щупая впереди себя пространство вытянутой подрагивающей рукой...
Генерал включил портативный телевизор - теперь и самому придется просматривать все информационные программы круглосуточно, - сел на раскладушку и отвалился к стене, в надежде передохнуть и собраться с мыслями, однако в это время вошел Головеров. Придвинул ногой табурет и, не вынимая рук из карманов, сел, уставился на экран какими-то пустыми, блеклыми глазами, ссутулился, нахохлился, словно от холода. Дед Мазай ощутил тревогу, но ничего не спрашивал, ждал, когда начальник штаба заговорит сам.
- Кастрат прав, Сергей Федорович, - наконец вымолвил он бесцветным голосом. - Чистый блеф, дело безнадежное. Руки у нас коротки стали...
- У нас, может, и коротки, - согласился генерал. - У «Моссада» длинные, достанут.
- Значит, будешь два дня телевизор смотреть?
- Буду, Глеб! Нам до зарезу нужен человек, через которого можно выйти на Диктатора. Кастрат - самая подходящая фигура.
- А хочешь, предложу тебе другую... фигуру? - вдруг спросил Головеров. - Выведет тебя на Диктатора хоть сегодня, в шестнадцать часов, например? Где-нибудь на нейтральной территории, допустим, в Дагестане, в чистом поле неподалеку от Хасавюрта?
Генерал медленно встал, выключил телевизор.
- Тебе опять что-то снится, Глеб?
- Ничего не снится, - он протянул деду Мазаю листок бумаги. - Все наяву, реально... И все равно крыша едет.
В донесении Тучкова по радиоперехвату и электронной разведке сообщалось, что в шестнадцать часов возле городка Хасавюрта в Дагестане состоится негласная встреча двух старых боевых товарищей, некогда воевавших в Афганистане - диктатора Ичкерии и министра Вооруженных Сил России, носящего прозвище «Мерседес»...

Сообщение о переговорах Мерседеса с Диктатором Сыч получил лишь через три дня, после того как вернулся из Красноярска, где был размещен заказ на минированные боеприпасы. После встречи двух ветеранов афганской войны в Чечне резко обострилась обстановка, и дед Мазай просил любыми путями выяснить главный вопрос - по чьей инициативе велись эти переговоры, суть которых ему уже была известна. Подобные деликатные вещи были доступны лишь «брандмайору», бывающему на теннисном корте и в кулуарах верховной исполнительной власти, однако в первой половине дня встретиться с ним не удалось, поскольку директор ФСК о чем-то отчитывался на закрытом заседании Комитета по национальным вопросам в Государственной Думе. Поджидая его, через особый отдел Сыч успел узнать, что Мерседес официально в последнюю неделю никуда из Москвы не выезжал и никаких встреч с кем-либо из руководителей Чечни не проводил. Значит, его поездка носила частный характер, однако обсуждаемые на переговорах вопросы вовсе не относились к дружеской беседе двух боевых товарищей; напротив, из Дагестана они разъехались уже как враги. Дипломат из Мерседеса не получился...
Сыч попросил адъютанта директора ФСК передать, что его ожидаю г со срочным и важным сообщением, и адъютант заверил, будто информация передана, но? после обеда «брандмайор», не заезжая на Лубянку, вообще куда-то исчез до самого вечера. А потом неожиданно позвонил из своего автомобиля и попросил приехать к нему на дачу.
Похоже, у силовых министров появилась мода обсуждать вопросы войны и мира, жизни и смерти в неофициальной обстановке...
«Брандмайора» Сыч застал в недостроенной садовой беседке, одетого в пестрый тренировочный костюм, какого-то неожиданно мягкого, расслабленного, умиротворенного. Возможно, действовала дачная обстановка.
- Ну что там у тебя, горит? - обескуражил он первым вопросом, подчеркивая надоедливость Сыча.
- Пока не горит, но тлеет, - съязвил Сыч, намекая на пожарное прошлое директора ФСК. - И дыму много...
- Ладно, докладывай! - прервал его «брандмайор».
Сыч расстегнул папку, вытащил донесение деда Мазая и неожиданно заметил скучающий, даже несколько ленивый взгляд директора - то ли не хотелось ему заниматься на даче делами, то ли он уже знал, о чем собирался докладывать подчиненный. Это Сычу не понравилось, и, сориентировавшись на ходу, он решил сломать форму доклада, отложил бумаги.
- Товарищ генерал, насколько я понимаю, операцию «Дэла» поручено спланировать и провести службе контрразведки, - сказал он. - В частности, спецподразделению «Молния», для чего ее и воссоздали. Все было согласовано на высшем уровне, подписаны соответствующие документы, назначены сроки...
- А в чем, собственно, дело? - насторожился «брандмайор».
- В том, что за нашей спиной - Мерседес ведет переговоры с Диктатором, - сообщил Сыч. - Причем встречается нелегально, по правилам строгой конспирации. Это что за дипломатия?
Директор вновь как-то поскучнел, махнул рукой:
- Не обращай на это внимания, Николай Христофорович... У Мерседеса рыльце в пушку. Оружие-то Чечне он передал. Под видом расхищения с воинских складов, под видом захвата, но передал. В том числе и ракетные комплексы ПВО. Ну вот теперь и крутится, вьется. «Мальчиш-плохиш» вывернулся, остальные отбрехались, и все повесили на Мерседеса. Пусть теперь ищет концы, это его проблемы.
- Но он нам наделал больших проблем! - воспротивился Сыч. - На их встрече об оружии и речи не было, решали совершенно иные вопросы. По сути, обсуждали сроки начала войны. Мерседес довольно вяло пытался убедить Диктатора не развязывать бойни в Чечне, которая потом может перекинуться на все государства Кавказа, но тот весьма сожалел, что ничем уже помочь невозможно. Якобы запущена некая машина войны, принято соответствующее решение, и теперь он не в силах что-либо изменить. Даже если бы очень того захотел. Дескать, он себе не принадлежит.

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

- Откуда у тебя такая информация? - глядя в сторону, спросил «брандмайор». - Если их встреча была негласной... Откуда?
- Разведданные «Молнии».
- А с каких это пор «Молния» уполномочена вести разведку в Министерстве обороны? И отслеживать министра?
Расслабляться на даче директора не позволялось, Сыч решил быть более сдержанным - резкая смена настроения начальника ему совсем уже не нравилась.
- Специальных мероприятий не проводилось. Информация получена косвенным путем, как попутная...
- Хорошо, продолжайте, - поторопил «брандмайор», неожиданно перейдя на «вы».
Сыч достал из папки свои записи, заговорил суконным языком:
- После встречи с Мерседесом Диктатор, по сути, объявил военное положение. Началась мобилизация ополчения. Войска приведены в состояние полной боевой готовности. Город Грозный контролируется блок-постами и подвижными боевыми группами. К президентскому дворцу подвезена взрывчатка импортного производства, и начато минирование подвального этажа. Посредством радиоперехвата выяснилось, что в штабе вооруженных сил Чечни разрабатывается некий план «Лассо», вероятно, связанный с авиаударами по российским городам и промышленным объектам. На учебно-тренировочных самолетах Л-39 в срочном порядке устанавливаются запасные баки для топлива, чтобы увеличить дальность полета, а также подвесные пусковые установки для ракет Р-60. Еще раньше самолеты этого типа были снабжены специальными люками для бомбометания. Также есть сведения, что на азербайджанском военном аэродроме проходили подготовку летчики-смертники и часть старых самолетов типа Л-29 могут использоваться как самолеты-снаряды. Ново-Воронежская атомная в пределах досягаемости.
- Вы что? Хотите напугать меня? - вдруг спросил «брандмайор». - Хотите, чтобы я сейчас побежал к... «генсеку» и сообщил ему об угрозе войны? Об угрозе бомбардировки атомной станции?
- Я излагаю только факты, полученные развед-группами «Молнии», - четко произнес Сыч. - Вам известно, что уже была попытка минирования ядерного могильника...
- Попытки не было! Это еще ничего не значит, что вакуумная бомба оказалась в машине, разбившейся, кстати, в семидесяти километрах от могильника.
- Но логика, товарищ генерал!.. «Брандмайор» резко дернул головой, будто бы отвергая логику, как аргумент.
- Из каких источников получена вся эта... информация? Относительно полной боевой готовности?
- Электронная разведка, прослушивание телефонных кабелей, радиоперехват, наблюдение и... агентурная работа, - перечислил полковник.
- А каким образом стало известно о переговорах Мерседеса?
- Разведгруппой «Молнии» завербован в качестве агента человек, приближенный к Диктатору, - сдержанно сказал Сыч и пожалел, что не ожидал и потому не подготовился к такому странному разговору с директором.
- Занятно!.. Там что, в «Молнии», волшебники? кудесники? - с недовольством и подозрением спросил «брандмайор». - И месяца не проработали, а погляди ты - вербуют агентов из окружения Диктатора.
- Там профессионалы, товарищ генерал, - хмуро отозвался Сыч.
- Не знаю, не знаю! - Директор встал, облокотился о парапет беседки. - А у меня есть сведения, что президент Чечни окружен особо доверенными людьми. И никого к себе не подпускает... Между прочим, сведения из надежного источника! Не нагоняет ли страху ваша... «Молния»?
Кто-то и что-то ему нашептал! Отсюда и эта неожиданная холодность, и эта недоверчивость. С кем он мог посоветоваться? В Госдуме? Среди всезнающей «опричнины» нашел себе советника?..
Откуда у него такая уверенность? Почувствовал ее после стакана коньяку принятого из высочайшей руки?
- Извините, товарищ генерал. Нет ни малейшего основания подозревать разведгруппу в заведомо ложной информации. Тем более люди работают в сложных условиях. А мы сидим на даче...
- Ну, хорошо, хорошо, - сбавил напор «брандмайор». - Подозревать, может быть, оснований нет, но мы обязаны контролировать и перепроверять все сообщения. Ситуация с Чечней - дело очень сложное. Сегодня я докладывал обстановку «Шварцкопфу»... И стоял перед ним, как!.. Потому что вы, Николай Христофорович, скрываете от меня истинное положение дел. Да! Я это чувствую!
- Я ничего не скрываю, - отпарировал Сыч. - Мне кажется, у нас сложились доверительные отношения...
- Что значит - доверительные? Вы обязаны мне докладывать все!
- Обязан... Только необязательно все следует докладывать на самый верх. Из соображений охраны информации. Возможно случайное выбалтывание, а этим грешат многие.
- Почему не доложили, что у разведчиков «Молнии» появился выход на Диктатора?
- Я приехал из Красноярска вчера вечером, вербовка состоялась в мое отсутствие.
Похоже, «брандмайору» оказалось нечем блеснуть перед «Шварцкопфом»...
- Кто этот человек? - как бы невзначай спросил он, и Сыч в тот же миг поймал себя за язык.
- Из окружения Диктатора, - попытался он уйти от прямого ответа. - Его личный друг, в некоторой степени партнер.
Директор не успокоился, поморщил лоб, словно что-то припоминая.
- Он - чеченец?
- Нет, не чеченец, - Сыч заговорил быстро, стараясь уйти от нежелательной темы. - Но приближенный. Дает надежную информацию, имеет широкие возможности, хорошую перспективу и влияние. В общем, это уже детали. Главное, есть выход. Но переговоры Мерседеса осложнили ситуацию...
- Оставьте этого... Мерседеса! - возмущенно потребовал директор. - И мой совет: не трогайте его больше, не вспоминайте. Не лезьте вы в это дело! Перед вами поставлена задача, вот и выполняйте.
Его красноречивая настойчивость говорила об одном: директора ФСК не раньше, как сегодня очень строго предупредили закрыть глаза на все, что происходит вокруг чеченских сепаратистов. Кто-то убедил его потесниться, дать возможность поучаствовать в восстановлении законности на территории Чечни другим силовым структурам. Скорее всего, Мерседес и Участковый обиделись и не хотят сидеть на скамейке запасных, рвутся в битву со змеем-горынычем, вдохновленные «победой» в октябре девяносто третьего, но уже засидевшиеся без ратных подвигов. И от обыкновенной подлости с отключением связи перешли к новому этапу решительных действий...
И в воздухе сразу же запахло войной.
Спорить и отстаивать собственное мнение сейчас становилось бессмысленно. Оставалось искать другой выход, а еще недавно казалось, что вот он, убедительный пример, когда система государственной безопасности, имея запас внутренней энергии, способна даже из некомпетентного чиновника сделать профессионала.
- А известно вашей «Молнии», что в Чечне действует нелегальная группа из службы Интерпола? - вдруг решил поразить своей информированностью «брандмайор», сделав ударение на слове «вашей»: видимо, спецподразделение, воссозданное благодаря Коменданту, директор считал не собственной структурой, а чем-то вроде неродной дочери.
- Известно, товарищ генерал, - спокойно ответил Сыч, лихорадочно соображая, каким путем и через кого могла просочиться подобная информация.
И вдруг ему стало нехорошо, закружилась голова и заныло под ложечкой, как бывает, если, стоя на краю крыши, смотришь вниз. После ранения это был единственный физический недостаток, к счастью, не вскрытый медкомиссиями: Сыч боялся высоты...
Сведения об «Интерполе» могли быть получены «брандмайором» только через человека, который в последние дни входил в контакт с Диктатором либо с Кастратом. Сыч и в самом деле кое-что скрывал от директора, не посвящая в кухню действий разведгрупп «Молнии». Руководству положено знать суть, конечный результат, а не то, каким образом он достигается. Тем более, если руководитель не имеет внутреннего регулятора громкости и может к месту и не к месту включиться на полную катушку.
От кого он услышал об «Интерполе»? И где - в Думе или на ковре у «Шварцкопфа»?..
- Если вам известно, то почему же не доложили мне? Почему я узнаю об этом через... третьих лиц?
- Простите, посчитал эту информацию малозначащей, - увернулся и повинился Сыч. - Нелегальные группы Интерпола работают по всему миру. Особенно там, где пахнет наркотиком или терроризмом.
- Так, понятно, - размышляя проговорил «брандмайор».
- Откровенно сказать, мне нравится ваша информированность, - польстил Сыч. - Скоро от вас вообще ничего не спрячешь.
- И правильно, не прячьте! - усмехнулся директор. - Что, похож я на контрразведчика? Или все еще пожарный? А?!
Он не хотел слышать ответа, и потому Сыч еще раз потрафил его самолюбию:
- А разрешите узнать, товарищ генерал. Кто это - третьи лица?
- Не имеет значения, - отмахнулся тот поначалу, затем поднял глаза. - Зачем это вам?
- Сведения об Интерполе получены «Молнией» из конфиденциальных источников, - соврал Сыч. - Если я не доложил, а вы уже знаете, возможна утечка из нашего аппарата.
- Успокойтесь, нет никакой утечки, - заверил «брандмайор». - Сегодня в Госдуме разговаривал с председателем Комитета по правам человека. И стало обидно: он знает, а я - нет. Вот тебе и служба безопасности.
Сыч мысленно поставил фамилию этого председателя в один список с Кастратом. Место было ему достойное, поскольку совсем недавно он занимался освобождением из «застенков» бедного Кархана...
- Или вот, например, еще один... малозначащий факт, - продолжал директор. - Из Чечни взлетает самолет Як-40 и посыпает Краснодарский край фальшивыми деньгами. Я узнаю об этом от министра внутренних дел. Почему? Где была ваша хваленая «Молния»?
И снова закружилась голова: кажется, «брандмайор» тихой сапой, кружным путем подводил его к черте, переступив которую заставил бы рассказать о делах Кастрата в Чечне, а главное, о способе его вербовки. Учитывая же вольную или невольную утечку оперативной информации, на которую жаловался даже сам Комендант, раскрывать эти подробности было опасно. Поэтому Сыч все весьма важные документы изымал из папок делопроизводства и хранил в специальном тайнике, а вместо них вкладывал несколько измененные копии, на случай, если руководство затребует отчета.
Это новшество - двойная бухгалтерия - только добавляло головной боли...
- «Молния» была на месте, товарищ генерал, - ответил Сыч. - Самолет был отработан в аэропорту Северный, засекли погрузку коробок с деньгами. Я лично связывался с погранкомендатурой округа и просил помощи.
- Вот как? - изумился «брандмайор». - Почему же раньше молчали?
- Вы поручили мне вести операцию «Дэла», - отчеканил он. - И отвечаю я за конечный ее результат. Сейчас весьма ответственный период, отвлекаться на побочные дела - значит потерять основной смысл задачи. А обстановка с каждым днем обостряется! Директор отчего-то не услышал его, покачал головой и пристукнул кулаком по парапету:
- Ну каков... ловкач, а?! Ничего не упустит! Чужие заслуги присвоил и глазом не моргнул! - Он взглянул на Сыча с прежним изумлением. - Участковый сегодня сидел рядом со мной и докладывал «Шварцкопфу» про этот самолет. Все себе приписал!.. Запомните, Николай Христофорович, точно так же будет и с Чечней. Наша «Молния» проведет операцию, а лавры достанутся Мерседесу или Участковому!
- Запомню, - проговорил Сыч, глядя в пол. В этот момент он не испытывал больше никаких чувств, кроме стыда, и знал, что сейчас краснеет, словно девица. И чувство это, как и высота, было для него губительным, ибо казалось непреодолимой бездонной пропастью, тупиком, откуда нет выхода. В ушах метрономом стучала кровь, и это был единственный звук, слышимый в тот момент, звук своего сердца.
В подобные мгновения жить становилось невыносимо.

Глава 6

На чердаке заброшенного колхозного коровника Глеб Головеров пролежал четверо суток. Позиция была хорошая, дорога возле фермы шла в гору и с поворотом, так что все поднимающиеся автомобили подставляли под огонь сначала лобовые стекла, затем борта и, наконец, спускаясь с горы, показывали «хвост». Отсюда можно было расстрелять небольшую колонну и успеть уйти незамеченным по дну глубокого сухого оврага.
Он позволял себе спать всего лишь два-три часа перед утром, когда движение на дороге полностью замирало, и просыпался от гула двигателя первой машины, ползущей в гору. Вода была рядом, в коровнике, где уже пахло перепрелым навозом, густо росли шампиньоны, однако при этом работали автопоилки. За все эти дни к ферме ни разу никто не приблизился, хотя бывший колхоз находился всего в километре, и по утрам и вечерам, когда становилось тихо, отчетливо доносилась гортанная чеченская речь, крик петухов и лай собак. За селом, в бывшем пионерском лагере, располагался учебный центр подготовки командного состава вооруженных сил режима, оттуда иногда слышалась стрельба из всех видов оружия.
Сюда и должен был приехать Диктатор... В руках у Глеба оказался примерный график посещения «Главкомом» всех крупных частей и отрядов своей армии. Вместе с введением военного положения после переговоров с Мерседесом он начал свои инспекторские поездки, но, вероятно, воспитанный в советской системе, он никак не укладывался в план и сильно опаздывал. А возможно, с целью безопасности, изменил маршруты, и можно было пролежать теперь на чердаке не одну неделю. Однако Глеб впервые за последнее время никуда не спешил и мог ждать хоть месяц. Диктатор же обязательно приедет сюда, если не инспектировать учебный центр, то в гости, поскольку здесь его родное село и живут люди тейпа, к которому он принадлежит. Потому он открыл тут училище, чтобы всех мужчин своего племени сделать офицерами. Это было, по расчетам Глеба, самое надежное место, а кроме всего, угадывался символ: пусть же Диктатор умрет там, где ему резали пуповину. Пусть же уйдет в свою землю джинн, выпущенный когда-то из нее неосторожной рукой природы.
Наконец-то перед ним была задача, конкретная и ясная, поставленная самому себе, и выполнение ее ни от кого не зависело, кроме него. Ну, еще от жертвы, которую он поджидал. Глеб подстегивал свое воображение внезапной смертью араба Абделя Кендира - вот как следует работать! У «Моссада» оказалась не просто длинная, но еще стремительная и жесткая рука. Там давно уже не думали о законности и благородстве и террориста расстреляли на следующий день после того, как поступила информация от российской ФСК. Акт возмездия свершился средь белого дня, у порога собственного дома. Стрелявший, естественно, скрылся, и то, что мгновение назад было террористом, наводившим ужас, как некое таинственное существо, теперь открылось взору и лежало жалким окровавленным комом на асфальте. Телесообщение длилось всего шесть секунд, в общем потоке прочих убийств, трагедий и катастроф более жутких, однако именно оно было замечено всеми российскими программами новостей, и в течение дня этот кадр не сходил с экрана. Почему смерть арабского террориста так поразила «четвертую власть», оставалось загадкой, но Глеба она толкнула к конкретным действиям.
Первое покушение на Диктатора осталось только попыткой. Тогда была выбрана неплохая позиция, на чердаке многоэтажного дома, откуда в оптику хорошо просматривался вход в президентский дворец. Правда, пути отхода не очень-то нравились Глебу, после теракта уйти бесшумно, пожалуй, не удалось бы, пришлось бы прорываться из города сквозь заслоны и патрули, наводнившие Грозный. Здесь он пролежал три дня, на голодном пайке и почти без воды. Диктатор не входил и не выходил из здания, скорее всего, при военном положении в городе пользовался специально отрытыми подземными ходами, охраняемыми снаружи, потому что по ночам в бывшем кабинете первого секретаря обкома, где теперь заседал президент, сквозь светомаскировку иногда пробивался луч: черные занавесы всхлопывали, когда открывали дверь. Глеб все равно дождался бы своего момента, бдительность Диктатора и его охраны скоро притупилась бы, возникла бы привычка к новому положению, ощущение безопасности и однажды в спешке он подъехал бы напрямую к центральному входу, как делал всегда... На случилось то, чего и опасался Головеров: люди из госбезопасности режима начали проверку всех домов, откуда просматривался дворец. Это могло означать, что проводятся плановые мероприятия, однако Глеб сразу же подумал о Кастрате. Этому новому агенту нельзя было доверять с самого начала, даже когда он прибежал на встречу с выпученными глазами, услышав сообщение об убийстве Абделя Кендира. На его мерзкой роже было написано, что он станет вертеться между двух огней, работать на два фронта, и неизвестно, в чью пользу потом сведется счет. Он относился к той породе людей, которые даже на плахе станут уговаривать палача не, рубить ему головы, и самое главное, что уговорят и сойдут с помоста невредимыми. Собственно, из-за него и начался весь сыр-бор с дедом Мазаем...
Генерал напрочь отвергал все доводы Глеба и как-то по-стариковски радовался, что с таким блеском завербовал, подцепил на крюк скользкого депутата Госдумы. Головерова начала раздражать эта самоуверенность, а особенно надежды деда через агента влияния, каковым Теперь являлся Кастрат, спасти положение, воздействовать на политическую ситуацию в Чечне, скомпрометировать Диктатора в глазах собственной команды и тем самым лишить его поддержки среди народа. А его мечты взрастить оппозицию, способную свергнуть режим и взять власть, казались Глебу бессмысленным фантазерством. Это привело бы лишь к смене одного режима другим, возможно, более жестоким по отношению к России. Да и сплотить оппозицию в один кулак никогда не удастся, в первую очередь из-за национального характера, из-за разрозненности по тейпам, каждый из которых мнит себя главенствующим, каждый втайне стремится заручиться поддержкой российской власти...
Головеров пока молчал, не противился своему командиру, скрывал недовольство; а критическая масса его медленно накапливалась и делала собственную жизнь бесполезной.
Служба безопасности режима чистила дома от подвала до чердака, постепенно приближаясь к тому, где находился Глеб. Всех русских выселяли насильно, без вещей - доносился крик, плач, забористый мат, а иногда и выстрелы. Люди уходили от своих домов пешими, с легкими чемоданами и сумками, с детьми и стариками. Несколько раз Глеб выцеливал из «винтореза» фигуры бойцов национальной гвардии с зелеными повязками на головах и давил не спуск, а свое желание выстрелить. К вечеру третьего дня они вошли в подъезды дома, предварительно оцепив его со всех сторон, и начали сортировать население. Головеров укрылся за кирпичной трубой вентиляции, чтобы сохранить возможность передвигаться. Через несколько минут на чердак поднялись двое с фонарями и начали тщательно проверять все углы и ниши, ворошили мусор, разгребали старые подшивки газет, исследовали пространство за стропилами; по их поведению становилось понятно, что они не просто обыскивают, а ищут что-то конкретно. Это было лишним подтверждением, что Кастрат работал на двух хозяев. Решившись на террор, Глеб выдавил из личного друга Диктатора все сведения относительно передвижений президента. Кастрат кое-что рассказал, и его информация подтверждалась радиоперехватом, но наверняка одновременно намекнул Диктатору, что на него готовится покушение. Он был не так глуп, чтобы не понять, для чего Интерполу нужны маршруты движения и манеры поведения друга. Впрямую он предупредить не мог, иначе бы выдал себя, а вот насторожить, застраховаться от случая - вполне.
Гвардейцы остановились у слухового окна, через которое Глеб вел наблюдение за дворцом и прилегающей к нему территорией, обследовали битый кирпич на полу - искали следы, и раму с двумя разбитыми глазками, которая легко вынималась, стоит лишь отогнуть два гвоздя. О чем-то коротко поговорили на чеченском, верно, что-то насторожило их. Опустившись на колени, они медленно стали осматривать пыль, вот лучи их фонарей замерли на одном месте - кажется, нашли отпечатки ботинок...
Один из них резко встал и сделал несколько шагов к выходу - сейчас здесь будет толпа! Глеб поднял пистолет: усмиренный глушителем звук выстрела прозвучал легким хлопком. Оставшийся у следа гвардеец привстал и тут же опрокинулся навзничь с пробитым виском, а тот, что уходил, обернулся и словно наткнулся лбом на пулю. Головеров, не медля ни минуты, отволок убитых в разные углы, закидал мусором и старыми газетами, присыпал следы крови и, разобрав «винторез», убрал в футляр. Уходить пришлось через подъезд - пожарная лестница оказалась перекрытой гвардейцами, и благо, что на лестнице стояли шум и рев выселяемых людей, суета, чемоданы, узлы с тряпьем. Но во дворе, где уже была толпа с наспех, словно при пожаре, прихваченными вещами, он чуть не угодил в руки спецслужбы. Чеченец в гражданском вызвал его из толпы, отвел к крытой машине и потребовал документы. Глеб выстрелил в упор, придержал труп и сунул его за колесо - все на глазах у перепуганных русских мужчин, глядящих из-под брезента кузова. Показал им кулак и тихо ушел через детскую площадку в соседний двор.
Здесь, на краю села место было надежнее и безопаснее. Глеб давно заметил в России странную закономерность: коровники в колхозах ставили обычно на самых лучших местах, где впору ставить храмы. И тут заброшенная ферма оказалась на горе, откуда в дождливую погоду разжиженный навоз стекал ручьями в село, расположенное внизу. Обзор был великолепный, можно было отслеживать каждого человека, выходящего или входящего на центральную усадьбу колхоза. И была еще запасная позиция на водонапорной башне, стоящей на скотном дворе, откуда можно было вести снайперский огонь по учебному центру, ибо с высоты открывался южный склон горы, на котором стоял бывший пионерский лагерь. Труднее всего было с продуктами: то, что Глеб сумел привезти с собой, съел за три дня и уже сутки лежал голодный. Попробовал есть сырые шампиньоны, однако от такой пищи тошнило, а сварить их можно лишь ночью, в овраге, чтобы не заметили огня и дыма. И только ночью появлялась возможность сделать набег на сады и огороды, где уже все поспевало и в бинокль хорошо различались крупные краснобокие яблоки на деревьях. Поэтому он лежал, облизывался и пил застоявшуюся воду, отдающую прелым навозом и голубиным пометом.
Под вечер же, когда солнце село за гору, Глеб заметил козу, пасущуюся на скотном дворе, где густо росла трава. Он слез с чердака, подобрался к воротам, однако выходить за них было опасно: позиция имела один недостаток - ферма просматривалась со всех сторон, всякое движение могли заметить из села. Головеров знал несколько языков, но не имел представления, как подзывают коз, и поэтому около часа поджидал, когда она приблизится к воротам. И все-таки животина не подошла ближе чем на десять метров. Пришлось рискнуть - хорошо, темнело! и затащить козу в коровник почти волоком. В результате это оказалась не коза, а козел, невероятной упрямости и силы, так что уволочь его подальше от входа не удалось. Глеб перерезал животине горло, замаскировал навозом кровь и разделывать тушу затащил на чердак.
Потом он ночью сварил мясо в ведре, найденном в коровнике, наелся и уснул, как всегда, под утро, до рева первой машины на дороге. В основном проезжали легковые и реже - КамАЗы с грузами. Пока и намека не было на президентский кортеж, по данным разведки, состоящий обычно из четырех-семи автомобилей иностранного производства и двух машин ГАИ. Объявив военное положение, Диктатор стал ездить в сопровождении БТРа с гвардейцами на броне. Потому Глеб привез с собой четыре разовых гранатомета, купленных очень просто Цыгановым на городском рынке еще в мирное время, и кроме «винтореза» вооружился автоматом с подствольником. И все равно риск был большой и счет - один против тридцати - почти безысходный. Угадать, в какой именно машине едет Диктатор, практически невозможно, остается жечь сначала БТР, затем все правительственные автомобили и укладывать всех до последнего. Если же на дороге завяжется бой, учебный центр может подняться по тревоге и буквально через десять минут окажется здесь. За это время надо успеть уничтожить кортеж, охрану и во что бы то ни стало - Диктатора, причем с контрольным выстрелом. История подобных терактов знает множество случаев, когда объект террора каким-то чудом остается жив, даже если перебита вся охрана, и потом считается отмеченным божественным знаком.
И еще успеть добежать до оврага и сделать максимальный отрыв от непременной погони...
Теперь Глеб обязан был сделать это, чтобы доказать деду Мазаю свою правоту, чтобы не чувствовать себя пешкой в чужой игре, заложником в авантюре, готовящейся в Москве. И чтобы снова почувствовать себя человеком и воином...
После переговоров Диктатора и Мерседеса оставаться в стенах музея становилось опасно, дед Мазай решил уйти в Знаменское, где находился центр оппозиционных сил, «тройка» Отрубина рассредоточивалась по конспиративным квартирам, а Глебу велено было возвращаться на базу в Мурманскую область, сидеть на связи, сосредоточивать в одних руках всю развединформацию и планировать операцию «Дэла» с учетом новых обстоятельств. В последнее время он все сильнее ощущал на себе давление деда Мазая, его стремление лишить инициативы, оспорить любой вывод, подвергнуть сомнению всякое действие, и Глеб замечал за собой пока тихое, мысленное неприятие всего, что делал либо собирался сделать командир «Молнии». Было понятно, что происходит это из-за совершаемого над ним насилия, чем-то напоминающего насилие отца над взрослым сыном, когда последний вынужден из каких-то высших соображений повиноваться чужой воле. И ладно, когда бы дед Мазай всецело владел обстановкой, знал, что делать в следующий момент, каков будет конечный результат, - можно было бы подчиниться ему без размышлений, как это диктовалось уставом и взаимоотношениями командира и подчиненного. Но генерал сам метался под давлением обстоятельств, как заяц перед сворой гончих, и не мог принять определенного решения. За три месяца он трижды изменял принципиальные подходы и к планированию, и к самой операции «Дэла». Это было хорошо, что командир не терял надежды и искал новые выходы, однако работа разведгрупп становилась бесполезной, ибо вся информация неведомым образом попадала к Мерседесу и использовалась им во вред делу. Только дед Мазай сделал ставку на оппозицию и начал подбираться к ее лидерам, как министр обороны тут же перехватил инициативу. В отряды отколовшихся от режима войск потоком пошло оружие из России - стрелковое, противотанковое, бронетехника, до танков включительно. И бессчетное количество боеприпасов! «Тройка» Шутова, рыскавшая по Чечне в поисках баз для «Молнии» с ужасом наблюдала, как весь этот поток тут же перепродается Диктатору. Один раз уже вооружив своего старого фронтового товарища, Мерседес продолжал вооружать его, - подобной дури Глеб выдержать не мог. А дед Мазай все еще рвался привести в чувство оппозицию, наверняка созданную самим Диктатором, уничтожить ее торгашеский дух, вразумить лидеров, сплотить и повести на штурм Грозного. Головерова же отправлял на базу...
- Не поеду, - сразу заявил он. - Мне там нечего делать.
- Но тебе и здесь делать нечего, - отпарировал генерал.
- Нам всем уже здесь нечего делать! - сорвался Глеб. - Ты же видишь, Дед, нас подставляют. Никакой полицейской операции не будет! Началась другая игра. Но потом на нас повесят всех собак! Надо уходить отсюда.
Дед Мазай, как всегда, оставался спокойным, словно заведомо знал, чем все закончится.
- Да, брат, проигрывать всегда тяжело. Но иногда нужно, иногда бывает полезно. Поражение учит больше, чем победа.
- А я не хочу больше поражений! - рубанул Глеб. - С меня хватит октября девяносто третьего!
- Тогда мы победили, - заметил генерал. - Не мытьем, так катаньем...
- После такой... победы я едва выжил. А ты меня снова втравил в авантюру! Мы заложники, Дед! Нас бросили! Где вертолеты? Где заминированные боеприпасы? Вместо них Диктатору идет вооружение... Все! Не хочу больше! Когда нет единой государственной системы, «Молния» бесполезна, Дед, а я устал чувствовать себя бесполезным.
- Если устал - уходи, не держу, - как-то безразлично проговорил дед Мазай и еще сильнее завел Глеба: - Нет - выполняй приказ.
Головеров вдруг физически почувствовал, как перешагнул недозволенную черту и все сказанное им теперь будет вносить раскол, чего никогда не было и быть не могло в «Молнии». Нужно было остановиться, скрутить себя, зажать и выполнить приказ...
Вместо этого Глеб сел и тут же написал рапорт об увольнении.
- Один есть, - сказал генерал невозмутимо, открывая какой-то счет. - Отпускаю тебя, иди, Глеб. И пусть тебе больше не снятся страшные сны.
В ту же ночь дед Мазай ушел в Знаменское, а Головеров еще сутки провалялся на грязной раскладушке в музее и, не ощутив удовлетворения от свободы, определился в вольные стрелки...
Козел оказался старым, вонючим, а мясо - недоваренным и застревало не только в зубах, но и в желудке. Утром у Глеба разболелся живот - не на пользу пошло ворованное. Ко всему прочему, он заметил, как из села в сторону фермы вышла одинокая женская фигура. Приближалась она медленно, с частыми остановками, однако целенаправленно; это была пожилая русская женщина в темных, невзрачных одеждах, в платочке, повязанном по-чеченски, с большим животом и толстыми, вероятно больными, ногами. По пути к коровнику она что-то искала, всматривалась в даль, бродила между заросшими травой навозными кучами, и Глеб, рассмотрев в ее руке кусок хлеба, понял, что это хозяйка зарезанного им козла. На скотном дворе женщина будто забыла о поисках, посидела на камне у распахнутых ворот, вытянув ноги, передохнула и вошла в коровник. Глеб осторожно наблюдал за ней сквозь дыру в потолке, через которую когда-то подавали сено. Забраться на чердак из-за своего веса и болезненной неуклюжести она не смогла бы, поэтому он чувствовал себя в безопасности, главное, не заметила бы следов крови: резал козла в потемках и присыпал следы наугад... Женщина прошла в глубь сумрачного помещения, на ходу, машинально, закрыла на вертушки распахнутые калитки в коровьи стойла, медленно огляделась и, заметив грибы на полу, неожиданно заплакала в голос. И плача, сняла платок, расстелила и стала собирать шампиньоны. Эти странные женские слезы отозвались неожиданным образом - у Глеба перехватило горло и заложило нос. Под долгие всхлипы и вздохи она собрала грибы, подняла платок за уголки, села на коровью кормушку и заплакала еще горше, с низким, неразборчивым причетом, будто по покойнику. Уголок платка выскользнул из руки, грибы рассыпались, а она этого и не заметила. Чужое это, подсмотренное горе вдруг ознобило голову, и непонятные слезы закипели в глазах. Глеб тихо отпрянул от дыры, сел, обняв колени, и несколько минут слушал щемящий душу бабий вой. Не козла она оплакивала, что-то другое, возможно, свою собственную жизнь...
«Что же ты плачешь, мать? - стискивая зубы, мысленно спросил Глеб. - Ну хватит. Хватит! Иди!»
Плач неожиданно оборвался, и несколько мгновений внизу была полная тишина.
- Кто здесь? - наконец спросил женщина тихим, боязливым шепотом. - Эй! Кто гут есть?
Глеб замер, затаил дыхание: неужели не подумал, а сказал вслух? И был услышан?..
На четвереньках, стараясь не шуршать сопревшей и пересохшей соломой, он подобрался к лазу - женщина осматривала потолок, чувствовала присутствие человека. А на лице ничего, кроме страха...
Платок с рассыпавшимися шампиньонами валялся в стороне. Забыв о нем, женщина медленно двинулась к воротам, опасливо жалась к стене, словно ожидая выстрела сверху. Сейчас уйдет, позовет людей или даже кому-либо скажет - и все пропало. Не то что прячущийся человек, тут всякий незнакомец вызывает подозрение, а среди земляков Диктатора оппозиции не может быть, и рядом еще учебный центр...
- Не бойся, мамаша, - негромко сказал Глеб и выглянул в дыру. - Не бойся, я свой, русский.
Женщина остановилась у ворот, готовая в любое мгновение скрыться за углом, на заплаканном, красном лице отпечаталось глубокое смятение. Глеб сдвинул автомат стволом вниз и медленно, чтобы не спугнуть, спустился на ограждение коровьего стойла.
- Ты кто? - разглядывая его, проронила женщина. - Дезертир?
- Нет, я не дезертир... Я русский, мать.
- Так русские и есть дезертиры.
- Я сам по себе. Забрался на чердак отдохнуть.
- Значит, бандит, - горестно вздохнула женщина. - Сейчас много бандитов, и русские есть, и чеченцы. Все с ружьями ходят, как ты.
- И не бандит, матушка, - улыбнулся Глеб. - Просто человек. Спал и услышал, кто-то плачет внизу...
- Как не бандит? Зачем вон доски отодрал? - Она указала на чердак. - Может, жизнь еще поправится, так и ферма сгодится. Не все же воевать будут.
В первый же день, дождавшись ночи, Глеб осторожно выломал доски фронтона: иначе невозможно было стрелять из гранатомета на чердаке, реактивный выхлоп, ударившись о преграду, мог опрокинуть, сбить с ног. Конечно, сухая солома после выстрела обязательно вспыхнет за спиной, но пока разгорится, дело будет кончено...

- Потом починю, - пообещал он. Женщина лишь махнула рукой, мол, знаю, как починишь...
- Все разорили... И что люди думают? Новая ферма была, семь лет, как построили. Считай, и не попользовались. Только обрадовались, не надо навоз вилами кидать, механизация... Вот тебе и механизация.
- Что же ты плакала так, мать? - спросил Глеб.
- Как не плакать? - деловито спросила женщина. - Двадцать лет тут зоотехником отработала, еще в старой ферме мои коровы стояли. Каждое утро в пять часов на ногах, зимой и летом в эту горку... Медали получала, на пенсию собиралась. А какие коровы у меня были! Нет теперь ничего, все растащили, одни слезы остались...
- Кто растащил-то? - Глеб спустился на пол и, не делая резких движений, приблизился к женщине.
- Да все, кому не лень. В одну ночь всех коров по дворам развели.
- Русских-то много в селе?
- Мало... Всего и было шесть домов. Специалисты жили, механик, главный инженер, ветеринар да учителя. Кто по распределению после учебы, кого райком послал. Теперь одна я осталась. Как совесть люди потеряли, так и грабить стали. Русские все уехали, дома побросали. А раньше жили душа в душу с чеченами, зла не знали. Люди и люди, - она присела на перевернутое железное корыто. - Что сделалось нынче? Куда и стыд по девался? Нас уж пять раз грабили, все забрали. Машину угнали, ковры унесли, холодильник... И еще ходят, глядят, что бы взять.
- Неужели свои грабят? - спросил Глеб.
- Свои не трогают. Свои ездят в соседнее село грабить. А из того села - к нам. Мы так раньше ездили опытом обмениваться или с концертами. Весело жили. Теперь как волки стали, где живут - не пакостят. Да легче ли от этого?.. Наказание нам, что ли? Я после техникума сама на юг просилась, так хотелось пожить в теплых краях. Родом-то из Сибири, из холода, там у нас ничего не растет путем. Вот и хотела поискать легкой жизни. Здесь-то в землю семечко брось - вот и урожай. Да и живут здесь богаче, с Сибирью не сравнить. Вон какой дом мы себе построили!.. Да все теперь прахом пошло.
- Президент-то к вам приезжает-нет? - воспользовавшись паузой, спросил Глеб, - Он же земляк ваш.
- Приезжает, да все к себе в село, - пожаловалась она. - У нас редко бывает. К нему ведь не подойдешь, не пожалуешься... Приезжает, тут его любят, чечены так прямо как больные делаются... А не ты ли моего козла прибрал, парень? Козел у меня потерялся... Ой, однако, ты взял!
Обмануть ее было нельзя - все равно бы «услышала» обман, как услышала его мысли...
- Я прибрал, матушка, - признался он. - Прости меня, не по злу - от голода. Подумал, чеченский козел...
- Если чеченский, то и брать можно?.. Вот с этого и пошел весь разор. А говоришь, русский... Какой ты русский, если украл? Это чеченам воровать и грабить можно - нам нельзя, нет у нас такого обычая. Моего козла даже чечены не брали - ты взял.
- Прости, мать... Я тебе деньги за него отдам.
- Да что деньги, - со слезой в голосе проронила она. - Козла жалко, умный был, ласковый... Память по мужу моему. Он покупал, с гор привел. Вот смеху-то было, как вел...

Предыдущая страница 21 Следующая страница


Удар «Молнии» 22

- Что с ним случилось, с мужем твоим? - спросил Глеб, подавая деньги. - Убили?
- Нет, трактором задавило. Пахал там, внизу, за дорогой... Сломалось что-то, полез ремонтировать. Трактор и покатился... - Женщина подняла глаза. - Как это - деньги есть, а голодный? Ох, не простой ты парень. Ох, не просто-ой...
- Бывает, и с деньгами голодный, - уклончиво ответил он. - Всяко бывает, матушка... Ты возьми, возьми деньги.
Женщина убрала деньги, не сводя пытливых глаз, вдруг сказала:
- Ох, знаю я, чего ты сидишь тут! Знаю, кого ждешь... Ой, гляди, парень, попадешься к ним...
- Не выдашь, мать, так не попадусь, - глядя ей в глаза, проговорил Глеб. - Не сердись за козла, я тебе потом другого приведу.
- Не приведешь, - уверенно заявила она. - Дела у тебя худые, голодный сидишь. Ты ведь не от души обещаешь, а чтоб не выдала тебя.
Она тяжело поднялась, подобрала платок, вытащила из шампиньонов кусок хлеба, отряхнула от грибных крошек.
- Возьми вот хлеба... Он чистый, не брезгуй. А мясо больше не ешь. Козел старый, был чуть ли не ровесник мне. Плохое мясо... Закопай его.
Глеб взял ломоть, спрятал в карман.
- Спасибо, матушка...
Она потопталась на своих ногах-тумбах, в последний раз оглядела коровник.
- Ну, пойду я... Только ты в спину-то мне не стреляй.
- За кого ты меня принимаешь, мать?
- Кто ты есть, за того и принимаю, - не мигнув глазом, сказала женщина. - Чую ведь, кого ты тут караулишь... И вот что скажу: уходи-ка отсюда. Начнешь ты здесь войну, беда мне будет. Не дай Бог, убьют тебя и увидят, что русский. Тогда придут и меня... Уходи, пожалей, если совесть есть. Посиди до ночи и ступай. Не воюй у нашего села.
Уходила она безбоязненно, выбирая дорогу среди рытвин и камней, скрытых в траве. По правилам организации засад, Глеб не имел права отпускать ее, и всякий, попавший сюда, должен был остаться до конца операции. Глеб смотрел в спину женщины и мысленно повторял одно слово - не выдавай...
А рука предательски гладила и раззадоривалась от автоматного ствола.

В бывшей Югославии Бауди был не в первый раз, хорошо ориентировался, тут его знали, встречали, как старого знакомого, начиная от таможни в морском порту Бар и кончая большими чиновниками в Косово, куда диверсантов привезли на туристическом автобусе. Однако он пытался вделать вид, что впервые оказался на Балканах и радушный прием не что иное, как мусульманский обычай встречать дорогих гостей. Возможно, сам Бауди и имел какую-то ценность для хозяев, но уж никак не собранные с миру по нитке наемники, приехавшие в чужую страну сдавать экзамен на звание профессионального диверсанта и убийцы. Вряд ли благоразумный человек испытает счастье, если примет в своем доме пусть и мирных в данный момент гостей, но с окровавленными руками. А хозяева в Косово закатили чуть ли не банкет по случаю приезда «группы туристов», правда, полулегальный, в каком-то пансионате среди живописных гор, провозглашали здравицы, хотя и смотрели несколько мимо глаз, куда-то в переносицу или на подбородок. Грязев с любопытством наблюдал за этим спектаклем и ждал, чем же кончится дело. Когда же, наконец, и в каких условиях Бауди вскроет заповедный пакет с «экзаменационными билетами». Вина в этом уютном местечке было хоть залейся, хорошего, из разных сортов винограда, и насидевшиеся на «сухом законе» курсанты дорвались до дармовщинки, так что в дело пошли кувшины вместо бокалов. В самый разгар лихого веселья хозяева сразили гостей наповал: будто русалки из волн морских, вышли на пиршество двенадцать юных и не очень юных дев, украшенных розами, в легких купальниках. Осоловевшие курсанты враз встрепенулись, распустили хвосты и перья, пошли кругами, однако по сценарию русалочки играли непорочных нимф и не давались в жадные, изголодавшиеся мужские руки, веселили, поддразнивали вполне пристойными танцами, верно, с заимствованными деталями из древнегреческих обрядовых действ перед воинами-победителями. И обстановка была соответствующая - крытая колоннада, где пировали, мраморные статуи в густых кущах сада. После изнурительных тренировок, горячих скал, марш-бросков по безводным гористым пустыням, психологической подготовки, когда твоя жизнь зависит от длины бикфордова шнура, отрезанного инструктором, когда, подавляя рвотный позыв, зажимая нос, надо зашифровать донесение на разлагающемся, облепленном мухами трупе, а потом еще разобраться с незнакомым аппаратом космической связи и сделать передачу, - и все это под обстрелом, когда над головой вместе с насекомыми летают настоящие пули и бьет в лицо каменная крошка, - даже пропахшая потом казарма кажется раем. Заповедный же уголок на Балканах казался курсантам если не американским фильмом про красивую жизнь, то уж приятным, мечтательным сновидением точно.
Танцовщицы в розах с предусмотрительно убранными шипами исполнили все свои номера и благосклонно согласились остаться на четверть часа в компании с «тургруппой» воинов. А Грязеву вдруг стало жутко. Этот пир со всем антуражем чем-то напоминал гульбу смертников, рабов-гладиаторов, которые завтра погибнут невесть где и за что, хладнокровно и без чувств расстанутся с жизнью, но которым сегодня позволено и полагается все, что можно испытать лишь за долгую жизнь.
Сегодня они получат даже по рабыне на одну, последнюю ночь...
Это был некий реалистический возврат к варварской дикости, словно розами, украшенной современными атрибутами и признаками конца двадцатого века. Умышленно или нет, но в людях искусственно пробуждали древние инстинкты, примитивные чувства и желания, исключая вместе с догматами совести и человечности развитый и обогащенный знаниями разум. Такие же опыты проделывали и с Грязевым, когда в Москве накачивали «химией», а в Турции - на более высоком уровне - турецкой баней. И трудно было преодолеть этот «психотропик», ибо не посмотришься в зеркало, не призовешь своего ангела-спасителя. Он до сих пор не мог избавиться от навязчивого ощущения нежных рук прекрасной банщицы-рабыни, сморгнуть видение - ее темные, потрясающие воображение мужчины глаза. Когда она снилась, Саня стонал, отчего-то плакал навзрыд и, зная, что это сон, не хотел просыпаться.
Теперь аналогичным образом обрабатывали сознание курсантов, правда, не «штучно», как его, а более грубо, скопом, коллективно. Исполняли их мечту, делали реальностью миф о красивой жизни настоящего воина. Пожить так, покататься как сыр в масле, а потом и умереть нестрашно...
Между тем хохлы, заводные и азартно-драчливые ребята, решили сделать алаверды прекрасным недотрогам, покорить сердца или уж хотя бы обратить внимание на себя, поскольку девы улыбались «гладиаторам», однако тоже смотрели профессионально - мимо. Сговорившись, они включили гопака и вышли плясать. Надо сказать, плясали они недурно, слаженно, весело, к тому же умели довольно артистично куражиться, подзадоривать друг друга. Не хватало только оселедцев на темени:
Бауди перед поездкой на Балканы рекомендовал сбрить их вместе с вислыми усами, чтобы избавиться от особых примет. И тут Саня не сдержался, буквально влетел в круг и сразу взял высокий темп и инициативу. Никто в центре «Шамиль» даже не подозревал, что он пляшет, причем профессионально, не для пьяного застолья. Разве что Бауди, изучая его личность, сталкивался в каких-нибудь отчетах-анализах с указанием на способности инструктора. Хохлы ожили от его появления, вначале даже обрадовались, видимо решив утереть нос москалю, - гопак есть гопак! После десяти минут ребята начали трезветь, все еще не оставляя надежду «сделать» инструктора. Истинная украинская душа могла позволить одержать верх над собой где-нибудь в горах на марш-броске, но никак не на пиру, да еще под взорами нимф-молодок. Если хохол не первый, он не хохол.
Как всякое состязание, перепляс притянул внимание всего застолья, а Грязев дразнил, изображал слабеющего, заставлял «гладиаторов» радоваться, потом - резко разочаровываться. Он знал десятки способов, как обезвредить соперника в кругу, и смаковал их, плясал с улыбкой, раскованно, изобретательно. Двое хохлов скоро отвалились один за одним, оставив с Саней самых выносливых. Добровольные помощники только успевали перекидывать звукосниматель на аппаратуре. Лица плясунов между тем начинали каменеть, уже не получалось веселья, скорее, вырисовывалась спортивная злость.
Три месяца жизни в лагере центра «Шамиль», ежедневные долгие тренировки и общение - пусть не всегда дружелюбное, жесткое, на принципах роковой необходимости - сделали свое дело. Сломалась и осыпалась разделяющая Грязева и курсантов незримая стена, умерилась неприязнь, пригасла ненависть. Что бы ни было, по какую бы сторону баррикад ни стояли они, а человеческие взаимоотношения могли сводить и сближать даже врагов, потому что жизнь сама по себе вещь мудрая и пластичная, в отличие от идеологии и ориентированного на нее сознания. Постепенно Саня в каждом рассмотрел человека - хорошего, плохого ли, но человека со всеми присущими ему качествами. Внешне он не менял своего отношения к «гладиаторам», выжимал из них сок и соль, отрабатывая выживаемость в особых условиях, откровенно мучил, выдерживал сутками на леднике в горах и на солнцепеке в долинах, ел сам и заставлял их есть траву, кору деревьев, учил уходить от погони и догонять, прыгать с парашютом на бреющем полете, обращаться с химическим и бактериологическим оружием - все по полной программе «Молнии». Нет, он никого из них откровенно не жалел, но понимал каждого: как ему тяжело, как дрожат мышцы от напряжения, душа от страха, губы и руки от злости. Во имя чего бы они ни мучились - они все равно терпели страдания, испытывали пограничные чувства между жизнью и смертью. И в высшем проявлении этих чувств сотрясались все их земные устремления; в эти критические моменты они как бы очищались, и не сотвори никто из них зла - каждый имел шанс остаться человеком, которого муки научили жить.
Это были всего только мгновения, краткие периоды их непорочного существования, впоследствии всякий раз сметаемые земным практическим разумом. Но они еще были, и потому в душе Грязева рождались чувства, отдаленно напоминающие сострадание. Разбойник Варрава стал святым лишь оттого, что принял муки свои -на Голгофе рядом с Христом, поскольку мучаются все одинаково: и Господь, и душегуб...

Свое отношение еще можно было понять, но что чувствовали они, «гладиаторы», глядя на инструктора? Грязев заметил, уловил момент, когда в какой-то степени покорил курсантов, заставил, вынудил их уважать себя лишь за то, что умел делать вещи, которые пока оставались недоступными для начинающих диверсантов. Случилось это сразу же после первого марш-броска - испытательного во всех отношениях. На глазах у группы, наблюдающей в оптические приборы, он в одиночку и без оружия захватил блок-пост возле лагеря, разоружив достаточно подготовленных бойцов центра «Шамиль». Измочаленные на марше «гладиаторы» по сигналу Грязева спустились к дороге и застыли в откровенном изумлении. Шесть здоровых лбов лежали на земле вниз лицом под стволом автомата; а Саня еще добавил с куражливой самоуверенностью и вызовом:
- Через три месяца каждый из вас должен сдать мне вот такой экзамен. У кого кишка тонка - я не задерживаю.
Этому нельзя было научиться ни за три месяца, ни за три года, впрочем, как и искусству танца. Воинский дух имел совершенно иную основу, и высечь его с помощью даже всемогущего американского доллара, ласкающего глаз наемника, не представлялось возможным никогда. Взрывать, убивать, отравлять водопроводы и даже спасаться от смерти научить их не составляло труда. Но способность в нужный момент возбудить в себе воинский дух, взметнуть его над собой мощным столбом, в один миг взорваться энергией движения, молниеносного удара, толкнуть впереди себя такой же столб гибельного для противника страха, когда человеческое подсознание охватывает единственная мысль-сигнал - это конец! - не требующая перевода на другие языки, - это был образ жизни, а не наука.
Он заставил «гладиаторов» уважать себя и чувствовал, что дальше этого дело не пошло. И что бы он ни делал, чем бы ни удивлял, ни завоевывал их иного, человеческого отношения, не в состоянии был выбить искру любви к «отцу командиру». Хотя между ними не осталось разделяющей стены, однако продолжал стоять человек с зеленым лицом, изображенный на денежной купюре. Он делал людей подневольными, а рабу недоступны высшие чувства...
И здесь, на пиру, в кущах райского сада, Саня лишний раз убедился в этом. На кругу против Грязева остался только один хохол - Никита, что все три месяца служил у него «шестеркой» и особо «доверенным» лицом, которому можно было поручить даже слежку за законной женой. Держался он на одном самолюбии, поскольку уже заплетались ноги и его пляска больше походила на медвежью - умирал гопак, погибал вместе с ним хохол! А девы-танцовщицы, забыв о всех сроках пребывания на мужском празднике, визжали от восторга, пританцовывали, как некогда цыганки, взирая на поединок двух самцов, и только не кричали «добей!» - что полагалось в гладиаторских боях - да не подавали знака смерти большим пальцем вниз. Саня изредка видел взгляд соперника, полный ненависти, и отмечал еще, как в этом парубке, в недоученном студенте, избравшем путь «дикого гуся», здесь, на круге, рождается тот самый воинский дух. Возникает то, чего невозможно было добиться на марш-бросках или жестоких контактных занятиях по рукопашному бою. Он, как породистая лошадь, мог умереть на бегу...
Был у Никиты бойцовский талант. Его бы только сейчас бросить в хорошую почву, чтобы ощутил воинское братство, а не ломать едва пробившийся росток... В последний момент он пытался договориться:
- Давай ничью... москаль?.. Ничью... Убью за гопака. Тильки до ночи... Убью, москаль!
Саня сломал его с сожалением, помимо воли, и Никита не снес позора, вмиг превратившись из послушной «шестерки» в разъяренного, обескровленного бугая. Заорал из последних сил и бросился головой вперед, норовя ударить в солнечное сплетение. И этот акт бойцовского безумства можно было оценить, но Саня легко увернулся и пошел на заключительный круг вприсядку. Никита ударился о колонну, охнул утробно, однако удержался на ногах и, согнутый пополам, исчез в кущах.
И проигрывать он умел...
Пляска слегка подпортила общее бесшабашное настроение пира, но и внесла разнообразие, взрыв эмоций. Девы-баядеры «забыли» окончательно о том, что пора уходить, стали несколько доступнее, позволили пригласить себя на танец. Грязев сел на свое место, между хозяевами и Бауди, отпил вина, поданного с честью, как победителю, унял пожар в пересохшем горле.
- Скажите мне, Александр, - попросил Бауди, сохранявший абсолютное спокойствие во время поединка. - Славянские пляски - это что? Специальный тренинг? Ритуальное действо?
Он что-то выглядел, узрел в гопаке...
- Пляски - это пляски, Бауди, и ничего больше! Иногда наблюдательность и цепкий ум начальника спецслужбы «Шамиль» мешали его работе. Мужские славянские танцы на самом деле хоть и включали элементы рукопашной борьбы, но не содержали никаких секретов, связанных с боевыми искусствами. Плясать можно было тогда, когда плясала душа... Он искал тайны во всем.
- Экзамен по танцу не сдал никто! - засмеялся Бауди. - Интересно, сколько человек сдадут... другое испытание?
- Если вот такое, - Грязев обвел глазами застолье. - То все до единого. Приятный экзамен, после него вряд ли захочется умирать. - Не боитесь за своих воспитанников?
- Боюсь. Три месяца - слишком короткий срок. Мне жалко, привык.
- Ничего, остальную науку получат в деле. Кто останется цел... И не жалейте их, это же строительный материал, дикий камень.
- Я не жалею, - признался Саня. - Я говорю - привык.
- Привыкнете к другим...
- У меня кончается срок контракта!
- Если этот... мусор пройдет испытания - контракт продлим.
- Ну, спасибо, облагодетельствовали!.. А если нет? Если не пройдет испытания? Лишите контракта, а вместе с ним и...
- Будет вам, Александр, - развеселился Бауди. - Придется следующей группе продлить срок обучения, только и всего. И разумеется, изменить условия контракта... А скажите, положа руку на сердце, вы всем доверяете?
- Нет, только одному, - признался Грязев. - Вот этому хохлу Никите.
- Боюсь, что при удобном случае он выстрелит вам в спину.
- Потому он и нравится. Люблю породистых псов, особенно бойцовских.
Бауди что-то проверял, что-то выпытывал, искал подтверждение своим наблюдениям и, кажется, нашел. Хотя кто поймет его прикрытую улыбкой душу?..
Пока они вели этот неторопливый диалог, «гладиаторы» незаметно исчезли из-под крытой колоннады, прихватив танцовщиц, и за столом остались лишь трое совершенно трезвых хозяев, несмотря на их цивильный вид, людей военных, и Бауди с Грязевым. Пить вино с рабами им не пристало и потому из кущей явились проворные официанты с лейтенантской выправкой, смели со стола остатки пиршества и накрыли на пять персон. Бауди, этот китайский болванчик, вынул пакет и мгновенно стал серьезным, жестким и каким-то острым, как опасная бритва. Один из хозяев, должно быть старший, достал из кармана еще один пакет, точно такой же. Без слов они обменялись ими, тут же вскрыли, начали читать.
Глядя на их манипуляции, Саня усмехнулся про себя - началась игра «Зарница»...
Как и подозревал Грязев, пакет, который вез с собой Бауди, был «липой», довольно примитивной обманкой, чтобы спровоцировать «подсадного», если таковой в группе имелся. А настоящие «экзаменационные билеты» лежали в кармане старшего из хозяев.
Бауди прочитал задание, молча протянул листок Грязеву, поднял бокал:
- За удачу, господа! Да хранит нас Аллах!
В «билете» оказались вопрос и ответ одновременно, поскольку речь шла о деле, будто уже состоявшемся: в сербском городе Ниш из-за утечки летучих огнеопасных веществ произошел взрыв на складе готовой продукции химического завода. Из-за поврежденного в его результате продуктопровода начался пожар шестой категории сложности...
Именно так и будет потом написано в газетах.
Утром было похмелье: здесь же, в пансионате, диверсионная группа получила стрелковое оружие китайского производства, итальянскую пластиковую взрывчатку с аппаратами электронного дистанционного управления, выпущенными Японией, американские спортивные костюмы в качестве формы одежды и новенький немецкий микроавтобус. Широта географии чем-то напоминала географию состава самой группы: против сербов ополчился весь мир...
Выяснив ситуацию на дорогах через хозяев, Грязев сразу же отказался от транспорта. Бауди не настаивал, уступив инициативу инструктору, и готов был разделить все тяготы и лишения с группой в качестве рядового бойца, считай - контролера и соглядатая. Демонстративно переоделся, вооружился и взял груз, как все. Вышли в ночь, по бездорожью, ориентируясь по карте и огням селений вместо компаса. Этот партизанский способ передвижения, только в темное время суток, был сейчас самым надежным не только в смысле безопасности; он давал Грязеву свободу действий, возможность маневра и комбинаций. Передвигались «тройками», все время поддерживая радиосвязь, изредка сходились в одной точке, поджидали, наводили на себя отстающих и заплутавших и снова рассыпались веером. Древняя эта славянская земля, должно быть, давно привыкла к таким партизанским и разбойничьим походам, всю свою историю переживая бесконечные войны. Она была гористая, лесная, с затаенными тропами, глухими углами, будто специально приспособленная для тайных, воровских марш-бросков. На первую дневку остановились в буковом тихом лесу, рассредоточились также по «тройкам», в каждой назначили часовых, замаскировались, растворились среди прошлогодней листвы и уснули под пение птиц.

За полдень Грязев встал и отправился проверять посты. Вначале отыскал «тройку», с которой шел Бауди, - тот спал под деревом, между вздыбленных из-под земли корневищ, и серый его висок с пульсирующей под тонкой кожей синей жилкой был уязвим и беззащитен. Начальник спецслужбы сам себе выбрал спутников, чтобы подстраховать спину Грязева: в этой «тройке» старшим был хохол Никита. Вчерашний соперник на пиру бодрствовал, сидя между серых замшелых камней, сам подставлял спину под выстрел. Он слышал, как к нему подходил инструктор, однако не дрогнул, не обернулся, только желваки сыграли на скулах.
Саня сел на камень позади него, хлопнул по плечу:
- Не журысь, Никита. Придет время, перепляшешь и меня.
- Вы ж не москаль, батько, - то ли спросил, то ли убежденно сказал «шестерка». - Чого сразу не казав, шо хохол? - Я б и не тягался...
Кажется, Никита нашел оправдание своему поражению, и Саня не захотел его разочаровывать.
- Та тож конспирация, - проронил он. - Про гопак в другой раз побалакаем. Сховайся и спы, Мыкита.
Ему вспомнился цыганский барон, уверявший, что в жилах Грязева течет бродяжья цыганская кровь. Так и не дождались в таборе Саню, ушли без него, и где теперь они? Здешняя земля - Сербия - была когда-то их землей, может, предки их тоже скитались по этим местам?..
С сумерками вышли в путь и сразу же взяли быстрый темп: за эту ночь следовало одолеть полсотни километров, чтобы к утру выйти к городу Ниш. Саня всю дорогу поторапливал, на лесном участке маршрута гнал группу бегом, сквозь плотно заселенные районы пробирались короткими перебежками, через автодороги - стремительным рывком. Шли без привалов, на одном дыхании и все-таки к рассвету не успели. Начинался дальний пригород, поля, сады, огороды, где с раннего утра появится народ: истерзанная войнами земля еще плодоносила, еще кормила зажатых в экономическую и политическую блокаду сербов.
Остановились в старой, заброшенной винокурне на краю виноградника, замордованные на марше «гладиаторы» повалились спать на дно большого чана, в котором когда-то давили виноград. На чердаке выставили пост, сменяемый через каждые два часа, но Бауди что-то почувствовал. Ему не нравилось место, не по душе было, что на дневку встали всей группой; он не противился воле Грязева, однако при этом высказывал сомнения и решил бодрствовать, пока спит инструктор. Его настороженность, в свою очередь, не нравилась Сане, и он, улегшись спать, вынужден был бороться со сном и незаметно наблюдать. Бауди стоически выдержал часа три, затем сломался, сидя у пыльного маленького оконца, сполз с пустой бочки и растянулся на цементном полу. Виноград был убран, однако по полю, между рядами лозы, бродили с корзинами какие-то люди, отщипывали последние кисточки, то приближаясь, то удаляясь от винокурни, держа постовых в напряжении. После обеда пошел дождь и прогнал побирушек. Изредка кто-нибудь из «гладиаторов» просыпался либо был разбужен на смену; в тот же момент доносилось чавканье, булькала вода. Ели, пили, ходили в угол мочиться и снова лезли в чан, как в колыбель.
К вечеру, когда дождь разошелся и расквасил землю в винограднике, Грязев взял с собой лейтенанта-эстонца и свою «шестерку», приказал сидеть остальным и не высовываться. А Бауди отозвал в сторону, сказал жестко и коротко:
- Никакой самодеятельности. Ответственность за операцию беру на себя. Тебя оставляю старшим. Все последующие команды - по радио. Вопросы?
- Вопросов нет, есть предложение, - сказал Бауди.
- Слушаю.
- В разведгруппу нужно включить еще одного человека.
- Мне достаточно двоих. Третий - лишний.
- Я настаиваю, - не менее жестко проговорил начальник спецслужбы. - Возьмете того, на кого укажу.
Он пытался всучить Грязеву своего человека - значит, такой все-таки был в группе! Саня мысленно перебрал всех «гладиаторов», проверяя свою наблюдательность, - не угадал. Впрочем, сейчас это уже было неважно. Доверенным Бауди оказался русский из Прибалтики...
Дождь глушил шаги, прятал следы, размывал контуры человеческих фигур в ненастных сумерках, пластиковые серые накидки хорошо прикрывали оружие. Трубы химического завода служили ориентиром даже в темноте, поскольку над одной из них все время пылал факел - сжигали попутный газ. В основных направлениях розы ветров, разносивших оранжевый едкий дым, местность оказалась малозаселенной, пустынной, так что бурьянными пустырями можно было вплотную подойти к ограждению территории завода.
Городу был вынесен смертный приговор...
Теперь и Грязеву следовало вынести свой, однако он медлил, тянул время, ожидая, когда полностью вызреет мысль, что иного пути в его ситуации просто нет. Ему предстояло привести приговор в исполнение, сделать это хладнокровно, с твердым сердцем, однако он незаметно посматривал на «гладиаторов», сидящих на бетонном пятачке под высоковольтной опорой, и никак не мог решиться. А они ждали команды...
Саня тронул за плечо Никиту, указал в сторону труб:
- Пройди вдоль ограждения, проверь, нет ли сигнализации. И подыщи удобное место для прохода.
- Сробим, батько! - обрадовался озябший, нахохлившийся «шестерка» и через минуту пропал в сумеречном дожде.
Грязев вдохнул полной грудью, замер на мгновение со сжатыми кулаками, расслабился и достал нож.
В последний раз он резал негров-охранников у президентского дворца в Ботстване. От них исходил специфический запах, напоминающий животных, и потому не дрожала душа. Тут же первым под нож - и слава Богу! - пошел русский из Прибалтики.
- Прости, брат! - громко сказал Саня, бросая его на бетон, потому что лейтенант-эстонец вскочил и, забыв об оружии, пятился к стойке высоковольтной опоры. Уже окровавленный нож был нацелен в солнечное сплетение. Официальный командир диверсионной группы пытался закрыться пластиковой накидкой от дождя.
- И ты прости, - Грязев толкнул руку вперед. - А мне - Бог простит...
Потом он вставил поочередно их автоматы между мощных раскосин, загнул стволы, бросил на бетон. Израильские ручные гранаты, изготовленные по принципу «комитетских», когда замедлитель горит всего полторы секунды, вынул из карманов убитых, распихал в свои. Сел между трупов, уронил голову: не важно, кто начал войну. Важно, кто первым пролил кровь, кто занес руку...
Хохла Никиту, соперника в пляске гопака, он пощадил от ножа. Одиночный выстрел в пелене дождя прозвучал глухо, «шестерка» обвалился на опору, инстинктивно уцепился руками, глянул глазами уже слепыми, но пронзительными.
- Москаль...
- А и ты прости, брат, - отворачиваясь, проговорил Саня. - И тебя не могу отпустить...
Несколько тяжелых минут он сидел среди мертвых «гладиаторов», опустив безвольные руки. От войны, как от судьбы, нельзя было уйти или спрятаться. Жизнь дала ему маленькую передышку - единственное мирное путешествие на Дальний Восток, к месту своего рождения и обратно. Все остальные дороги вели только к войне...
По пути к винокурне он отрезал кусок пленки от накидки, завязал гранаты в узелок, оставив снаружи только один запал - получился увесистый, мощный снаряд. Было уже совсем темно, и пришлось долго высматривать часового, притулившегося к дереву на опушке: в приборе ночного видения все становилось зеленым, будто мертвящий свет уже покрыл это место. Дождь глушил звуки, притуплял бдительность постового, так что Грязев подошел к нему плотную, стал за спиной.
- Снимут тебя, братец, - охнуть не успеешь, - почти в ухо сказал он. Часовой вздрогнул от неожиданности, хотел отскочить, но Саня удержал его за капюшон накидки - это оказался крымский татарин. Признав инструктора, он сник.
- Виноват, господин...
- Все на месте? - спросил Грязев.
- Так точно, товарищ... - татарин запнулся. Почти все они служили в Советской Армии, привычки которой были неистребимы ни учебными диверсионными центрами, ни жизнью в других странах. Они носили русскую форму, присягали Отечеству и теперь, будучи врагами, все равно как бы оставались своими. Гражданская война всегда была насыщена подобными иллюзиями, сбивающими с толку человеческие чувства и отношения.
- Придется тебя наказать, брат, - Грязев ударил ножом, зажатым в левой руке. - Ты уж прости...
Уложив часового под деревом, он приблизился к винокурне и встал у черного окошка. Он опасался, что сдетонирует пластиковая взрывчатка, лежащая в винной бочке у входа, и потому, разбив стекло, не швырнул снаряд, а опустил его сразу же у стены. Прыгнул в сторону и, падая на землю, услышал мощный тупой взрыв. Толстые стены из дикого камня выдержали, но крутая крыша подпрыгнула, разломилась и рухнула вниз.
Грязев полежал, пока не закончился треск дерева оседающей кровли, затем медленно встал и с автоматом наизготовку заглянул в проем вылетевших вместе с косяками дверей. Было ощущение, что винокурня оказалось пустой, без единой живой души, и зря бросал гранаты. Сверху упала черепица - и больше ни звука. Посветил фонарем и тут же выключил его, сел на порог. Сквозняк из винокурни потянул запахи сгоревшей взрывчатки, пыли и крови - все запахи войны...
Он не выдержал, ушел под дерево и, примостившись на выпирающем из земли корневище, сел писать записку. Бумаги не было, пришлось использовать бланк таможенной декларации. Ввязавшись в эту войну, сейчас он острее всех политиков ощущал ее зловещую для России суть. Югославию уже практически раскололи, раздробили народ по религиозному признаку и натравили друг на друга. Здесь отрабатывались теории и методики расчленения государства, здесь был полигон, где испытывалась новая военная машина с религиозным двигателем, на которой потом улыбчивые бойцы войск блока НАТО въедут в Россию. Чувства верующих мусульман использовались вместо тарана, за зеленым знаменем отчетливо маячил звездно-полосатый флаг. Древние цивилизации, составляющие основу Мира, тысячелетние культуры, управляющие развитием всего человечества, оказывались беззащитными против подросткового снобизма и жестокости самого молодого государства - химеры, раковой опухоли, незримо проникающей в живую ткань разумного Запада и мудрого, созерцательного Востока.
Все мировые войны начинались отсюда, с Балкан. Кто утвердился здесь и овладел этой землей, тот как бы получал право на владение всем миром, поскольку это и была Земля Обетованная, так и не найденная Моисеем.
На древнем языке южных славян «Балканы» звучало как «Сияющая власть».
И эта новая война, изобретенная в американских институтах, смоделированная в компьютерных системах, подчинялась старым законам и еще только разгоралась, еще только обкатывались ее концепции, и Земля Сияющей Власти напоминала сейчас полигон для военно-штабных учений, приближенных к боевым. Служба безопасности Сербии, скорее всего, не знала о существовании канала заброски диверсионных мусульманских групп через порт Бар и пансионат в Косово, поэтому Грязев кратко изложил суть дела, опустил записку в бочку со взрывчаткой и постоял на пороге винокурни, как возле братской могилы.
- Простите, мужики, - сказал он. - Война есть война. Сегодня я вас, завтра... Потом вышел на открытое место в винограднике, сориентировался по сторонам света и двинулся на восток, к болгарской границе.

Он еще надеялся спасти положение. Даже после того, как получил шифровку от Сыча о том, что в финансировании спецзаказа - изготовлении заминированных боеприпасов - отказано, как, впрочем, и в приобретении боевых вертолетов для «Молнии». Мало того, неизвестно, с чьей подачи «брандмайор» начал служебное расследование по этому поводу, ибо все это делалось в обход директора ФСК, через Коменданта. И почти одновременно нагрянула финансовая проверка, на период которой заморозили счета в банках.
Это уже была не мелкая пакость, как с радиосвязью, а политика в отношении службы контрразведки. Генерал посчитал такие действия происками Мерседеса, но отсутствие логики в поведении силовых структур и их руководителей пока еще неясно вырисовывало нечто большее, чем просто соперничество между армией, МВД и ФСК. Случайно никогда и ничто не происходило, и если творится глупость, полная бессмыслица, значит, она кем-то очень тонко рассчитана и является частью хорошо продуманной политической операции.
Он не опустил руки, когда лишился начальника штаба. Подспудно дед Мазай готовился к этому часу, ждал рапорта от Головерова и потому для себя давно принял решение - отпустить его с миром, поскольку в «Молнии» существовал неписаный закон: насильно никого не держать, пусть даже в боевой обстановке. Каждый выбирает свою долю...
Ситуация стала проясняться, когда он перебрался в Надтеречный район и начал сбор информации в среде оппозиции. Здесь уже шла настоящая война, правда, пока что вдоль дорог и на подходах к большим поселкам, но уже с применением артиллерии, танков и авиации. Восставшие районы вели оборонительные бои, на некоторых участках уже существовала линия фронта, окопы, ходы сообщения в полный профиль, закопанные БТРы, танки, орудия, десятки убитых, сотни раненых... И как в дурном сне, вопреки всякой логике и здравому рассудку, тут же шла бойкая перепродажа оружия, бесконтрольно передаваемого Россией в отряды оппозиции. За танк дудаевцы давали цену, как за подержанный «Мерседес», груженый снарядами КамАЗ вместе с машиной стоил чуть подороже новой «Волги», а на автоматы, из-за огромного их количества, цены упали до двухсот тысяч рублей за штуку...
Один полевой командир стоял насмерть, перерезав какую-нибудь автодорогу, другой тем временем зарабатывал деньги и вооружал режим.
Казалось, Чечня сошла с ума и решила покончить жизнь самоубийством. Но именно в этом сумасшествии угадывалась четко спланированная провокация длительной кровопролитной войны, куда впоследствии будет втянута Россия.
И все равно он не отчаялся. Еще было время если не переломить ситуацию, то хотя бы расстроить сценарий, написанный зловещей рукой. Вначале полевые командиры охотно шли с ним на контакт, и дело уже сводилось к разработке конкретного совместного плана молниеносного удара по Грозному. Генерал представлялся советником президента России по вопросам безопасности и попервости это действовало, как пароль. Но, похоже, командиров кто-то проинструктировал, сделал накачку и отшил от генерала, запретил встречи, какие-либо переговоры и, естественно, поставил крест на совместных действиях. На первый взгляд вольные и независимые, они находились под чьей-то жесткой властью и не имели права делать самостоятельные шаги. Поэтому требовалось вычислить, найти того «серого кардинала», который диктует поведение оппозиции и ставит перед ней задачи.
Районный центр Знаменское напоминал Шанхай двадцатых годов: в переполненном беженцами, вооруженными отрядами селе даже на улицах было тесновато. Отсюда не вылазил Завлаб, испуганный взгляд которого в условиях полуконспиративного пребывания приобрел оловянный оттенок, что создавало вид маленького, пришибленного человечка. Однажды с ним чуть не столкнулись на пороге штаб-квартиры Временного Совета Чечни - органа управления оппозиционными силами, где генерал, изображая журналиста из Москвы, брал интервью у председателя. Хорошо, что телохранители Завлаба огпихнули генерала и прижали автоматом к стене. Для роли «серого кардинала» он не годился в связи с полным отсутствием способностей к аналитическому мышлению. В Знаменское часто наведывался один из «опричников» по прозвищу «Шумим-оглы». Обычно он прилетал на вертолете из Моздока, в течение нескольких дней проводил десятки встреч с самыми разными людьми и так же стремительно улетал, тщательно скрывая свои визиты. Пожалуй, этот бы потянул роль тайного властелина оппозиции по своим деловым и умственным качествам, однако Шумим-оглы существовал при «генсеке» в качестве тампона «тампакс»: им затыкали дыры, и потому за этим «опричником» установилась слава временно исполняющего обязанности. За три года он сменил одиннадцать должностей, летая из правительства в администрацию президента. Скорее всего, Шумим-оглы выступал сейчас как связник либо посол по отдельным поручениям. Но то, что он принимал участие в управлении и заваривал чеченскую кашу, было несомненно. А «опричников» рангом поменьше, депутатов Госдумы и лидеров демократических партий иной раз одновременно набиралось более десятка. И вот как раз среди них-то и мог находиться «серый кардинал» - незаметный, невзрачный с виду политик.
Но был и один, уважаемый многими полевыми командирами, лидер оппозиции, который реально претендовал на власть в Чечне и который мог действительно установить мир и спокойствие в республике. Он принадлежал к известному и высокому по своему положению тейпу, был умным и честным политиком, доктором наук; его знали во всем мире, отмечали как блестящего дипломата и профессионала-экономиста. Однако его ненавидел «генсек». Ненавидел, пожалуй, больше, чем Диктатора, и никогда бы не поменял одного на другого.
Это был Чеченец, спикер расстрелянного парламента, знакомый генералу по октябрьским дням девяносто третьего. В Надтеречном районе он находился нелегально, и все попытки отыскать его штаб-квартиру не увенчались успехом: похоже, безопасность ему обеспечивали профессионалы. Ходила молва, что Диктатор за голову Чеченца назначил сумму в сто тысяч долларов, а по непроверенным данным, «генсек» - только в пятьдесят. Они не сошлись в размерах вознаграждения, однако в своих устремлениях - вполне. По всему району рыскали охотники за драгоценной головой бывшего спикера, и, должно быть, генерала воспринимали как одного из них, и те, кто мог бы хоть косвенно указать приблизительное местонахождение штаб-квартиры, упорно молчали. Встреча с Чеченцем решила бы сразу многие вопросы, в том числе и главный, с «серым кардиналом»: лидер оппозиции несомненно знал его и вел с ним борьбу за влияние среди полевых командиров.
После нескольких недель бесполезных поисков, уже в начале сентября, дед Мазай перетащил в Надтеречный район «тройку» Отрубина, чтобы наладить сбор оперативной информации относительно Чеченца. Конечно, была опасность налететь на выстрел из-за угла - охрана бывшего спикера любую разведку обязательно примет как вражескую, - но иного выхода не было. Работать в перенаселенных селах района, где перемешались десятки национальностей со всей Чечни, было и просто и сложно. Легко скрыться, смешаться, исчезнуть, поэтому генерал ходил и ездил в открытую, для внешней маскировки отпустив бороду и обвешавшись фотоаппаратами, с журналистским удостоверением в кармане то от какой-нибудь российской, то от зарубежной газеты, в зависимости от обстоятельств. Однако трудно было кого-либо отыскать в этом «шанхае»: людей крутило по районам, как в водовороте.
«Тройка» Шутова подготовила в Знаменском неплохую базу. На подставное лицо здесь был куплен каменный двухэтажный дом с усадьбой и хорошими подходами в любое время суток. При хорошем раскладе сюда можно было давно уже перетащить все спецподразделение, чтобы затем постепенно перебрасывать его в Грозный. Однако существовало незыблемое правило - начинать подготовку к операции лишь после того, как четко сформулирована и доведена до личного состава основная задача и есть несколько проработанных до виртуозности вариантов ее решения. «Молния» должна действовать, как молния, соединяя электрическим ударом две выверенные и самые близкие друг к другу точки на земле и в небе. Иначе весь гром - впустую...
Весь август генерал прожил на базе один, постоянно проверяя, нет ли наблюдения за домом, и когда сюда перебралась разведгруппа, эти обязанности он возложил на Отрубина. И тот через неделю засек слежку: кто-то наблюдал за усадьбой с крыши консервного завода, расположенного на соседней улице. Это могли быть и свои, если можно назвать своими разношерстную оппозицию, имеющую нечто вроде службы безопасности. Но возможно, за домом установили круглосуточное наблюдение спецслужбы Диктатора или... «грушники», призванные Мерседесом: в этом дурдоме было возможно все! Отрубин сразу же наладил радиоперехват и хотел забросить на крышу консервного завода пару микрофонов, как наблюдатели внезапно исчезли вместе со своей оптикой.
На следующий же день, возвращаясь домой пешком, дед Мазай вошел во двор и тут же почувствовал присутствие человека. Отрубинские мужики рыскали по району, в доме никого не должно быть... Он отступил к невысокому заборчику, за которым был сад, и потянул из-за пояса пистолет.
- Здорово, Серега! - послышался из-за крыльца громкий шепот. - Здорово, тезка! Ничего себе гостей встречаешь. А с виду - типичный газетчик...
- Кто тут? - спросил генерал, хотя уже догадывался кто...
- Дрыгин, да ну тебя! Убери ствол. Ну что, мне руки поднимать?
Дед Мазай плюнул, спрятал пистолет и пошел на голос.

Предыдущая страница 22 Следующая страница


23 Сергей Алексеев

Это был личный телохранитель Чеченца, однокашник генерала по школе КГБ, ради которого пришлось бегать по горящему Дому Советов четвертого октября.
- Ты здесь со своим шефом? - сразу же спросил дед Мазай, едва переступив порог. - Ну, говори?
- Ух, ты и нервный стал! - засмеялся тот. - Сначала скажи мне, рожа ты эдакая, как это ты воскрес? Я ведь на могиле твоей был! Водку пил, поминал, а ты, гад, живой! Только нервный!
- Значит, с шефом, - облегченно заметил генерал. - Это твои за мной тут присматривали? С консервного завода?
- Мои! Сам сутки отдежурил, когда доложили, что в доме живет человек, очень похожий на генерала Дрыгина, ныне покойного.
- Второй месяц ищу твоего шефа, - признался он. - В узел завязался... Хорошо служба налажена, молодец.
- Стараюсь, - похвастался приятель. - А вот твоих ребят я засек через несколько дней. Дай, думаю, гляну, что за компания лихая? Вертятся по району, кого-то ищут...
- Вас ищем, Сережа. Мне срочно нужна встреча с Чеченцем.
- Погоди, все тебе вынь да положь... Откуда ты вообще взялся в Чечне? И зачем?
- С того света залетел, случайно, - съязвил генерал. - Хотел в рай, а попал в ад. По мукам хожу... Давай без докладов, а?
- Я бы с удовольствием, но... Слушай, тезка, советник президента - это был ты? Ты искал контакты с полевыми командирами?
- Понял! Значит, твой шеф мне кислород перекрыл?
- Нет, не он, - Сергей помотал головой. - Есть кому перекрывать... Ты что, в самом деле подался... в советники?
- А ты ко мне пришел в разведку?
- В наше сучье время меняются понятия и нравы. Извини, брат...
- «Молнию» воскресили, меня из могилы подняли. Только не пойму, на кой хрен...
- Воскресили «Молнию»? Не слышал...
- Старался, чтобы не услышал. Особенно здесь, в Чечне.
- Кто же был инициатор... воскрешения?
- Комендант.
Телохранитель присвистнул, подытоживая какие-то свои соображения.
- Да... Вот откуда зашли. Неожиданный ход, сильный...
- Сергей, мне позарез нужен твой шеф!
- Ты уверен? А знаешь, что он в дикой опале? Знаешь, что ему вынесли негласный приговор, как только он сунулся... на свою родину?
- Догадываюсь...
- Тебе еще не отдавали приказа? Нет?.. Значит, жди, скоро отдадут.
- Неужели не доверяешь мне? - спросил генерал. - Знаешь ведь, мы сами принимаем решения.
- Слышал, да, извини, никому не доверяю, - честно признался однокашник. - Служба такая... Где гарантия, что кто-нибудь из твоих мужиков не получил такого приказа? Сядет нам на «хвост» и...
- Гарантия - это я, Сережа. В «Молнии» таких людей нет.
Он что-то поприкидывал, посмотрел на время и поиграл карманными часами.
- Добро... А что я шефу доложу? Генерал Дрыгин с того света?
Телохранитель вытаскивал из него информацию, а скрывать уже было нечего...
- По воле Коменданта мы готовили полицейскую операцию... Одним словом, переворот и полное блокирование вооруженных сил Диктатора. Все сорвалось. У Коменданта есть сильные оппоненты. Вокруг нас началась такая возня... Вместо политического обеспечения - удар в спину. Твой шеф - единственная фигура, имеющая влияние в Чечне как личность. Вне всяких политических устремлений и тайных замыслов.
- Если ты собрался поднять этот флаг, тебе свои башку оторвут в полсекунды, - заключил однокашник. - Мой совет - не лезь в это дело. Ты же был артистом, Серега. Так вот, роли распределены, заучены, или как там у вас... Свет погашен, играет легкая музыка, режиссер и драматург сидят в зале, среди зрителей. Премьера новой войны...
- Надо включить свет и отменить спектакль.
- А что скажет публика? Ого! Билеты распроданы во всем мире, обещано... зрелище! Я уж не говорю про актеров, авторов и статистов. Эти будут рвать тебя, как собаки. Быстро ты забыл премьеру в Доме Советов.
- Ничего я не забыл. Но мы ведь сорвали спектакль!
Однокашник глубоко вздохнул, походил вокруг генерала.
- Знаешь, брат, когда долго состоишь при сильных мира сего, все видится в другом свете. Они тебя уже не стесняются, говорят открыто. Иногда ушам своим не веришь... До Чеченца я при многих состоял, днем и ночью, дома и в поездках, обеспечивал и официальность, и конфиденциальность... Ты вояка, Сережа, диверсант, разведчик, комбинатор... Кто еще? Ну, короче, боец невидимого фронта... Не обольщайся, брат, спектакль в Доме Советов вы не сорвали, а только малость подпортили финал. Все было просчитано, и «Альфа» с «Молнией» и «Вымпелом», и ваше самостоятельное решение. Режиссер знал, чем дело кончится, и шеф мой знал, только уж сделать ничего не мог. Разве что меня отпустил, под утро, до начала штурма...
- Не загоняй меня в угол, - после паузы проговорил дед Мазай. - Как я дочери в глаза посмотрю? А пацанам, которых на убой погонят?
- Сережа, тезка... мне всегда казалось, ты человек понятливый, разумный. Успокойся, в этом сценарии просчитана даже твоя нынешняя безрассудность, - с какой-то ленцой и усталостью сказал однокашник. - Перед тем как заварить эту кашу, подняли, привели в боевое положение все силы. И посмотрели кто на что способен. Потому и тебя с «Молнией» вытащили из небытия...
- Не верю! - оборвал его генерал. - Я сам, лично встречался с Комендантом. Этот человек не играет в чужих играх.
- Правильно, этот человек - не играет, - зацепился телохранитель. - Но и его действия просчитали, установили, какая будет реакция на определенные события.
- Все просчитать нельзя. Знаю я эти компьютерные игры... И мне не нравится твое настроение! Просчитали!.. Что теперь, лапы кверху? На это и расчет. Я, как всякий законопослушный, получу приказ и успокоюсь. Так?
- Примерно так. Ты же не станешь нарываться, не полезешь на рожон?
- Эх, вот когда я понял Кархана! - вдруг сказал генерал. - Каково же ему-то было, когда сдали с потрохами. Ведь еще и Героя всунули посмертно, сволочи... вот было ему небо с овчинку! А ведь тогда вроде еще государство существовало, империя, многие боялись... Понимаешь, Серега, я своих мужиков собрал по зернышку, многих от дела оторвал, от семей, загнал к черту на кулички, всучил ружья. Двоих вообще загнал хрен знает куда! Один в Турции, другой - в Иордании... Я их повел за собой, и они пошли. Обещал им службу Отечеству, то, чего они хотели, что умеют делать. Я их никогда не бросал, понимаешь? Они верят в меня - как их обмануть? Не могу. Вот из этого и надо исходить. А там - рожон, не рожон...
- Мой шеф сейчас практически вне закона, - тихо сказал телохранитель. - Но он - частное лицо. И чеченец, что немаловажно. Ты же русский, и лицо официальное, значит, подневольное. Из чего-то исходить надо, только у вас разные исходные.
- Зато результат будет один.
- Один. Пан или пропал.
- Ты тоже русский, между прочим.
- Я в тени сижу. В тени всегда не так жарко в самый сильный зной.
- Отвези к шефу.
Однокашник несколько минут молчал, взвешивал, отчего-то мрачнел.
- Жалеть не будешь?.. Сейчас не поздно еще. Подчиниться приказу и уйти. Потом станет невозможно.
- А не было еще приказа отступать, - усмехнулся генерал. - Был один: разработать план и подготовить операцию, после чего доложить. Докладывать вроде бы и некому. Никто не спрашивает, не требует, все отдано будто бы на откуп. Будто бы!..
- Доложу шефу, как он решит, - наконец согласился телохранитель. - Он вашей конторе не доверяет, поэтому не знаю...
- Нашей конторе, Сережа, нашей, - заметил дед Мазай, провожая однокашника. - Доложи и возвращайся. Не захочет твой шеф встречаться со мной, мы хоть бутылку вина выпьем.
Он пропал в темноте, чуть шелохнулись ветви в саду, потом на смежной улице рыкнула машина и уползла по-воровски, без света.
В эту же ночь, под утро, генерала разбудил позывной сигнал радиостанции. Отрубин сообщал, что вместо Чеченца в районе обнаружен Кастрат, который сейчас находится в гостях у одного из полевых командиров. Приехал нелегально, ведет себя очень осторожно, суть его встреч неясна, дальнейший маршрут - тоже.
Депутат Госдумы официально был в Москве и занимался вопросами законотворчества. Подчеркивая свою аккуратность, агент влияния заведомо предупреждал о всех своих передвижениях, хоть и редко, но исправно являлся на встречи и кое-что рассказывал о личном друге. Последняя информация, полученная от Кастрата, была несколько странная: Диктатор тайно вылетел на двое суток в Турцию и вернулся оттуда удрученный, жаловался, что в исламском мире еще нет единства, что некоторые лидеры фундаменталистов опасаются политической ситуации в России и не согласны с его планом: начать первый этап с «трубной» операции, то есть с закамуфлированных под аварии подрывов нефте- и газопроводов.
Диктатор намеревался тайными диверсионными актами дестабилизировать чахнущую российскую экономику, возбудить острую социальную напряженность, чтобы правительство еще на несколько лет «забыло» о Чечне. Ко всему прочему, на территории бывшей Югославии бесследно пропала специальная диверсионная группа, которая прибыла в Сербию для отработки действий на практике, и Диктатор теперь подозревал, что она захвачена и удерживается балканскими братьями мусульманами. Эти его подозрения были весьма кстати, и генерал через Кастрата намеревался запустить дезинформацию, подтверждая, что исчезновение диверсантов в Сербии - дело рук мусульманских группировок. Однако насторожила слишком складная история о переживаниях Диктатора, тем более личный друг поделился ею по собственной инициативе. В откровенность Кастрата, тем паче в личную инициативу нельзя было верить, тут Головеров прав: в лучшем случае получишь полуправду, разведенную многословием. Депутат Госдумы исполнял чью-то волю, возможно, самого Диктатора, которому понадобилось предупредить таким способом Интерпол, что диверсии в России пока откладываются. Но сведения о потерявшейся в Сербии группе могли быть и чистой правдой, поскольку Грязев - если это был он! - имел инструкцию: уничтожить своих курсантов, когда нет возможности сдать властям живыми. Диверсанты приехали в Югославию из Турции, а это значило, что в центре «Шамиль» готовят универсальные группы, рассчитанные для использования по всему миру.
Появление Кастрата в рядах оппозиции, причем неожиданно и без всякого предупреждения, лишний раз подтверждало выводы Глеба Головерова - агент работал на две стороны и сейчас мог принести больше вреда, чем пользы. Да и времени продолжать с ним игры не оставалось. Поэтому генерал приказал разведгруппе проследить, куда он отправится после гостей, остановить на дороге подальше от лишних глаз и пригласить на встречу с «Интерполом». Рано утром Кастрат выехал в сторону Горагорского в сопровождении двух вооруженных чеченцев, и в ют момент, когда Отрубин решил завернуть его и стал прижимать машину к обочине, охрана открыла огонь. Взять незаметно депутата Госдумы не удалось, разведчики вынуждены были уничтожить охрану и вытаскивать Кастрата из перевернувшейся машины, так что в гости к генералу он попал исцарапанным и измазанным чужой кровью.
- Постарайтесь объяснить свое поведение, - предложил по-английски дед Мазай. - Но так, чтобы я поверил. Почему оказались здесь, с кем встречались, и далее по порядку.
Кастрат держался необычно смело, даже несколько высокомерно, что было неестественно в его положении.
- Кончайте валять дурака, генерал, - вдруг сказал он. - Говорите по-русски... Да, мне известно, вы - генерал Дрыгин, командир спецназа «Молния». Я знаю о вас все и потому советую не осложнять собственного положения. Оно у вас и так достаточно сложно, не так ли?
Установить, есть ли на территории Чечни нелегальная группа Интерпола, было довольно трудно или почти невозможно: эта международная организация, объявившая войну терроризму и наркобизнесу умела хранить тайны, тем более связанные с работой в таких опасных районах мира, как бывшие республики СССР и сепаратистская Чечня. С этой стороны версия была защищена и оказалась уязвима с другой, своей - Кастрат мог получить информацию только из стен ФСК, и не методом депутатского запроса, а лишь благодаря прямому предательству или непрофессионализму человека, допущенного к совершенно секретным документам.
Только так, и не иначе. А значит, «Молнию» сдавали. Инициатива Коменданта, его устремление малой кровью восстановить российскую законность в Чечне, его влияние на первых лиц в государстве и недюжинная мощь его структуры среди остальных силовых структур - все это оказывалось заблокировано или побеждено некой другой силой и мощью, таинственное существование которой он предполагал.
Потому Кастрат чувствовал и вел себя уверенно и даже нагло. Именно он и представлял эту силу, являясь ее исполнительным органом. Руководящие и мыслительные центры располагались где-то над государственными институтами, незримо присутствуя там, где решался любой политический вопрос. Ее, эту вездесущую и неуловимую силу, ошибочно путали с мафией, которую она тоже держала под контролем; ее призрак витал во всех без исключения партиях и движениях, а особенно в демократических, ибо она всегда паразитировала на всякой новой, прогрессивной мысли, высасывала кровь из жизнеспособных идей, превращая свободу - в рабство, народных избранников - в диктаторов, разум - в безумие. Глупцам она внушала, что они умны, бездарям говорила о гениальности, из реформаторов делала параноиков; все, чего она касалась своей рукой, становилось гиблым, бесформенным. Не обладая реальной плотью, вызывая ощущение многомерной вездесущности, она создавала впечатление неистребимости, лишала воли к сопротивлению. К тому же сила эта не имела определенного имени: верующие называли ее нечистой, суеверные - черной, атеисты - злом. В древности она виделась многоголовым змеем, гидрой, поднявшейся со дна моря. На самом же деле она существовала в человеческом сознании в форме психического заболевания - неуемной жажды управлять миром, безраздельно властвовать над государствами, народами и сознанием человечества. И рождена была она разумом раба, вечно стремящегося к свободе через власть, ибо человеку, рожденному свободным, нужна власть только над самим собой.
Жаждущие управлять узнавали друг друга, имели взаимное притяжение, как всякие больные; они объединялись вне всяких партий, поддерживали друг друга и громче всех кричали о свободе личности. Рабу не важна была форма власти и способы ее достижения, потому вчерашние коммунистические идеологи становились банкирами, паханы преступного мира - политиками, целомудренные комсомольские организаторы организовывали порноклубы и наркобизнес.
И вот один такой теперь сидел перед генералом... - Должен предупредить вас, генерал, по возвращении в Москву вам обеспечены большие неприятности, - пользуясь долгой паузой и словно чувствуя ход размышлений деда Мазая, сказал Кастрат. - Я позаботился об этом. Вам изменило чувство меры, полезли в дела, которые не относятся к вашей компетенции. Вы же опытный разведчик, как мне сказали, имеете аналитический склад ума... Вам интуиция не подсказывала, что суетесь в петлю? Касаетесь вопросов, не понятных для вас и потому неразрешимых?
- Мне интуиция подсказывала другое, - признался дед Мазай. - Если после ликвидации одного террориста от тебя дурно пахло и зубы застучали, значит, надо бить их в день по штуке. А то и больше. И тогда вы станете уважать свою службу безопасности, как Интерпол, станете каждый день в штаны делать от страха, потому что ваша рабская душонка ничего, кроме кнута, не понимает.
- Только не надо пугать, - Кастрат геройствовал, взбадривая себя. - Руки у вас коротки, генерал, а скоро сделаем еще короче, если не образумитесь. И покровителю укоротим, найдем способ. В вашем положении я бы поискал возможность выйти из игры, пока окончательно не втянулись и не совершили последнюю глупость. Знаю, вы очень гордый человек, трудно перешагнуть через... убеждения. Но как человек разумный, вы должны понимать, что это всего лишь иллюзии. Вам больше ничего не позволят сделать. Вы уже отработанный материал. Разве не так? Вы этого еще не почувствовали?
Становилось понятно, почему о «Молнии» словно забыли, забыли об отпущенном трехмесячном и заведомо невыполнимом сроке операции. Не торопили, потому что ждали, когда генерал элитного спецподразделения, привыкший воевать и побеждать, имея за спиной крепкую государственную машину, сам прибежит из Чечни, распишется в собственном бессилии, начнет наводить страх, выдавая информацию об армии Диктатора, о центрах подготовки диверсионных формирований и отрядов боевиков, обученных для ведения партизанской войны, о поддержке режима в исламском мире, и таким способом создаст образ непобедимого врага. Журналистам бы не поверили, но командиру «Молнии», профессиональному вояке, видавшему виды, - без сомнений.
А образ сильного противника сейчас был выгоден абсолютно всем, кто прямо или косвенно, умышленно или вслепую разжигал кавказский пожар.
Кажется, вчера еще служивший двум хозяевам, агент сегодня переходил в наступление и вербовал генерала, чтобы теперь он влиял на общество, нагнетая страх и безысходность.
Сознанию раба были неведомы два чувства - стыда и совести. Они мешали достижению власти и в первую очередь исключались из понятия о свободе личности. Поэтому испытанная трусость приводила не к раскаянию, а к наглости, подобострастие обращалось жестокостью, предательство объяснялось как компромисс.

Все это вызывало у деда Мазая лишь чувство омерзения.
А кое в чем он действительно оказывался прав: «Молнию» считали отработанным материалом и ничего бы не позволили сделать...
- Да, мне трудно перешагнуть через себя, - пожаловался генерал. - Через свои убеждения... Но придется, наверное: боевая обстановка, другого выхода пока не вижу. Ни разу не расстреливал противника, взятого в плен, а тебя расстреляю. Возможно, будущей ночью, своей рукой.
- Нет, не посмеете! - без прежней уверенности сказал Кастрат, и в испытующем его взгляде задрожал заискивающий огонек. - Не сможете, рука не поднимется. Вы - князь, Барклай-де-Толли! Как же ваше благородство? Нет, ничего у вас не выйдет. Будь вы из Интерпола - поверил бы, а чтобы князь расстрелял? Или отдал приказ расстрелять?.. - он засмеялся и погрозил пальцем: - Не пугайте, генерал! Не верю!..
Больше всего он напоминал сейчас мелкого беса - наверное, таким виделся он верующим людям...
Его образ стоял перед глазами несколько часов подряд, пока не сменился другим, враз вытеснившим всю нечисть.
Чеченец, как и в тот трагический день в Доме Советов, был снова одет, будто на смерть, во все белое, держался гордо, как истинный горец, и, кажется, презирал все, что творится вокруг...

Глава 7

В последние месяцы Комендант все чаще и чаще сталкивался с этой женщиной в коридорах Кремля, в кабинете «генсека», на загородных виллах и даже в охотничьих домиках. Всякий раз он как-то внутренне собирался, подтягивался, напрягал мышцы, словно перед броском или ударом, машинально и непроизвольно опускал глаза, чтобы пройти мимо и не встретиться взглядом, а когда осознавал себя в этом странном состоянии, чувствовал, как в голове, у темени, назревает горячий комок неудовольствия и гнева. «Зачем она здесь? Кто пустил?» - туповато спрашивал он самого себя и тут же вспоминал, что его рукой же и был подписан пропуск «Всюду», по личной просьбе «генсека». Тогда он переживал период победы и долгожданная власть казалась ему легкой, почти невесомой, и пока еще заключалась в череде приятных официальных приемов, зарубежных поездок к дружественным государям, щедро одаривающим почетными званиями и членством в клубах и академиях. И в этом триумфальном шествии, в этой театрализованной мишуре Комендант и внимания-то особого не обратил на появление этой женщины с грубым и типично выраженным восточным лицом. Помнится, тогда она привезла с Мальты какую-то старую черную хламиду с колпаком - будто бы мантию императора Павла I - и в торжественно-траурной, опять же театральной обстановке Георгиевского зала обрядила «генсека», дала ему шпагу и напутствовала какой-то малопонятной астрологической речью. Все кремлевские спектакли Коменданту к тому времени начинали надоедать, создавали лишние хлопоты, и он уже не вслушивался в сказанное, с некоторой ревностью отмечая, как завертелись, закрутились вокруг шефа Бог весть из каких нор и диссидентских трущоб повылазившие прорицатели, гадалки, астрологи, психотерапевты и прочий человеческий мусор. Вся эта шевелящаяся юродивая масса, изрекая и предсказывая, в конечном итоге требовала одного - денег. Кто-то хотел открыть свой центр, институт, создать школу, новое направление в медицине, в философии, каких-то астральных науках - одним словом, искали себе приносящее доход и славу заделье, ловили рыбку в мутной воде. А народ, изголодавшийся в материалистическом мире по чертовщинке, по гоголевщине и по чуду, кидался на все это, как на колбасу в магазине. Русскому человеку, запертому в тесные рамки коммунистической идеологии, всегда хотелось романтики, сказочности, щемящего очарования непознанных, а значит, необъяснимых явлений от полтергейста до летающих «тарелок». И в тот победный период «генсек» давал деньги, а если не давал, то обещал дать: он сам, досыта накормленный теориями марксизма, хотел чего-нибудь остренького.
А эта женщина чем-то взяла его, обворожила, вползла, как змея за пазуху. И уже скорее не из ревности - из неясных предчувствий - Комендант называл ее про себя «Распутин в юбке». Он напрочь исключил какие-либо интимные связи, амурные увлечения «генсека»; с его точки зрения, в ней и женственности-то не было, той самой, от которой шалеют мальчики и мужчины. И шеф будто подчеркнул ее эту бесполость, зачем-то пожаловав звание полковника. Возможно, попросила сама, возможно, из чудачества, потому что если женщине дарят не бриллианты, а воинское звание, к этому относиться серьезно нельзя.
В пору триумфальной суеты Комендант на многое закрывал глаза и недооценил «Распутина», впрочем, тогда и она никак к нему не относилась. Расходились вполне мирно, разве что от случайно пойманного взгляда ее огромных, черных и тяжелых глаз на некоторое время в душе возникала необъяснимая тревога, забываемая потом в делах и хлопотах. Эта гадалка по какому-то своему графику приносила «генсеку» собственные астрологические прогнозы. Когда они попадали в руки Коменданта, он откровенно смеялся, читая полную чушь, предсказывающую мир, благоденствие, великолепное расположение духа и блистательные государственные успехи, при условии, что «генсек» будет строго выполнять перечень обязательных действий, например, в определенный час смотреть на какую-нибудь звезду, держать в руке посланный «Распутиным» камень, надевать костюм такого-то цвета. В государстве среди восьмидесяти процентов населения царила убогость, полная достоевщина, а «генсека» тем часом пользовали гоголевщиной. Впрочем, шеф, судя по поведению, серьезно к таким прогнозам не относился и часто совал их в корзину, забыв о рекомендациях. Однако вместе с усталостью от власти он начинал испытывать и физическую усталость, раздражение, неудовольствие и малопонятный гнев, взрывающий его неожиданно и некстати. И тогда во дворец зачастила «Распутин», уже без всяких прогнозов. Они уединялись в комнате отдыха на час-полтора, после чего шеф являлся несколько успокоенным, иногда повеселевшим, взбодренным, но при этом ощущался его отсутствующий взгляд и какая-то ходульность в движениях. Комендант замечал, что он пытается выполнять задания «Распутина», пьет какие-то порошки из трав, достает из шкафа и смотрит на ее портрет - и все это, пока не сорвется, не осадит стакан коньяку. Однажды после тяжелых переговоров, где «генсека» несколько часов подряд уламывали подписать на будущей встрече в Европе невыгодные для России соглашения, и уломали-таки, он заснул в кресле в комнате отдыха. Комендант приказал своим офицерам никого не впускать, а приказ значил больше, чем пропуск, потому явившегося ко двору «Распутина» отшили вежливо и жестко.
Тут и проскочила первая искра...
На следующий день «генсек» сказал:
- Не обижай моего полковника. Смотри, наведет на тебя порчу, будешь знать.
Все это случилось накануне октябрьских событий девяносто третьего. Пока длился кризис, грозящий перейти в гражданскую войну, «Распутин» не покидала «генсека» и, как назло, попадалась на глаза чуть ли не на каждом шагу. Но только жгла черным взором, заставляя непроизвольно сжиматься и нервничать, а тем временем в душе зарождалась тихая ненависть.
Однако ненависть - всего лишь чувство, личностное отношение к человеку, и не более, как представлял себе Комендант, обученный этикету, обладающий тактом и железной выдержкой. Опасностью повеяло, когда офицеры передали ему несколько прогнозов за последние месяцы, найденные в корзинах: мусорницы «генсека» ежедневно вытряхивались, и все содержимое подлежало уничтожению. Бывших въедливых кагэбешников насторожила фраза, регулярно повторяющаяся в предсказаниях «Распутина» и обрастающая уточняющими деталями, смысл которой сводился к следующему: мол-де расположение планет над головой таково, что для дальнейшего укрепления власти и могущества скоро потребуется маленькая победоносная война. И все это окутано, опутано туманными рассуждениями об «астрале», духе планет и миссии «генсека», о воздаянии жертвы, влиянии на судьбу правителя крови войны и золота победы. Тут были помянуты все, от Александра Македонского до Сталина включительно, который провел блистательную операцию по усмирению народов «Гог и Магог».
Если «Распутин» и не сводила с ума «генсека», то определенно подталкивала к войне. На этом были выстроены все последние прогнозы, что убедительно доказывало специальное аналитическое исследование. Шарлатанство, дурь и полная абракадабра гадалки стали относиться к сфере государственной безопасности. Маленькая победоносная война могла быть проведена в Чечне только профессионалами высокого класса, но никак не расхлябанной, полунищей, униженной и оскорбленной армией во главе с новоиспеченными паркетными генералами. Это будет хуже Афганистана, и всякому здравомыслящему политику ясно, что, втаскивая федеральные войска в конфликт на территории России, можно в конечном итоге потерять целостность государства, а не приобрести ее. Состояние политики и экономики находилось в той критической зоне, когда любое действие вызывает только обратный эффект. Ожидаемое благосостояние превратилось в обнищание, развитие в свертывание, демократия грозила стать диктатурой, победоносная война - позорным поражением.
Коменданту это было ясно как Божий день, однако вслух говорить о существовании такой критической зоны не полагалось, чтобы не давать оппозиции лишних козырей. Выходить из этой зоны можно было лишь «гусиным шагом», как выходят из зоны шагового напряжения, которое появляется на земле, если упадет со столба оголенный высоковольтный провод.
Элементарная техника безопасности жизни...
На свой страх и риск Комендант взял «Распутина» под наблюдение, провел литерные мероприятия на ее квартире, но вместо первой информации о жизни и связях человека не от мира сего получил внезапный разнос от «генсека». И внушение, чтобы впредь не влезал в государственные дела и... помирился с гадалкой.

Она же набралась наглости после этого и вдруг сама заявилась к Коменданту, чего и предположить было невозможно.
- Немедленно убери свои глаза и уши, - как-то по-змеиному, шипяще-обволакивающим голосом проговорила она. - Обходи меня стороной, стороной... Забудь обо мне, не думай. Станешь думать - заболеешь, и никто не спасет.
Комендант взрывался редко, в исключительных случаях, и то, если чем-то досаждала жена или родственники. На службе никогда не позволял этого даже с провинившимися офицерами. Тут же словно затмение нашло.
- А ну-ка, тварь подколодная, уползай отсюда! Пока я тебя из шкуры не вытряхнул! Прочь! Прочь!
- Пожалеешь, - зашипела она, однако пошла, поблескивая парчовыми одеждами. - Вспомнишь, пожалеешь, искать меня станешь...
Потом, сообразив, что сделал глупость, несколько дней досадовал и удивлялся себе, пока не понял, что срыв этот был не чем иным, как защитной реакцией, сопротивлением необъяснимой притягивающей силе, подобной черной дыре.
Он ни секунды не верил в чертовщину, однако при этом отмечал, что «Распутин» владеет какими-то качествами, способными воздействовать на разум, обволакивать, цепенить: то ли гипноз, то ли еще какая-то зараза, напоминающая психологическую диверсию. Скоро у него заболела голова, появилась вялость, апатия, и он, чувствуя подавленность духа, по сути, объявил тайную войну гадалке. Подслушивающая аппаратура, установленная в ее квартире, была ею выявлена и уничтожена, однако наружка топала по следам круглые сутки, заставляя «Распутина» быть в постоянном напряжении. Когда же она еще раз пожаловалась «генсеку», Комендант организовал бандитский налет болельщиков футбола, которые объясняли свои хулиганские действия как месть за черные чары против их команды. Дом гадалки и тысячи метров заборов в Москве были исписаны угрозами, специально выпущенный портрет ее с наложенным на лицо белым крестом расклеивался по всему городу с просьбой к гражданам плевать ведьме в рожу. Комендант умел сделать жизнь невыносимой с таким же усердием, как и умел обеспечить ее безопасность. Правда, специальная команда, собранная из поклонников «Распутина», ходила с раннего утра по Москве, срывала и закрашивала всю настенную живопись, а в ответ на Коменданта вдруг ополчились телевидение и несколько демократических газет, обвиняя его во вмешательстве в государственные дела, выдавая его за «серого кардинала» и ставленника коммунистов.
Война была в самом разгаре, когда по «вертушке» ему позвонил офицер ФСК Сыч и попросил нелегальной встречи по вопросам, связанным с положением в Чечне.
Только в этот момент Комендант неожиданно сообразил, что умышленно втянут в войну с «Распутиным», в результате чего о главной проблеме как бы и забыл, увлеченный поединком. Гадалка словно перекинула реверс, и вся его энергия потекла, побежала в противоположную сторону. Критическая зона, где сейчас пребывала Россия, распространялась не только на экономику и политическое состояние в обществе, но еще и на психологию всякого, даже посвященного, человека. Буквально из всего извлекалась польза во имя черных дел: замахнись на врага - попадешь в себя...
Встреча с Сычом состоялась на Киевском вокзале, в автомобиле Коменданта. Этот огромный и мощный человек с отметиной на лбу как-то сразу вселил уверенность, избавил от привычных уже сомнений и зажигательного азарта все время что-то придумывать, изобретать, комбинировать - одним словом, строить козни, чем он и занимался в последнее время. Тем более офицер ФСК сразу же сказал, что ждет откровенного разговора, потому что решается судьба войны и мира в России. Коменданту это понравилось, поскольку в последний раз откровенно он говорил с генералом Дрыгиным; с Сычом же ни разу не встречался, все деловые вопросы решал посредством помощников и секретных посланий, и в душе скопилась своеобразная критическая масса желания исповеди.
Должность и служба Коменданта исключали какие-либо откровенности на всю оставшуюся жизнь...
Однако с первых же слов этот сильный человек с птичьей фамилией лишил его покоя, вернув в прежнее состояние вечного напряжения и необходимости решать проблемы.
- Мы возлагали на вас большие надежды, - заговорил он. - Считали вас государственником, способным и влиятельным политиком, тонким дипломатом. Думали, вы один из всей «опричнины» встанете за Россию, и, к великому сожалению, ошиблись. Последний реальный план полицейской операции сорван не без вашего участия. Вы гарантировали приобретение вертолетов для «Молнии», изготовление заминированных боеприпасов - ничего не сделано. Мы стоим на пороге долгой и вялотекущей войны, рассчитанной на подрыв государственности. В исламском мире давно и упорно насаждались антироссийские настроения, поскольку Запад склонил нас к предательству Востока.
Он снова был готов взорваться: какой-то фээсбешник ничуть не хуже этой черной бабы пришел к нему стучать кулаком, вздумал судить! Мораль читать! Сомневаться в его убеждениях государственника!.. Комендант хотел оборвать Сыча, но тот внезапно огорошил, поверг в смятение и мгновенно усмирил взрыв.
- Черная женщина диктует военную политику! Да и не только военную. Опять чертовщина вокруг русского престола!
Эта часть кремлевской жизни тщательно секретилась, об экспертизе «распутинских» прогнозов и предсказаний знали единицы преданных офицеров и никто из «опричнины» - основного источника скандалов и сплетен. Впрочем, «генсек» иногда сам мог проговориться, сославшись на особое мнение всевозможных специальных советников, к которым относилась и гадалка...
- Да, черная женщина, - согласился Комендант и поднял измученные глаза: головная боль грызла темя. - Вы верите, что это - очень серьезно? Чувствуете, какая опасность? Это не чертовщина!..
Сыч не ответил, лишь медленно повел своим острым взглядом из-под нависших бровей, достал видеокассету и сунул в автомобильный аппарат. На небольшом экране появились кадры, снятые скрытой камерой: похоже, гостиничные апартаменты, мягкая мебель, ковры. Появляются две фигуры, пока неразличимые, расплывчатые, со спины - одна заслоняет другую, кто-то кого-то усаживает, отходит. Почти перед глазом камеры - «Распутин», обвешанная многочисленными украшениями, в змеиных блестящих и черных одеждах, улыбается, с кем-то говорит - звук не записан, но по артикуляции кое-что понять можно. Идет беседа двух старых друзей, неторопливая, без напряжения. Гадалка иногда поднимает руку, браслеты катаются по запястью, взгляд немигающий, глаза словно нарисованные, напоминающие глаза рептилии, - видеть их неприятно даже с экрана.
- С кем она? - не сдержался Комендант.
- Смотрите, - обронил Сыч.
Через несколько минут «Распутин» подозвала кого-то из-за кадра движением кисти руки, мелькнула мутная спина, и Комендант замер, ожидая увидеть «генсека».

Однако рядом с гадалкой уселся Диктатор Чечни.
- Какая встреча, - проговорил Комендант. - Знакомые все лица...
- Обратите внимание на дату, - посоветовал Сыч.
Внизу кадра отбивался календарь: 21 сентября 1994 года, 12 часов 17 минут...
Дата была замечательная - ровно год назад вышел Указ, загнавший Россию в кризис. А сегодня - двадцать пятое...
Гадалка положила ладонь на лоб Диктатора - то ли лечила, то ли что-то внушала: губы едва шевелились, и Коменданту представлялось ее шипение. Сыч перемотал пленку вперед, фигуры попрыгали, помахали руками, отчего-то дважды поменялись местами, напоминая кукол или мультипликацию, и снова зашевелились, как полусонные. «Распутин» подала какой-то предмет, Диктатор принял, поцеловал обе руки.
- Это камень, - объяснил Сыч. Изображение исчезло, экран напоминал бездонное летнее небо.
- Все? - спросил Комендант.

Предыдущая страница 23 Следующая страница


Удар «Молнии» 24

- Нет, конец первой серии. Будет вторая... Вторая интереснее, в цвете и со звуком.
Комендант выключил аппаратуру, откинулся на спинку сиденья.
- Не хочу смотреть... С кем она еще встретилась?
- Спустя три часа со «Шварцкопфом». Посмотрите, любопытно...
- Нет... О чем говорили? Сыч пожал плечами:
- О делах государственных, о чем же еще? «Шварцкопф» высказывает сомнения в целесообразности начала боевых действий в Чечне, опасается за инфраструктуру, которая может быть разрушена. Особенно за нефтепровод Баку - Новороссийск. Черная женщина сказала, что нефтепровод останется цел и невредим при любом раскладе войны. Даже если Чечню придется стереть с лица земли. Ни один взрыв не прогремит, ни одного выстрела не сделают в сторону нефтепровода. Ни войска Диктатора, ни федеральные войска. Она взяла его под свою личную охрану, воздвигла над ним запретную зону.
- И «Шварцкопф» поверил? - потирая огненное темя, спросил Комендант.
- Вполне... И ручки поцеловал, приложился.
- А камень получил?
- Кажется, он не из тех, кто достоин получить камень, - предположил офицер ФСК. - С суконным рылом да в калашный ряд...
- Шаманила с ним?
- Слегка... Да вы посмотрите!
- Оставьте кассету... Сейчас болит голова, будто и впрямь навела порчу. - Комендант достал таблетку, проглотил без воды. - Считаете, вопрос войны решен?
- Безусловно. «Космос» дал «добро», все ждут начала. Особенно шакалы и маркитанты.
- Что вы предлагаете?
- Пустить встречный пал, как на пожаре, - сказал Сыч. - От вас требуется единственное: на несколько дней по сигналу блокировать всю информацию, поступающую из Кремля в Чечню и обратно. Всего на несколько дней. И этого... полковника космической службы.
Комендант сглотнул несколько раз: таблетка присохла к стенке горла и палила слизистую...
- Силами одной «Молнии»? Бессмысленно. Верная гибель, самоубийство.
- Вместе с оппозицией. Поведем к власти Чеченца. Другого выхода нет. Командир «Молнии» встретился с ним, разработали совместный план действий. Спецподразделение... в общем, уже на марше.
- Авантюра, - заключил Комендант. - «Генсек» не потерпит Чеченца у власти. Начнется новый тур, новая игра...
- Но уже наша игра! Не по сценарию этих шаманов.
- Это верно... Они боятся непредсказуемости. Но запомните, умеют все обращать в свою пользу, вынуждают бороться с самим собой. А потом... исполняют танец на крови. Вы не видели ритуальных танцев?
Сыч глянул на него с подозрительной суровостью, должно быть, усомнился в здравомыслии Коменданта. Обычно люди такого склада ума и физической мощи были не подвержены никаким воздействиям магических сил и не верили ни в Бога, ни в черта.
- Не видели, - подытожил он. - И хорошо, никогда бы не видеть. Потому что жить становится невыносимо, теряются идеалы, вера в добро, в справедливость и благоразумие мира. Взамен возникают десятки вопросов, а главный - кто управляет всей этой кухней? Транснациональные банки? «Большая семерка»? ЦРУ? Инопланетяне с летающих «тарелок»? Полковники в юбках?.. Кто? Кто меняет режим, объявляет или прекращает войны? Папа Римский? Президент США? Толковище воров в законе?
Собеседник слушал его и недовольно водил птичьим взглядом, вероятно, не готовый к такой откровенности и не расположенный к дискуссиям.
- Нет, нет, я некоторые ответы знаю, - попробовал он заинтересовать Сыча. - Кое о чем догадываюсь... Грядет эпоха власти над сознанием человечества. Отрабатываются модели, принципы, возможности психотронного оружия, готовятся религиозные войны, сталкивают лбами православие и ислам. Нет, я вижу, что происходит, только не знаю, как противостоять этому шаманству. Блокировать информацию в оба конца несложно: перекрою спутниковые каналы связи, поставлю на профилактический ремонт радиорелейную связь... А вот как остановить этого «Распутина» - ума не приложу. Я ведь ее боюсь, если откровенно, иду мимо, глаза отвожу. Скоро фиги в кармане держать буду. Говорят, эту нечисть просто так и не убьешь. Только медной пуговицей...
Комендант замолчал, ощущая резкий прилив недовольства собой. Он как бы услышал себя со стороны и неприятно поразился, какая чушь получается вместо откровения. Любой нормальный человек принял бы его за сумасшедшего, за впечатлительного неврастеника, но другими словами подобные вещи объяснить было невозможно, и Коменданту оставалось, как мастеру Левше, подсмотревшему кое-что в Англии, идти и кричать, чтобы не чистили ружья кирпичом...
Сыч же только нахохливался, хмурил брови, словно собирался ударить клювом.

Удобную позицию пришлось оставить в тот же вечер, едва в горах стемнело и прекратилось движение на дороге. Сюда он добирался на милицейской машине, захваченной в Грозном, и чтобы скрыть маршрут движения, не доезжая блок-поста на границе района, свернул на проселок, загнал желтый УАЗ подальше от глаз, бросил и к ферме уже добирался пешком. Уходить отсюда он рассчитывал только с победой и налегке, поэтому теперь тащил на себе четыре гранатомета, шарахался с дороги при виде всякой автомобильной фары и за ночь одолел едва ли пятнадцать верст.
В следующую ночь Глеб обошел стороной бывший пост ГАИ, где теперь был укрепленный пункт, контролирующий дорогу, и под утро, когда уже валился с ног от усталости, а больше от голода, наткнулся на шашлычную, видимо построенную во времена развития кооперативного движения и впоследствии заброшенную. Со вкусом выложенная из дикого камня сакля прилепилась на склоне горы, внизу же располагалась автомобильная стоянка с намеком на кемпинг - крытые беседки, туалет, смотровая яма... Место приличное, с неплохим обзором, однако с километр ровного участка дороги, где машины наберут скорость и есть опасность промахнуться; а хуже всего - в случае неудачи уходить придется по склону, открытому для огня с дороги. Глеб поднялся в шашлычную по каменным ступеням, заглянул внутрь: дверей и окон давно уже не было, как, впрочем, и пола, зато осталась крыша из рубероида и вывеска. Поскольку выбирать было не из чего, он остановился здесь и устроился на день за камнями неподалеку от сакли. Пользуясь утренними сумерками, спустился вниз к ручью и запас четыре литровых бутылки воды, подобранных тут же на стоянке. Чтобы отголодовать дней десять, требовалось окончательно промыть желудок и не есть ничего вообще, иначе замучает чувство голода. Он знал, что через три дня организм адаптируется, придет в норму и появится прилив сил, острое ощущение жизни - цвета, запаха, возникнут приподнятое настроение и ясность мысли. И главное, никаких хлопот о пище.
Весь день Глеб наблюдал за дорогой и, как великий постник, сыт был одной водой. Заметив машину, он «вел» ее биноклем за поворот к стоянке и тут же засыпал, пока не раздавался усиленный горами гул следующей. Время сжалось и отсчитывалось не часами, а движением на дороге, день запечатлелся кинокадрами бегущих грузовиков и легковушек, и никакого намека на кортеж, хотя автомобилей с вооруженными людьми, похожих на разведку, пролетело с десяток. Меньше ехало людей безоружных: всеобщий воинственный психоз заставлял брать автоматы тех, кто их и в руках-то не держал. Чечня изготовилась и ждала войны...
На ночь он перебрался в шашлычную, где не так дуло, забрался в угол с надеждой пересидеть до утра - выспался за день, и тут начался ночной шабаш. В окне мелькнул свет фар, и Глеб даже не встал, чтобы проводить одиночную машину: за весь день никто ни разу не заезжал на стоянку, пустынные места на дороге стремились пролететь на большой скорости. Однако эта вдруг завернула и остановилась возле беседки, из кабины выскочили четверо с автоматами и выволокли пятого, связанного, бросили на землю. Глеб осторожно высунул ствол «винтореза» и приник к прицелу для стрельбы ночью. Говорили на чеченском, громко, крикливо и зло, кажется, допрашивали или что-то требовали, затем начали пинать. Связанный человек несколько минут визжал, крутился под ударами ног, пока не затих расплывчатым зеленым пластом. Мучители отступили, заговорили весело, достали из машины две коробки и, расположившись в беседке, устроили застолье. Пили из бутылок, ели что-то руками, и их гортанная, отрывистая речь эхом отзывалась в горах. Будто вороны собрались на весенней проталине, где вытаяла падаль...
Забитый человек на земле очнулся, пополз на животе, словно уж, - руки за спиной связаны, - жался к камням на краю площадки, стремился скрываться за ними, и Глеб шептал: давай, давай, пока заняты вином и разговором. Но кто-то заметил, ударила автоматная очередь, длинная, пьяная, засверкали искры на камнях. Человек замер, затих, то ли попало, то ли прикинулся мертвым, а тем временем к одному автомату присоединился другой, потом третий. Стреляли, смеялись, кричали по-русски:
- Цволочь! Цволочь! Червак!
Один подошел к связанному, пнул, послушал, затем взял за ноги и приволок к беседке. Глеб пожалел, что не успел выучить язык, хотя бы на бытовом уровне: сейчас бы не гадал, о чем они говорят и что собираются делать. Ночной прицел скрадывал детали, выдавал лишь фигуры и движение. Что они там делали? Кто-то склонился над жертвой, и послышался дикий крик, срывающийся на фальцет, переходящий в поросячий визг, перемежаемый вздохами-стонами. Остальные смеялись, выкрикивали что-то и пили из бутылок, отшвыривая пустые в сторону жертвы. Кажется, человека на земле добили, потому что прошло минут двадцать, а он не подавал признаков жизни.
Наконец, пиршество закончилось, палачи опьянели, речь стала несвязной, зычной, куражливой, понятной без перевода. Кажется, они собирались уезжать, двое забрались в машину, оставшиеся подошли к человеку, неподвижно лежащему у беседки, схватили за ноги и потащили к туалету. Он очнулся, снова закричал, кажется, о чем-то просил на чеченском, однако его запихали в тесную кабину, захлопнули дверь. Глеб решил, что на этом все закончится, и отнял глаз от прицела - из-за горы выкатывалась огромная розовая луна. При ее свете он разглядел, как один из мучителей что-то взял из багажника машины и направился к туалету. Головеров снова заглянул в окуляр: туалет обливали из канистры, скорее всего, бензином...
Еще не бросили спичку, еще не вспыхнуло пламя, но Глеб неожиданно во всей реальности ощутил огонь и увидел живого человека, сгорающего, умирающего на его глазах. Картина была настолько осязаемой, что от яркого пламени, от пронзительного света заболели глаза и в ушах затрещало, загудело, утробно заухало, как на большом пожаре. Между тем мучители вышли из машины, загоготали одобрительно, с предчувствием забавы, кто-то сделал факел и запалил ярко-красный язычок огня, в прицеле отмеченный почти белым кругом, горящей звездой, осветившей всех экзекуторов.
Глеб понимал, что надо все это выдержать, чтобы не выказывать позицию, но палец сам сдвинул предохранитель, другой же лег на спусковой крючок. Факельщик после скрытого глушителем выстрела сел на землю и выронил огонь, остальные почему-то засмеялись, загоготали, словно вспугнутые грачи, видимо, решили, что их товарищ окончательно скис от выпитого. Кто-то подхватил факел и сделал два шага вперед, после чего ткнулся головой в землю и забился в конвульсиях. Двое оставшихся наконец пришли в себя, кинулись к своим товарищам, и Глеб еще раз надавил спуск. Металлический лязг затвора в ночи казался слышнее, чем хлопок выстрела, в свете небольшого огня ночной прицел обрисовывал фигуры людей с графической четкостью. Последний мучитель отскочил за машину, завертел головой и всколыхнул тишину длинной, на весь магазин, очередью. Он не понимал, откуда веет смертью, и потому палил вокруг себя, словно очерчивал обережный круг. Глеб навел лазерную точку чуть ниже уха, уловил момент и уложил последнего.
Стало тихо, и выкатившаяся половинка луны уронила свет на автомобильную площадку, расчертив ее длинными тенями. Хриплые, стонущие звуки исходили только со стороны туалета, и потому Глеб краем площадки подобрался к нему, нащупал воняющую бензином дверь и рванул на себя. И тут же по лицу что-то мазнуло, вывалились человеческие ноги: связанный человек был всажен головой в «очко»...
Но то, что он увидел при свете фонарика, когда вытащил жертву из туалета и положил на землю, вызвало отвращение и рвотный позыв. Глеб повидал всякого - разорванные тела, почерневшие, растянутые человеческие кишки, напоминавшие веревку, разбитые головы с ошметьями мозга, похожими на цементные кляксы, но все это было последствием взрывов, действием крупнокалиберных пуль и осколков. Ему никогда не приходилось видеть результатов рук человеческих: у жертвы был снят скальп, обрезаны уши, выколоты глаза и рот - в прямом смысле - до ушей...
И он еще был жив, в горле клокотала кровь, резко вздымалась грудь, сжимались и разжимались кисти связанных за спиной рук. Глеб разрезал веревку, и человек неожиданно вскочил на ноги, побежал, как заведенная игрушка, ударился о стальной бордюр смотровой ямы, откинулся навзничь, захрипел и засучил ногами, будто продолжал бег.
У Глеба вдруг проснулся комплекс молодого бойца: его вырвало, и хорошо, что пил одну лишь воду. Враз ослабели ноги, закружилась голова и луна растроилась перед глазами. Человек на земле вертелся, как эпилептик, хрипел и шамкал огромным, звериным ртом с обнаженными зубами. Это была агония, последние мгновения жизни, уже не осознанной, обезболенной, существующей лишь за счет работы мощного, рассчитанного на целое столетие сердца. Не отдавая себе отчета, Глеб поднял с земли горящий факел и метнул его к туалету. Пламя взметнулось столбом и осветило стоянку смерти, а он странным образом обрадовался огню, протянул к нему руки и стал греться, поворачиваясь то лицом, то спиной. Скоро бензин выгорел, дымно и тускло занялись доски, ветер понес искры вниз по склону, и вместе с угаснувшим светом отлетела душа человека у смотровой ямы. Глеб тяжело помотал головой и, стараясь не смотреть в сторону мертвых, ушел к ступеням, ведущим к шашлычной, сел и долго глядел на побелевшую яркую луну.
Он никогда не терял самообладания, даже в самом первом бою. Разве что были некие провалы во времени, когда часы пролетали мгновенно, со скоростью и визгом невидимых пуль, и казалось, жизнь в такие моменты движется толчкообразно, повинуясь биению крови. А потом все проходило, и из глубин охолодевшей души вырывался поток, фонтан неуемной, ребячьей радости - пронесло! Пролетело мимо! Не зацепило!.. И сейчас не было никаких причин впадать в уныние или отчаяние, разве что снова придется оставить позицию и переместиться в другое место, куда-нибудь за село, потому что наутро сюда обязательно кто-нибудь заглянет, увидев с дороги разбросанные по площадке трупы. Ко всему прочему, в руках теперь была машина, «Волга» первого выпуска с никелированным козлом на капоте...
Глеб чувствовал тягучее, оцепенелое безразличие ко всему, в том числе и к собственному положению. Эмоциональный всплеск угас, как только палец снялся со спускового крючка. Все теперь вызывало ощущение мерзости, особенно стол в беседке, где среди зелени, кусков мяса и разлитого кетчупа валялся коротковолосый окровавленный скальп и проткнутые, пришпиленные тонким ножом человеческие уши. Он долго сидел на краю смотровой ямы, зажимая в себе рвотные позывы, старался отвлечься какой-нибудь мыслью, воспоминанием, но обожженное, скальпированное сознание казалось тоже нанизанным на лезвие ножа и ничего в эти минуты не содержало, кроме физиологического отторжения происходящего. Дощатый туалет догорел, развалился, рассыпался пятном тлеющих углей, мимо проскочило несколько одиночных машин, потом в стороне села затрещали автоматные очереди, стволов десять одновременно. То ли стрельба, то ли движение на дороге сдули оцепенелое состояние, Глеб почувствовал холодный ветер, заметил звезды над головой, отблеск ушедшей за гору луны, и вместе с ощущением реальности вернулось желание жить, двигаться, действовать - привычное, знакомое желание, однако к нему примешалась, приплелась тонкая и жгучая нить мстительности.
- Ну, с-суки, - бормотал он, собирая оружие убитых. - Все, хватит... Доигрались, догулялись...
Он словно заражался ненавистью от побежденного противника, напитывался его состоянием кровной мести - а это несомненно была месть! Она ничего не имела общего с воинским духом, наверное, потому и не приносила удовлетворения, победной радости. Глеб выехал со стоянки, включил дальний свет и погнал машину в сторону села. Старая «Волга» ревела, как БТР, под капотом оказался не родной, мощный двигатель, выносящий громоздкий автомобиль на любую горку без всякого напряжения, и это придавало сил и тяжелой, злой уверенности.
На подъезде к селу он выключил фары и сразу же увидел большой костер, полыхающий возле укрепленного железобетонными блоками поста ГАИ. Вокруг мельтешили, расплываясь в огне, человеческие фигурки, больше похожие на ночных мотыльков. Свернув на обочину, Глеб остановился, достал бинокль: вокруг костра шло гульбище, кажется, плясали горский танец, соединившись в круг, потрескивали автоматы, и белые следы трассирующих пуль уходили в небо вместе с искрами. Приблизившись метров на сто, он еще раз оценил обстановку, пересчитал пляшущих - около двадцати человек, пьяные, краснолицые, чем-то напоминающие американских индейцев, разве что вместо перьев - пятнистый камуфляж.
- Ну, доигрались, сволочи, - пробормотал Глеб, доставая из машины оружие. - Сейчас спляшете...
Он ушел с дороги далеко в сторону, поближе к селу, выбрал позицию и, встав на колено, как будто в условиях полигона, засадил гранату в костер. Взрывом разметало и почти затушило огонь, разлетевшиеся головни замерцали во тьме сотнями черт и точек. Отбросив пустую трубу гранатомета, Глеб схватил автомат и веером, от живота, разрядил весь магазин. От блок-поста послышался визг, стон, надрывный крик, запоздало и беспорядочно прострекотал автомат. Тем временем Глеб уже прыгал по камням в сторону дороги, к машине, на бегу замечая, как вздыбился столб огня от взорвавшегося автомобиля у поста - одного из многих, вкривь и вкось стоящих по обочинам. Пламя высветило круг, в котором бегало несколько человек, поливая очередями то место, откуда стрелял Головеров.
Он же зашел теперь к ним сбоку по дороге и хладнокровно расстрелял оставшихся одиночными выстрелами. Посидел на проезжей части, выждал, когда стихнет крик умирающих, и валкой походкой двинулся к блокпосту...
Скорее всего, это была ночь кровной мести, ночь «длинных ножей»; неведомая зловещая рука отворила шлюз беспредела и зверства, ввергла человеческий разум в первобытную дикость, ибо ничем иным невозможно было объяснить зрелище, скрытое за огнем, за строем танцующих пьяных людей. У блок-поста, на бетонной площадке валялись обезображенные трупы стариков, мужчин и женщин, детей и старух, убитых одинаково - ударом ножа по горлу...
Похоже, вырезали целый род, свели старые счеты. Уголь ненависти тлел долго, лет семьдесят, если судить по возрасту самой старой жертвы, и вот дождался своего часа, вздулся, обратился в огонь!
Их привезли сюда еще живыми, связанными, и прежде чем нанести смертельный удар, куражились, мучили, пытали. В багровых отблесках пылающей машины - горели колеса и салон - мертвые мужчины казненного рода казались отлитыми из чугуна, остывающего на ночном холоде, а тела обнаженных, обезображенных женщин сверкали желтым пламенем, будто золотые...
А те, кого исполненная кровная месть привела в животный восторг, кто торжествовал победу, танцуя у огня, лежали пятнистыми комьями среди дымящихся головней. Смерть, наконец, примирила всех и навсегда. Над мертвым полем колыхался багровый свет и черный дым от горящей резины ронял на землю стремительную клубящуюся тень.
Глеб неожиданно почувствовал сильную боль в скулах и только сейчас обнаружил, что не может развести стиснутых, сжатых еще на автомобильной стоянке зубов, и сведенные судорогой мышцы превратились в камень. Всякие попытки лишь усиливали эту боль, темнело в глазах и на горле вспухал желвак, сдавливающий дыхание. Он добрел до машины, запустил мотор и поехал через мертвый блок-пост, через головни, пятнистые комья и огонь...
Когда все это осталось позади и мимо замелькали багрово-красные склепы домов с черными окнами и желтеющие костры пустых садов, несмотря на опасность, Глеб остановил машину посередине улицы и попытался ножом разжать свои челюсти. Лезвие скрежетало в прикусе, крошилась эмаль, чувствовался уже вкус крови, сочащейся из разрезанной губы, но зубы не разжимались и боль теперь переползла в уши. Он отшвырнул нож и, не скрываясь, с дальним светом, проехал через село, замкнутое наглухо в эту страшную ночь. На окраине поперек дороги стоял черный БТР с развернутой в его сторону башней, на броне мелькали вооруженные люди. Глеб притормозил и потянул с заднего сиденья трубу гранатомета, однако в этот момент на секунду его ослепило встречным светом, зажженным на БТРе. Вероятно, узнали «Волгу», в тот же миг прожектор выключился и черная мыльница машины сползла на обочину, освободив проезжую часть.
Он вырвался за село, оглашая ревом двигателя пустое пространство, промчался несколько километров и встал возле изрешеченной пулями железной автобусной остановки. Наконец, он снова разглядел звезды и меркнущую предрассветную луну, неожиданным образом вернувших его к действительности. Впереди был Аргун и мощнейший блок-пост на пересечении дорог: Глеб не хотел больше костров кровной мести, не хотел никого судить судом силы и оружия, примирять смертью. Он вынул карту, поискал место, где можно остановиться на день, выбрал полевую дорогу, исчезающую в «зеленке», и пополз по ней, как утомленный ночной охотой зверь.
Зубы у него разжались сами собой, когда он, спрятав машину, убрел в глубь «зеленки», лег на землю и мгновенно заснул.
Марита Глебу не снилась с того момента, когда он исповедался деду Мазаю под весенним северным небом в брошенном военном городке. Она будто ушла не только из снов, но и из жизни, поскольку Головеров даже не вспоминал о блужданиях в подземных норах Бендер, хотя при этом не забывал имени и образа Мариты. Однако он жил с предчувствием, что ушла ненадолго и еще вернется, и еще будет мучить, просить чистой воды, показывать детей, рожденных от их любви.
И она пришла в Чечне, только ничего не просила, а склонилась над Глебом и, касаясь губами, стала поить его изо рта в рот. Он пытался отвернуться, дергал головой, хотел оттолкнуть ее, избавиться от видения и проснуться.
- Пей, это вино, - проговорила Марита. - Ну? Почему ты стиснул зубы? Нельзя жить со стиснутыми зубами. Пей вино и веселись. Ну?.. Это же я пришла, ты же пить хочешь. Почему ты скрипишь зубами? Ты еще жив и жить будешь долго... Когда придешь ко мне сам, услышишь зубовный скрежет, увидишь страшный огонь. А сейчас - выпей вина...
Он устал сопротивляться, сдался и сразу же ощутил, как терпкое и легкое вино потекло в рот и мгновенно разбежалось по жилам. Только вместо губ у Мариты оказался большой черный клюв, прямой и зазубренный, как пинцет. Глеб отдернулся, поднял голову - никого. Вокруг желтеющий лес, золотистые потоки света невидимого за кронами солнца образовывали огромный сияющий крест. Из живой природы был только блестящий, как головня, ворон, сидящий справа на толстом суку дерева.
Глеб закрыл глаза и снова улетел в зыбкое пространство, похожее на марево. Марита влила еще глоток своим клювом и тихо засмеялась.
- Какая колючая борода!.. А отчего ты дрожишь? Холодно? Если холодно, я согрею. Прижмись ко мне, не бойся. Чувствуешь тепло?..
Он чувствовал ледяной, влажный холод и свое немеющее от него тело. Съежился, выставил руки, чтобы не касаться Мариты; она же с неожиданной силой потянула к себе.
- Ты уже не отличаешь тепла и холода... Одна колючая борода.
Глеб вырвался, привстал на руках: перед взором была сплошная пятнистая стена камуфляжа, сквозь которую пробивался серебристый лунный свет в виде креста. А ворон уже сидел на земле, в нескольких шагах от его головы.
«Еще далеко», - подумал он, свертываясь в комок.
Марита наполнила его рот горячим вином.
- Тебе хорошо, милый? Он снова вскинул голову, вспомнив о вороне, - тот придвинулся на один шаг и в синих сумерках, в свете розового креста, падающего с неба на землю, напоминал резиновую игрушку.
А далее он отмечал время по тому, как приближался ворон, и реальность опять разбилась на кадры: сон - явь, день - ночь, Марита - ворон... Когда до птицы оставался шаг, она вдруг крикнула:
- Стреляй!
Он выстрелил наяву, мгновенно выхватив пистолет, но даже от негромкого хлопка с деревьев и с земли взметнулась черная стая и заслонила солнечный крест. Глеб встал на ноги, в желтеющей «зеленке» сыпалась листва, сбитая крыльями. Больше всего на свете сейчас хотелось пить: похмелье от вина Мариты иссушило рот, язык и гортань, раскалывало голову. Он собрал оружие, присыпанное желтыми хлопьями, нагрузился и пошел в сторону, где спрятал машину: неподалеку от нее были две глубокие колеи от колес «Кировца», заполненные водой...
Жажда унялась через час, когда огрузший желудок больше не вмещал жидкости. И лишь напившись, Глеб вернулся к «Волге» и обнаружил в багажнике коробку старого марочного вина. Он тут же откупорил бутылку и, хоть уже не лезло, вжал в себя глоток.
Вкус был точно такой же, как во сне у вина Мариты...
И последний ее крик он истолковал как приказ, мольбу, неожиданно примирившую Глеба с призраком или духом стреляющей женщины. Он прозвучал в тот момент, когда ворон взлетел ему на грудь и перед глазами встал не светлый крест, а черный клюв.
Он вышел к автомагистрали в том месте, где «зеленка» вплотную примыкала к насыпи, сходя на нет в виде густых таловых кустов, буйно разросшихся при диктаторском режиме, - дорожное хозяйство было давно запущено, не оставалось ни одного нерасстрелянного знака, выбоины на асфальте достигали опасной глубины, так что в дождливую погоду приходилось тормозить возле каждой лужи. Возле такой выбоины Глеб и устроил засаду, проделав незаметные с дороги «бойницы» в зарослях.
В течение первых суток он привыкал к новому месту, осваивался, вил гнездо для ночлега, собирая в кюветах проволоку, обрывки тепличной пленки, мятые картонные коробки. И все время его не покидало предощущение удачи, неясные знаки которой чудились и в том, что это третье по счету место и что очень уж неудобный обзор, всего каких-то двести метров в одну и сто - в другую сторону. Зато пути отхода лучше не придумать, два прыжка - и ты в густой «зеленке», где можно оторваться от любого преследования. К исходу четвертого дня он настолько обвыкся, что на слух определял марки и количество автомобилей, идущих по дороге, и иногда даже не поднимал головы, чтобы проводить взглядом транспорт, и совсем редко брал бинокль. На шестые сутки с утра зарядил дождь, но, несмотря на мерзкую погоду, отчего-то увеличился поток машин, движущихся в сторону Аргуна, больше грузовиков с тентами и автобусов, где видны были вооруженные люди в камуфляже и в какой-то сборной полугражданской одежде. К вечеру с некоторым промежутком проревели четыре БТРа и бронированный понтоновоз, загруженный боеприпасами, и надолго все смолкло, даже не стало видно легковых. Дождь так и сыпал, сумеречный день медленно и незаметно превратился в вечер, все замерло, отяжелело, набрякло выжидательной тишиной. Сам не зная зачем, Глеб снял крышки с гранатометов, приготовил их к бою, выложил из сумки спаренные магазины, натолкал их в специальные карманы на груди и боках, отстегнул клапаны на подсумке с подствольными гранатами. Он старался не думать - зачем, боялся спугнуть свои руки, сглазить предчувствие ожидаемого боя.
И примерно через час, когда внезапно прекратился дождь и с юга потянул ветер, разрывая сплошную облачность, со стороны Аргуна одна за одной полетели машины: сначала легковые, группами по три-четыре, затем взревели дизели КамАЗов, «Уралов» и прочих грузовиков поменьше. Эта странная лавина пронеслась около полуночи, и на полчаса снова повисла шуршащая от ветра тишина. Глеб всматривался в горизонт, задымленный рваными тучами, но, кроме редко мелькавших звезд, ничего не увидел. И вот снова накатилась волна рева моторов, дорога расцвела зыбким, мелькающим светом фар, бегущими тенями по обочинам. Грузовики неслись на большой скорости, и если первая лавина еще притормаживала перед лужей, заполнившей выбоину, то эта громыхала, не сбавляя газа и едва удерживаясь на дороге. КамАЗы, набитые людьми, сменяли автобусы, легковые, БТРы с пехотой на броне, УАЗы и даже пожарные машины. Скоро между техникой промежуток резко сократился, появились танки с развернутыми назад башнями, автомобили с прицепленными орудиями и снова грузовики с живой силой. Один из них так сильно тряхнуло на выбоине, что тяжелый миномет на лафете опрокинулся набок, из кузова выскользнули два длинных ящика, но никто не думал останавливаться, чтобы поправить дело. Миномет так и потащился на боку, выбивая из асфальта снопы и шлейфы искр.
Это был бег! Беспорядочное, торопливое отступление, стремление спастись от настигающей и невидимой пока силы!
Глеб ощутил дрожащий восторг в груди и услышал свой всхлипывающий от радости голос: бегут! Бегут!..
До четырех утра дорога от Аргуна гудела и выла моторами. Вывалившиеся из разбитых ящиков мины - длинные и скользкие, как рыбы, катались под колесами, вертелись, закрученные в волчок, пока не слетели с дорожного полотна в кювет. И никто их не боялся, поскольку глаза бегущих ничего этого не замечали, но Глеб всякий раз присаживался инстинктивно, хотя знал, что они не разорвутся, пока не свинчен колпак с головки. Перед рассветом дорога опустела, белесый асфальт, казалось, начал остывать, чернеть, и только выбоина с остатками воды еще матово блестела в темноте. Прошло минут сорок полной тишины, прежде чем снова послышался одинокий рев БТРа. Он проскочил мимо, и люди на броне едва удержались, когда колеса попали в яму. Послышалась ругань на чеченском, мат на русском, и не успел он затихнуть, скрывшись за поворотом, как над асфальтом вновь вспыхнули фары - узкие лучи, сжатые специальной светомаскировкой.
- Вот он! - вслух сказал Глеб и ощутил легкий знакомый озноб, щекочущий тело и нервы перед боем.
По дороге на небольшой скорости полз БТР, за ним четырехколесный броневичок БРДМ - машина войсковой разведки, а замыкали колонну тяжелый «Мерседес-600» и грузовик-кормовоз с конусным железным кузовом.
- Стреляй! - крикнула Марита над самым ухом. Глеб поднял гранатомет, положил трубу на плечо и нашел глазом прицельную рамку...

«Молния» просочилась в Грозный за сутки до штурма, рассредоточилась «тройками» в тылу узлов сопротивления, чтобы потом «открыть ворота» отрядам оппозиции, основные же силы расположились неподалеку от бывшего обкома партии - теперь президентского дворца, у зданий МВД и департамента госбезопасности. Бой начался тотчас, как только вышли на исходные рубежи, но незаметный, неслышный: бесшумно снимали охрану, без выстрела захватывали караульные помещения, резали в колодцах кабели связи, через коммуникации, подвалы, подземные ходы проникали в цокольные этажи, скапливались и замирали в ожидании общей команды.
К утру в городе была отключена энергия, телефонная связь, парализованы телевидение и радиовещание - удалось вывести из строя передающие центры. Отыскали и помещение старой, еще советской «глушилки», однако подавить радиосвязь оказалось нечем, вывезли и разбили все оборудование. День был субботний, госучреждения не работали, в зданиях оставались лишь дежурные части, охрана, электрики и сантехники. Никто пока тревоги не поднимал, поскольку уже давно привыкли днями сидеть без связи и электричества, особенно в выходные.
Небольшие ударные отряды оппозиционных сил начали проникать в город с раннего утра, на частных автомобилях, с разных сторон, под видом торговцев и покупателей, сельских жителей, спешащих на городской рынок. Они сосредоточивались возле аэропорта Северный и в Ханкале, чтобы потом внезапным ударом захватить их, блокировать автотехникой взлетные полосы и при необходимости сжечь боевые самолеты из гранатометов и стрелкового оружия. Основные же силы оппозиции скрытно подтягивались в районы села Гарагорского и станции Червленой с бронетехникой, артсистемами, установками «Град» и личным составом, рассаженным в автобусы и грузовики.
Все шло гладко, пока под командованием генерала были свои собственные «зайцы», знающие дело и послушные всякой его воле. Однако вместе с ударными отрядами оппозиции, просочившимися в Грозный и временно поступившими в распоряжение «Молнии», вползла самая опасная зараза, которая только бывает в военном деле, и особенно в боевой обстановке, - неподчинение приказу. Генерал не обольщался по поводу организованности и боевых возможностей этих отрядов; они больше напоминали киношные отряды басмачей, шайки разбойников, некие ватаги, собранные авторитетным атаманом и не для какой-то важной и определенной цели, а как форма существования рода, клана, своеобразная вооруженная семейственность. Никто из этих атаманов не соглашался блокировать казармы национальной гвардии и отрядов ополчения, и ясно почему: придется выдержать напряженный бой до подхода основных сил, а это большие потери. Они хотели власти, возвышения своих тейпов, но никто не собирался умирать за это, отдавать в жертву соплеменников, переваливая самую тяжелую и опасную военную работу на соседа. С горем пополам генерал уговорил одного из командиров сосредоточить свой отряд возле казарм, однако когда прозвучал приказ «Штурм!», национальная гвардия оказалась свободной. И спасла дело лишь паника, начавшаяся после того, как «Молния» в течение получаса захватила все правительственные учреждения и парализовала действия дежурных подразделений на опорных оборонительных узлах города.
Гарнизон в Грозном участвовал лишь в стычках с оппозицией да в бандитских налетах на непокорные режиму села. Каждый его отряд и каждый боец были неплохо обучены, но все вместе они оказались неспособными выполнить такую крупномасштабную задачу, как оборона города. В войсках режима были те же болезни, что и в рядах оппозиции, каждый командир тянул одеяло на себя. Почти не оказывая сопротивления, деморализованный гарнизон начал стремительно отступать, как только на улицах города показались первые БТРы оппозиции. Никем не управляемое, народное ополчение попросту разбежалось по домам.
Вооруженные отряды оппозиции входили в город не боевыми штурмовыми порядками, а походными колоннами - как ехали по дороге, так и въехали в распахнутые ворота. И все лезли на центральную площадь, к дворцу, мяли танками легковые автомобили, сворачивали столбы, киоски, смешивались с горожанами и митинговали.
Грозный, как, впрочем, и власть, сам падал в руки оппозиции. Войдя в город практически без боя, упоенные бескровной победой, отряды оппозиции открыли стрельбу в воздух из всех видов оружия. Горский обычай отмечать событие выстрелами тут обратился в какое-то безумие. Генерал пытался одернуть полевых командиров, рекомендовал наладить преследование противника, гнать его в горы, отрезая от партизанских баз, и, измотав на дорогах, требовать сдачи оружия, но вразумить ошалевших от восторга лидеров оказалось невозможно, а Чеченец должен был приехать в Грозный лишь утром.
С сумерками этот восторг сменился другой напастью - начались грабежи магазинов. Этот обычай средневековой войны разлился по всему городу, как пожар: тащили все - от тряпья до автомобилей, трофеями набивали грузовики, БТРы и даже танки. Глядя на все это, генерал снова вспомнил бывшего начальника штаба Головерова - похоже, меняя власть в Грозном, меняли шило на мыло...
Тем временем «Молния» рыскала по городу и окрестностям в поисках Диктатора и его окружения. Проверены были все предполагаемые точки, где он мог скрыться, но безрезультатно. Дороги из Грозного в южном направлении были открыты и, скорее всего, Диктатор вышел вместе с отступавшими отрядами национальной гвардии. После захвата дворца генерал успел вытряхнуть несколько секретных сейфов, и теперь следовало изучать документы, чтобы определить возможные действия диктаторского режима. И во что бы то ни стало развивать успех, причем стремительно, не давая противнику закрепиться в Аргуне, Гудермесе и горных селах. Поздно вечером генерал выслал две группы по пять «троек» в эти города с той же задачей, которую они выполнили в Грозном. Он рассчитывал, что оппозиция, награбившись до отвала, к утру придет в себя, что прибывший в город Чеченец примет власть и вразумит полевых командиров и тогда можно наладить преследование войск режима и разоружение.
В полночь между отрядами оппозиции вспыхнула перестрелка. Ополченцы, державшие под контролем аэропорт «Северный», хватились, что к утру в городе появится какая-нибудь власть и начнет наводить порядок, поэтому для грабежа оставалась только одна ночь. Полевой командир самовольно бросил свой объект и привел отряд в Грозный. Он не мог обидеть своих соплеменников, ибо они не простили бы ему такой несправедливости. Грабить в Грозном было уже нечего, магазины опустошили, машины, что стояли у жилых домов и в гаражах, угнали, оставались только богатые дома чеченцев - на них и набросились обиженные оппозиционеры. Но оказалось, что в другом отряде командир принадлежал к тейпу богатых и не позволил трогать соплеменников.
Это был единственный бой, который напоминал войну с применением живой силы и бронетехники в масштабе до двух рот с обеих сторон. Генерал опасался, что начнется неуправляемая реакция межплеменных распрей, а приехавший утром Чеченец добавит к этому свои претензии, и далее может возникнуть непредсказуемая ситуация, так что придется сожалеть о режиме Диктатора. Самым авторитетным на тот час в Грозном являлся полевой командир, прежде бывший председателем городского собрания, которого Диктатор изгнал в девяносто третьем. Генерал отыскал его во дворце, в кабинете Диктатора, где он будто бы уже примеривался к креслу и, надо сказать, сидел в нем крепко, как влитой. Его соплеменники пытались восстановить связь со зданием МВД, где разместился другой командир, тоже обиженный Диктатором крупный чиновник. Похоже, Чеченца тут и не ждали...
И получилось так, будто дед Мазай, сообщая о перестрелках в рядах оппозиции, докладывал ему обстановку, как подчиненный. Ситуация складывалась нежелательная, даже глупая, и потому, чтобы исправить положение, генерал потребовал немедленно вмешаться и прекратить междоусобицу, при этом демонстративно уселся на стол перед новоиспеченным Диктатором
- Хорошо, дорогой генерал, - вальяжно проговорил тот. - Мы наведем порядок, стрелять не будут. Утром в городе будет спокойно. А ты иди. Сделал свое дело и иди. Мы тут сами разберемся. Я прикажу, чтобы твоим людям дали транспорт и проводили до границы Спасибо, дорогой. Иди!
Генерал ушел в здание бывшего КГБ, где находился временный штаб «Молнии», и немедленно связался с Чеченцем. Тот был искренне обеспокоен поведением полевых командиров и обещал немедленно выехать в Грозный Однако именно с этого момента дед Мазай начал жалеть, что реализовал эту - последнюю! - попытку обуздать войну.
И снова уже в который раз вспомнил Головерова...
А был уже четвертый час утра шестнадцатого октября. «Тройки» «Молнии» в то время работали в Аргуне и Гудермесе, подготавливая почву для завтрашнего наступления оппозиции. Вытесненные, а точнее, вспугнутые войска режима покинули Грозный и ушли по дорогам в южном направлении. Часть их начала было оседать в Аргуне, но помешали группы спецподразделения. Противнику стала известна тактика действий сил оппозиции, и вслед за спецназом он ожидал скорого наступления ополчения. Какой-то отступавший из Грозного отряд был им принят за врага, и на окраине завязался бой, в общем-то обычный для ситуации, когда царит хаос. «Тройки» быстро сориентировались и спровоцировали несколько таких стычек внутри города, однако скоро. обнаружили себя и, отбиваясь, стали вырываться из переполненного войсками Аргуна.
Дед Мазай чуть ли не насильно забрал у одного из полевых командиров три БТРа, посадил на каждый по две «тройки» и бросил на выручку увязших в бою аргунских «зайцев». И одновременно приказал ушедшей в Гудермес группе нанести удар по Аргуну с юго-востока и выручить застрявших. В войсках Диктатора, кажется, шок начал проходить, появились признаки организованности, ощутимым стало сопротивление. Группы из Грозного и Гудермеса нашли друг друга в этой сваре, соединились и с боями трижды прочесали небольшой город, бросаясь в район каждой перестрелки. Аргунские «зайцы» затаились где-то, либо незаметно покинули город и ушли из пределов оперативной радиосвязи.
Самое время было сейчас ударить по Аргуну силами оппозиции - «Молния» уже наделала шуму и снова посеяла панику, уложив в стычках до сотни боевиков. Национальная гвардия оказалась дезориентированной относительно количества штурмующих, тем более что среди них не было ни одного убитого и никто не знал, кто и почему прорывается в город и, пройдя его насквозь, разворачивается и идет снова. Эта странная тактика окончательно сбила с толку войска режима, и около трех ночи началось отступление.
Осталось-то всего - выйти колонной к Аргуну, продемонстрировать силу, дать несколько залпов «Града» по отступавшим, и можно было смело гнать противника за Гудермес, в горы. А вместо этого в Грозном вдруг началось столпотворение, объяснить которое в первой части генерал не мог никакой логикой. После щенячьего восторга и дикой стрельбы на площади перед дворцом, после тотального грабежа, не дожидаясь лидера, оппозиция вдруг спешно стала покидать город. Начался стихийный беспорядочный бег, сравнимый разве что с бегом национальной гвардии в прошлый полдень. И первым снялся самый многочисленный и хорошо вооруженный отряд бывшего председателя городского собрания. Ничего не объясняя, его басмаческого вида войско погрузилось на первый попавшийся транспорт, отобрав его у других отрядов вместе с награбленным добром, и помчалось по центральной улице назад, к Горагорскому. Следом за ним устремился второй по численности отряд бывшего крупного чиновника, отвергнутого Диктатором во время переворота в апреле девяносто третьего. Остальные же, помельче и совсем маленькие, пришедшие штурмовать Грозный в качестве кровной мести Диктатору, побежали из города, боясь остаться в одиночестве и быть раздавленными, вырезанными поголовно национальной гвардией, вернувшейся в столицу.
Но на столицу никто не шел! Мобильные «тройки» разведки чуть ли не поминутно докладывали обстановку на подступах к Грозному, постоянно вели радиоперехват и никакого движения ни на дорогах, ни в эфире не наблюдали. Кругом было пусто! Вначале у генерала возникла мысль, что весь этот набег на город есть просто набег разбойничьих шаек, поход за «зипунами», как назывались закордонные грабежи у казачества. Воспользовавшись услугами московского спецназа, ворвались в «чужой» Грозный, где правил тейп Диктатора, поживились добром, показали врагам кузькину мать и благополучно отбыли на свою территорию. Завтра Диктатор опомнится, оправится и пойдет проделывать то же самое в их удел, поэтому лучше быть начеку и встретить его во всеоружии.
От следующей же мысли по этому поводу генералу стало зябко.
Ну, а если штурм Грозного - всего лишь грандиозный спектакль, разыгранный из Москвы? Чтобы подставить вот так «Молнию» и поставить последнюю точку в заключении о полной неспособности ФСК проводить боевые операции. И как следствие - необходимость ввода федеральных и внутренних войск, начало крупномасштабных войсковых операций, начало длительной бесполезной войны, которая нужна сейчас очень многим как внутри России, так и за рубежом. Слишком уж быстро и достаточно организованно отступила из города национальная гвардия, выскользнул Диктатор, бросив свою любовь - авиацию, дружно разбежались по домам ополчение, стражи порядка, растворились ретивые и жестокие спецслужбы...
И тогда опять прав Головеров: оппозиция создана самим Диктатором? Чтобы качать из России оружие, технику, деньги, топливо - все, что необходимо для долгой войны?
А ведь могут, лукавые, и такое сотворить!
Но что же тогда гордый Чеченец, которого пришлось уговаривать на проведение совместной операции? Что же он, мудрый профессор, умный политик, не знал, не догадывался, как могут использовать оппозицию, управляя ею из Москвы? Не дорылся до истины, чья это «оппозиция», кем создана, для каких целей существует?
Нет, пожалуй, Чеченец знает об отношениях Москвы и Грозного все, и даже больше, чем Диктатор. Он не хотел сейчас штурмовать столицу только из соображений, что могут помешать этому власти России, что «генсек» не захочет видеть во главе Чечни бывшего Председателя Верховного Совета, личного врага. Кажется, политическая верхушка давно уже поделилась на непримиримые тейпы и теперь ведет родо-племенной образ жизни, как тысячи лет назад.
Чеченец опасался «руки Москвы» и ждал, когда Диктатор рухнет сам, а власть упадет ему в руки. Но генерал прекрасно знал несколько аксиом, выученных за свою жизнь, и среди них было две истины, не подлежащих сомнению: ни один Диктатор никогда не падал сам, а создавал еще более страшную и жестокую диктатуру, как, например, в Камбодже, и власть никогда не падает в руки сама, без чьей-то помощи, поскольку власть лишь тогда власть, когда ее берут грубым нахрапом, с боем, с кровью, при помощи всесильного «господина Калашникова». И чем больше крови, тем будет крепче держаться в руках власть, ибо, утратив ее, придется отвечать за все по самым суровым законам. А свалившаяся с неба власть убегает так же быстро и внезапно, будто вода сквозь пальцы.
Если это спектакль, значит, выгодно подставляли не только ФСК, но еще и Чеченца, навсегда избавляясь от него, как от политического трупа. Чтобы, не дай Бог, когда одурманенный Диктатором чеченский народ, изуродованный и обескровленный «заказной» войной, вдруг очнется, не вспомнил бы он о своем соплеменнике, гордом, мудром и тонком политике, некогда имевшем высшую власть в России.
Подобный спектакль могли спланировать и разыграть эксперты и аналитики уровнем повыше московского...
Ситуацию прояснил радиоперехват шифрованных переговоров из дворца с Москвой. Полевой командир, примерявший себе президентское кресло, получил жесткий приказ: немедленно вывести все войска и оставить город. И ни в коем случае не приводить к власти Чеченца!
Было понятно, от кого исходил этот приказ...
«Молнии» следовало уходить, однако до сих пор не обнаружилась аргунская группа во главе с Крестининым. От матушки-"Альфы" унаследовала «Молния» железный закон, о котором знал и в который верил каждый боец: даже изорванное в клочья взрывом тело никогда не останется брошенным, забытым и тем более никогда не достанется врагу. И никто никогда не будет похоронен в чужой земле.
Что же говорить о живых...
Генерал запросил о результатах поисков исчезнувших «зайцев» и, получив отрицательный ответ, приказал «седлать» три оставшиеся БМП и на большой скорости погнал к Аргуну. Ветер нес по Грозному листья, брошенное впопыхах и растерянное тряпье, награбленное в магазинах, какие-то бумаги и... деньги. Множество купюр, напоминающих палые листья, видимо случайно выпавших из транспорта убегающих отрядов, несло по улице, поднимало на уровень вторых этажей, набивало к бордюрам, лепило к гусеницам броневиков. Под утро разыгрался сильный ветер, готовый перейти в ураганный. Уже ломало сучья на деревьях, срывало железо с крыш и опрокидывало разбитые, разграбленные киоски. Природа, словно возмутившись, довершала то, что не успели сделать люди. Город казался огромным брошенным кораблем, медленно идущим ко дну, и было полное ощущение, что спасти его уже невозможно, что люди, забившиеся в свои дома, не единожды обворованные и ограбленные, так и будут сидеть за хлипкими дверями, ожидая своей гибели, поскольку их ничто уже не ждало на этом свете. Здесь еще не прошла настоящая война, однако дух ее поселился давно и прочно и сейчас воплощался в этом дурном ветре, несущем вместе с листьями деньги - те обманчивые, призрачные предметы, из-за которых и во имя которых совершались многие войны.
Перед мостом через реку Аргун колонну неожиданно обстреляли из КПВТ. Еще не закончилась последняя очередь, как в сторону нападавших заработала скорострельная пушка БМП, однако лишь взъерошила песчаные и гравийные бурты на берегу. Огонь в тот же миг прекратился, искать и наказывать стрелявших не было времени.
И этот город тоже напоминал тонущий корабль... Генерал исколесил много улиц, прежде чем отыскал рыщущих по городу бойцов «Молнии» на БТРах. Здесь были заметны следы боев: еще догорала подбитая техника войск Диктатора, кое-где валялись трупы, раскатанные по асфальту колесами грузовиков и бронетранспортеров, горели дома, зажженные беспорядочной стрельбой, и голосили скорбные чеченские женщины в черном.
Становилось ясно, что аргунских «зайцев» в городе нет, иначе бы дали о себе знать, вышли бы к своим, заметив их на улице, или связались по радио. И среди убитых никого не было. Взять в плен группу в пятнадцать человек никто бы не смог по одной причине - офицеры «Молнии» живыми не сдавались, даже если бы кончились боеприпасы. На этот случай в спецподразделении существовал обычай, доставшийся по наследству от древних варваров-славян, как вид ритуального рукопашного боя. Офицеры сбрасывали бронежилеты и каски-сферы, обнажались до пояса и шли в атаку с десантными ножами. Так погибла одна «тройка» в Карабахе...
Ветер сделал свое дело: с севера, из России, потянуло низкие, дождевые тучи, накрыло горы на горизонте и начался долгий моросящий дождь. Генерал увел подразделение из города вниз по реке Аргун на несколько километров, нашел удобное место и стал, чтобы дать бойцам передышку, - двое суток без сна и в постоянном напряжении уже начинали сказываться, мужики нервничали, плохо соображали и заметно суетились, намереваясь сейчас же прочесать все дороги с выходом в Дагестан.
Первые четыре часа стояли без разведки, только с боевым охранением, выдвинутым в три стороны, затем дед Мазай послал «тройку» Шутова, хорошо уже знавшего эти места, проверить состояние базы, подготовленной им еще летом, с прицелом на несостоявшуюся операцию «Дэла». После отдыха следовало перебраться в более надежное место и оттуда вести поиск. На ходу Шутов передавал, что национальная гвардия пришла в себя и небольшими группами, численностью до взвода, движется в сторону Аргуна и Грозного, что он уже дважды сталкивался с чеченской разведкой, невероятно обозленной и умеющей весьма достойно вести бой.
Ничего иного генерал и не ожидал. Этот странный штурм и взятие Грозного были отличной школой для вооруженных сил режима. Сейчас в них восстанет воинский дух, появятся способность «держать удар» и нормальная злоба к противнику - две составляющие боевых качеств войск. И еще будет грызть сознание их командиров самый беспощадный червь - пережитый позор.
Шли разоружать незаконные вооруженные формирования, а научили воевать...
Сыч не выполнил своей задачи, не сумел блокировать Москву от всякой информации из Чечни, не отследил, не просчитал все возможные каналы связи. Двуликая оппозиция вела свои игры и держала прочные контакты с Кремлем, скорее всего, через министерство, которое перекачивало оружие оппозиции и решало вопросы жизни и смерти целых народов.
Впервые в жизни верный товарищ Коля Сыч не сдержал слова. И если он однажды вернулся с того света, чтобы не подвести соратников, значит, нынче были у него причины куда более веские, чем жизнь.

Предыдущая страница 24 Следующая страница


25 Сергей Алексеев

Генерал не хотел сейчас устраивать «разбора полетов», даже с самим собой, - после драки кулаками не машут, не позволял зажатой, затаенной обиде вырываться наружу и захватывать воображение. И не стремился никого осудить, ибо перед ним стояла задача куда важнее, чем все эти дрязги: надо было выручать «зайцев», оставшихся где-то на островках среди дурного половодья войны.
Вечером генерал выслал разведку в Аргун и сразу же получил информацию, что в Грозный вновь вошли войска режима, что сейчас на площади кипит огромный восторженный и стреляющий митинг и что, по некоторым сведениям, Диктатор вылетел в Москву, вероятно, учинять разборки - кто и по какому праву его выгонял из столицы и хотел лишить президентского дворца...
И почти следом за этим сообщением генерал получил другое, от «тройки» Шутова, и вначале ушам своим не поверил, отнес все к злой шутке, на что был мастак суперснайпер и сиделец Бутырки, который не доверял кодированной радиосвязи и вел переговоры на эзоповом языке.
- Говори по-русски! - прикрикнул дед Мазай, хотя кричать в микрофон было бессмысленно - чувств он не передавал.
Шутов доложил по-русски, используя в длинной речи всего два слова, однако сразу же стало понятно...

Глава 8

По опыту Глеб знал, что, когда из засады бьют колонну на шоссе, в первые мгновения совладать с собой и оказать сопротивление может и в состоянии только профессионал высочайшего класса, либо летчик, по которому все время бьют неожиданно и на размышления остаются доли секунды - ответить огнем или рвануть ручку катапульты.
После первого гранатометного выстрела из всех дыр БТРа ударил огонь, в один миг обратив боевую машину в братский гроб. Головеров вскинул на плечо вторую трубу, чтобы засадить в «Мерседес», как из БРДМ ударил крупнокалиберный пулемет, причем довольно прицельно, так что на голову посыпался тальник, остриженный пулями.
- Здесь! - радостно выкрикнул он и, сменив позицию, разнес вдребезги ЗИЛ-кормовоз, замыкавший колонну.
Теперь БРДМ и «Мерседес» были заперты на дороге. Вырваться можно было, лишь съехав с полотна в грязный, глинистый кювет: дождь уже сделал свое дело.
Поливая огнем кусты, броневичок попытался это проделать и тотчас же прочно увяз, сел на брюхо, тем самым лишившись и сектора обстрела, заслоненный высокой дорожной насыпью. Наконец, в «Мерседесе» «проснулись», ударило враз несколько автоматов. Глеб еще раз незаметно сменил позицию и гранатой из подствольника заткнул все лающие пасти в роскошном лимузине.
А броневик в кювете бессильно выл двигателем, словно попавший в капкан одинокий волк. И даже лапу отгрызть было невозможно...
Уже не спеша, будто смакуя исторический миг, Глеб потянул из-за спины последнюю трубу гранатомета и, не скрываясь, поднялся на дорожное полотно возле коптящего черным дымом БТРа, чтобы в любой момент уйти за его броню. БРДМ еще дергался, елозил в раскисшем суглинке и лишь глубже погружался в трясину.
Головеров встал на колено и выцелил зеленый борт машины...
И сквозь рамку прицела увидел, как откинулся командирский люк и из недр брони не спеша выбрался человек, встал на башне, отшвырнул танковый шлем и аккуратно водрузил на голову армейскую пилотку. Глеб отнял глаз от прицела: на расстоянии полусотни метров, да еще в утренних сумерках невозможно было рассмотреть лица, однако он точно знал, что перед ним - Диктатор.
Выбрав место, он легко спрыгнул с увязшего броневика и, размеренно шагая, поднялся на насыпь. Встал на асфальте посередине проезжей части, на фоне горящего «Мерседеса» и по военной привычке заложил руки за спину.
Он хотел умереть достойно, повернулся лицом к смерти и теперь ждал ее, стоя «смирно». Лишь эти заложенные не по-уставному руки подчеркивали его панибратское отношение к последнему мигу; он бросал вызов, готовился умереть гордо, как подобает профессиональному воину, генералу и Диктатору.
Он не искал красивой смерти, ибо вокруг не было ни единого зрителя. Водитель из БРДМа видеть его не мог...
Не опуская гранатомета, Глеб подошел к нему на расстояние в двадцать метров и встал. Сильный ветер размахивал над головами дымной дубиной, ворочал клубами огня впереди и сзади, доносил запах жженой резины и горелого мяса.
Прошла минута, вторая...
Диктатор не моргнул глазом и лишь единожды поправил пилотку, когда порывом ветра ее приплюснуло сбоку. Испытывать его нервы не имело смысла...
Гранатомет был приведен в боевое положение, взведен курок, и палец лежал на спусковом крючке. Глеб уже не хотел что-либо изменять сейчас, заниматься обезвреживанием, делать «мягкий» спуск, да и гранатомет больше был не нужен. Он развернулся вполоборота, поймал в прицел БРДМ и выстрелил. Реактивный выхлоп гранаты смел листву с кустарника, но ветер подхватил ее, развернул и вымел на дорогу. Глеб отбросил враз полегчавшую трубу, сделал несколько шагов вперед.
- Оружие на землю, генерал! Тонкий нос Диктатора слегка вздулся, разжались стиснутые губы.
- Я безоружен. С кем имею честь...
- Подполковник Головеров, - представился Глеб. - Начальник штаба спецподразделения «Молния».
Диктатор лишь чуть приподнял брови, кивнул едва заметно - все понял. И как бы одновременно согласился со своей участью быть плененным «Молнией» - мол, мне это по достоинству...
Он так и пошел вслед за Глебом, как стоял, - руки за спину, только поза эта теперь резко изменила окраску, и Диктатор больше походил на заключенного. Головеров вел его по «зеленке» к спрятанной «Волге», однако когда вышел на проселок, понял, что в сырую погоду отсюда не выехать, колеи заполнены водой, середина и бровки раскисли так, что тонут ноги. Он на ходу изменил маршрут и направился к базе, подготовленной Шутовым, а это, если идти всегда прямо, около двадцати километров, по лесам и полям. Выходить на дороги с таким «попутчиком» было опасно, и тот отмечал это обстоятельство, по-восточному загадочно улыбался, как бы подчеркивая несолидность такой организации, как «Молния», о которой он, естественно, был наслышан. Глеб же делал вид, что все идет по распорядку, по плану и нет никаких отклонений, хотя все было враньем, вплоть до должности начальника штаба. Важно вывести его на базу, где есть возможность выйти на своих, поскольку в первую очередь в места сосредоточения закладывали средства связи. Головеров не знал, в каком состоянии сейчас находится база, обнаружена ли она режимом, есть ли там аппарат спутниковой связи и где сейчас искать деда Мазая, если нет радиостанции. Вот тогда в самом деле будет несолидно - бродить с пленным по сырым «зеленкам» и раскисшим полям...
Но на этот раз повезло: неподалеку от базы - заброшенного овощехранилища - Глеб на миг уловил движение в лесополосе и, прыгнув на спину Диктатору, уложил, приплюснул его к земле.
- Лежать, генерал...
Впереди между деревьев побежали ломающиеся тени, и Головеров успел рассмотреть снаряжение бойца «Молнии», напоминающее космический скафандр.
- Мужики?! - крикнул он поднимаясь. - Выходите сюда...
Это оказалась «тройка» Шутова. «Зайцы» отделились, вычленились из лесополосы, через несколько секунд стояли перед Глебом, который вызвал недоумение больше, чем Диктатор.
- Генерала на базу, - распорядился Головеров. - Мне - связь с дедом. И фруктов. У меня пост кончился, разговляться буду.
Когда дед Мазай привел «Молнию», а была уже глубокая ночь, Глеб спал, наевшись яблок. И Марита, придя к нему в тот же миг, как он закрыл глаза, не смела нарушать сна и, сидя в изголовье, теребила в руках вязаный подшлемник, называемый в просторечии «шапочкой убивчика»...

Генерал не имел никакого желания беседовать или допрашивать Диктатора, голова болела о «зайцах», исчезнувших бесследно из Аргуна, поэтому он послал шифровку Сычу - надо было избавляться от пленника, не таскать же его по всей Чечне - и до решения вопроса велел посадить его в БМП. Шутов подготовил броник для содержания заключенного и повел Диктатора в «камеру-одиночку».
Вся бронетехника стояла в «зеленке» неподалеку от овощехранилища, где спал партизан Глеб Головеров, и генерал пошел к нему, но по пути встретился с Диктатором. Узнать человека, одетого в спецснаряжение, да еще ночью, практически невозможно, тем более если знал его лишь по фотографиям. Похоже, Диктатор имел особый нюх, дар видеть в темноте. Он остановился, повернул голову к деду Мазаю.
- Генерал Дрыгин?.. Честь имею. Есть тема для разговора.
- О чем, генерал? - Дед Мазай на секунду остановился. - Не вижу темы.
- Когда встречаются двое мужчин, есть о чем говорить.
- Хорошо, я приду, - бросил он и стал спускаться по осклизлым ступеням в овощехранилище.
Растолкать успокоившегося среди «зайцев» и потому спящего без задних ног Головерова оказалось непросто. Наконец, он приподнял голову, закрыл ладонью глаза от фонарика, а другой - понес уже яблоко ко рту.
- Ну что, напартизанился? - спросил дед Мазай.
- Все... Уезжаю домой, - пробубнил он прожевывая. - Дай поспать.
- Зачем ты брал его в плен?
- Он был без оружия.
- Куда его теперь девать прикажешь?
- Не знаю... Я тебе сдал, делай что хочешь, ты генерал.
- Через сутки национальная гвардия окончательно придет в себя, - заметил дед Мазай. - Кто действовал в Чечне - уже не секрет. Еще через сутки вся его армия навалится на нас. А нам пока не уйти отсюда, нет пяти «троек» вместе с Крестининым.
- Дед, говорил тебе, нельзя связываться с оппозицией, - хрустя яблоком, проговорил Глеб. - Это не государственный подход. У них тут свои дела и заморочки...
- Ты знаешь, почему связался! Не от хорошей жизни...
- Ничего, посмотрим, что будет, - заваливаясь, сказал бывший начальник штаба. - Голову змею я отрубил... Посмотрим, вырастет новая или нет.
И заснул, так и не дожевав яблока...
Генерал махнул рукой и отправился к Диктатору в БМП. Охранял его офицер из «тройки» Шутова, дремал в командирском кресле, а пленник, прямой и жесткий, как палка, сидел на стальной скамейке у борта и не смыкал глаз. Дед Мазай выпроводил офицера прогуляться на улице и сел напротив Диктатора.
- Мы уже с вами знакомы, генерал, - вдруг сказал он. - Только никогда не встречались.
- Каким же образом? Через Кархана?
- Кто это - Кархан?
- Бывший «грушник» Муртазин, - объяснил дед Мазай. - А ныне - гражданин Саудовской Аравии.
- Нет, не через него. - В неярком свете от лампочки лицо Диктатора напоминало маску. - Еще раньше, по Афганистану.
- Не помню...
- Позывной «Гриф» - помните? Район Кандагара, восемьдесят третий год. Это был мой позывной. А ваш - «Соболь», правильно?
- Вот как? - неподдельно изумился генерал. - Что же, свела судьба грифа с соболем...
Дед Мазай со своими «зайцами» рыскал тогда по глубоким тылам моджахедов и, когда не в состоянии был сам уничтожить «объекты», вызывал и наводил фронтовую авиацию. «Гриф» прилетал по его просьбе раз пять и «расстилал» по земле «ковер» - так называемое ковровое бомбометание, после которого ничего живого не оставалось.
- Мир тесен, - проронил Диктатор. - По одним дорогам ходили.
- Ходили, - согласился генерал. - Да вот разошлись... Значит, вспомнили «Соболя» и послали Кархана вербовать в свою команду?
- Я не знал, что «Соболь» - это «Молния», - признался он. - Один человек мне подсказал...
- Кархан?
- Если вы так называете его - Кархан.
- Кстати, тоже... бывший наш соратник, - заметил дед Мазай.
- Мне известно.
- Что же, это и есть тема вашего разговора? - решил поторопить его генерал. - Повспоминать дела давно минувших дней? Афганские подвиги?
- Нет, хотел вместе с вами, генерал, обсудить сложившуюся ситуацию, касаемую государства Ичкерия и России, - непоколебимо сказал Диктатор. - Спрогнозировать будущие отношения.
- Ситуация довольно проста: вы в плену, Чечня обезглавлена. Восстановление законности и порядка - дело времени и политиков.
На «арапа» его было не взять и не загнать в угол безвыходностью положения; он что-то знал большее, был посвящен в тайны власти и, даже находясь в плену, чего-то ждал и на что-то рассчитывал.
- Не упрощайте, генерал, - откликнулся он. - Вы профессионал и понимаете, что это лишь начало, прелюдия. Большой войны не избежать. Россия и Ичкерия находятся в состоянии войны уже четыреста двадцать семь лет. Иногда этот огонь уходил вглубь, а сейчас настало время, когда он вырывается наружу.
- Вы что, не навоевались в Афгане? - усмехнулся дед Мазай. Не дает спокойно жить слава Шамиля?
- А не во мне дело, генерал. Я уже ничего не решаю. В принципе можете меня расстрелять - ничего не изменится. Придет другой, и все равно будет пожар. Когда война выгодна всем - она будет, и независимо от личностей, условий, целесообразности. На земле много велось и ведется бессмысленных войн. Бессмысленных для тех, кто не видит либо не знает смысла.
- С вашей точки зрения, смысл - создать Кавказскую империю?
- Да, и таким образом сохранить кавказские народы от гибельной американизации. Россия продалась Штатам со всеми потрохами, побежала за «общечеловеческими ценностями», за «цивилизованными отношениями» и стала походить на самоубийцу. Она сейчас опасна для горцев, потому что оказывала и оказывает на Кавказ большое влияние. - Диктатор говорил бесстрастно, как говорят о вещах, давно сформулированных, привычных языку и разуму. - Я хочу, генерал, чтобы вы понимали это. Смысл - объединить Кавказ, чтобы выжить, сохранить свое лицо, свой образ жизни, религию и традиции.
- Но кто еще хочет такого объединения, кроме Чечни? - спросил генерал. - На Кавказе десятки народов.
- Захотят, когда увидят сильную Ичкерию.
- Способную противостоять России? Угрожать ей? Держать в напряжении бесконечным террором?
- Это не цель, а лишь одно из средств достижения цели, - пояснил Диктатор. - Я понимаю вашу заботу об Отечестве. Но не моя вина, что Россия бежит к своей гибели, ориентируется только на Запад, ждет от него подаяния, как нищая. Клянусь, мне стыдно!
- А гнать потоками фальшивые деньги, наркотики - не стыдно? Готовить диверсии на ядерных объектах?.. Я этого никогда не пойму. Спасаться за счет других - дело не благородное. Разжигать войну во имя сохранения - абсурд. Чечня может и сгореть в этом огне.
- Все в руках Аллаха!.. - Он пошевелился, переставил ноги - в тесноте броника скоро затекали мышцы. - Но согласитесь, генерал, пока сильна Россия, на Кавказе спокойно. Так было во все времена. К сожалению, это бывает редко, и тогда пожар вырывается из глубин. Сейчас тот самый случай. Невозможно противостоять вещам, которые развиваются с исторической закономерностью. Не советовал бы вам ввязываться в эту войну, и по одной причине: вы - профессионал, а чеченский пожар - война интересов многих... политиков. Это темное дело, генерал, бессмысленное для непосвященных и профессионалов.
- Почему же вы считаете, что я непосвященный? - спросил генерал.
- Вы - не политик!
- До недавнего времени и вы не значились в политиках.
Диктатор поправил пилотку, что-то вроде улыбки появилось в уголках его рта, прикрытых усами.
- Послушайте моего совета, я знаю, о чем говорю. Уходите в Россию, защищайте ее интересы в другом месте. Например, в Москве. Ваш опыт больше бы пригодился в столице. Вы же не страдаете предрассудками, как мой народ, не отягощены обычаями кровной мести...
- Отягощен, - глухо проговорил дед Мазай. - И завет получил... Люди Кархана изнасиловали мою дочь. А Кархан был вашим человеком.
Этого он не ожидал и в первый раз на короткий миг смутился, потерял нить своих размышлений, сломался строй аргументов.
- Назовите мне, кто это сделал, - после паузы сказал Диктатор. - Вам не пристало мстить. Я прикажу своим. Они умеют брать кровь за кровь.
- Спасибо, я сам, - бросил генерал. - Придется и этому научиться.
Он повернул запор на двери, толкнул створку броника: на улице светало и снова моросил осенний дождь.
- Я бы и вам отомстил, - сказал генерал, выбираясь наружу. - Но не могу убить безоружного. И драться с вами в поединке тоже не могу, хотя руки чешутся. Я князь Барклай-де-Толли, и, по традиции нашего рода, стреляться с вами - ниже моего достоинства. Откровенно сказать, я пока не знаю, что делать. Вы уже второй пленник в «Молнии», а в гражданской войне в плен лучше никого не брать. Никак не привыкну к реальности, все, как дурной сон...
Захлопнув дверь, он знаком подозвал офицера-охранника, прошептал в ухо:
- Принеси ему воды. Он хочет пить, но никогда не попросит.
Генерал вернулся в овощехранилище и застал Шутова с Головеровым за столом из картофельных ящиков. Бывший начальник штаба что-то рассказывал суперснайперу, тыча пальцем в карту.
- Может, тебе рапорт вернуть? - спросил дед Мазай.
- Нет, не хочу больше, - проронил тот. - И так два раза в одну реку. Через двадцать минут к нам сядет борт из Моздока. Разрешите убыть, товарищ генерал.
- Борт? Чей? Почему? - опешил генерал.
- Только что передали, - объяснил Шутов. - Просили координаты. Сам «брандмайор» летит! Должно быть, ордена везет, сверлите дырки, господа диверсанты.
Ровно через двадцать минут, прижимаясь из-за низкой облачности к земле, показался вертолет Ми-8 в сопровождении трех боевых зелено-пятнистых «крокодилов». Не прицеливаясь, он с ходу опустился у лесополосы, а тройка прикрытия осталась барражировать в воздухе, отстреливая тепловые ракеты. Генерал вышел из «зеленки» и лесополосой направился к вертолету, откуда, в свою очередь, появились четыре фигуры в камуфляже и двинулись навстречу. За спиной деда Мазая, чуть приотстав, чтобы избавиться от разговоров, шагал Глеб Головеров, безоружный, в черной от грязи и копоти полевой форме, без знаков отличия.
«Молния» на всякий случай была приведена в боевую готовность и растворилась в окрестностях места посадки.
Встретились на середине лесополосы. Генерал ничего не докладывал, а лишь представился, поскольку они впервые виделись с «брандмайором». Над головой вились «крокодилы» - предвестники войны...
- Диктатор у вас? - спросил «брандмайор», пожимая руку.
- У нас, - не спеша отозвался дед Мазай.
- Как же удалось взять его? - поинтересовался директор.
- Спросите вот у Головерова. По дороге расскажет, если прихватите с собой до Моздока.
«Брандмайор» смерил взглядом фигуру Глеба, с каким-то запозданием подал ему руку.
- Вы взяли Диктатора?.. Ну, поздравляю! А где же он? Я прилетел за Диктатором.
Три охранника директора ФСК стояли полукругом возле генерала и Головерова, нагло уперев стволы автоматов чуть ли не в животы. И не подозревали того, что голова каждого давно уже была в прицелах «винторезов»...
Дед Мазай нажал тангенту оперативной радиостанции, приказал привести «груз».
- Так вот вы какой, князь Барклай-де-Толли, - проговорил «брандмайор». - Много слышал о вас... Все-таки утерли нос... некоторым! Знали бы вы, какой ажиотаж поднялся!.. Но пока тихо. Знайте, генерал, я всегда поддержу вас. В любом случае... Понимаете, о чем говорю?
- Понимаю, - кивнул дед Мазай.
- В любом случае! - повторил он. - Ценю ваш подвиг и благодарю за службу.
Генерал едва удержался, чтобы не сказать - «Рад стараться!»...
- Но сейчас выводите свое подразделение в Моздок, - продолжил директор. - Так нужно. Это приказ.
- Не уйду, пока не соберу всех, - заявил дед Мазай. - Еще не установлено, где находятся пятнадцать моих бойцов.
Это слегка озадачило «брандмайора», видимо, кому-то дал обещание вывести «Молнию» из игры немедленно.
- Хорошо, - подумав, согласился он. - Собирайте и уходите.
Шутов привел Диктатора, поставил рядом с генералом, и один из охранников мгновенно пристегнул наручником свою руку к руке пленника. Тот обернулся к деду Мазаю, сказал через плечо:
- И у вас не все генералы - князья, господин Барклай-де-Толли.
- Да, к сожалению, - проронил дед Мазай. - Но это говорит о том, что стало слишком много... генералов.
Директор ФСК перевел взгляд с одного на другого - ничего не понял из этого диалога. Но спрашивать уже не было времени, охранники повели Диктатора к вертолету.
- Собирайте своих и уходите, - еще раз повторил он, уже на ходу.
Головеров еще стоял, смотрел им в спины и жевал яблоко.

Предыдущая страница 25 Следующая страница


Удар «Молнии» 26

- Иди, Глеб, - подтолкнул его генерал. - Ступай с Богом.
- Прости, Дед, - не глядя бросил тот и быстрым шагом нагнал уходящих.
Дед Мазай круто развернулся и пошел в свою сторону. На ходу он слизывал дождь, капли которого били в лицо, и отмечал, что дождь в Чечне уже давно имеет солоноватый привкус...

Группа Крестинина напоролась в Аргуне на диктаторский спецназ, численностью примерно до полусотни человек, хорошо подготовленный, экипированный и вооруженный вплоть до боевых машин пехоты со скорострельными пушками, «стингеров» и минометов. Скорее всего, он был выслан в Грозный после начала штурма, однако единственный из всех отступавших отрядов режима сумел точно определить тактику «Молнии» в Аргуне и ввязался с нею в бой. Среди всей неразберихи, беспорядочной стрельбы и суеты в ночном городе можно было довольно легко уйти, однако Крестинин еще пытался выполнить задачу: вывести из строя электроподстанцию, отрубить связь и захватить либо приготовиться к захвату административных зданий. Спецназ вычислил и эти намерения, поскольку все объекты оказались под охраной бронетехники противника, а мобильные его группы уже организовали поиск подразделения «Молнии». В результате, когда Крестинин решил уходить из города, на «хвосте» уже прочно сидели тренированные для таких целей ребята, снабженные аппаратурой для перехвата оперативных переговоров. Пришлось объявить радиомолчание, чтобы оторваться от преследования, сбить с толку и кружным путем вернуться в Грозный: на дорогах могли устроить засады.
По полному бездорожью, уже к утру группа пробилась к реке Аргун и вышла на трассу Минводы - Махачкала. Спецназ не успел оседлать мост, поэтому без задержек проскочили до перекрестка с дорогой на Итум-Кале и там были встречены огнем с укрепленного блок-поста. Не принимая боя, Крестинин свернул на проселок и пошел в обход опасных участков, однако едва вернулся к дорожному полотну, как тотчас же был обстрелян из минометов и автоматических пушек. Стало понятно, что путь на Грозный ему перекрыт и теперь, где бы ни появились эти три «меченых» БТРа, везде будут встречены огнем.
Оставалось бросить всю бронетехнику и возвращаться старым казачьим способом - своими ногами в ночное время, просачиваясь сквозь посты и заслоны. К тому же неясной была обстановка в Грозном. «Свой» радиоперехват отмечал, будто в городе уже нет оппозиционных сил и он сейчас стоит пустой, без всякого контроля. Крестинин терялся в догадках, не мог понять, что там случилось такое, что заставило отступить войска Чеченца. Расчленять в такой ситуации группу было нельзя, можно запросто потеряться на просторах, где неизвестно, что происходит. Удаление же от «Молнии» было таковым, что оперативные радиостанции оказались бесполезными, а стационарные в БТРах не действовали с самого начала: бронетехника силам оппозиции поступала со складов Северо-Кавказского военного округа, где простояла на хранении до восьми-десяти лет. Все резинотехнические детали истрескались, из двигателей гнало масло, отказывали генераторы, и потому новые аккумуляторы катастрофически садились.
К обеду стало ясно, что вся трасса Минводы - Махачкала по территории Чечни уже контролируется войсками Диктатора и запружена возвращающимися к столице частями. Спецназ вроде бы отстал где-то за дорожными узлами, и Крестинин решил, дождавшись ночи, все-таки прорваться через трассу на БТРах и уйти в северную часть республики насколько позволит техника. Он заехал в «зеленку» неподалеку от дороги на Урус-Мартан и объявил отбой, выставив посты: бойцы измотались, четверо были легко ранены еще в стычках со спецназом в Аргуне. Однако отдохнуть не дали, в пятом часу вечера над «зеленкой» пролетел самолет Ан-2, мирный колхозный «кукурузник», и через час наблюдатели доложили, что в сторону группы по дороге от Урус-Мартана катят знакомые БМП с волком на башне Отрываться от какого-то спецназа, петлять и прятаться можно было лишь при условии, что впереди есть более важная задача; когда же ее нет, нет и смысла опасаться волчьей стаи. Тогда уж лучше в лес не ходить...
Оставив БТРы на месте, группа по «тройкам» выдвинулась к дороге, и когда часть спецназа, съехав с полотна, направилась к «зеленке», а другая с минометами и безоткатными орудиями осталась в кювете, «Молния» ударила с флангов по машинам пехоты. Три «волка» загорелись сразу, один потерял гусеницу, а два оставшихся, отплевываясь огнем в разные стороны, пошли назад, к дороге. Оттуда же захлопали минометы, рыкнули трубы безоткатной - вспыхнул БТР, стоящий у края «зеленки». Тем временем «тройки» уже просочились в тыл спецназу и пошли на сближение, чтобы коротким ударом опрокинуть всю артиллерию противника и, главное, завладеть хотя бы одной безоткатной установкой: в группе гранатометов уже не было. Но тут минометчики резко перенесли огонь в свой тыл - откуда-то наблюдали за ходом боя! Откуда-то корректировали огонь!
Пришлось залечь в бурьяне давно не паханного поля и работать только снайперам. БМП выползли на дорогу и, словно чувствуя свою неуязвимость, катались по асфальту взад-вперед, поливая бурьян из автоматических пушек и пулеметов. Крестинин ждал, когда начнет смеркаться, чтобы приблизиться к противнику на короткую, в один рывок, дистанцию, расстрелять его в упор, появившись внезапно, и перескочить дорогу. Но спецназ, видимо, был знаком с тактикой «Молнии», знал ее самые сильные стороны и рисковать не стал. Едва начало темнеть, спешно погрузился на два оставшихся броника и отступил к Урус-Мартану, как и предполагал Крестинин, оставив засаду возле горящей техники и трупов.
Уже в полной темноте высланные вперед две «тройки» без шума убрали сюрпризы «волков» и захватили в плен одного из них, как оказалось, абхазца по национальности. И когда возвращались назад, наткнулись на сюрприз, никем не предусмотренный. Сапер Тучков, знавший все мыслимые и немыслимые виды противопехотных мин, наступил на одну из них, роковую, уготованную для него, соблазнившись гранатометом на спине убитого «волка». Князю оторвало левую ногу по колено, правую раздробило и вытек поврежденный глаз...
Это был первый тяжелораненый в группе, причем в самый неподходящий момент, когда надо пробиваться к своим и одолевать большое расстояние в ночных марш-бросках. Крестинин увел своих мужиков подальше в «зеленку» и стал, чтобы медик Отрубин при свете ручных фонариков смог сделать операцию и перевязку. Пока Капеллан обрабатывал под местным наркозом раны Тучкова, допрашивали пленного «волка». Парень оказался смертником, носил зеленую повязку на голове, но почему-то расставаться с жизнью не спешил и не дернул кольцо гранаты, привязанной к животу. В прошлом был учителем физкультуры в Сухуми, ушел в спецназ Диктатора после абхазо-грузинской войны, подготовку проходил в течение года на территории Турции, в учебном центре «Шамиль». Перед «волками» стояла задача уничтожить спецподразделение «Молния», за которое они приняли группу Крестинина, в крайнем случае не выпускать его из этого района, оттесняя от дорог, навязывать беспрестанные бои, пока национальная гвардия не придет на помощь и не блокирует «зайцев», в том числе и с воздуха.
Получалось, что Крестинин с мужиками отвлекал внимание на себя от основных сил «Молнии»; он знал, что дед Мазай не бросит группу, обязательно придет на помощь и теперь задача: оставаться в этом районе и наладить связь со своими. Пока делали операцию Князю, разведка установила, что за группой ведется наблюдение, а по дорогам в стороны Аяхой-Мартана и Рошни-Чу проследовали КамаАЗы с живой силой и несколько БТРов, кроме того, движение на север перекрыто постами и мобильными группами диктаторского ОМОНа.
Крестинину оставляли один путь - в горы, на юг, где можно запереть группу в ущелье и уничтожить. Ночами будут отслеживать маршрут движения, а с утра навязывать бой. Такой ритм даже самый выносливый боец может выдержать не более трех суток, а если еще учесть, что три дня «зайцы» жили в напряженном режиме, то и того меньше.
Он не стал избавляться от слежки и чуть ли не демонстративно весь остаток ночи шел на юг. Пленного «волка» использовали вместо лошади, навьючив его «малямбой» с раненым Князем. Где-то впереди группу ждала засада, где-то спецназ готовился к новому нападению, поэтому на рассвете они развернулись и стремительным марш-броском пошли назад. Важно было за короткий срок одолеть расстояние, пройденное за ночь, и пока «волки» перегруппировывают силы, перескочить трассу Минводы - Махачкала.
Шли с полным радиомолчанием, рассыпаясь по «тройкам», когда проходили опасные зоны, и собираясь потом в условленной точке. Место вчерашнего боя миновали стороной, незаметно перешли Урус-Мартановскую дорогу и через два часа приблизились к трассе. Похоже, режим стягивал силы к Грозному: движение транспорта усилилось, все больше было вооруженных людей в грузовиках, автобусах и даже частных машинах. Из-за оживления на дороге «форсировать» ее пришлось поодиночке, выбирая удобные моменты. И хорошо, что начался дождь, укрывший серой пеленой голое, без кустика, пространство. Без остановок достигли реки Сунжа, отыскали сарай, обозначенный на карте - холодный, каменный склеп с шиферной просевшей крышей, - и повалились на перепревший землистый навоз.
Если сидеть тихо, то здесь вряд ли станут искать, но чтобы выйти на связь с дедом Мазаем, нужна приличная радиостанция. Судя по радиоперехвату, километрах в двадцати отсюда находился блок-пост, который время от времени связывался с Грозным и получал указание по тотальной проверке транспорта и всех проезжающих в обе стороны. Но захватить его - значит выдать свое местонахождение, тем более выход в эфир будет наверняка запеленгован. А разведка между тем показывала, что блокируется весь район от Рошни-Чу до Ачхой-Мартана с юга и по Алханчуртскому каналу - с севера, эфир гудел от переговоров, команд и распоряжений. Каменный сарай стоял почти в центре этой территории...
Что-то произошло! На поиск группы в пятнадцать человек бросили слишком большие силы. Еще вчера за «зайцами» охотилось всего лишь полсотни «волков»; сегодня режим будто задался главной целью - выявить местонахождение небольшого осколка «Молнии» и, самое любопытное, только блокировать, плотно обложить, зажать и... не применять оружия! Будто решили взять живьем или перевербовать, перекупить спецподразделение. Допрошенный еще раз пленный «волк» ничего толком объяснить не мог, и приказ вчера звучал однозначно - уничтожить русских, всех до одного.
Около трех часов дня над головой прострекотал вертолет, несмотря на сложную погоду, затем протарахтел на малой высоте «кукурузник» - высматривали, выискивали возможные для укрытия места и наверняка наводили разведгруппы. В любой момент следовало ожидать появления спецназа или просто ополчения, высланного для прочесывания местности. Как не хотелось покидать угла под худоватой крышей, однако пришлось уходить в серый дождевой сумрак. Двигались берегом Сунжи, пока было светло, искали брод, чтобы перескочить на левый берег, но поднявшийся уровень воды не оставил ни одного мелкого места, отмеченного на карте. А возле устья реки Асса разведка наткнулась на заслон, выставленный по берегу, - благо, что шел дождь и удалось ускользнуть незамеченными. Трасса в районе оцепления оказалась запертой подвижными патрулями, а через километр на обочинах стояли БТРы, грузовики с боевиками, готовые в любой момент выйти к месту прорыва.
Вернулись назад чуть ли не к каменному сараю и залегли в чистом поле ждать темноты, чтобы форсировать Сунжу на подручных средствах - подобранных бревнах, досках, вырванных с корнем диких яблонях. Разведка ушла к трассе за «языком», чтобы выяснить, с чем связана эта странная и мощнейшая по масштабам Чечни блокада. И лишь после того, как Крестинин допросил выкраденного на дороге пожилого ополченца, все стало на свои места. «Язык» признался, что краем уха слышал разговор, будто какой-то русский спецназ захватил Диктатора и теперь стремится уйти с ним в районы, контролируемые оппозицией.
Это известие прибавило сил: дед Мазай не терял времени даром, и теперь отвлекающие возможности группы Крестинина становились главной задачей. Пусть национальная гвардия остается в заблуждении, где на самом деле находится Диктатор, пусть стягивает силы вокруг района оцепления и тем самым дает время и условия для транспортировки важного пленника за пределы Чечни.
На переправе же пришлось сменить «лошадь» - «волк» из Абхазии за сутки выдохся и отупел от тяжести. По условиям экстремальной ситуации его пустили в расход, набили камней в штаны и за пазуху, отправили на дно Сунжи. Раненого Тучкова переправили на трех связанных бревнах, а там взвалили его на «свежего» пленного.
После переправы вдруг обнаружилось, что нет бойца из «тройки» Крестинина, обследовали берег вниз по течению и нашли его выброшенным на отмель. «Заяц» был легко ранен в предплечье еще в Аргуне, плыл в обнимку с бревном, чтобы не мочить только что обеззараженную рану, и, видимо, не удержал своего «поплавка». Вынырнуть в бронежилете, с оружием и боеприпасами физически невозможно даже человеку со свежими силами...
Он стал первым погибшим в возрожденной «Молнии»...
Бойца освободили от лишнего груза, накрыли голову и лицо вывернутой камуфляжной курткой и обвязали веревками, чтобы можно было нести вдвоем. Несмотря на предрассудки и запрет отмаливать душу утопленника, Капеллан прочитал над ним отходную молитву, после чего Крестинин и второй офицер из «тройки» взялись за веревочные ручки...
Мертвых, по законам «Молнии», несли с собой до тех пор, пока на каждого было по два живых.
И прятали только в исключительных случаях, когда уже не хватало пар.
За полночь группа вышла к железной дороге Назрань - Грозный. За насыпью довольно плотной шеренгой, перемежаемой кордонами, стояло оцепление, состоящее из вооруженных мужчин и большого количества безоружных женщин и детей. По путям время от времени прокатывался «бронепоезд» - платформа с двумя поставленными поперек брониками, которую тянул допотопный пожарный мотовоз.
Завтра вся эта оруще-галдящая, как грачи, стая пойдет прочесывать окрестности, и вряд ли где укроешься. Уходить за полотно следовало только ночью, с отвлекающим маневром, ибо незаметно просочиться с «малямбами» невозможно. Группа сосредоточилась в подходящем месте, изготовилась к прыжку, а Цыганов, единственный владеющий чеченским, зашел с другой стороны и заблажил как ненормальный:
- Сюда! Бегите сюда! Вон, вон!.. Эй, уйдут! Ловите! Ловите! Эй!
И высадил магазин в ночную тьму.
Вооруженные кинулись на крик, началась пальба, женщины и дети мгновенно сбились в кучи, загалдели, будто вспугнутые галки, мотовоз укатил «бронепоезд», и тогда группа бесшумно перескочила железную дорогу. За спиной в небо полетели осветительные ракеты, Бог весть по кому ударили автоматы и пушки БМП. Крестинин дождался Цыганова и повел группу на север. Впереди была еще одна дорога...
И от нее густо ударило огнем, над головами повисли осветительные мины, заставляя вжиматься в землю, - палили по всякой бегущей тени. Наверное, между дорогами были выставлены секреты, наблюдающие за всеми передвижениями, и группу засекли. До рассвета еще было время, а раньше прочесывание не начнут, и потому Крестинин послал «тройку» искать место, где можно без особых осложнений прорваться с боем; оставаться на узкой полосе между железной и автомобильной дорогами было опасно. Радиоперехват отмечал, что операция готовится на пять утра и что первой волной пойдут женщины и дети, согнанные в район поисков со всей округи.
Такого оборота никто не ожидал, у «Молнии» не было опыта борьбы с подобным «противником» - женщин и детей берегли даже в Африке...
Разведка вернулась лишь через полтора часа и принесла неутешительные вести: на дороге плотно стоят войска, сплошная линия обороны чуть ли не до Грозного, впереди них гражданское население, и если пробиваться, то придется в первую очередь рубить его. Хоть становись и кричи - нет у нас вашего Диктатора! Нет!.. Решили уходить назад, через железную дорогу к Сунже, и попытаться захватить «бронепоезд» либо закрепиться на берегу, изрезанном оврагами. И ждать деда Мазая...
Еще не было пяти, когда группа снова оказалась перед железнодорожной насыпью. И тут вдруг со всех сторон поднялась невообразимая пальба, крики людей, заревели моторы бронетехники и грузовиков. Можно было предположить, что началась операция по прочесыванию, однако войска режима спешно грузились в транспорт, лезли на платформу «бронепоезда», и все это уносилось в сторону Грозного со стрельбой и густым ором. Подхватывая на руки детей, разбегались в разные стороны женщины. Кто-то еще командовал, пытался навести порядок, но буквально через десять минут дороги оказались открытыми во все стороны света.
Крестинин несколько запоздало включил радиоперехват, а достаточно было простого приемника...
Передавали обращение Диктатора в прямом эфире. Он сообщал, что все слухи о его пленении не что иное, как домыслы и провокация оппозиции, чтобы посеять панику и раскол в обществе, что он никуда не выезжал с территории республики и занимался государственными делами. Для пущей убедительности сказанного приглашал мужчин на митинг у президентского дворца, где обещал выступить с речью...

Дед Мазай отыскал пропавших «зайцев» неподалеку от Алханчуртского канала у дороги на Грозный. Сидели на крохотном каменистом островке, а вокруг разливалась грязь неимоверная, в которой тонули грузовики, БТРы и танки. Земля, избитая и изорванная гусеницами, взрытая снарядами, не раз политая кровью, уже напоминала лавовый поток, излившийся из грязевого вулкана. Истерзанная почва, еще недавно способная взращивать нежный персик, нынче взрастила плод горький и загноилась, вспухла, охваченная гангренной чернотой, и реял над нею смрадный дым войны.
Генерал застал Тучкова еще живым, но изо рта уже пахло землей...
- Не умирай, Князь, - просил он, держа холодные руки в своих. - Погоди, вот выберемся отсюда, в Склифосовского положу. А там тебя выходят!
- Долго ждать, Дед, - слабо отозвался Тучков. - Когда еще выберемся из такой-то грязи? Лучше я умру по-княжески, в кругу товарищей.
Однако скоро явился бывший начальник штаба Глеб Головеров. Пришел он пешком, безоружный, в старой грязно-бурой полевой форме, расквашенных яловых сапогах и с пластиковой «малямбой», полной дешевой водки. Князь тут же взбодрился, ожил его меркнущий единственный глаз.
- Дед, хоть раз бы сухой закон нарушить, а? - попросил он. - Сделай милость?..
Генерал молча отвинтил колпак с гранаты от подствольника и подставил в общий строй.
Сначала поминали всех павших в Афганистане, в Африке, Южной Америке, Карабахе, Грузии и еще во многих частях света. Потом отдельно за погибшего в водах Сунжи, который лежал упакованным в металлизированный пластик в белой гробнице бронемашины.
А мимо шли войска, будоражили гусеницами землю, делали твердь зыбкой, липучей хлябью. И лица водителей, по-походному торчащие над броней в открытых люках, обращались в глиняные, предсмертные маски Пятнистая и пока живая сила, обнимаясь с «Калашниковым», качалась в грузовиках, пела, свистела, балагурила на разных языках и дула пиво из белых банок, которые потом летели вниз и долго плавали на поверхности грязевого потока, напоминая поплавки расставленных сетей. Это был очередной набег оппозиции на город Грозный, устами солдатскими давно переименованный в город Грязный. Неведомо кем организованный и оплаченный, какой силой двигаемый, набег этот на сей раз был подкреплен танковыми колоннами истинных профессионалов гражданской войны, год назад блестяще расстрелявших Дом Советов.
Потом «Молния» пила просто за живых, пила и пела старые воинские песни, больше казачьи - про реку Терек, про сорок тысяч лошадей, а тем часом над городом Грязным полыхали грозовые зарницы и раскатывался сухой гром. Рано утром на истерзанное хлебное поле приехал трактор с навесным плугом и бороной, развернулся и стал пахать. Ездил взад-вперед, переваливал холодеющую зябкую почву, а она смыкалась тут же без всяких признаков борозд. Мужики позвали механизатора, налили колпак водочки, предупредили:
- Не паши здесь, брат. Это же минное поле. Тот выпил, утерся рукавом.
- Минное-то оно минное, а что жрать станем? Если не пахать?
И снова ушел работать. Через полчаса, где был трактор, вздыбился грязно-огненный столб и пахать стало некому.
Этим же утром стал умирать Тучков. Не хотел даже водки...
- Погоди, как же ты умрешь? - снова взялся уговаривать дед Мазай. - А дочь моя, Катя? Кто же повезет ее в Питер, мост с конями показать?
- Найдется ей князь, - проговорил Тучков. - Свозит...
- Я ее замуж отдам за тебя, только не умирай!
- Отдашь?
- Отдам! Вот тебе рука! Он потискал руку генерала - отпустил...
- Дед... На самом деле я ведь не князь, а так...
- Что - так?
- Да так... Даже не дворянин. Просто однофамилец.
- Подумаешь! Да ты зато воин! Отдам!
- Все, Дед, молчи! - Он сам схватил руку. - Ни слова... А то передумаешь... Я с этим и уйду. Сейчас... Вот и все!
В щелке его глаза на миг вспыхнул свет и медленно угас.
Князя определили в пластиковую «малямбу», в которой Головеров принес водку, обвязали веревками, чтобы сильно не раздувало, и положили в стальной саркофаг бронемашины. Там его и отпел Капеллан - в тишине, чтобы не мешали молиться о княжеской душе, в замкнутом пространстве, чтобы ветер не тушил свечу...
А на военной дороге, расхристанной и залитой грязевым вулканом, начался очередной бег - тех, кто вчера еще ехал на броне, смеялся, пил пиво из банок, похожих на ручные гранаты, и уж никак не собирался бежать и умирать.
Но бежали, отстреливались, сея в пахоту пустые гильзы, белели бинтами изрешеченные кузова грузовиков, дымились остатки брони, а в спины бегущим со злым, безрассудным азартом били из всех видов оружия. И счастлив был тот мертвый, кого сметало с асфальта в бегущий по обе стороны поток; они тонули в земле, как в могиле, и даже хоронить было не нужно. Кого же не сносило, те тоже уходили в землю, только в виде грязи, поскольку их размолачивало, растирало в жерновах гусениц и мешало с землей, превращая в краску. Иногда танкисты останавливались, выковыривали, выколачивали кости из траков и ехали дальше.
Бойцы «Молнии» на своем островке все еще пели про сорок тысяч лошадей и про атамана, с которым никогда не приходится тужить.
Глеб Головеров попел вместе со всеми и, когда закончился бег на дороге войны, снова стал куда-то собираться. Ходил и клянчил у «зайцев» то гранатомет, то автомат старого образца под патрон сорок третьего года, то гранаты к подствольнику и прочие боеприпасы. Вооружился, экипировался под завязку и стал перед бегущим потоком.
- Куда ты опять, Глеб? - спросил дед Мазай.
- Пойду, - сказал он. - Что делать?
- Не ходи, утонешь. Смотри, как глубоко... - Да я в этой грязи поплавал, не утону. - Извини, Глеб, - покаялся генерал. - Получилось-то, я твою добычу отпустил. Не суди старика, привык исполнять приказы, все думаю: начни самовольничать, от государства вообще ничего не останется...
- Ничего, Дед, я еще раз возьму, - успокоил Головеров. - Сам на меня набежит, знаю, где ждать. Будешь в Москве, зайди, попроведуй мой дом. Если найдешь там кого, скажи, пусть еще подождут. А я вернусь.
Они обнялись, неловко, неуклюже из-за навешанного на плечи оружия.
- Иди, - сказал дед Мазай. - Вольному воля. Глеб ушел по военной дороге...
Ближе к вечеру прилетел Сыч, сел посередине островка, большой, решительный, страшный. Долго молчал, глядя в бурный поток, и слушал песню про грозный Терек, про то, что жалко волю да буланого коня. Генерал пытался утешить его, оправдать, мол, это же не просто война, а война политиков, людей с психическим заболеванием, параноиков, жаждущих управлять миром, а чеченский народ принесен ими в жертву; хотел объяснить, что, искупавшись в этой грязи, Россия прозреет и увидит истинного противника. Вот тогда-то и начнется поединок.
Сыч смотрел на него, будто глухой.
- Ты о чем... бормочешь? Да что ты знаешь об этом?
- Да почти еще ничего.
- В том-то и дело!.. Вот Комендант знал. И много чего повидал своими глазами. Не выдержал! Комендант не выдержал!.. Три дня назад застрелился. А может, застрелили. Теперь уже не узнать. Вот тебе и поединок... Самоубийц, говорят, даже не отпевают.
- Ничего, мой Капеллан отпоет, - заверил дед Мазай. - Он всех отпевает.
- Это хорошо! - обрадовался старый товарищ. - Запомню, хоть знать буду...
- И не рассчитывай! - отрезал генерал. - Они того и ждут, чтобы мы пулю в лоб. Хрен вот им! Не дождутся! Привыкли, что мы сами себя на тот свет, чтоб им полная свобода, а нам - врата! Из земли выползу, а радости им не доставлю!
- Кому им-то?
- А тем, что пляшут. Смотри, вон они приехали! На дороге войны торчала черная «Волга». А рядом, встав в круг, с руками, засунутыми в карманы, выплясывали странный прыгающий танец пять мужских фигур в черных плащах, черных широкополых шляпах и с черными же бородами. Между ними лежали мертвые в грязи, вскипавшей красными пузырями.
И было им безразлично, на чьей крови совершать этот ритуальный танец, поскольку вся кровь одного цвета...

ЧАСТЬ ТРЕТЬЯ

Глава 1

В Чечню он пришел к шапочному разбору. По дорогам в сторону России змеиными хвостами тянулись войсковые колонны. Хорошо вооруженные, неплохо оснащенные пехотные и артиллерийские подразделения под свист, улюлюканье, танцы и бесконечную стрельбу в воздух бежали от толп народа, авангард которых состоял из крикливых, чем-то возмущенных женщин и детей. Создавалось полное впечатление, что армия отступает перед невидимым и невероятно мощным натиском противника, бросая на произвол судьбы мирное, хотя и вооруженное население маленькой республики. И оно, это население, мечет гнев и проклятия вслед воякам, с мрачной трусливостью бегущим с поля боя, поскольку невозможно было представить, чтобы вся эта сила была неспособна противостоять врагу. И каков же должен быть враг, чтобы гнать регулярную и вовсе не потрепанную в боях армию!
Целый день Саня Грязев пробирался вдоль дорог с отступающими войсками и никак не мог взять в толк, чем же продиктован этот странный, невиданный бег разочарованных и обозленных русских солдат. Из Болгарии он добрался на турецком корабле до Батуми, затем попутным транспортом до Тбилиси, а оттуда - через Кавказский хребет во Владикавказ; одним словом, полтора месяца дороги напрочь оторвали его и от жизни, и от последних событий, произошедших на родине. Впрочем, его двухлетнее скитание в Балканских городах Югославии и Болгарии отдалили его от российской действительности и все происходящее здесь воспринималось как смутное видение далекой и совсем не опасной грозы...
Дважды он выходил к дороге, пытался поговорить с солдатиками, едущими на броне, но его либо не слышали, потому что не хотели слышать, либо, угрожая автоматами, отгоняли от колонны, принимая то ли за шпиона, то ли за чеченца. Тогда он ушел к железной дороге, так же забитой составами с военной техникой, и тут выяснил, что из Чечни выводится последнее войсковое соединение российской армии - двести пятая бригада. Разыскать особый отдел оказалось не так-то просто, хотя поезда стояли в голой степи, выстроившись в длинную вереницу: что-то там случилось с рельсами впереди. Грязев шел вдоль вагонов, ощетинившихся стволами, и уже не скрываясь, спрашивал, в каком составе едет контрразведка бригады. Никто ничего не знал или не хотел знать, чаще всего посылали подальше и отворачивались. К железнодорожным путям подъезжали поржавевшие БТРы с бородатыми вооруженными людьми на броне, КАМАЗы, набитые гомонящими веселыми чеченцами, останавливались, что-то кричали, требовали, смеялись, показывая пальцами знак V - «виктория», швыряли на платформы с техникой водку, словно бутылки с зажигательной смесью, и если солдатики успевали ловить, следовал взрыв восторга и даже аплодисменты. А Грязев шел между двумя этими сторонами по краю насыпи, спрашивал и не обижался, если получал выразительный и определенный ответ. Наконец, возле платформы с самоходными артустановками заметил одиноко бредущего подполковника со звездами на погонах - всех других офицеров можно было отличить от солдат лишь по возрасту. Саня догнал его, пошел рядом, чуть ли не касаясь плечом; артиллерист словно ничего не видел.
- Послушай, брат, в вашей бригаде особый отдел есть? - как бы между прочим спросил Грязев.
Подполковник запахнул бушлат, наброшенный на плечи, поежился, обронил, даже не взглянув в его сторону:
- Где-то есть...
- А поконкретнее? - он обогнал артиллериста и стал.
- Ну зачем тебе отдел? Да еще и особый? - с внутренним злым смешком поинтересовался подполковник, печально взглянув на Грязева, одетого в цивильный потрепанный и грязный плащ.
- Да кое-что хотел спросить, - улыбнулся Саня.
- Знаешь, я эту публику... не уважаю!
- А мне до фонаря, уважаешь или нет. Ты только подскажи, где ее разыскать.
Из кузова грузовика, остановившегося возле эшелона, на платформу полетела бутылка, ударилась о башню самоходки - в лицо брызнуло водкой.
- Пей, урус! - загоготали чеченцы, потрясая автоматами. - Дорога веселей будет! Артиллерии хотел яйца резать - домой отпускаем! Иди и пей!
Подполковник не сразу отер лицо рукавом, стиснув зубы, потянул автомат из-под бушлата. Солдаты на платформе стояли не шелохнувшись, словно слепые и глухие. КАМАЗ затрясся вдоль насыпи, вдоль вагонов, выстроившихся в степи, как на параде.
- Ничего, терпи, брат, - проронил Грязев. - Утерся и терпи.
Артиллерист сверкнул глазами.
- Чего тебе? Чего тебе надо?
- Контрразведку!
- Вали отсюда!
- Ладно, не переживай. - Саня хлопнул его по плечу и подался мимо вагонов, вслед за чеченским грузовиком, принимающим «парад». Через минуту подполковник догнал его, без всяких прелюдий указал в хвост состава.
- Там твоя контрразведка, в пассажирском вагоне.
- Спасибо, брат, - тихо сказал Саня. - Береги нервы, царица полей, гляди весело!
Вагон особого отдела охранялся со всех сторон, спецназовцы в полном боевом облачении стояли на подножках, сидели на крыше, маячили за стеклами зарешеченных окон - как позже выяснилось, контрразведчики вместе со своим имуществом вывозили из Чечни назначенное Москвой правительство и часть собственной агентуры. Грязев подошел к вагону, и закованный в панцирь детина упер ему в живот автоматный ствол, из прорези маски глядели холодные, настороженные глаза.
- Давай, парень, дергай отсюда!
- А ты бы позвал мне кого-нибудь из оперов, - мирно попросил он.
- Я все сказал! - Охранник щелкнул предохранителем, и стало ясно, что настаивать не только бесполезно, но и опасно. Саня сел перед ним на землю, заложил руки за голову.
- Не горячись, браток, позови. Мне пошептаться надо. Он почувствовал еще один ствол у затылка. Руки невидимого человека профессионально ощупали одежду.
- Оружие есть?
- Безоружный, мужики...
- Кто такой?
- Ну вот, все тебе и скажи! - усмехнулся Грязев. Спецназовцы посовещались и все-таки позвали из вагона заспанного молодого человека в камуфляже без знаков отличия. Тот посмотрел на Саню с одной стороны, с другой, присел перед ним на корточки. Из-под бушлата высунулся пистолетный глушитель.
- Ты чей будешь-то, дружок?
- Внук дедушки Мазая, - в тон ему ответил Грязев и назвал свой старый, двухгодичной давности, опознавательный код.
- Да, внучок, промахнулся ты, - посожалел опер. - Не в масть попал.
- А ты пойди-ка, братец, к начальнику, - язвительно посоветовал он. - И его спроси. Может, он знает, кто дед Мазай и зайцы. И циферки мои назови.
- Не хочу, - поморщился тот и встал.
- Придется самому пойти, - вздохнул Саня и шагнул к вагону.
Оба охранника мгновенно оказались с двух сторон, взяли в клещи.

Предыдущая страница 26 Следующая страница


27 Сергей Алексеев

- Положите его в багаж, - распорядился опер. - В Моздоке разберемся.
Грязев сделал сразу два обманных движения, выскользнул из-под стволов и успел перехватить опера, прежде чем он занес ногу на подножку. Прикрылся им, приставив отобранный пистолет к затылку.
- Я же по-человечески просил вас, мужики. Что вы в самом деле?.. Зови начальника. Только не поднимайте шума.
Теперь спецназовцы держали под прицелом обоих, в прорезях масок - большие глаза в холодной решительности.
- Не стрелять! - предупредил опер, что-то почувствовав. - Вы что, суки!.. Начальника сюда!
- Это правильное решение, - одобрил Грязев, по-братски прижимая к себе потеющего опера. - Ребята, уберите стволы.
На крыше вагона что-то услышали, донесся стук железа и снаряжения. Саня резко развернул опера, встал спиной к голой степи: еще один охранник медленно поднимал автомат, стоя на коленях.
- Спокойно, мужики! - погромче сказал Грязев. - Придет начальник, я отпущу этого.
Начальник появился через минуту, резво сбежал по ступеням, остановился в двух шагах - сорокалетний черноглазый усач, по всей вероятности, кавказец.
- Что здесь у вас?.. - начал он на ходу и замолк, стиснув зубы.
Ситуацию оценил мгновенно.
- Да все в порядке, брат, - за всех ответил Грязев. - Твои подчиненные не хотели никак пригласить тебя пошептаться.
- Ну, шепчи, что у тебя за душой, - позволил он. Саня вновь назвал скороговоркой свой код, однако начальник контрразведки расслышал, прищурившись, достал из-под куртки записную книжку.
- Не в масть, - снова повторил опер. - Я наизусть помню...
- Дела давно минувших лет, - пробормотал усач и спрятал книжку. - Нужна помощь?
Саня отпустил опера, отдал ему пистолет.
- Нужна. Пошли, присядем где-нибудь. Они спустились с насыпи, примостились на вросшей в глину шпале.
- Могу взять в свой вагон, - предложил начальник контрразведки. - До Моздока.
- Я ищу своих, - объяснил Грязев. - Они где-то здесь, в Чечне.
- Почему ты так решил?.. Как я слышал, «Молния» работала тут года два назад, в самом начале.
- А сейчас что, конец?
- Вроде, конец... У тебя что, не было связи?
- Не было.
Начальник контрразведки беспомощно пожал плечами, сунул в рот сигарету, утонувшую в усах.
- Не знаю... может, твои и здесь ползают. Информации нет, полный бардак. Поехали до Моздока.
- Если они здесь, куда мне ехать? Попал сюда, так надо бы проверить. Я, кстати, в этих краях первый раз в жизни. Люблю ходить по новым местам.
- Подходящее ты времечко выбрал для путешествий! - ухмыльнулся усач, прикуривая. - Впрочем, дело твое. Я в ваши дела не суюсь.
- Неужели ничего не слышал про «зайцев»? - безнадежно спросил Саня. - Может, косвенная информация, агентурные донесения...
- Как же, слышал, но краем уха. Кто-то из ваших Диктатора приговорил.
- Вот, а ты мне - в Моздок! Я и так два года прохлаждался.
- Даже если «Молния» здесь, где ты ее искать станешь без связи?
- Дам объявление в газетах!
- Веселый ты парень, - тоскливо заметил усач и вздохнул. - Не укатали тебя... местные горки. Иди, попутешествуй, посмотри. Дать могу только две явки, и то ненадежные.
- Нет, лучше бы информацию подбросил, в каких районах происходят... скажем так, необъяснимые явления природы.
- Понятно... Три недели назад в районе Урус-Мартана неизвестный снайпер расстрелял машину полевого командира Баскаева. Сам он убит выстрелом в ухо, ехавшие с ним боевики ранены как-то странно - у обоих раздроблен правый тазобедренный сустав. Спустя три дня на той же дороге, только возле Ачхой-Мартана, подстрелили еще одного непримиримого. И тоже в ухо... Что еще? По пути из Хасавьюрта в Гудермес бесследно исчез вместе с машиной и охраной некто Ахмадов, азербайджанец. Поставлял оружие из Турции, в том числе и «стингеры». По агентурным сведениям вез новую партию. Чеченцы до сих пор разбираются, кто его перехватил... За последнее время взорваны четыре скважины - тут у каждого полевого командира по своей «дырке». Похоже, радиоуправляемыми зарядами. Тоже разбираловка идет...
- А ты спрашиваешь, где искать! - засмеялся Саня.
- Погоди... - урезонил начальник контрразведки. - Они же между собой грызутся, так что вполне возможно и от обид, и по кровной мести. Ты Кавказа не знаешь.
- Вот и посмотрю на Кавказ!.. Говорят, горцы здорово пляшут, а я только по телевизору видел. Давно хотел побывать на родине Махмуда Эсамбаева.
Усач в чем-то усомнился, глянул исподлобья, однако же встал и сунул руки в карманы брюк.
- Ладно, это твои заморочки... Извини, но я обязан доложить о тебе начальству. Служба...
- А я что, против? Докладывай. Мой код запомнил? - Грязев расшнуровал ботинки, не спеша стащил их и принялся разматывать серые, заношенные бинты. Эти неожиданные действия притянули внимание контрразведчика, особенно изъязвленные, в глубоких красных шрамах, ступни.
- Что у тебя с ногами? - непроизвольно спросил он.
- Учился плясать на углях, - улыбнулся Саня. - Ничего, скоро все зарубцуется...
Усач снова подозрительно хмыкнул, глянул недоверчиво, однако предложил:
- Может, чистых бинтов дать?
- Нет... Эти у меня лекарством пропитаны.
- Ну, смотри. - Он собрался уходить. Чеченский грузовик приблизился к вагону, однако охрана открыла огонь в воздух, над головами орущих боевиков. По насыпи защелкали пустые гильзы, потянуло сладковатым запахом пороха. Контрразведчик неожиданно закричал что-то на чеченском, сердито махнул рукой. И удивительно, КАМАЗ развернулся по раскисшей земле и, буксуя, потянул вдоль состава назад, а его пассажиры утихли и лишь раскачивались на ухабах.
Грязев достал пузырек, отыскал на земле щепку и соскреб остатки мази со стенок, после чего бережно нанес ее на язвы, с которых еще не сошла короста. Усач почему-то вернулся и сел, понаблюдал, как Саня вновь закручивает ступни в промасленные бинты.
- Зачем тебе это надо было? - спросил он.
- Что? Плясать на углях?
- Ну да.
- Есть много на свете чудес, - неопределенно проговорил Грязев. - А это одно из них... Хотел понять, как это у них получается: огонь и живая плоть.
- Понял, что несовместимо? - контрразведчик кивнул на ноги.
- Почему? Вполне совмещается! Только нужна особая тренировка. Что-то наподобие йоги. Когда понял - перестал обжигаться... Но сначала, видишь, пришлось потерпеть.
- Ладно, не валяй дурака... Я тут два года плясал... на углях. Несовместимо это.
- Войну имеешь в виду?
- Разве это война?! - возмутился он и замолчал.
- Пожалуй, ты прав, брат, - сказал Саня, когда надел второй ботинок. - Это тоже пляска. На крови.
- Слушай, когда все тут заваривалось... Когда вы тут начинали эту бойню, - усач подыскивал слова. - Неужели все так и замысливалось? Как получилось?
- Не обессудь, браток, но я не знаю, как тут начиналось, - признался Грязев. - И что получилось - тоже не знаю. Вижу только то, что вижу.
- Вы же первые сюда пришли?
- Вроде бы так... Но я в то время оказался в Турции. Готовил диверсантов в центре «Шамиль». А потом надолго застрял на Балканах. Так что - не знаю. Вижу, хлебнули вы тут крови и позору.
- Я уже второй раз это хлебаю, мне привычно, - зло усмехнулся начальник контрразведки. - Из Афгана выводили точно так же...
- Значит, скоро грянет новый гром, - спокойно заключил Саня. - Молох напился крови, насытился...
- А если без мистики? Ты что-нибудь понимаешь?
- Какая уж тут мистика?.. Ушли с позором из Афганистана - вскоре грохнули Союз, разрушили империю, сверхдержаву. Теперь грохнут Россию. Это же хрестоматия, брат. Пора бы контрразведке знать историю своего Отечества. А заодно и ритуал приношения жертвенной крови.
- Извини, я не верю во все эти магические и астральные штуки, - не сразу проговорил усач. - Молохи, вампиры, жертвы... Давай оставим их Голливуду. Они мастера пугать людей. Я серьезно спрашиваю.
- Тогда мне нечего сказать, - с сожалением вымолвил Саня и встал, притопнул ногами. - Ну что, дойдем до Берлина?
- Странный ты парень. Вы все в «Молнии» такие?
- Какие - такие?
- Повернутые на эзотерических бреднях?
- Эх, были бы повернутые, - нас бы тут никто не переплясал. И рожу бы нам не набили. - Грязев присел перед ним на корточки. - Запомни, брат: когда ты не понимаешь, с кем и за что воюешь, значит попал на ритуальную войну. А они все начинаются и заканчиваются точно так же, как эта. Конечно, в школе КГБ этого не проходили, но ты должен знать, почему многие болезни в прошлом лечили кровопусканием.
- Причем здесь болезни? - Он уже не скрывал своего настороженного недоумения, словно разговаривал с человеком, страдающим скрытой формой шизофрении.
- Ладно, теперь у тебя будет время подумать, - сказал Саня и огляделся, выбирая направление. - Даст Бог, если свидимся, - поговорим. А то мы ведь на разных языках... Будь здоров!
Он направился в сторону автодороги, по которой тянулась бесконечная цепочка военной техники с еще живой силой, зябнущей на броне...

Полмесяца он странствовал по разоренной, ликующей, стреляющей и танцующей Чечне, как по огромному сумасшедшему дому. В руинах ползали черные от беды и горя женщины, доставали какой-то скарб, обломки дерева, распухшие трупы, на дорогах и в селах внезапно вспыхивали перестрелки - то ли между бандами, то ли кровники сводили счеты, а на площадях тем временем бушевали митинги или, точнее, просто толпы вооруженных мужчин, подростков и детей. Откуда-то привозили избитых, замученных людей - милиционеров, преданных федеральным войскам, тут же вспарывали им животы, отрезали и вывешивали головы. И тут же бились об асфальт матери и родственники казненных, умоляя и проклиная палачей. Какие-то люди в камуфлированной форме пытались навести порядок, призывали разойтись и даже угрожали применением силы, однако это оказывались не «те» люди; каждая толпа подчинялась своим вождям, старцам, полевым командирам и не было никакой управы на стихию воинственного духа, выпущенного на свободу и вкусившего крови.
Все это проходило и проносилось мимо него, становясь своеобразным фоном собственных горьких размышлений. Он не лез в толпы и, если было возможно, обходил города и большие села стороной, хотя в кармане лежали надежные документы специального корреспондента немецкой газеты и паспорт гражданина объединенной Германии. Его задерживали, а точнее, останавливали несколько раз - то патруль, то просто какие-то вооруженные люди, но пока не делали попыток захвата: вероятно, немецких журналистов здесь уважали, и не считали их товаром, как российских. Передвигаться пешком было несолидно, хотя и безопаснее, к тому же, болели ноги, и Грязев на третий день путешествия прямо на дороге купил простреленный, с окровавленными сиденьями, дизельный «фольксваген» и таким образом решил еще одну проблему - ночлега. Ездить по Чечне можно было лишь в светлое время суток, ибо с сумерками вступал в силу закон североамериканских прерий начала прошлого века - сначала стреляли, а потом разбирались в кого.
Следов, которые можно было отнести к «Молнии», находилось достаточно и помимо тех, на которые указывал начальник контрразведки двести пятой бригады. Кто-то продолжал войну, пусть и партизанскую, но профессионально, хотя в ней сейчас не было никакого смысла, если не считать месть за опозоренную Россию. Именно так можно было расценить теракт, произведенный в районе Бамута: неизвестные мстители выследили депутата Госдумы, прибывшего в Чечню с тайной миссией, и хладнокровно расстреляли из гранатометов его машину. Кроме депутата, носившего прозвище Кастрат, в машине погиб некий гражданин Иордании и два охранника - афганские моджахеды. Официальные власти Ичкерии почему-то не кричали о «руке Москвы», а тщательно скрывали сам факт теракта, лихорадочно отыскивая его исполнителей. Еще через пару дней на дороге в районе Аргуна случайно был обнаружен мощный радиоуправляемый фугас - и здесь кого-то поджидали. Пока ездили за саперами, неуловимые диверсанты-террористы подорвали заряд, чтобы скрыть свои следы, что говорило о постоянном наблюдении за этим участком дороги.
Грязев рыскал по дорогам вокруг Грозного, пока сам не стал жертвой теракта: средь бела дня по пути в Кень-Юрт его остановили бандитским способом, рассыпав на асфальте резаную колючую проволоку, и едва он успел вывалиться из кабины, как машина разлетелась в лохмотья и вспыхнула высоким факелом. Саню швырнуло взрывом в кювет, посекло стеклянным горохом и слегка контузило, так что он несколько минут не мог встать на ноги, потеряв ориентацию, и потому уползал в придорожные кусты на четвереньках. И еще не успел прийти в себя толком, как увидел террористов - две расплывчатые фигуры, обвешанные оружием: видимо, заметили, как выскочил из машины и уполз. Шли прямо на него, искали стволами цель. Ловкие, пружинистые, сильные, но... чужие, обученные по программе десантников: иначе бы не полезли в кусты друг за другом. Будь сейчас у Сани оружие - одна короткая очередь, и завалил бы обоих.
Они ползали по кустам совсем близко - один азартно, другой лениво, кое-как. Лица затянуты трикотажными черными масками, но бушлаты простые, солдатские, пятнистые от копоти и грязи. Сверху - новенькие разгрузочные жилеты, напичканные магазинами. Командовал тот, что крался впереди, делал знаки рукой, изредка что-то громко шептал, и как командир, двигался налегке, с автоматом и парой пистолетов, по-ковбойски висящих на бедрах. Зато второй был буквально навьючен оружием: кроме камуфлированного объемистого рюкзака за плечами - четыре разовых гранатомета, один автомат под мышкой, другой на животе и еще два подсумка с гранатами к подствольнику. Четверть часа террористы-неудачники рыскали вдоль дороги, пока вдали не послышался гул приближающегося грузовика. «Ковбой» выматерился по-русски, неожиданно дал пинка своему оруженосцу, и они тут же скрылись из виду.
Часа полтора Саня шел за ними, отмечая, что вояки эти отлично знают местность, легко передвигаются и умеют ходить скрытно, часто проверяя, нет ли погони. Они стороной обошли деревушку, пересекли сады, изуродованные танковыми гусеницами, заскочили в «зеленку» и здесь потерялись. Еще целый час Грязев ходил по лесу, отыскивая следы, и внезапно наткнулся на парней уже в сумерках. Они теперь шли нагруженные мясом - кажется, успели удачно поохотиться. Наконец, они притащились на свою базу - подпольный нефтеперегонный заводишко, явно побывавший в огне. Искореженные трубы и стальные конструкции, разорванные цистерны от бензовозов; уцелел врытый в землю каменный сарай, стоящий на отшибе. Скоро оттуда потянуло дымом и запахом жареного мяса, и Саня подобрался вплотную к этому логовищу: пища наверняка притупила бдительность часового, маячившего на крыше.
Мало того, часовой оказался безоружным и не сопротивлялся, когда Грязев снял его с поста и оттащил в угол. Молодой, лет двадцати, парень оказался безропотным и каким-то заторможенным, несмотря на приличный рост и крепкое, тренированное тело. Вероятно, это был «оруженосец», значит, «ковбой» оставался в сарае и соваться туда было опасно.
- Позови своего приятеля, - предложил Саня. - Поговорить бы надо.
Парень боязливо приоткрыл дверь, позвал вымученным голосом:
- Товарищ сержант...
Тот появился с автоматом, молча, поскольку дожевывал мясо, и когда попал в руки к Грязеву, задергался и захрипел как сумасшедший.
- Не шуми, братишка, - Грязев попробовал урезонить, - я свой, и видишь - безоружный. Разговор к тебе есть.
«Ковбой» понял, что не вырваться, слегка поуспокоился, но не сдался, выплюнул мясо, спросил глухо:
- Тебе чего надо? Кто такой?
Саня отобрал у него автомат, усадил на камень. «Оруженосец» тем временем стоял рядом, покорный и безразличный.
Они были совсем еще мальчишки, сейчас - бессильные, ошалевшие и подавленные. Особенно «ковбой» - белобрысый, тонкогорлый и кадыкастый пацан с прыщавым по-юношески лицом.
- Мужики, будь я чужой - разговаривал бы иначе, верно? - примирительно начал Грязев. - И не стал бы топать за вами до этой норы, а хлопнул бы по дороге или живыми взял. В общем, я ищу своих, свое подразделение. А вы должны знать, кто еще остался в Чечне.
Или слышали.
- Ты что, с неба упал? - презрительно спросил «ковбой», однако же, рыская глазами, оценивал обстановку. - Всех вывели давно...
- Всех-то, может, и вывели, но кое-кто должен остаться, - многозначительно заметил Саня. - Спецназ, разведка... Вы же военные люди, понимаете, всех никогда не выводят. Ну вот вы, например, не все же машины палите на дороге? А выборочно, когда знаете, кто едет. Это значит, пользуетесь развединформацией. Мне и нужен человек, от которого вы ее получаете.
«Ковбой» внезапно рассмеялся, плюнул Грязеву под ноги.
- Дурака нашел? Ну, падла, наглый! Губу раскатал, сейчас скажу, только шнурки поглажу... А еще русский, шкура продажная! Вынюхиваешь ходишь, кто остался? Тебе сколько платят, ублюдок?!
Саня чего-то подобного ожидал, поэтому к ругани и обвинениям отнесся спокойно, даже мысленно похвалил парня - этого на мякине не проведешь...
- Значит, я не внушаю доверия? - посожалел он. - Обидно... Понимаешь сам, удостоверения в кармане носить не могу, тем более, сюда приехал из-за границы...
- Пой, пой, пташечка! - «Ковбой» как-то странно поправлял бушлат, словно приучивал к движению - вероятно, где-то под ним было оружие. - За границей выучился петь?
- Положи руки на колени. - Грязев брякнул автоматным ремнем. - И сам подумай, зачем мне вынюхивать? Проще сейчас допросить тебя с пристрастием или передать чеченцам, если я их шпион, правда? А я сижу тут и веду с тобой тары-бары. Это после того, как вы мою машину спалили на дороге.
- Да у тебя на роже написано - провокатор! Ну, падла! - Это уже относилось к оруженосцу. - Зря я не урыл тебя, сука!
- У него есть станция радиоперехвата! - неожидан-но заявил тот, указывая пальцем на «ковбоя». - Он заставлял меня слушать!..
- Молчать! - взревел «ковбой». - Удавлю, если пикнешь!
Оруженосец отошел поближе к Грязеву, словно искал защиты, заговорил торопливо:
- Спецназ, который вы ищете, сейчас находится в районе Умара, это по дороге на Бамут...
- Убью, гад! - дернулся «ковбой». - Закрой рот, скотина!
Тот спрятался за спину Грязева, втянув голову в плечи, кивнул на своего товарища:
- Он с ними встречался, на моих глазах. Со снайпером разговаривал. Позавчера... У них постоянная связь по рации, в половине одиннадцатого вечера выходят в эфир.
«Ковбой» заскрипел зубами.
- Видишь, приятель-то у тебя? - усмехнулся Саня. - Сдает тебя - глазом не моргнет. А если бы я в самом деле был душманский лазутчик?
- Пожалел суку! Матерью поклялся.
- Да, брат, вот тут-то ты промахнулся. Меня обвинил во всех смертных, а сам змею на груди пригрел... Ну ладно, потом с ним разберешься. Так спецназ в районе Умара? Или у вас такая игра на случай если прихватят? Ты не наврал мне, парень?
- Нет, я сказал правду! - Оруженосец испуганно завертел головой. Позавчера там были, гранатометы принесли и радиостанцию... Вы домой меня отпустите? Я знаю, как идти, один доберусь... Мне же недалеко, до Воронежской области!..
- Я вас обоих отпущу, - пообещал Грязев. - Война же кончилась, можно идти домой.
- Только по отдельности! Я его боюсь! Он насильно меня водил с собой, потому что радистом был и чеченский знаю. Говорить не могу, но все понимаю...
- Вот горе-то горе, - вздохнул Саня. - Ладно, отпущу по отдельности...
Вероятно, от радости, доверчивый оруженосец потерял бдительность, вышел из-за спины. Да и сам Грязев сплоховал, отвлекшись на спецназ под Умаром - «ковбой» не упустил мгновения. Показалось, он лишь едва коснулся спины своего приятеля - ножа Саня не заметил, - а тот вдруг ткнулся головой в грудь, вцепился руками в плащ и стал медленно оседать.
- На тебе, падла! - чуть запоздало прохрипел «ковбой».
Грязев выбил у него нож из левой руки - вероятно, потому и не заметил вовремя, что следил больше за правой, сбил на землю.
- Ты что сделал, сволочь? Зачем ты его?!
Он перевернул оруженосца - измазался в крови. Тело его мелко подрагивало в агонии, сжимались и разжимались кулаки...
- Знал бы - раньше замочил! - выдавил «ковбой». - Жалел гада...
Саня вытер руки о траву, встал над убитым, не спуская глаз с «ковбоя».
- Сумасшедший!.. Это же был человек! Понимаешь?
- Это - не человек! - выкрикнул тот. - Это скотина, раб! Раб по жизни и по духу!
Удар был профессиональный, точно под левую лопатку, в сердце. Смерть эта не то чтобы потрясла, а как-то возмутила, озлила Грязева чувством собственной вины, как было там, на Балканах, когда он сам резал выняньченных своими руками диверсантов.
- Прости, брат, - сказал он мертвому. - Война есть война...
«Ковбой» отчего-то присмирел, сидя неподалеку на земле, в сумерках вдруг пропали его блистающие огромные глаза и белело только узкое тонкое лицо.

Предыдущая страница 27 Следующая страница


Удар «Молнии» 28

- Уходи! - приказал Грязев. - Похорони... товарища и уходи.
- Оружие отдашь? - минуту помолчав, спросил он.
- Нет, не отдам! Иди домой! Хватит, навоевался.
Это он пропустил мимо ушей, встал.
- Ну и хрен с тобой, не отдавай. Что я, в Чечне оружия не добуду?
- Я сказал - иди домой! - приказал Саня, хотя чувствовал, что это бесполезно.
Парень снова сел, искоса глянул на мертвого.
- Он был раб!.. Пятнадцать месяцев назад дезертировал, паскуда. Продал автомат духам и удрал. Они же его и поймали... И сделали рабом! Потом что он был по жизни раб! А я хотел сделать из него человека... Ты меня слышишь?
Грязев молчал, и это заставляло «ковбоя» оправдываться.
- Он, падла, целый год добровольно жил в рабстве! Говорит, даже ночью не охраняли... Он, сука, всех нас опозорил! У духов коронка - иметь русского раба! Который работает и не убегает. Они их как скотину продают, отдают за долги, меняют... Честное слово, думал, человеком сделаю! А из раба человек уже не выходит... Я его же у духов отбил. Везли менять на какого-то чеченца, который в Моздоке сидит... Он, паскуда, дезертировал, да еще и к мамке привезут? А потом еще женится, потомство даст?! Ну, что ты молчишь? Скажешь, я не прав?
- Ты тоже дезертир, - мрачно отозвался Саня. - Так что помалкивай.
- Кто? Я - дезертир? - взорвался «ковбой» и снова заскрипел зубами: с нервами у него было совсем плохо...
- Войска вывели, а ты здесь...
- Надо мне, потому и здесь, - все-таки справился с собой вояка, но хватило ненадолго. - Мочить их буду, пока жив! Пока всех не уничтожу лично, своей рукой. Пока последнего не урою!
- Всех не уроешь, потому что с нервами у тебя совсем худо.
- Я два раза Гудермес брал!
- Ну и что?
- Как - что? - вдруг изумился он. - Два раза брал! Гудермес! Какие тут нервы? Тем более, во второй раз у меня... Духам положена кровная месть, а нам что? А мне что?! И я буду мстить. Пока всю эту банду не перережу. Как я пойду домой, сам подумай?
- У тебя что, брат погиб? - спросил Саня. «Ковбой» несколько минут ковырял землю и осторожно, чтобы не слышали, швыркал носом.
- Не брат... Брата у меня нет. Отец. Его раненого в плен захватили, когда во второй раз брали Гудермес. Ладно бы просто убили... Над телом надругались... Я нашел, кто, всех по именам знаю, всю банду. Трем отомстил. Еще пятеро по земле ходят.
- Отец был офицером?
- Да нет, рядовой. В одном отделении были... Приехал за мной. Помнишь, московские ублюдки подхватили душманскую кампанию, чтоб родители детей из Чечни забирали? Ну вот, батя и прилетел сюда, с матерями. Уговаривать, - он довольно быстро успокоился - тайно выплакался. - А посмотрел, что творится, и остался. Заключил контракт. Полгода вместе воевали. Он тоже когда-то в десантуре служил срочную... На моих глазах взяли. Меня тоже ранило, девять осколков достали... Патроны кончились, падла! Последнюю гранату кинул... и не докинул, только самого оглушило.
- Не знаю, что сказать тебе, брат, - помолчав, вздохнул Грязев.
- Не знаешь - не говори! - отрезал «ковбой».
- Мой тебе совет - иди домой. Убьют - не станет у твоей матери ни мужа, ни сына.
- Отомщу, - уйду.
- Да убьют же тебя, дурак!
- Не убьют! - уверенно заявил он. - Бог за меня, чую, как оберегает. Столько раз смерть отводил...
- А как потом жить-то тебе? Он понял, о чем речь, встал, потоптался, снова искоса глянул на мертвого раба.
- Не знаю... Но в третий раз на Гудермес не пойду. Лучше на Москву. За эту войну еще надо отомстить. Только не знаю пока, кому именно. Конкретных имен не знаю. Но я обязательно узнаю!
Грязев бросил ему под ноги автомат, сел, обхватив голову руками, зажал уши - то ли в пространстве, то ли в нем самом что-то тоненько, с однообразным переливом, зазвенело - эдакий серебряный колокольчик, напоминающий жаворонка в весеннем небе. Только надсадно, навязчиво, как звенит при кессонной болезни...

Глава 2

Он больше никого не брал в плен, даже если была возможность и противник сам сдавался на милость победителя. Верить на этой войне оставалось только самому себе, ну еще, может быть, собственной удаче, которую он предчувствовал, как одинокий матерый волк, вышедший на охоту в нужное время и определенное место. Тем более, брать в плен Кастрата второй раз не имело никакого смысла, даже если бы он раскололся и выдал все свои московские и зарубежные связи. Глеб уже не нуждался в информации, поскольку не рассчитывал больше продолжать войну. Он успокаивал себя, что эти последние штрихи двухлетней битвы - не месть и не террор, а просто акты возмездия: всякий виновный обязан на себе испытать неотвратимость наказания. Последним из осужденных Головеровым оставался депутат Госдумы, после вывода войск не выезжавший из Чечни. Личный друг Диктатора, когда последнего настигло возмездие, внезапно пропал с экрана телевизора, где появлялся раза по три на дню, освящая своим словом самые разные события, и это его нелегальное положение говорило о многом. Например, о том, что через него осуществлялась прямая связь официальных властей в России с Диктатором - переговоры, консультации, взаимный обмен информацией.
И это все за спиной у воюющей армии...
Кастрата отстранили от «государственных» дел, дали временную отставку, посадили на скамейку запасных, и он, предоставленный самому себе, ринулся поправлять свои финансовые дела. Глеб выслеживал его около месяца, тщательно изучая маршруты движения. После того как авиация федеральных войск освободила небо над Чечней, Кастрат стал передвигаться чаще всего на собственном вертолете, купленном в Азербайджане. Вероятно, тоже предчувствовал свою смерть на дорогах, исходящую от ловца.
Первое покушение не удалось: Головеров выпустил по вертолету две гранаты, но сбить машину на приличной высоте не удалось, не хватило дальности полета снарядов. После этого Кастрат стал осторожнее и ниже километра не летал. Требовалось подходящее оружие - «стингер» или отечественная «стрела» на худой случай, а их было не так-то просто раздобыть. Кастрат базировался в Бамуте, по крайней мере две последних недели взлетал только оттуда, однако в любой момент мог перебраться куда угодно, и снова потребуется месяц на розыски его логова.
Выход подвернулся неожиданный - вот она, удача! После ухода войск Чечня лихорадочно формировала войска и вооружалась, в том числе и противовоздушными системами. Из-за рубежа через Азербайджан шел если не поток, то мощный ручей самого разного оружия, и Глеб без всякой подготовки вышел на большую дорогу, как простой разбойник. Потом он никак не мог объяснить себе, чем ему приглянулся этот грузовик, шедший по ночной дороге в сопровождении легковой машины. Не такая и легкая добыча - человек пять охраны...
Головеров сначала осадил легковушку, - стрелял под переднее колесо, но так, чтобы не повредить резины. Тяжелая пуля из «винтореза» ударила по месту - двигатель заклинило, машину начало бросать по дороге, а грузовик тем временем проскочил вперед метров на семь-десят и остановился. Водитель легковой справился с управлением, затормозил, и трое, выскочив из кабины, сунулись под капот. Глеб уже был возле грузовика, лежал в кювете, поджидая, когда спешатся его пассажиры, а их было двое. Один вылез, пошел узнать, в чем дело, и едва удалился на приличное расстояние, Головеров вплотную приблизился к КАМАЗу, в упор застрелил второго и мгновенно заскочил в кабину, приставил пистолет к толстому брюху водителя.
- Трогай! За скорость плачу особо.
Водитель был в шоке, поскольку выстрела не слышал - пистолет с глушителем да и двигатель работал, - но у охранника рядом снесло полчерепа, обрызгав его мозгами и кровью. Пришлось приводить водителя в чувство выстрелом возле самого уха. Машина отъехала метров на сто пятьдесят, когда сзади застучала очередь. Глеб на ходу выбросил убитого и выключил фары с габаритными огнями.
- Привыкай ездить в темноте.
Этот толстяк за баранкой не знал, что везет, или делал вид, что не знает. Пытать его не было никакой охоты. Головеров, путая следы по многочисленным проселкам и полевым дорогам, надежно ушел от всякого преследования, забрался в крытый кузов и сам проверил груз. Можно сказать, драгоценный - шесть упакованных в ящики «стингеров»...
Но потом последовала целая серия неудач: Кастрат из своего логова несколько дней не высовывал носа - принимал гостей, если судить по радиоперехвату. Затем выехал все-таки, но с такой кавалькадой и охраной, что Глеб понял: наказать депутата можно, только потом ног не унести. А он не был фанатом, чтобы отдавать жизнь за какого-то паршивого, с бабьим голосом, человечка...
И наконец, у Кастрата что-то случилось с личным вертолетом: то ли поставили на регламентное техобслуживание, то ли привезли некачественное топливо.
Но зато в удачный день, который Глеб почуял с момента, когда проснулся от холода в норе, устроенной среди камней, приговоренный к неотвратимому наказанию депутат выехал из Бамута налегке, в сопровождений всего одной машины с охраной. Глеб вышел на дорогу за полтора часа, отыскал удобную позицию и стал слушать эфир. Расслабленные после ухода войск бандиты чувствовали себя еще вольготно и слишком много болтали, особенно на блок-постах - играли в государственный подход ко всякому делу.
В эфире Кастрата называли всяко - Посол, Картавый, Боров, Груз, Двенадцать или откровенно - Депутат...
Глеб отстрелялся за полминуты. И когда обе машины пылали вместе с асфальтом - гранатометов не было, вершить возмездие пришлось «шмелями» - из задней машины все-таки выскочил один факел, покатился по обочине. Головеров вначале пришил его короткой очередью и лишь после того удостоверился, тот ли испытал неотвратимость наказания, хотя ни секунды не сомневался.
Личного друга Диктатора настигла та же участь...
Глеб тут же, на дороге, бросил на землю последний оставшийся огнемет, закинул автомат за спину и ушел в горы.
Оставаться в Чечне больше было не за чем...
О том, кто совершил акт возмездия, мог знать всего один человек на свете - Миротворец. И то, не знать, а всего лишь догадываться.
И молчать до конца своих дней.
Впервые их свела судьба летом девяносто второго, в тот самый год, когда Глеб встретил Мариту. Явившись в Приднестровье, Миротворец и в самом деле установил мир, видом своим и тяжелой, жлобоватой решимостью до полусмерти испугав «румын». Впрочем, их особенно-то и пугать было нечего: учинив разор и смерть, больше напоминающие разбойный беспредел, чем войну, «румыны» уже тряслись от страха сами, ожидая возмездия И всякий, пришедший сюда и проявивший силу воли, мог стать миротворцем и национальным героем.
Как бы там ни было, но в кругах оперативного состава ГРУ, и, в частности, «Молнии», он получил это горделивое прозвище.
Едва на всех «фронтах», направлениях и позициях прекратились боевые действия, Миротворец пригласил к себе командира группы «Щит», сформированной в «Молнии» специально для Приднестровья, - спасали объекты оборонной промышленности от диверсий и артобстрелов. Обязанности командира тогда исполнял начальник штаба Глеб Головеров, одновременно будучи старшим в антиснайперской команде и собственно снайпером, рядовым бойцом. Мариты уже на свете не было, Глеб переживал самые тяжелые дни и перед аудиенцией с национальным героем всю ночь на пару с Князем хлестал терпкое молдавское вино, крепленое чачей из шелковицы. Хмель не брал, напротив, становилось хуже, тоскливей, так что вся будущая жизнь казалась теперь рвотным комом в горле: сунь два пальца - и нет ее...

Он явился к Миротворцу в грязном, окровавленном на плече камуфляже - том же, в котором ползал по теплотрассам, небритый, с мятым от короткого и мутного сна лицом. Кого уж ожидал увидеть национальный герой, было неясно, но не такого бичеватого вояку. Несколько минут с тупым гневом взирал на Глеба, не соизволившего доложить по форме, затем брезгливо сунул под нос бумажку.
- Вверенной мне властью приказываю вывести группу «Щит» с территории Приднестровской республики, - пробасил он. - Объекты возьму под свою охрану. Вопросы есть?
По своему душевному состоянию Головерову бы следовало выполнить этот, пусть и неполномочный, приказ и немедленно уйти из Приднестровья, однако вместе с острым чувством безвозвратой утраты обострилась до предела ранимость - будто кожу содрали! Разговаривать в этот период он способен был лишь с благородным, всепонимающем Князем Тучковым. Вид и тон Миротворца показались ему унизительными - так с «зайцами» деда Мазая никто себе не позволял разговаривать...
- У меня есть кому приказывать, - довольно сдержанно сказал Глеб. - Группа «Щит» вам не подчиняется и выполняет самостоятельную задачу. Так что позвольте откланяться.
Миротворец медленно взбагровел, стиснул тонкие губы. Было полное ощущение, что сейчас взорвется, начнет орать, но выдержки ему было не занимать
- Мне подчиняются все части, находящиеся в республике, - тихим, не терпящим возражения басом пророкотал Миротворец - Без всякого исключения.
Он действительно в то время стал полновластным хозяином Приднестровья; это была пора его расцвета, начало царствования. Национального героя не одергивали, поскольку вместе с «румынами» крепко перепугался и сам молодой еще и не почувствовавший свою силу режим в России. Москва тогда оставалась в замешательстве и не знала, что делать с Миротворцем, проявляющим слишком много инициативы, хладнокровия и силы. Выпущенный из бутылки джинн мог вырасти в монстра, угрожающего жизни того, кто его выпустил, поскольку он уже определил и объявил на весь мир, что режим в Молдове, сходный с режимом в России, человеконенавистнический и откровенно фашистский. А убитая перестроечным горем Россия жаждала национального героя и готова была видеть его во всякой сильной личности, хотя бы на толику достойной славы народного заступника.
Возможно, тогда из него еще мог вырасти и народный заступник, и радетель Отечества своего, если бы хватило на это воли. Но воля стремительно оборачивалась самолюбованием, нетерпимостью, а то и примитивной спесью. И окончательно выскользнула из объятий, когда Миротворца жестко и резко одернули.
И все-таки упрямство Глеба поколебало тогда его спокойствие. Не меняя тона, он заговорил более конкретно, дескать, в гробу видел все эти элитные подразделения и спецназы, от которых нет толку, слишком много им оказывается внимания, как породистым лошадям, изнеженным в золотых конюшнях и годным только для выставок по экстерьеру.
- Ухожу, чтобы остаться, - ответил на это Головеров и ушел.
Правда, через пару дней от деда Мазая пришла шифровка - приказ вернуться в Москву...
Сюда, в Чечню, явился уже не тот самовластный царь, но все-таки, но все-таки...
Приехал, чтобы выполнить «судьбоносную» миссию, вероятно, определенную ему умными, но не дальновидными советниками как политический имидж. Глеб выслеживал его более тщательно, чем Кастрата, хотя и не присудил его к наказанию, ибо не знал глубинной подоплеки его миротворческой деятельности. При всем раскладе не хотелось верить, что бывший национальный герой возник в «горячей точке», чтобы отработать первый план - сдать окончательно Чечню в руки бандформирований, отколоть ее от России и представить армию - пока еще боеспособную русскую армию - как побежденную. Это казалось Головерову слишком простым решением, рассчитанным на непосвященную публику, на досужие разглагольствования самой «умной» четвертой власти. Зря и случайно в этом мире ничего не делалось, особенно в области геополитики - войн, запрограммированных побед и поражений.
Головеров забыл на время - потом оказалось, навсегда, не воплощенные еще акты возмездия для тройки преемников Диктатора и стал отслеживать каждый шаг Миротворца, сделанный им на территории Чечни. Он много и зачастую тайно встречался с «полевыми командирами», как теперь уважительно называли главарей бандитских шаек, много и подолгу вел переговоры с руководством сепаратистов, и, вероятно, всем раздавал какие-то обещания, а скорее всего, заверения и клятвы, продиктованные ему в столице. Информация шла бедная: Глеб все еще работал под прикрытием Интерпола, и это хоть и позволяло вербовать новую агентуру, играя на конкуренции в сфере наркобизнеса, однако не приносило больших результатов. «Наркуш» отсекали от секретных переговоров на первом же этапе, не хотели путать Божий дар с яичницей.
Оставался последний надежный путь - перехватить Миротворца и провести с ним свой разговор. Благо, тот наверняка помнил по Приднестровью элитную группу «Щит» из команды деда Мазая.
К Миротворцу не подпускали и на выстрел, вопреки тому, как рекламировали по телевидению его миссию в Чечне, показывая на улицах городов среди «простых трудящихся», уставших от войны. Глеб вынужден был оставить «крышу» Интерпола и явиться в образе корреспондента газеты «Вашингтон пост»: журналистов бывший национальный герой обожал, хотя держался с ними подчеркнуто грубо и нагло, видимо, полагая, что это проявление мужества и воли. На заранее условленную встречу Головеров пришел одетым по-американски небрежно и принципиально небритым. Правда, это была другая небритость, модная. И Миротворец не признал его, должно быть, смутил английский язык, которого он не знал, впрочем, как и все остальные языки мира, кроме родного. Глеб сразу же предупредил о конфиденциальности встречи, намекнув на особый, порученный президентом США, разговор, и таким образом избавился от присутствия свидетелей.
- Командир группы «Щит» подполковник Головеров, - представился он и нарочито сел в кресло по-американски, ноги на стол.
В языке, а главное, в предпосылке все-таки была определенная магия, зачаровавшая сознание бывшего нац-героя. Самообладание не изменило ему, имидж был отработан четко, но на несколько секунд он ошалел. Глеб увидел замешательство и недоумение! И этого было достаточно, чтобы заявить свою инициативу в разговоре, право задавать вопросы и получать вразумительные ответы. Конечно, Миротворец тут же взял себя в руки, знакомо побагровел и сжал губы. И потом, как опытный актер, минуту держал паузу.
- Группа «Щит», - в голосе послышалось что-то ностальгическое, однако же наигранное. - Да, помню, помню... А что вы делаете здесь? По моим сведениям, вас тут быть не должно.
- По вашим - да, - согласился Головеров. - Но по факту - я здесь работаю.
- Почему я не знаю об этом?
- Видимо, не посчитали нужным посвятить в такие тонкости.
Миротворец проглотил это, похоже, основания к тому у него были.
- Почему вы явились в таком... виде? Американский корреспондент!..
- Ну так мы же не в Приднестровье! - усмехнулся Головеров. - Там вы принимали победу, здесь хлопочете о капитуляции. Там - царь, здесь - парламентер с белым флажком...
Лицо его стало тяжелым, серо-землистым, и Глеб понял, что перегибать с самого начала не стоит, не получится разговора.
- Беру свои слова обратно! - сказал Глеб. - Это все из-за старой неприязни. Помните, как изгоняли меня из Приднестровья?.. Откровенно сказать, я тогда обиделся. Но дело прошлое!.. Меня привело к вам сегодняшнее положение вещей, прямо скажем, необъяснимое и противоречивое.
В какой-то миг Глебу показалось, что Миротворец готов кликнуть охрану и арестовать, либо вышвырнуть его вон - гримаса глухого недовольства мелькнула на лице. Бывшего нацгероя и не нужно было заинтересовывать; он и так бы не позвал подмогу, ибо имел недюжинное чутье на людей. И если к нему явился командир группы элитного спецподразделения, о пребывании в Чечне которого он не знал и не подозревал, значит за этим что-то стояло. И это что-то могло сильно повлиять на миссию Миротворца и на его политическую карьеру.
При этом Миротворец не торопил, вопросов не задавал, что было кстати.
- Насколько мне известно, вы прибыли замирить враждующие стороны и прекратить бойню, - потрафил Глеб его самолюбию. - И речь сейчас должна идти не о выгодах, которые принесет мир той или иной стороне, а просто о том, чтобы остановить кровопролитие. Я правильно понял ваши намерения?
- Да-да, - односложно проговорил он, ожидая главного.
- В таком случае, как понимать истинное положение дел? Вы приезжаете вести переговоры и устанавливать мир, а я имею приказ о восстановлении конституционного порядка в республике силовым путем и о физическом уничтожении всех лидеров преступного режима и бандформирований.
Глеб ничуть не преувеличивал: никто не отменял задачи и приказа, поставленного перед «Молнией».
- Вы что? С ума сошли? - Миротворец снова на несколько секунд потерял самообладание. - Кто отдавал такой приказ?!
- То же лицо. Тот же государственный муж, пославший вас найти мир в Чечне. И вам известно еще по Приднестровью, я исполнительный офицер.
Миротворец ни на мгновение не усомнился, что все это именно так, поскольку давно отряс спесь в коридорах власти. Трижды противоречивая политика в России стала уже нормой, и никто с этим серьезно не боролся и не протестовал.
- Кого из нас подставляют: меня или вас? - спросил Глеб, прерывая длинную, совсем не театральную паузу. - Знайте, я получил приказ намного раньше.
Миротворец внезапно вскинул голову, будто очнулся, спросил, как выстрелил:
- Диктатора убрали вы?
- Да. И есть видеоматериал. В моем личном распоряжении.
- Кто на очереди?
- Люди, с которыми вы ведете переговоры о мире. Он выматерился как мужик, хвативший молотком по пальцу.
Это уже был не приднестровский национальный герой - укатали сивку крутые горки...
- Нынешнее руководство Ичкерии?
- Не Ичкерии, а Чеченской республики, - отпарировал Глеб. - И не руководство, а террористы, мировым сообществом поставленные вне закона и подлежащие ликвидации.
- Называйте их как хотите, но только через них можно прийти к миру.
- Это - убеждение?
Он поиграл желваками, остервенело измял сигарету в пепельнице.
- Необходимость! Иначе стал бы я...
- Да, это не «румыны», - не без иронии согласился Глеб.
Тот не уловил ее - был погружен в собственные размышления. Вдруг перешел на «ты», что означало новый поворот в разговоре.
- Слушай, подполковник... Мы разумные люди, и вопросы войны и мира решаются не в Москве ...государственными мужами, а здесь, тобой и мной. Я знаю, что такое приказ, да с нашими долбаными политиками и стратегами... Как моя матушка говорила, двум свиньям пойла не разольют.
- Понял, - усмехнулся Головеров. - Опять хочешь отдать приказ уйти? Как в Приднестровье?
- Это не я хочу! - неожиданно закричал Миротворец. - Жизнь заставляет!
- А что ты кричишь? - весело уцепился Глеб. - Я ведь могу уйти и остаться.
- Извини, - буркнул он, жалея о срыве. - Ты должен понимать, какое гнусное дело делаю...
- Мир - разве это гнусно?
- А с кем мириться? С этими?.. Ладно, что я должен сделать, чтобы ты ушел и не вернулся?
- Сдать мне всех террористов.
- Это не серьезно!
- В таком случае задача упрощается, - тут же переключился Глеб. - Меня интересует, по сути, один вопрос, ответ на который ты знаешь. Но вопрос существенный: я не верю, что «мир любой ценой» всего лишь рекламная кампания для тебя как политика. Это палка о двух концах, - слишком дешевая популярность и мизерный, сиюминутный эффект. Тебя отблагодарят матери солдат, которых ты вернешь по домам живыми и здоровыми. Получишь какую-нибудь премию международного фонда... Надеюсь, на благодарность Чечни и славу национального героя Ичкерии ты не претендуешь. Насколько я представляю, ты не та фигура и слишком значительная личность, чтобы довольствоваться малым. Однако же взялся за это... гнусное дело? Кому это нужно? И если тебе, то зачем?
- Почему вы говорите мне «ты»? - вдруг возмутился Миротворец.
- Ответно, - ехидно заметил Глеб. - Я не ваш подчиненный.
- Да, впрочем, какое это имеет значение, - пробасил Миротворец, явно волнуясь. - У меня привычка... Мне нравится ваша жесткость, это я заметил еще в Приднестровье. - Он стал рассматривать Глеба так, словно увидел впервые. - Сколько вам лет?
- Лет мне тридцать два. Но не уходите от вопроса, иначе я не уйду из Чечни.

- И давно вы... стали задаваться такими вопросами?
- Специфика службы, - уклонился Глеб. - Психология, аналитика и прочие модные дисциплины.
- А пора бы в генералы, подполковник!
- Не везет, - стал прибедняться Глеб. - Только за Диктатора дважды представляли досрочно к полковнику. Первый раз когда в плен взял, второй - когда... В общем, ни разу не присвоили.
- Ну, это дело поправимое, - уверенно заявил Миротворец с намеком и, как показалось Головерову, умышленно сосредоточивая внимание на его судьбе: упорно уходил от ответа!
- Так зачем этот мир любой ценой? Зачем нужна и кому - Россия униженная, опозоренная и кровью умытая, говоря высоким штилем? - напомнил Глеб.

Предыдущая страница 28 Следующая страница


29 Сергей Алексеев

- Кому нужна? Мне, тебе, всем, - заговорил отрывисто, властно. - Всем, кому нужна Россия сильная, с мощной государственной системой и стойким иммунитетом к параноидальному сознанию. Если хотите, Чечня - это прививка оспы, чтобы болезнь не изъязвила лицо. И она сделана! Больно, неприятно - да. Мучение, страх, позор, слезы унижения и кровь - это все русскому народу. Иначе его не встряхнуть от летаргического сна и сновидений о светлом будущем. Вы не представляете себе глубины ямы, куда загнали нацию; вы не ощутили на себе завораживающие голоса сказочников, которые увели народ от реальности и жестокости бытия. Нация поделилась на два типа характеров - горлопаны и мечтательные лентяи. В таком состоянии нечего делать в третьем тысячелетии. Да, я хочу мира любой ценой, позорного и унизительного. И пока чаша сия не будет испита до дна, Россия не опомнится. Да, я ведаю, что творю, и нахожусь в здравом уме. И какую ношу взваливаю на себя - тоже знаю и представляю.
- И когда нация очнется - призовет вас?
- Уверен в этом. Я приду и тогда призову вас.
- Меня конкретно?
- Честных офицеров и вас конкретно.
- Извините, откуда такая уверенность? - серьезно спросил Глеб.
Миротворец снисходительно улыбнулся краешками губ - впервые! И, странное дело, с улыбкой он показался сильным и красивым.
- Вы хорошо знаете древнерусскую литературу? - спросил он. - Например, «Слово о полку Игореве»?
- К сожалению, - развел руками Головеров. - Но сюжет помню со школьной скамьи...
- Со школьной скамьи, - передразнил Миротворец. - У меня эта книга последние годы - настольная... Прочитал массу исследовательской литературы, да врут ведь. Врут или не понимают души и логики русского человека... Игорь заведомо знал, что потерпит поражение и умышленно повел дружину в ловушку. Он жаждал плена и позора, потому что отлично знал, что может объединить народ, хотя не изучал... модные дисциплины. Победы развращают русского человека. К сожалению, это так. Вспомни, после чего в России появились декабристы. Когда замаячил призрак коммунизма?.. Да, уверен, призовут именно меня. И только потому, что я готов на самопожертвование. Появится кто-то еще, кроме меня, более сильный и мужественный - пусть идет он. Но пока я не вижу никого на горизонте. У руля государства - откормленные мальчики, эдакие обломовы, вставшие с диванов к государственным рычагам, и толпа рыжих вороватых горлопанов. Эх, мать твою... - выругался он, снова перейдя на «ты». - Знал бы, как мне мерзко возиться с этой гнусью! Смотрю в эти наглые звериные шары - кровь закипает. Тебе что, ты стрелок. Завалил и ушел...
- Не буду валить, оставляю их тебе, - заверил Глеб. - Мирись... Но кроме одного. Одного я не отдам!
- Всех отдашь!
- Нет, этого - ни за что. Да ты с ним не вел переговоров.
- Назови имя?
- Имя не назову. Скажу лишь, что он не чеченец, а птица столичная.
- А если это мой человек?
- Это не твой человек, - отрезал Глеб. - Да я сомневаюсь, человек ли?
Миротворец молча и нехотя согласился, заговорив о сроках, за которые Глебу надлежало убраться из республики.
- Тебя сновидения не мучают? - неожиданно спросил Головеров, прощаясь.
- О светлом будущем? - еще раз, последний, улыбнулся он.
- А мне - хоть спать не ложись, - пожаловался Глеб. - Раньше все женщина снилась, Марита, из Приднестровья. Теперь - Диктатор. Неужели я опять согрешил?
Он повесил этот вопрос над головой Миротворца, подхватил сумку, фотоаппараты, спрятал глаза за черными очками и, с американской улыбкой раскланиваясь с клерками и охраной, оставил резиденцию Правительства Чечни, в просторечии именуемую гостиницей аэропорта Северный, и ее, стало быть, постояльцев, а еще точнее - пассажиров задержанного рейса...

* * *

Кастрата настигло возмездие - обязательство перед дедом Мазаем, Отечеством и собственной совестью было исполнено и следовало идти домой. Не ко временному пристанищу, где он полулегально жил уже больше года, а к порогу своего настоящего дома на московской улице в виде однокомнатной квартиры на втором этаже. Если, конечно, юный участковый не захватил ее за это время и не прописался.
Можно и нужно было уходить, однако Глеб вернулся в свою деревню Умарово, которую война пощадила и разве что пополнила новыми разноплеменными жителями - беженцами; вернулся в среду для существования и работы более чем благоприятную, вернулся и надолго утратил решительность.
Наталья в первый же день почувствовала его настрой, но ни о чем не спрашивала, а у него не поворачивался язык сказать, что уходит...
До этого момента Глеб считал, что ему повезло, хорошо и надежно устроился, адаптировался к среде и почти легализовался, однако, стоило представить, что сейчас вот все и кончится, как засосала под ложечкой тоска, отдаленно напоминающая тоску по Марите.
А все произошло опять будто бы случайно. В начале зимы прошлого года Головеров рыскал в районе Бамута, отыскивая логовище Диктатора и его пути движения. Спал где придется, ел что Бог пошлет и уже слегка одичал, грешным делом, завшивел и по виду ничем не отличался от примученного войной и жизнью местного жителя. И вот однажды вечером, в самую слякотную пору, когда по проселкам и ходить-то было невозможно из-за глубокой и вязкой грязи, заметил одинокую женскую фигуру, нагруженную двумя клетчатыми сумками. Она едва тащилась и, кажется, высматривала безопасное местечко, чтобы пересидеть ночь. Глеб незаметно приблизился к женщине и был обескуражен: по виду и одежде это была жена богатого чеченца - не шутка, - настоящая соболья шуба до пят, правда сзади и по полам уделанная в грязи, не менее роскошная шапка, золото на пальчиках поблескивает. И по лицу непонятно, то ли обрусевшая чеченка, то ли терская казачка - чернобровая, тонкий профиль, слегка впавшие щеки, полные яркие губы. Всякая женщина в Чечне прежде всего являлась ходячей выставкой состоятельности мужа. Сам может в дерюжке ходить, но жену так оденет, что московским красавицам не снилось...
И надо же, идет пешком, а не ограбили! Да еще сумки волочет, как привычный глазу российский челнок.
Глеб тихонько окликнул - женщина бросила ношу, резко обернулась. Он знал уже десятка четыре чеченских слов, но спросил по-русски:
- Что, красавица, никак притомилась?
- Ты - русский? - быстро спросила она.
- Как видишь. - Глеб демонстративно завернул автомат за спину, хотя здесь больше смущало не оружие - безоружный мужчина был просто смешон в Чечне, - а уровень злобы, накал эмоций и отрицательный потенциал намерений, угадать которые следовало в первые мгновения, будь перед тобой человек любой национальности. Не угадал - проиграл или вовсе пропал, как в карточной игре на интерес.
Она угадала, вернее, почувствовала, что опасность ей не грозит.
- Русский, но не местный, - точно определила женщина.
- Из Грозного, - стал отрабатывать одну из легенд Глеб. - А ты-то куда идешь на ночь глядя? И в такую погодку? Да с такими сумками?
В этих совсем безобидных вопросах ей что-то послышалось.
- Не подходи ко мне, - попросила. - Иди своей дорогой. Сзади мой муж идет, чеченец.
- Да ладно, красавица, - засмеялся он. - Никто за тобой не идет. Не бойся, не укушу. И сумок отбирать не стану. Твоя ноша, вот и неси.
Ей еще не было тридцати, однако из-под шапки выбивался тонкий седой локон возле левого виска, белеющий на фоне черного меха. Она мгновение с острым прищуром смотрела на Глеба, потом вдруг вздохнула и, распахнув полы шубы, принялась сдирать о траву комья налипшей на сапоги тяжелой глины.
- О Господи! - протянул Головеров. - Тебе бы по проспекту гулять, с театральной сумочкой. Или с собачкой на шелковом поводке. А ты пудовые сумки по грязи волочешь. Посмотри, во что шубу превратила? Что теперь муж скажет?
- Кошмар, - неожиданно согласилась она. - Такая неудачная поездка! Едва ноги унесли...
- Допустим, не только ноги, - усмехнулся Глеб, кивая на сумки.
- Хорошо, Башир нас перед постом высадил, а то бы всех загребли.
- Федералы? Бандиты?
- ОМОН! Почище бандитов!.. Башира забрали вместе с «уазиком».
- Башир - это муж?
- Да нет, сосед, челночили вместе. Она подняла сумки, сделала два шага и плюхнула их в грязь.
- Сил больше нет! А идти до Умарово - пять километров...
- Что же ты в Умарово пошла этой дорогой? Можно же по асфальту?
- Здесь безопаснее, не ездят... Помоги донести? Заплачу.
В голосе не было никакой надежды: в Чечне мужчины не носили груза на себе, оставив это занятие женщинам, как дополнение к богатым одеждам.
- А увидят? Несолидно...
- Да кто тебя тут увидит? - женщина огляделась. - Никого нет, и темнеет.
Он почувствовал азарт «съема» - знакомое состояние самого прекрасного в мире поединка с женщиной, победа в котором всегда делится пополам. Значит, не совсем одичал, если еще хочется не удовлетворения плотской страсти, а игры, освежающей кровь и увлекательной прелюдии, стремления заинтересовать, очаровать, хотя вряд ли такое возможно для грязного, завшивевшего мужика.
- А сколько заплатишь? - улыбнулся Глеб, пробуя сумки на вес. - С тонно-километров? Или как?
- Тридцать тысяч дам, - буквально поняла она.
- Приличная сумма, - серьезно определил Головеров и вынул из кармана пачку долларов. - Особенно когда денег почти нет, остался пустяк совсем, мелочь какая-то.
Женщина отвела глаза в сторону, сломив гордость, попросила жалобно:
- Ну помоги! Прошу тебя, пожалуйста... Ты же русский.
- Ладно, - он взял сумки и пошел вперед. - Рассчитаешься поцелуем. Если твой муж не пристрелит.
- Он не пристрелит, - обрадовалась она. - Он чеченец, но вполне интеллигентный человек, учитель по образованию.
Это ее заверение сильно отдавало легендой, но Глеб не стал ничего уточнять и молчал всю дорогу, представив реально картину, как он, давно не мытый, воняющий потом, с тяжелым запахом изо рта полезет целовать эту ухоженную, хотя и измученную дорогой женщину. Самого-то передергивало от омерзения...
А он любил, когда во всем, даже в безобидной, ни на что не претендующей игре есть своя эстетика, непременно обусловленная взаимным приятным чувством.
У околицы деревни Глеб остановился, опустил ношу на траву, но женщина указала на белую железную крышу.
- Вон мой дом! До ворот.
Неужели заставляла отрабатывать на полную катушку? Страдать, так знать за что...
В деревне не было уже ни огонька, впрочем, как и в ее доме из белого силикатного кирпича. Подозрение, что муж - легенда еще больше усилилось, пробив надеждам крошечную брешь.
У ворот она огляделась, подставила лицо.
- Ну, получай зарплату, что стоишь?
Возле своего дома она заметно осмелела, в голосе послышалась властность - качество привычное и каждодневное.
- Извини, я пошутил, - отступил Глеб. - Мне ничего не нужно.
- Врешь, я вижу! Глаз у тебя блудливый. Ты же бабник?
- Не скрою! - ухмыльнулся он. - Расцеловал бы тебя!.. Так бы расцеловал! Да... как говорил Паниковский, я год в бане не был. Запах о г меня... Даже собаки нос воротят.
- Я и не почуяла. Нос заложило, - она распахнула калитку. - А ну, входи!
- Как же муж? - заметил он. - Учитель по образованию?
- Мама у меня дома, очень старенькая... Заходи. Я сейчас затоплю титан и согрею воду.
Глеб переступил порог и притулился к косяку. Женщина зажгла керосиновую лампу, затем скинула шубу и ахнула.
- Ой! В прах изгадила! У меня ведь такой никогда не будет!
- Поберегла бы, не таскала в грязь, - рачительно заметил он.
- Что ты? Куда я без нее... Тут же и ограбят, и... А что ты стоишь, как казанская сирота? Раздевайся!
- Понимаешь, я человек без комплексов, - заявил Глеб. - И скажу прямо - завшивел. Потому раздеваться могу только на улице.
- Завшивел? - то ли изумилась, то ли не поверила она.
- А что, человеку и завшиветь нельзя?
- Господи, кого я в дом притащила? - засмеялась женщина. Тебя хоть как зовут?
- Глеб, - сначала сказал, а потом поймал себя за язык: называть своего настоящего имени он не имел права...
Пока он мылся в самодельной, из нержавейки, ванне, Наталья приготовила ему чистую одежду, вплоть до верхней, неведомо с чьего плеча, но почти новой, а старую связала в узел на дворе, предварительно вынув из карманов оружие, боеприпасы и деньги.
- Одевайся, - приказала. - А свою хочешь прожаривай, а лучше сожги.
- За что же мне такая благодать? - возликовал Глеб.
- За сумки. Садись, стричь буду наголо. Бороду сбреешь сам.
Вымытый, остриженный, побритый и хоть наскоро, однако же накормленный, Глеб завалился в чистую постель, даже забыв принести автомат, оставшийся на вешалке в передней.
- А поцелуи? - в темноте произнес он.
- Мы в расчете, - бросила Наталья, удаляясь, - Спи, подниму рано, чтобы ушел по темну.
И притворила дверь.
Ощущение чистоты, новизны, близость непознанной и только потому желанной женщины разгоняли сон, пробуждая волнующие фантазии. Глеб около часа лежал с открытыми глазами, ощущая, как просыпается в нем притупившаяся за последнее время энергия, яростная и веселая одновременно и потому единственная имеющая сходство с энергией воинского духа. Он дождался, когда в доме исчезнет последнее движение, проследил его путь и встал. Двигаясь ощупью, прошел коридор, нашел дверь, за которой слышался ему шорох шагов Натальи, и тихо отворил. Кровать ее смутно белела в темноте, как лилия на озерной воде. На прямых, напряженных от энергии ногах, Глеб подошел и приподнял край ватного одеяла.
И увидел маленькую, сморщенную старушку в белой рубахе, мирно спящую с ангельским, чистым лицом.
Он отшатнулся, инстинктивно вскинул руку, словно защищаясь от наваждения, и в следующий миг вылетел вон. Потом он вспомнил, что в доме есть еще мать Натальи, совсем почти глухая и потому крепко спящая. Глеб перевел дух, чувствуя, как стремительно улетучивается энергия сексуальной страсти, и уже из самолюбия пошел искать, где спит Наталья. Обследовал весь дом, каждый закуток - ее не было! Должно быть, незаметно исчезла, заперев входную дверь снаружи на внутренний замок... Но зачем?
Опасности он не чуял, или полное расслабление притупило способность предчувствовать? На всякий случай он снял с вешалки автомат и лег в постель, положив его под одеяло стволом к выходу.
И не уловил момента, когда уснул...
Наталья разбудила его, когда за окном сквозь занавески пробивалось солнце. Стояла на почтительном расстоянии от кровати, чтобы не достал рукой...
- Вставай, двенадцатый час!
- Да?! - больше обрадовался, чем удивился Глеб. - Как же мне теперь уйти? Соседи увидят! А мне бы не хотелось бросать тень на твою репутацию...
- Довольно болтать-то, - усмехнулась она и неожиданно присела на кровать у ног. - Отмыла тебя, отчистила - теперь и отдавать жалко. Ты парень-то - ничего, казак. Я ведь сейчас торгашка, челнок, на все смотрю взглядом продавца...
- Так, любопытно! Кому ты собираешься меня отдавать?
- Не знаю... Отпусти тебя, так кто-то подберет. Сейчас война, одиноких женщин хватает... Не отпускать тебя, что ли?
- А муж? - откровенно съязвил Глеб. - Учитель? Интеллигентный чеченец?
- Прекрати, - властно оборвала Наталья. - Был муж. Учитель, вместе работали в школе. Я физкультуру вела, он - биологию. Потом ушел на железную дорогу. Мы в Гудермесе жили... Стал хорошо зарабатывать. Промысел такой был - добывать вещи из вагонов. Ты не местный, тебе этого не понять, а у нас это привычное дело - ходить за добычей. Что у чеченцев, что у казаков. Рисковое занятие, для настоящих мужчин... Погиб он, охрана состава застрелила. Теперь чеченцы меня не жалуют, как раньше, но зато не трогают.
- Извини...
Она усмехнулась невесело, но тут же с легкостью смахнула печаль.
- Может, сам посоветуешь, что мне с тобой делать?
- Ну уж конечно не отдавать никому и не отпускать! Такой товар! А если еще волосы отрастут? Да усы?
- Веселый ты парень! Люблю веселых!.. Да только не простой. Ты ведь рискуешь все время, с автоматом вон спишь в обнимку... Но промышляешь не грабежом и не разбоем. Я все вижу, Глеб. А что не вижу - чувствую.
- Как я денежки зарабатываю - не твоего ума дело, - грубовато оборвал он. - По крайней мере, не челнок, чтоб сумки таскать.
Глеб мысленно перебирал легенды, более подходящие на этот случай - она же сама подсказала.
- Наркотики, да? Такие деньги зарабатывают только на этом.
- Пожалуй, я от тебя сам уйду! - Он встал, не стесняясь наготы, а даже демонстрируя ее, прошел к стулу и стал одеваться.
- Так я тебя и отпустила!
- Нет, ты мне нравишься. Но язык у тебя!.. И особенно, нос!
Он медленно надел трусы, майку и только потянулся за брюками, как Наталья подошла сзади и обняла за плечи, прижалась к спине.
Глеб услышал короткое, отрывистое дыхание.
- Не уходи... Я терская казачка... Меня с детства учили... где язык должен быть... и где нос...
Развернувшись к ней, он увидел перед собой только приоткрытые губы. И больше ничего...
Наталья же уклонилась, спросила с надеждой:
- Только скажи? Ты - удачливый? Везучий?.. А то мой муж был... Никого даже не царапнуло, а ему четыре пули досталось. Смелый, но невезучий!
- Еще раз услышу о муже!..
- Смотри! - перебила она, показывая седую прядь. - Хочешь, чтобы я поседела? Этого хочешь?
- Я тебя хочу. - Глеб взял ее на руки. - А что касается удачливости... Разве мне не повезло? Какую красавицу добыл! Без выстрела взял. И почти без риска!
И ничего в тот миг не испытывал, кроме безотчетного, лихого счастья и переполнявшей его энергии, сходной с энергией воинского духа...

Теперь надо было уходить от всего, что успел построить за этот год и как-то незаметно обжить. Он потом много раз пропадал надолго и возвращался грязным, завшивевшим, заведомо зная, что опять испытает обновление, потрясающее чувство чистоты и неги. Только совсем не осознавал тогда, что всякий раз вкладывает еще один кирпичик в здание, которое хоть и с натяжкой, но можно было назвать семьей.

Предыдущая страница 29 Следующая страница


Удар «Молнии» 30

Глеб, еще не расставшись, испытывал чувство потери. И не только потому, что Наталья, не ведая того, вслепую, помогала ему, собирая информацию на рынках городов, часто весьма ценную, не зная истины, по-женски аккуратно отводила от него подозрения, а то и прямые угрозы, когда поддерживала легенду о нем как о человеке, промышляющем поставкой наркотиков в Россию.
Однако, даже в минуты ощущения чистоты после очередного похода Глеб понимал: их отношения не соответствовали представлению о семье, ибо замешаны были на грязи. Только и разговоров было в доме: как перетащить из России вагон украденного где-то товара, сбыть фальшивые деньги, партию которых предлагают, - одним словом, семейка-то получалась бандитская, преступная, а он - глава ее - вообще из «наркомафии»!
Разумно было бы, сделав свои дела, уйти и не вернуться...
После казни Кастрата и двухнедельной отлежки в уютном временном пристанище Глеб все-таки решился.
- Собери самые необходимые вещи в маленькую сумку, - распорядился он. - Сегодня ночью уйдем... за границу.
- Надолго? - только спросила она, давно предчувствуя такую развязку.
- Навсегда.
Она давно уже не проявляла своей властности, с детства наученная жить под волей мужа, и могла «расслабиться» только когда оставалась одинокой. Слово Глеба имело силу закона, что особенно ему нравилось и отвечало мужскому духу.
- Навсегда уйти не могу, - заявила Наталья. - Мать одну не оставлю и дом не брошу.
С точки зрения Глеба, все они здесь жили не по совести, воровали, грабили, продавали, мошенничали - короче, занимались привычным для этих мест и имеющим давнюю традицию промыслом. Но у этого жулья и ворья было обостренное чувство любви к родственникам, может, оттого, что жили в постоянном риске, ступали по грани и избавлялись от опасности лишь в кругу семьи.
Она подумала, попробовала поискать компромисс.
- Скажи, куда поедем. Если недалеко, матушку можно взять.
Старушка по дому-то едва передвигалась, изработавшись за долгую колхозную жизнь, а ехать сейчас на машине, когда ушли войска и на дорогах полный произвол - практически невозможно. Не прорываться же с боями до Моздока!
Если бы рядом с ним ехал чеченец - а погибший муж Натальи был из одного тейпа с Масхадовым, - можно колесить повсюду, еще и помогут в дороге. Но если вдова учителя-разбойника с железной дороги подцепила себе русского и норовит улизнуть из Ичкерии - это команда «фас».
- Я же сказал, за границу, далеко. - Он не имел права и не хотел раскрываться. - Мне здесь оставаться нельзя.
- Что случилось? Может, я смогу уладить?
- Уладить ничего нельзя. Для этого нужно... перекроить всю жизнь или вообще перечеркнуть и начать сначала.
- Поздно начинать сначала, - с тоской проговорила она. - Все это сказки...
Он видел, как Наталья не хотела ломать устоявшейся жизни, привычек и обычаев, но все-таки пыталась найти выход.
- Есть надежный человек, чеченец... Он вывез бы нас на своей машине. Куда ты хочешь. Это большой человек, все может.
Попадаться на глаза большому человеку в Ичкерии не было никакой охоты. Тем более, Глеб собирался вытащить отсюда своего человека - солдатика, беглого из Моздокской комендатуры из-под следствия. Этот паренек с золотыми руками и талантом снайпера ничуть не меньшим чем у Славки Шутова около года уже работал в паре с Глебом и теперь сидел в условленном месте и ждал сигнала. Одному, без покровителя и заступника, ему было не вернуться в Россию: снова бы арестовали и накрутили еще несколько статей. Конечно, этот вояка был пока еще необработанным алмазом, но - алмазом, и самая подходящая оправа для него, - естественно после «огранки», - была «Молния». Дед Мазай расцеловал бы за такую находку...
Как ей сказать, что уходить придется с довеском? К тому же, в целях конспирации, паренек не был посвящен в личную жизнь Глеба и его легенду. А подготовку и натаскивание проводить некогда, раскрываться - нельзя, пока они на территории Чечни. Не подсадишь же его в машину, как случайного попутчика...
План выхода со снайпером был согласован до мельчайших подробностей: уходить следовало на север, только по проселкам, через казачьи станицы и в ночное время суток. Напарник должен был двигаться впереди на расстоянии возможностей радиостанции, а Глеб с Натальей - замыкающими, по «проторенному» пути и без всякого непосредственного контакта. Любая стычка - это провал, и уходить придется с боями, что вообще было непрофессионально. Расстояние в триста верст надлежало проткнуть, как масло горячим ножом, сохранив у главарей сепаратистского режима полную уверенность, что он остался здесь и возмездие неминуемо. Пусть живут под домокловым мечом...
Кроме того, Глеб, как всякий волк-одиночка, не любил стаи.
Какая тут машина, бабушка, всемогущий надежный чеченец...
Она перебирала варианты - он отвергал, и оба никак не хотели согласиться с мыслью, что пришло время прощаться. Тем более, до выхода оставалось менее двух суток...
И всего одна ночь.
Этой ночью, очень похожей на первую их ночь, наполненную сомнениями, затаенным страданием и любовью, Глеб внезапно получил от напарника сигнал - непредсказуемые обстоятельства, срочно требуется встреча.
В душе трепыхнулась призрачная надежда...

Глава 3

«Ковбой» привел его в места пустынные, удобные для скрытной жизни, но отчего-то неприятные: горный ландшафт напоминал развалины гигантских строений; здесь царил дух гибели, тлена, разложения...
Обещанного спецназовского снайпера в потаенном укрытии не оказалось, хотя были следы его пребывания, тщательно замаскированные - консервные банки, кости животных, старое солдатское тряпье. Ни продуктов, ни боеприпасов - будто ушел, прихватив с собой все имущество, причем, буквально несколько часов назад.
- Придет, - уверенно заявил «ковбой». - Он всегда уходит так, в случае чего чтобы не возвращаться.
Прождали весь день, потом чуть ли не всю ночь и лишь к утру, когда Саня разоспался, дежуривший напарник толкнул в плечо.
- Кажется, идет... Вроде, шаги слышно. Несколько минут Саня прислушивался - ничего, кроме ветра в «развалинах» гор...
А потом вдруг тихий, простуженный голос из ниоткуда:
- Лежать. Не двигаться.
Вроде, рядом! Руку протяни - достанешь. Грязеву показалось, это Славка Шутов, даже голос похож. Или потому, что рассчитывал встретить здесь суперснайпера?..
- Слава, здорово, - сказал он. - Хочешь, барыню спляшу? С присядкой?
- Сейчас вкачу гранату - спляшешь, - спокойно пообещал невидимый хозяин убежища.
- Это он! - шепнул «ковбой» и позвал. - Анатолий Иваныч? Это я, Андрей...
Минуту висела тишина, граната не катилась, значит, напарник угадал.
- Ты с кем? - спросил Анатолий Иванович.
- Свой мужик, тебя искал.
- Если свой, пусть положит оружие и тихохонько становится на четвереньки. Я выйду.
- Да у него нет оружия...
- Как это - нет?
- Так вот, нет, пустой.
Вдруг от земли, в полутора метрах, отделился и нарисовался невысокий человечек с длинной винтовкой за плечами и коротким автоматом в руках. Над вид - едва ли шестнадцать дашь, хотя крепенький, мягкий в движениях и обряжен в самодельный камуфляж - нашиты веревочки, тряпочки, лоскутки, лицо размалевано полосами, как у индейца. Только перьев не хватает...
- Какой красавец! - неподдельно восхитился Грязев, заметив, что за плечами у снайпера - «винторез», оружие, редкое по нынешним временам даже в спецназах.
- Ну, и что ты меня искал? - невозмутимо спросил он и безбоязненно уселся напротив, цепким взглядом обшаривая Саню.
- Не тебя искал, - вздохнул тот. - Твой товарищ обманул, сказал, снайпер из спецназа. Оказалось...
- Ты, курвенок. - Анатолий Иванович толкнул прикладом «ковбоя». - Язык отрежу, понял? Салага...
- Да ладно, Анатолий Иваныч, - виновато замялся сержант. - Он свой мужик, я проверил - надега... Натасканный - высший класс. Потому и ходит пустой.
- У духов тоже натасканные есть...
- Не сердись, Анатолий Иванович, - примирительно сказал Грязев. - Пойдем пошепчемся? Снайпер глянул на «ковбоя».
- Это можно.
Они отошли за камни, присели по-чеченски, на корточки.
- Скажи мне, брат, где «винторезик»-то добыл? - спросил Саня.
- В горах нашел, - отмахнулся хитрец. - Иду - валяется...
- Ладно, не ври. «Винторезы» в горах не валяются. Кто дал?
- У чеченца выменял, за мешок гороха, - дурачился Анатолий Иванович. - Что у тебя за интерес? Странный ты мужик...
- Своих ищу, - признался Грязев. - Второй месяц брожу по Чечне.
- Ты что, отстал, потерялся?
- В другом месте работал. Попутно сюда заглянул. Следы нашел, а на людей выйти не могу. Если вывели моих, придется в Москву выбираться.
- Тебя как зовут? - усмехнулся снайпер.
- Петя Иванов.
- А, понял! Так вот, Петя, если ты не знаешь, где твои, откуда же мне-то знать?
- Да ты много чего знаешь. И я про тебя - кое-что. Это же ты бьешь волков в ухо? Или по тазобедренным суставам, то есть в задницу, для памяти?
- Волков бьют по корпусу! - засмеялся Анатолий Иванович. - Медведей и кабанов в ухо... А по заднице только ребятишек дерут. Знаешь, Петя, мне не нравится, когда много знают, особенно про меня. Не люблю. Валика ты своей дорогой, а?
- Да я свалю, конечно, - согласился Саня. - Только будь другом, выполни одну мою просьбу. Пойди к своему... приятелю, который «винторез» тебе подарил, и назови ему буковки и циферки, которые я тебе скажу. Больно уж «винторезик» этот знакомый. Оружие хоть и на одно лицо, однако царапинка на прицеле... Где-то видел.

- И больше ничего? Только буковки и циферки?
- Ну, можешь добавить, лысый мужик пришел, хочет барыню сплясать, с присядкой.
- Ты что, пляшешь? А ну, спляши?
- Сейчас не могу, ноги болят. Спалил подошвы на углях, никак не заживают. Полежать бы недельку с вытянутыми ногами, и зажило...
- Полежи, - разрешил Анатолий Иванович и, ничего не ответив, пошел к своему убежищу - норе, выложенной из камня. Как ни в чем не бывало распотрошил свой, тоже самодельный, разгрузочный жилет и аккуратно стал есть, в одиночку, никому не предлагая.
Характерец у него был - дай Бог!..
А спустя полчаса, налегке, с одним котелочком и «винторезом», который, наверное, и спать ложился - не выпускал из рук, отправился за водой на ручей, за сотню метров от логова. И как в землю провалился: шел, и вдруг растворился в воздухе.
Стало ясно - Анатолий Иванович услышал просьбу и пошел. Только бы «приятель» его оказался пусть не бойцом «Молнии», а хотя бы оперативником, посвященным в дела людей «плаща и кинжала»...
Этот маленький вояка понравился Грязеву с первого момента встречи, и он вспомнил давнюю мечту деда Мазая - завести в спецподразделении своего «трубача»: так называли щуплого, низкорослого бойца, способного проникнуть в любую щель, только бы голова пролезла. В мирные времена кадры для «Молнии» подбирали, как в гренадерский полк - чтобы ростом не ниже метр восемьдесят и в плечах - косая сажень. Рассчитывали на выносливость, большую физическую силу и огромные нагрузки. На деле же оказалось, права пословица - мал золотник, да дорог. Серьезно столкнулись с этим первый раз в Грузии, когда ни один из бойцов не смог даже голову затолкать в узкую вентиляционную трубу, ведущую в подвалы президентского дворца и совершенно не охраняемую. Занесли бы взрывчатку и не надо было бы ходить по пехотному в лобовые атаки...
Вот этот бы проскочил, как червяк прополз...
Вернулся Анатолий Иванович уже засветло, проблуждав где-то больше трех часов, принес котелок воды, попил, поставил - опять никому не предложил.
- Ну, здорово, Саня Грязев, - спокойно проговорил он. Его выдержке можно было позавидовать.
- Кто тебе сказал, что я - Саня Грязев? - усмехнулся Саня, сдерживая восторг.
- Кто, кто... Конь в пальто.
- Я ему язык отрежу! Коню этому...
- Да он случайно, сорвалось, - оправдал «приятеля» снайпер. - Я только сказал про лысого мужика и барыню с присядкой, он и...
- Кто он? Как зовут?
- В общем-то я не знаю, - откровенно признался Анатолий Иванович. - Тоже Петя Иванов... Через полтора часа придет сам.
Забыв о ноющих подошвах и глубоких язвах, Грязев скинул плащ и сплясал барыню с присядкой...

Рядовой Анатолий Иванович хоть и закончил после учебки школу снайперов, однако из-за роста своего и слишком юного вида угодил в денщики к командиру полка. Тот его пожалел отпускать в роту - не стерпит, сгинет мальчишка...
А в денщиках служба для него оказалась невыносимой - печку топить в командирском кунге, сало резать, банки открывать, бегать за свежим хлебом к чеченке, которая по утрам приносит его к части. В общем, слуга, а не солдат. От тоски и беспросветности Анатолий Иванович занялся бизнесом, естественно, подпольным. До армии он закончил ПТУ по ремонту часов и точной механики - тоже отдали в учение из-за хлипкости телосложения, - и здесь наловчился извлекать из гранатных запалов замедлители. Без этой штуки как только кольцо дернешь и скоба отлетит - сразу взрыв, по сути, в руке. Таким образом часовщик изготовил первую партию из десяти штук Ф-1 и удачно продал духам, ежесуточно отиравшимся возле воинских частей, добывавшим оружие и боеприпасы, На вырученные деньги купил на полковом складе у земляка еще тридцать гранат, но подготовив и распродав только половину, чуть не засыпался: в контрразведку стали поступать сведения, что духи подрываются от своих же гранат - там сразу пять человек погибло, там - полтора десятка раненых. Одним словом, чеченцы стали искать продавца коварного товара. И контрразведка начала искать. Анатолий Иванович на время остановил свое предприятие и снова затосковал. А тут как раз у командира полка наступил праздник - день рождения. Пригласил он офицеров, денщик накрыл стол, но так, что гости остались недовольны. Считалось особым шиком - во фронтовых условиях сделать приличный и хорошо сервированный стол. Денщик же так все нарезал и приготовил - стыдобища.
На следующий день осерчавший и опозоренный перед товарищами командир полка отправил Анатолия Ивановича в роту. Бывший денщик стал ходить за ротным и просить снайперскую винтовку, поскольку имел на то полное право, однако винтовок не хватало, да и к бойцу в метр с кепкой относились соответственно. Он уже было снова увлекся бизнесом, да на счастье откуда-то передали захваченную душманскую СВД. Получив оружие, тогда еще просто рядовой Матицын с раннего утра забрался на вершину пирамидального тополя и замер там на долгие часы. Где-то около обеда раздался единственный выстрел, и скоро на землю спустился промерзший до костей и голодный снайпер.
- Готов один, - доложил, не попадая зубом на зуб.
Перед расположением роты, километрах в двух-трех часто ползали корректировщики огня, а душманский миномет скрывался где-то за горой, часто меняя позицию. Никто в это не поверил, однако разведчики сползали ночью и притащили душмана-корректировщика: пуля угодила точно в ухо.
На следующее утро все повторилось. А через три дня командир полка приказал называть рядового Матицына по имени-отчеству и послал документы на орден.
Пока же документы ходили, контрразведка вышла на след продавца гранат. Анатолия Ивановича арестовали и увезли в Моздок. Отвертелся бы, да нашли еще не подготовленные гранаты и инструменты. В Военной прокуратуре первый следователь вместо уголовного дела рекомендовал представить часовых дел мастера ко второму ордену за изобретательность, однако дело передали другому: они там менялись, как перчатки, отбывая месячные сроки в качестве «обкатки».
И стало ясно Анатолию Ивановичу, что его засадят в тюрьму. Тогда он, не мудрствуя лукаво, ночью открыл форточку и протиснулся сквозь решетку на улицу, ко всеобщей зависти остальных арестованных. И побежал не домой в Новгородскую область, а обратно, в Чечню, причем в свою часть, переодевшись в гражданское, так что везде сходил за мальчика. Конечно, и бардак царил невероятный, но больше сработал стереотип мышления оперов - в полк о побеге даже не сообщили, полагая, что ловить надо поблизости от дома. А он пришел к командиру полка и доложил, что явился для дальнейшего прохождения службы.
Его снова поставили на довольствие, выдали новенькую СВД, меховой офицерский камуфляж, и Анатолий Иванович опять отправился на свободную охоту, благо, что пирамидальных тополей в Чечне было много. Два месяца он бил зверей в ухо, пока его снова не представили к ордену. Тут и выяснилось, что снайпер находится в розыске, как опасный военный преступник. Командир полка помочь ничем не мог, разве что отнял винтовку и велел спрятаться где-нибудь на месяц, пока он не утрясет дело в Моздоке.
Отсиживаться Анатолий Иванович просто так не мог. Он пробрался в свою роту, выкрал винтовку и теперь уже ушел навсегда.
Сведения о беглом вольном снайпере просочились К душманам. За его голову родственники отстрелянных им боевиков назначили сумму в десять тысяч долларов, что невероятно обидело Анатолия Ивановича, поскольку это была цепа подержанной иномарки.
Через свою агентуру Глеб Головеров и вышел на снайпера. Это с его помощью он выкрал на аэродроме в Ханкале подвесную ракетную установку класса «воздух - воздух», и благодаря его золотым рукам переделал ее совершенно в другой класс. И когда Диктатор вышел на связь по космическому аппарату, ракета «нашла» радиолуч и снайперски накрыла цель.
Он бил зверей в ухо, не замечая того, как начинает звереть сам.
Его надо было спасать от войны, как спасают детей от чумы. Саня Грязев, испытавший на себе мерзость убийства и смерти от твоей руки, ни на мгновение не верил в «откровения» бывалых наемников-вояк, рассуждающих о профессиональной легкости, с которой отнимается чужая жизнь. Скорее всего, это были больные люди с маниакальными наклонностями, не имеющие ничего общего с великим и высоким воинским духом.
Анатолий Иванович действительно был талантливым от природы, но чтобы взрастить из него воина, следовало пропустить его душу сквозь строй дружинного братства. Иначе сон разума непременно родит чудовище...

Глеб не любил стаи, однако пришлось уходить вчетвером, двигаясь парами на расстоянии пяти километров друг от друга. Грязев с Анатолием Ивановичем «торили» путь, Головеров с «ковбоем» шли замыкающими, так что поговорить «зайцам» не удавалось до самой границы. А сейчас Глебу как никогда хотелось если не излить душу, то просто рассказать о Наталье...
На дневках, отлеживаясь где-нибудь в «зеленке», он думал о ней, вспоминал самые хорошие, счастливые дни, таким образом как бы вызывая ее дух, но Наталья ему не снилась.
И Марита не снилась давным-давно...
Как только Глеб засыпал, к нему являлся Диктатор Ичкерии. Он был совершенно не похож на того стройного, красивого генерала, который однажды уже попадал в плен, а напоминал какого-то таджикского народного певца, которого когда-то Головеров видел на ковриках-портретах. Диктатор был в белой чалме и черном одеянии, напоминающем черкеску, только без газырей. Однако это был он! Узнавалась стать, дух и взгляд черных пронзительных глаз.
Сон имел несколько сюжетов, обыкновенно сходных и часто повторяющихся. Только начало всегда было одним и тем же.
- Да хранит тебя Аллах! - говорил Диктатор с печальной улыбкой.
- Ты должен желать мне зла, смерти, - сопротивлялся Глеб. - Я убил тебя!
- За это я и благодарен Аллаху. Ты убил меня, но остановил ли войну? Нет, не остановил. Я теперь в ином мире, а ты - в земном. Я не знаю позора, а ты пьешь из этой грязной лужи. И будешь еще долго пить. Говорил тебе: от меня уже мало что зависит. Ты не поверил. Мне жаль тебя, воин.
- Почему ты мне снишься? Зачем приходишь?
- Неужели ты не знаешь? Мы были братьями на земле. Братьями по духу. А ты убил меня... И все равно - слава Аллаху! Ты разрешил все мои сомнения, избавил от горя, бесчестья... Да будет тебе легкий путь! Ты же сделал из меня героя! И я навсегда останусь в памяти моего народа. Обо мне сложат песни... Но каково теперь будет тебе? Ты же убийца. А убийца никогда не может стать героем, если даже убьет злодея. Ну, и кому ты сделал добро? Моему народу или своему?.. Из этой войны твой народ не избрал и не вознес ни одного героя! Когда же народ не имеет героев, он не имеет ничего, а это значит, не имеет будущего.
- Послушай, генерал... Я знаю, ты сейчас говоришь моим языком. Ты - это мое сознание. Но я верю в будущее!
- Что же ты тогда бродишь как неприкаянный? Нет у тебя ни дома, ни семьи, ни детей... Какое тут будущее?
- Но я же - воин...
- Я тоже был воином,
- Женщину, которую любил, убили, - всякий раз признавался Глеб, и это было единственным воспоминанием о Марите во сне.
- Да ты же ее и убил! Но не отчаивайся, она была не единственной на свете. Мужчина вправе взять себе много жен. А много жен - много детей. Буду просить Аллаха, чтобы он послал тебе хотя бы одну.
Глеб почему-то думал, что такая жена у него есть - Наталья, наверняка посланная ему Богом, и во сне же совершенно явственно осознавал - еще задолго до расставания! - что она - не навсегда. Бог дал, и Бог взял...
Так оно и случилось.
И заканчивался сон всегда одинаково: Диктатор протягивал ему руку - по-птичьи трехпалую, изуродованную взрывом, а Глеб не принимал ее и говорил, что это рука не его, чужая, и принадлежит российскому президенту.

Предыдущая страница 30 Следующая страница


31 Сергей Алексеев

Путь до российской границы занял семь дней, так что сон о Диктаторе измучил больше, чем дорога. Можно было сходу перескочить через милицейские заслоны, охраняющие границу, и если даже засекут, то уже на своей территории, однако из-за солдатиков пришлось тормознуться еще на один день, до ночи: от обозленных, быстро впадающих в ярость ментов не так-то просто отбрехаться, потянут в комендатуру. На российской территории в приграничных районах уже вовсю действовали чеченские террористы, устраивая взрывы на вокзалах, в автобусах и прочих многолюдных местах.
И тут наконец Глеб впервые остался с Грязевым один на один сразу на несколько часов: «вольные стрелки» тем временем изучали границу, подыскивая безопасные проходы. Сели напротив друг друга и замолчали. Когда Головеров пришел на встречу в убежище снайпера, поговорили всего минут двадцать, и больше о том, где сейчас «Молния», что с мужиками, кто пострадал в Чечне и как, а потом заторопились в дорогу, начали заново прорабатывать маршрут - в общем, было не до откровений. Неожиданное появление в Чечне инструктора из центра «Шамиль» помогло Глебу прервать это долгое прощание с Натальей. Он воспрял, обрадовался, да не надолго...
Теперь вот сидели, и, оказывается, не о чем говорить, когда возвращаешься с войны не с победой, а с позором и поражением. И душу изливать не было никакой охоты.
- Ты возьми этого пацана к себе пока, - вспомнил Глеб о «ковбое». - А я своего возьму.
- Ладно, - обронил Грязев. - Куда же его деть? И снова надолго замолчали. Потом Саня снял ботинки, размотал изжеванные дорогой, пропитанные сукровицей бинты. Глеб увидел ноги, спросил:
- Что это у тебя?
- На углях учился плясать, - неохотно отозвался тот. - В Болгарии. Слышал, у них такой ритуал есть?
- Слышал... И научился?
- Научился.
- И целых два года учился?
- Да не только... Еще сам учил. Готовил спецназ в Сербии, потом в Болгарии. Все заводят спецназы, мода пошла.
- Это точно.
- А воюют пацаны.
- Как всегда...
За целый день это лишь и сказали. Когда ликвидировали «Молнию» в девяносто третьем и безработные бойцы ее собирались на Головеровской квартире, говор и шум стоял до потолка, так что участковый прибегал. Какие планы строили, какие надежды были! А ведь тоже вроде бы потерпели поражение и ситуация была еще плачевнее.
Правда, тогда распаляли себя водкой, тут же и выпить нечего...
Границу решили перескочить в половине третьего ночи, за полчаса до смены патруля, когда зевота уже закладывает уши и от сонливости песок в глазах. Было время прикорнуть, выставив часового, и Глеб, чтобы избегнуть еще одной беседы с Диктатором, вызвался подежурить. Едва мужики засопели, как «ковбой» тихонько приподнялся, огляделся - Головеров сидел под тополем, - и принялся распихивать магазины по карманам жилета, проверять оружие и одежду. Потом крадучись приподнялся, отполз в сторону и припустился бегом - назад, в Чечню.
Глеб появился у него на пути, встал, сунув руки в карманы.
- И куда же ты навострился, парень? Оказалось, он прихватил еще и «винторез» Анатолия Ивановича.
- Нельзя мне сейчас в Россию, - со стариковской безысходностью проговорил он. - За отца еще не отомстил, кровники остались... Да и вообще...
Головеров отобрал у «ковбоя» оружие, дал по затылку, толкнул в середину между спящими мужиками. Он как заведенный снова отполз, вскочил и понесся скачками прежним путем, без оружия. Глеб догнал еще раз, почти волоком притащил назад. Парень крепился несколько минут, вздрагивая узкой спиной, и все-таки началась истерика. Он катался по земле, царапал ее пальцами, срывая ногти, буравил лицом и выстанывал одну и ту же фразу:
- Суки, падлы, рабы, предатели... Глеб молча облил его водой, посадил, дал попить. Мужики проснулись и сидели теперь безмолвно, с настороженными лицами, как возле покойного. «Ковбой» вроде бы успокоился, однако через некоторое время уже трезвым, но усталым голосом сказал:
- Рабы и предатели. Кругом рабы и предатели. Сука, все равно уйду.
Глеб связал его бинтом, разорвав последний медицинский пакет, затянул рот и поднял всех на ноги: надо было немедленно уходить, и так нашумели, а возле границы по ночам бродили духи - то ли охрана, то ли просто жулье...
Собственно, никакой границы в настоящем ее виде не было, цепь заслонов, секретов да пеший патруль, на дорогах пропускные посты, сложенные из железобетонных блоков. Правда, глубина контролируемой территории была в несколько километров, до казачьих станиц, где местная самооборона выставляла на ночь свои дозоры и посты.
Оружие и боеприпасы распихали в вещмешки, в том числе и разборный «винторез», пошли стаей, «ковбоя» вели, как пленного, под руку. Только Анатолий Иванович двигался в одиночку и чуть в стороне, чтобы, в случае чего, отвлечь на себя внимание. Однако все обошлось, проскочили незамеченными до первой станицы, обогнули ее и остановились у дороги, когда начало светать. Пора было брать такси - пешком по России не набегаешься...
«Ковбоя» освободили от пут, когда Саня Грязев остановил машину - потрепанный зеленый «Москвич» с молодым парнем за баранкой, - и стал договариваться о цене. Частник наметанным глазом осмотрел пассажиров, сразу же оценил их криминальный вид, поскольку недельный путь по Чечне отпечатался на одежде и лицах, хотя и старались привести себя в порядок, после чего заломил такую сумму, что и денег-то таких при себе не было. Пришлось отсадить его от баранки на заднее сиденье и припереть плечами: после приступа наглости на него напал приступ страха. Грязев попытался было интеллигентно уверить его, что убивать не будут, машину отдадут и деньги заплатят, только в разумных пределах, потом махнул рукой и стал смотреть в окно: наконец-то попал в Россию!
Частник потел, и запах от него был знакомым: издревле это называли смертным потом. Глеб приспустил стекло, но не избавился от тошнотворной вони и вдруг вспомнил Миротворца, вернее, его замысел встряхнуть нацию от спячки, пропустив ее через жернова позора.
Неужели и в самом деле Россия утратила волю, а народ - национальную честь и мужество, превратившись в терпеливое стадо? Без героев? Без пастыря? Откуда эта звериная психология - урвать сразу много, хоть раз, но нажраться до отвала, а если случайно угодил в лапы более сильному хищнику - умирать от страха?
Нет, точнее, рабская психология, ибо жизнь зверей естественна, и даже твари самые мерзкие, с точки зрения человека, красивы и совершенны.
Действительно, рабы и предатели...
Два года бессмысленной мясорубки, два года над страной воняло смертным потом, но кто-нибудь возмутился, закричал, сжег себя на площади в знак протеста? Кто еще, кроме горстки солдатских матерей, восстал против войны? А в России - десятки партий и целых четыре власти! Кто из них вышел на площадь и стоял намертво, до победы?
Горлопаны горлопанили, обломовы мечтали о светлом будущем...
И все вместе униженно просили дать зарплату и думали, где бы срубить бабки - хоть раз, но много.
Тем временем этот мальчишка дважды ходил штурмовать Гудермес.
И ни разу не стал героем.
Ничто так не увлекало и не захватывало воображение и чувства, как злая, острая мысль. Глеб настолько оторвался от реальности, что не заметил, когда серый невзрачный «жигуленок» с двумя антеннами на крыше обогнал его уже второй раз. Зрительная память отметила это, но сознание оставалось невосприимчивым, словно окружающая жизнь существовала отдельно, на гигантском экране.
- Что-то не нравится мне вон тот «жигуль», - спокойно проговорил Грязев, наклонившись к водительскому сиденью, и этим вытащил Глеба из глубины мрачных размышлений.
Они уже миновали сложный дорожный узел с жестким контролем возле Пятигорска, обогнули стороной Минеральные Воды - владелец машины отлично знал объездные пути и после соответствующей беседы охотно их показывал. Теперь пробирались проселочными и хозяйственными дорогами в сторону Невинномысска, и этот автомобильчик с антеннами и тонированными стеклами насторожил Саню не зря.
- Может, взять хотят? - предположил Глеб.
- Вышли-то чисто, где могли подцепить?
- На границе подшумели. - Головеров посмотрел на «ковбоя» - оба солдатика настороженно прислушивались к диалогу.
- А кого ведут? Сразу всех, или кого-то конкретно?
- Скорее всего, меня.
- Смысл?
- Смысл вечный, как мир, - Глеб оставил руль и потянулся, разминая тело. - Сделал дело, пора и в деревянный пиджак.
- Тогда бы из Чечни не выпустили, там удобнее, - предположил Саня. - Концы в воду.
- Там удобнее, да искать не просто.
- Я же нашел тебя.
- То ты!.. А машинка, кстати, не нашей конторы. Похожа на эмвэдешную. РУОП что ли? Или ОМОН?
- Вид, конечно, странный, - согласился Грязев. - Антенны будто напоказ...
Обсохший было владелец «Москвича» не понимал еще, в чем дело, но почувствовал шкурой - снова начал потеть.
- А не духи ли это? - подал голос Анатолий Иванович.
- Если духи - то им на руку, что мы ползаем по этим проселкам, - рассудил Глеб. - Впрочем, это всем на руку. Не будем же искать уединенных мест! Поживем на людях!
Через полчаса он выехал на трассу Минводы - Невинномысск и встал в строй грузовиков, с удовольствием давая дорогу всем легковым. Саня отслеживал весь попутный и встречный транспорт, однако за добрых пятнадцать километров хорошей езды ничего особенного не заметил. И только было успокоился, как попавшаяся навстречу «Нива» вдруг далеко за спиной резко и опасно развернулась и потянулась следом, прячась за тяжелыми КАМАЗами. Глеб попробовал выжать из «Москвича» скорость и проверить «Ниву» на вшивость, но старая машина выше ста десяти уже не ездила.
- Да, попался нам конек, - пробурчал он. - Только дым возить...
- «Нива» реагирует, - доложил Саня. - И надо сказать, довольно грубая реакция.
- Менты - народ грубый, - со знанием дела заявил Анатолий Иванович.
Проехали еще двадцать пять километров. Поток транспорта на дороге резко убавился, стало даже как-то пустынно и неуютно. «Нива» тоже куда-то отвалила, а ее место занял «Москвич» последнего выпуска, но со знакомыми антеннами на крыше.

- Это не духи, - прокомментировал Глеб. - Вернее, духи, да другие, скажем так, официальные. Душман, он и в нашей конторе душман. Эх!.. И на людях нет нам покоя!
Через километр он начал притормаживать, вглядываясь вперед - дорожное полотно медленно сужалось, и было полное ощущение, будто сильная рука неотвратимо сжимает горло...

Глава 4

От первой встречи, назначенной Миротворцем в своей штаб-квартире, дед Мазай отказался, поскольку вовремя выяснил, что никакой обещанной конспирацией там и не пахнет, а напротив, готовится своеобразное заслушивание генерала на сборище единомышленников. Во второй раз, спустя четыре дня, он осознал, с кем имеет дело, и теперь клялся, что не повторит прошлой ошибки и беседа будет строго конфиденциальной. Дед Мазай предусмотрительно выслал разведку и убедился, что Миротворец выехал на встречу только с шофером-телохранителем.
Это был третий человек, усиленно ищущий с ним общего языка. Завлаб - непотопляемый, невероятно жизнестойкий в политике человек с бегающими, испуганными навечно глазами, - после встречи с генералом невероятно оскорбился, нашел себе соратников в лице Мерседеса с Участковым и, по сути, развязал войну в Чечне. Могущественный, влиятельный «царедворец» Комендант, пытаясь поправить положение, тоже пошел на контакт с генералом и теоретически все сделал верно, однако не сумел выстоять перед натиском своих противников, обрек полицейскую операцию на поражение и в результате застрелился, хотя в официальном сообщении говорилось, что умер от инсульта. Вообще-то за его смертью стояла некая тайна, раскроют которую, возможно, лишь потомки лет эдак через пятьдесят. Как бы там ни было, Комендант имел чистые помыслы государственника и волю русского офицера.
И вот теперь Миротворец, человек тоже в прошлом военный, после Приднестровья широко известный как национальный герой. Для солдатских матерей, впрочем, как и для воюющего населения Чечни, он как бы повторил свой подвиг, заключив мирные соглашения, развел враждующие стороны, худо-бедно остановил бойню, и теперь «генсеку» с командой его бы на руках носить! А Миротворца вдруг вышибли из государственного аппарата буквально на улицу, так что он, уже привыкший к правительственным кабинетам и собственному аппарату, вынужден был снимать в гостинице два номера под штаб-квартиру, где в окружении единомышленников приходил в себя и старался проанализировать обстановку и свое положение.
Похоже, вспомнил о том, как все начиналось в Чечне, получил информацию о «Молнии» и теперь искал контакта с ее бывшим командиром. Дед Мазай мог бы махнуть на Миротворца рукой - они не были знакомы и генерал никогда серьезно к нему не относился, - но смущало одно странное совпадение: отрешение Миротворца от власти произошло чуть ли не в тот же день, когда спецподразделение неожиданно передали в МВД, а командира вторично отправили на пенсию. Точнее, вывели за штат. Но это уже роли не играло.
Генерал улавливал какую-то глубинную таинственную связь между этими обстоятельствами. Не трогали же «Молнию», пока шла война, никому и в голову не приходило переподчинить ее, ведь отлично знали, что МВД для офицеров - вариант неприемлемый, что они немедленно подадут рапорта на увольнение и в результате - полная ликвидация спецподразделения.
Дед Мазай сам назначил место встречи - В Кузьминском лесопарке, на берегу пруда, куда заранее выслал своего человека, чтобы избежать всяких неожиданностей, и еще прихватил с собой удочку для зимней рыбалки - пенсионеру положено...
Лунку он не сверлил - хватало чужих, старых: весенний лед напоминал решето. Миротворец не знал генерала в лицо, зато сам в пору своего взлета не исчезал с экрана, и, воспользовавшись этим, дед Мазай минут пять наблюдал за ним, скорчившись над лункой, прежде чем выставить знак - пластиковый пакет с заранее условленной рекламой. Бывший национальный герой, примитивно маскируясь солнечными очками и легкомысленной кепкой, бродил между рыбаков, редко сидящих на льду, и часто попадал ногой в раскисшие от тепла снежные ямы и лунки. Должно быть, промочил ноги...
Заметив знак, Миротворец сразу же подошел к генералу, потоптался и наконец примостился на льду, подстелив пакет с рекламой.
- Что бы и вам не взять удочку? - сказал дед Мазай. - Глядишь, и напрасно бы не пропало время.
Миротворец заготовил начало разговора, однако ироничный тон серьезного и полутаинственного генерала Барклая-де-Толли, командира самого «крутого» спецназа несколько смутил его и потому вызвал неудовольствие. Дед Мазай уловил это и решил додавить бывшего национального героя - иначе правды от него не услышишь...
- А что? Мы же на пенсии оба. Пенсионерам сам Бог велел с удочкой на берегу... Или вы пишете мемуары? Тоже дело полезное, и дает хороший приварок, особенно когда личность известная.
- Я не пишу мемуаров, - прогудел он оскорбленно и жестко.
- Напрасно. Был у меня один боец, сейчас тоже в отставке. Так вот он в уме писал воспоминания. На бумаге, естественно, запрещали. А в голове-то кто запретит?.. Сейчас он наконец сел за письменный стол. Плевать, говорит, на государственные тайны, потому что их не осталось. Напишу все, как было... Думаю, книга будет пользоваться грандиозным успехом.
- Я встречал ваших людей в Чечне, - сразу взял быка за рога Миротворец, выбросив все вступления. - Имел с ними предметные разговоры...
- Не знаю, я туда никого не посылал. - Дед Мазай увеличил глубину на удочке. - Да и полномочий таких не имею.
- Послушайте, генерал, мне известно, что вы когда-то были профессиональным актером. Но сейчас, полагаю, здесь не место для спектаклей. Я пришел выяснить весьма серьезные вопросы... Подполковник Головеров - ваш начальник штаба.
- Ну, подлец! Обнаглел! - крякнул дед Мазай.
- Кто?
- Да Головеров! Что, так вам и представился?.. Совсем распоясались «зайцы». Ну, был он в Чечне. И о вашей встрече все знаю. Получил довольно обстоятельную шифровку.
- Какое он имел задание? - в тоне послышался командирский голос. - Какие задачи выполнял?
- Обыкновенные, как всегда.
- Если вы имели связь со своим начальником штаба, вам известно, кого он намеревался... ликвидировать.
- А что, он собирался кого-то ликвидировать? - опять сыграл генерал.
- С вами невозможно разговаривать! Но у меня нет другого выхода. Поймите, если мне удастся установить, кого именно ваш человек уничтожил, появится возможность проследить связи объекта здесь, в правительственных кругах. И разоблачить всю эту свору!.. Я совершенно уверен и имею доказательства, что причиной расправы надо мной, и не только надо мной, послужил какой-то террористический акт в Чечне. Там убрали негласного наместника, на котором завязаны интересы сильнейших людей в правительстве. Политические и экономические интересы. Я также уверен, это сделал ваш человек, тот подполковник. Он мне прямо говорил об этом.
- В таком случае вы должны знать - кого. Или догадываться, - отпарировал генерал.
- Он ликвидировал Диктатора, намеревался проделать то же самое с преемником и многими из команды, - продолжал Миротворец. - В то время я вел с ними диалоги... И буквально уговорил Головерова не трогать никого из руководства Ичкерии. Но подполковник сказал, что одного он ликвидирует в любом случае, и что он - не чеченец, а гость из Москвы. Кто этот гость, генерал?
- Это довольно легко установить, - хмыкнул дед Мазай, играя удочкой. - Проверьте, кто уехал в Чечню и не вернулся к определенному сроку.
- Перебрал я и проверил всех, кто за последнее время был убит, похищен или пропал при невыясненных обстоятельствах. Таких набралось достаточное количество - бизнесмены, журналисты, даже священники...
- Да, народ там воруют, - вставил генерал. - Раньше лошадей крали, теперь их нет, так на людей перекинулись.
- Точно определить, кто из пропавших был этим наместником, невозможно. Туда каждый едет не с двойной, так с тройной миссией. Разматывать этот змеиный клубок - гиблое дело.
- Считаете, гром над вашей головой грянул после якобы совершенного теракта?

- Не считаю - знаю! Убежден. На этом человеке замыкались важнейшие связи. Вся эта свора - особенно те, кто имел нефтяные интересы - находились в шоке. И обрушились на меня! Будто я его должен был охранять в Чечне.
- Не охранять, но устанавливать мир, чтобы спокойно работалось.
- Вот! Правильно! И вы знаете имя этого наместника.
- Не знаю, - откровенно признался дед Мазай. - Могу только догадываться, как и вы. В Чечне мы выполняли совершенно иные задачи.
- Хорошо, открою вам еще один секрет, - попытался зайти с другой стороны Миротворец. - Крайним оказался не только я, но и вы со своей командой. «Молнию» передали в МВД только по этой причине.
- Ее уничтожили по этой причине, хотите сказать?
- По сути, да.
- Головеров не докладывал мне ничего об этом человеке.
- Этого не может быть!
- Почему не может? Может. Мои офицеры были воспитаны в лучших традициях рыцарской чести. И у каждого мог быть свой личный противник, приговоренный им к возмездию. Допустим, если даже мой подполковник действительно кого-то уничтожил по своему усмотрению, вы считаете, в боевой обстановке он не имел на это права?
- Я так не считаю. Напротив, уверен, что убитый наместник - сволочь и мразь, каких поискать. Но мне нужно его имя, чтобы вывести на чистую воду здешнюю сволочь и мразь.
- Попробуйте спросить об этом самого Головерова. Тем более, вы знакомы. Только предупреждаю, вряд ли скажет. Потому что мои офицеры не претендуют на роль национальных героев и о своих подвигах молчат. И мемуары пишут только в голове.
Миротворец встал, походил вокруг лунки - в ботинках у него чавкало - начерпал воды и теперь, похоже, грел ноги.
- Жаль... мы не поняли друг друга, - проговорил он сокрушенно, однако с достоинством. - Слышу только слова - русские офицеры! Честь! Отечество!.. А когда нужно сделать конкретное дело, начинаются ужимки, вокруг да около... Мы перестали доверять друг другу даже в простых вещах. И враги этим умело пользуются, разрывая последние связи. Мы облегчаем им задачу... Да, а я надеялся на вас, князь Барклай-де-Толли, считал вас человеком силы и совести. Но чувствую, и вы нуждаетесь в катарсисе.
- Об этой вашей идее я тоже знаю. - Дед Мазай поправил кивок на удочке, положил ее на лед и с удовольствием выпрямил затекшие ноги. - Очищение - вещь нужная... Только мы уж свое отжили. Чисть, не чисть.
- Все вы знаете, только не хотите назвать имени! - не скрывая раздражения, заметил Миротворец. - И валяете дурака... Если Гловеров доложил вам даже о моих замыслах, не поверю, чтобы умолчал о своих. Ну, скажите, генерал, что я должен сделать, чтобы получить ваше доверие?
- Что сделать? Много чего... Вернуться в Приднестровье и начать все сначала. Но ведь это невозможно?.. Все ушло. Или, например, вернуться в Чечню и установить там действительный мир, без позора для России и без обиды для чеченцев. И тогда вам не пришлось бы искать со мной встреч - сам бы пришел... Как иначе вам верить, если вы уже дважды меня обманули?
Миротворец снял очки - взгляд его был тяжелым и гневным: наверное, за такие глаза царей когда-то называли Грозными...
И скорее всего, он потому и носил очки с затемненными стеклами - чтобы прятать свой взор.
Он уходил к берегу твердым, военным шагом, с высоко поднятой головой, зная, что дед Мазай смотрит ему вслед. И если бы не промоины во льду, заполненные снежной кашей, и не чавкающие ботинки, выглядел бы так же, как когда-то в Приднестровье, в пору своего звездного часа...

Строительный вагончик с выбитым стеклом стоял на попутной полосе, а оранжевый раскатчик утюжил встречную, норовя перекрыть движение на дороге. На переднем плане торчал потушенный асфальтовый котел, возле которого суетился человек в оранжевой безрукавке - то ли пытался растопить его, то ли что-то чистил, но все время посматривал вдоль дорожного полотна.
Сквозь узкую горловину, почти по обочине, проскочил последний грузовик, и раскатчик плотно затворил путь.
- Кажется, приехали, - прокомментировал Головеров. - Нам предлагается свернуть на проселок.
- Серьезные ребята, - отозвался Саня. - И конкретные.
Поворот на гравийную узкую дорогу находился впереди, метрах в двустах, не больше. Глеб сбросил скорость, поехал медленно, чтобы успеть обдумать ситуацию.
- Какие будут варианты, господа военные? Сдается мне, брать нас живьем не хотят.
- Я бы тоже не брал, - подтвердил Грязев. - Хлопотно. Загонят в ловушку подальше от трассы и порубят в капусту.
- И спишут на чеченских террористов. - Глеб докатился до поворота. - Ну что, поиграем у них на нервах?
- Придется... На этой развалине нам не оторваться. Даже если проскочим через тот заслон.
Головеров свернул на проселок и повел машину рывками, работая то педалью газа, то тормозом. Пассажиры задергались, закачались, стукаясь плечами. С трудом выползли на бугор в полукилометре от трассы и остановились.
- Пожалуй, здесь не посмеют рубить. На горизонте две станицы - любую стрельбу услышат.
Анатолий Иванович поерзал, спросил неуверенно:

Предыдущая страница 31 Следующая страница


Удар «Молнии» 32

- Рубить - это как по-твоему?
- Рубить - это рубить. Наповал, значит.
- Расстреляют, что ли?
- А запросто! - «Ковбой», сидевший рядом с Глебом, потянул из-под ног свой рюкзак, дернул завязку.
- Погоди, - остановил его Головеров. - Не дергайся, рано. Поглядим, чего они хотят.
- Мне интересно, где они зацепили? - наблюдая за трассой, проговорил Грязев. - До границы или после?
- Скорее всего, до. А потом передали, - подумав, решил Глеб. - Подставили нам... этого паренька на «Москвиче», нашпигованном аппаратурой. Больно уж грамотно ведут. И спокойно для РУОПа.
Владелец машины завертел головой - не понял, но догадался, что его подозревают. Саня снял напряжение:
- Вряд ли... Воняет от него здорово. На дезодорант не похоже...
- Пожалуй, да... Значит, это не РУОП, а наша контора.
- Это с антеннами-то на крышах? - усмехнулся Грязев. - Или я отстал от жизни за два года?
- Отстал. - Глеб тихо тронул машину, выводя ее на открытое место и тем самым облегчая задачу наружному наблюдению. - Наша контора в полном загоне, такое старье со складов тянут - прошлый век. А МВД на подъеме, вся современная техника там.
- Резонно. И жалко контору.
- Мать вашу, мужики? Вы охренели?! - возмутился «ковбой». - Нас рубить хотят! Чего мы сидим?
- Ладно, не суетись, - оборвал Головеров. - Мы же на своей родной земле, а дома и стены помогают.
- Н-н-ну, блин!.. Под вашу ответственность! - сверкнул глазами «ковбой».
В полукилометре от трассы простояли минут двадцать. Видимого интереса к одинокой машине в степи никто из проезжающих не проявлял.
И вертолет больше не появлялся в небе.
- Все, это определенно наши, - заключил Глеб. - Техника драная, но тактика знакомая. И порубят нас на этой дорожке, Саня.
У «ковбоя» сдавали нервы - бессмысленные, бездарные штурмы одного и того же города не прошли бесследно. Он резко обернулся к «таксисту», корявой, судорожной рукой схватил за грудки, притянул к себе, дыхнул в лицо:
- Ну, падла... если ты сдал - зарежу!
- Не сдавал я! - прохрипел владелец машины. - Выехал утром побомбить...
- Предлагаю вариант, - сказал Глеб. - Такси отпускаем. Ты, Саня, берешь обоих парней и уходишь в степь. Я останусь тут. Они же меня пасут... Оружие спрячете. А встретимся потом, допустим, на заправке у въезда в Невинномысск. Годится?
- Не годится, - сразу же возразил Грязев. - Так долго искал тебя, не хочу расставаться. Мы даже не поговорили...
- Расставаться - не расставаться, это все из области чувственности, - жестко заметил Головеров. - Поговорить мы успеем и в Москве, за бутылочкой хорошего коньяка.
- Коньяка я напился на всю жизнь. Даже «Двин» пробовал. А он - царь вин.
- Хорошо, «Смирновскую» возьмем. Или «Абсолюта».
- Обыкновенной водяры из коммерческой палатки. По четыре пятьсот.
- Отстал... Водяру в палатках уже не продают. И она уже по двадцатке.
- Во, цены растут! - удивился Саня. - Есть другой вариант, самый мирный. Поехали, спросим мужиков, чего им от нас надо? Кто послал?.. Если это не РУОП, то сдается мне, «жигуль» с антеннами специально нам выставили. Из того расчета, что начнем...
- Понял, - прервал Глеб. - Кажется, один такой котел мы проезжали.
- Проезжали, километров шесть отсюда. И вагончик. На асфальте же - три заплатки всего. Это на две бригады?
- То есть, мы между двух котлов.
- Да... И проселок этот как будто случайно подвернулся.
- Они нас просчитали? - подумал вслух Глеб.
- Расслабились мы, брат, - усмехнулся Грязев. - И дым Отечества нам сладок и приятен... Ты в Москве давно был?
- Кажется, последний раз в прошлом веке... Думаю вот, вернусь, а участковый мою квартиру занял. И прописался... Ты пустишь к себе пожить?
- Не пущу, нижних соседей затопишь... Между двух котлов это же не между двух огней?
- Знаешь, я ведь тебя с той зимы не видел, с девяносто третьего, - вспомнил Головеров. - Ты как поехал скитаться, так и... А между прочим, иногда полезно топить того, кто под тобой живет.
- Глеб, это не солидно!
- Еще как солидно! У меня были такие «мягкие игрушки»! Где они теперь?.. Я «кукле Барби» ключи оставил. Хорошо бы приехать, а она там. Только что из постели... Красный шелковый халат насквозь просвечивает. А я стою, как бык перед тореодором... Но знаю, все будет обязательно не так. Открывает мне этот ментяра, а за его спиной - обе моих «игрушки»... «Гражданин! Вы здесь больше не живете!..» Значит, так: мы с Анатолием Ивановичем прыгаем на ходу и пешочком выдвигаемся к котлу. А ты с остальными прокатись по проселку до заслона. Уверен, через пару километров в какой-нибудь балочке сидят мужики. И ждут, например, чеченских террористов, имея приказ живыми не брать. Ты им не давайся, ладно?
- Да уж постараюсь...
- Выезжай назад и сразу на трассу. И рули к вагончику. Я как тебя увижу, бригаду возле котла возьму. А там и спросим, кого ловят и кто послал.
- Это подходящий вариант, - одобрил Саня. - Только что без стрельбы...
- Нет, вот это как раз никуда не годится! - вдруг заявил Глеб. - Они для нас просчитали именно такой вариант, знают же, с кем имеют дело. Нас не трогают пока. Значит, не хотят шума. И вот это весьма странно.
- В девяносто третьем не стеснялись, шумели в центре Москвы. Скромные стали? Или я отстал от жизни?..
- Не отстал, Саня... Кто у нас еще может работать профессионально, чисто и со вкусом? Кроме спецназа из нашей конторы?
- Да вроде и некому, насколько помню.
- Тогда это не ГРУ, не ФСБ и не РУОП какой-нибудь, - сделал еще одно заключение Головеров. - По почерку - наши, по духу - нет.
- Мои воспитанники? Так они в Югославии остались...
- Ты же не один такой воспитатель.
- Да уж, спецназов развелось!.. И воспитателей.
- А какая у меня была казачка, Саш! Даже хотел с собой взять...
- Что же не взял?
- Есть такое дерево, которое не пересадишь. И птицы есть - в клетках не живут и в неволе не размножаются.
Анатолий Иванович, крепившийся до поры до времени, тут не выдержал:
- Извиняюсь, мужики... Что-то я не понимаю? Надо действовать, а вы хрен знает о чем!..
- О женщинах, брат, - улыбнулся Грязев и похлопал его по затылку.
- О строптивых женщинах, которые в неволе не размножаются.
- Торчим тут, как... - выматерился «ковбой», вдруг почувствовав поддержку Анатолия Ивановича. - С трассы из базуки - и факел! Бля... Ну, вы, тренированные, натасканные - чего? Про баб бакланят, когда действовать надо! Вы делайте, делайте что-нибудь! Или, на хрен, я сейчас пойду и всех в блин раскатаю!
- Ладно, что-нибудь сделаем, - пообещал Глеб и обернулся к снайперу. - Сходи в разведку. Глянь, кто возле котла толчется. Если только соглядатаи, выйди на трассу, подальше от них, и лови машину, грузовик. Скажи, сломались, дернуть надо, до Невинномысска. За деньги.
- Кто остановится? Золотом осыпь - пошлют, - проворчал Анатолий Иванович. - Тем более, я в таком виде.
- Это хорошо, что в таком. Остановится тот, кому надо.
- Хочешь сказать?..
- Ну да! Гони его сюда, тут разберемся. Снайпер минуту подумал, достал и спрятал под одеждой гранату Ф-1 с запалом без замедлителя, осторожно, в узкую щель двери выскользнул из машины: «Москвич» наверняка держали под неусыпным надзором. В траве растворился, как ящерица...
- Ну вы и слоны! - не унимался «ковбой». - Бля, я думал, вы крутые, а вы как заторможенные, как отморозки...
- Не оскорбляй лучших чувств, - заметил Саня и подмигнул Глебу. - Знаешь, у меня в Турции тоже была... казачка. Должен сын родиться.
- Что ты? И молчал, гад!
- Да я не понял, может, и наколка... Но ее рвало натурально.
- Турчанка, что ли?
- Но! Наша, москвичка, сочетался с ней законным браком. Конечно, липовым, но свидетельство видел сам. Чистая работа.
- «И за борт ее бросает, в набежавшую волну!» - спел Головеров.
- Слушай, а какая там хохлушка была у начальника центра! Обалдеть. В турецкой бане мыла. Намылит горячей пеной, а потом грудью массаж...
- Ты изверг, Грязев! Замолчи, извращенец!
- Какая расслабуха идет, - продолжал тот. - Никакая «химия» рядом не стояла.
- А я думаю, что ты там подзаторчал? Инструктор...
- Да я в Болгарии подзаторчал, - признался Саня. - От танцовщицы на углях едва ушел. Сердце трещало...
- Все-таки, как это - плясать на огне и не обжечься?.. Я танцы на крови видел. А на огне?
- На огне - танец очищения. Ступишь с ложью в душе - дым из-под подошв. Понимаешь, нужно дойти до такой степени правды, чтобы тело становилось нетленным. Но этого еще мало. Самое трудное - представить, что ты - сам огонь, сгусток пламени, пылающий уголь, но душа при этом - холодна и бесстрастна... Нет, это целый мир, иной мир, понимаешь?
- Нет, не понимаю, - проговорил Глеб. - Кажется, так не бывает.
- Бывает. Тут главное - первый шаг, психологический барьер. Ну, как в первом бою: страшно, а идти надо. Душа трясется, а откуда-то - трезвое сознание и холодный рассудок.
- И так же страшно?
- Не просто страшно... Но посмотришь - девушка танцует! Ноги, бедра напоказ, чтобы платье не вспыхнуло... И так тебя заберет!
- Кажется, забрало, - подтвердил Глеб, рассматривая в бинокль трассу. - Буксир у нас есть.
- Представляю, какой буксир, - усмехнулся Саня. - Сейчас они нас зацепят...
- Поглядим...
- Ну вы, бля, чокнутые! - определил «ковбой» и схватился за рюкзак. - Фургон тормознул, без окон! А что в фургоне? Соображаете?!
Грузовик ГАЗ-53 с синим фургоном уже спустился С насыпи на проселок и теперь набирал скорость.
- А что? Фургон как фургон, - сказал Глеб. - Типа хлебовозки. Или нет. Вроде попроще, одна дверь, сзади. Слава Богу!
Грязев порылся и извлек из-под сиденья монтировку - таксист возил ее для самообороны, отщелкнул замок и замер у двери.
- Мать вашу... - неистовствовал «ковбой», выпутывая автомат из тряпья. - Думал, в самом деле вы... А вы!.. Потому и духам сдались! Супермены долбаные... Ну, падла, сейчас наделаю мяса!
Головеров дождался, когда он пристегнет спаренные магазины, втолкнет гранату в подствольник и отобрал оружие.
- Вы оба - под машину! - приказал он. - И лежите, чтоб не зацепило.
Владелец «Москвича» больше не потел и не вонял - одеревенел и побелел как покойник, уже не внимая словам.
- Я?! Под машину? Отлеживаться, когда!.. - «ковбой» был на той грани боевой истерики, которая бросает человека грудью на амбразуру.
- Хватит тебе воевать. - Глеб приобнял парня, не сводя глаз с грузовика. - Дай нам размяться. А ты контролируй «таксиста», чтобы глупостей не наделал. Как дам команду - ты его пихай за колесо. Возможно, начнут работать снайпера, гляди, чтоб не прилетело. Хлопец-то раскис.
Обыденный и спокойный тон обескуражил «ковбоя» окончательно, однако и притушил истеричность.
Фургон приближался, и когда до него оставалось не больше сотни метров, Глеб тронул руку Грязева.
- Пора, Саня...
Тот демонстративно и не спеша выбрался из кабины, открыл багажник и достал буксирный канат, встал с ним возле переднего бампера - беспрестанно двигался, шевелился, отвлекая на себя внимание.
- Теперь вы, - скомандовал Головеров. - Только ползком.
«Ковбой» выскользнул из машины ногами вперед, потянул за собой «таксиста», словно полупустой мешок с тряпьем. Грузовик сходу начал разворачиваться в десяти метрах от «Москвича»: сдал назад, съехав с проселка, потом не торопясь вывернул колеса и потянул вперед. И когда «Москвич» исчез из обзора водителя фургона, Глеб молниеносно выбросился из машины и за один рывок оказался возле грузовика, со стороны водителя. И как только тот приоткрыл дверцу и высунулся, чтобы сдать назад, Головеров выдернул его из-за баранки и придавил к земле.
Тем временем Грязев вогнал монтировку в петли под навесной замок, торчащие из створок дверей фургона, для верности перекрутил их и заскочил в кабину грузовика, где за баранкой уже орудовал Анатолий Иванович, едва доставая педалей, - сдавал машину назад.
- Наблюдатель в асфальтовом котле, - доложил он. - В вагончике - снайперская пара. За асфальтовым катком - двое в масках, похожи на ОМОНовцев.
Подъехал вплотную к «Москвичу», давая таким образом Глебу незаметно подтащить и загрузить в легковушку обмякшего водителя фургона - кряжистого малого в джинсовой куртке, под которой виднелись ремни плечевой кобуры.
В фургоне была полная тишина - ощущение, что пустой...
Глеб выжал Анатолия Ивановича из-за руля, забрался в кабину с оперативной рацией в руке, отнятой у водителя.
- Вроде бы чисто, если снайпера молчат. И эти, - он кивнул на фургон. - Не стучат пока. Значит, команды на захват не поступало.
Трасса была совершенно пустой - перекрыли движение с двух сторон.
- Ты уверен, что там - группа захвата? - Саня усмехнулся. - Вот будет весело, если никого...
- Сейчас проверим. - Головеров включил рацию. - Внимание группе захвата! Вам в фургоне не душно? Если вспотели, разрешаю снять амуницию и бронежилеты. Можно расслабиться, операция закончена.
Несколько секунд была тишина, вероятно, группы, занятые в операции, на этом этапе работали только на прием, выслушивая распоряжения начальника. Момент был острый, и в эфире соблюдали строгую чистоту, ожидая команду - «фас»! - вдруг недовольный и властный голос рыкнул с явным украинским акцентом:
- Кто там бакланит? Шо за шутки?!
- Это я, - сказал Глеб. - Группа захвата находится в моих руках. В качестве заложников. Всякое необдуманное и несогласованное со мной действие повлечет необратимые последствия. Ты меня хорошо понял?
Десять секунд он ждал ответа - его не было. Время для того, чтобы пережить шок, кончилось.
- Давай к колесам, - скомандовал Головеров, переключая диапазоны на рации - должно быть, перешли на другую частоту. - Сейчас начнут делать глупости.
Из кабины перебрались под грузовик и сразу же услышали в фургоне признаки жизни: кто-то перемещался внутри, под весом десятка пар ног рессоры слегка вздрагивали. Кажется, заложники пытались занять более безопасную позицию. Или готовились вышибать двери...
Глеб нашел запасную частоту, но уловил лишь часть переговоров.
- ...открыть двери, как только приблизитесь к объекту!
- Дверь заблокировали, когда машина разворачивалась! - это уже отвечали из фургона. - У нас практически нет обзора! Мы в консервной банке!
- По моей команде высаживайте двери! - Голос руководителя операции показался Головерову мерзким, по-бабьи визгливым и высоким. - Снайпера блокируют их движение. «Москвич» стоит вплотную, под вашим фаркопом. В кабине грузовика сейчас никого не видно.
- Где Коняхин? - спросили из фургона. - Пусть поддержит нас из-за бугра! Где Коняхин?
- Двигаюсь к вам! - ворчливо отозвался еще один, новый голос. - Вас вижу, но ближе подъехать не могу.
- По-пластунски, Коняхин! - разозлился уже начальник. - Перекрой, чтобы не ушли по проселку! И поддержи огнем!
- Тогда ждите!
- Хочешь дать им попытку? - спросил Грязев, поглядывая вдоль проселка, откуда должен был приползти неведомый Коняхин.
- Пусть попробуют, - пожал плечами Глеб. - Собьют охотку.
«Ковбой», лежа под машиной, пытался вытащить из кабины рюкзак - жаждал оружия. Головеров показал ему кулак, но помог снайпер, ударивший неприцельно, на движение. Пуля продырявила приоткрытую дверцу «москвича».
- Бьет из канавы у дорожного полотна, - спокойно отметил Анатолий Иванович. - Левее километрового столба на семьдесят метров.
Глеб умышленно не вступал в радиопереговоры - пусть думают, что он не слышит...

Предыдущая страница 32 Следующая страница


33 Сергей Алексеев

На асфальте со стороны Невинномысска появился синий микроавтобус, катился медленно, осмотрительно - возможно, командирская машина. Остановился возле раскатчика, прикрывшись его колесами.
- Сейчас и начнут, - констатировал Головеров. Грузовик вздрогнул - снайпера пробили передние шины, - клюнул носом и почти одновременно в чреве фургона загудело от стрельбы, как в паровозной топке. Били сквозь двери, полосуя крышу «Москвича», и дырявили оба борта. Огневая подготовка длилась секунд десять - расстреляли по магазину и сразу же начали бить в двери. Снайпера тем временем обрабатывали легковушку, ее видимую, заднюю часть, превращая в решето крылья и багажник.
Дверь таранили, скорее всего, плечами, удары были слабоватыми, замочные петли и вставленная в них монтировка брякали, но выдерживали.
- Докладывай, Щукин! Что там у тебя? - прорвался визгливый начальственный голос.
- Докладываю, - передал Глеб вместо Щукина, сидевшего в фургоне. - Разблокировать двери невозможно. Между створок образовалась небольшая щель. Сейчас я всажу сквозь нее гранату из подствольника и вся группа захвата - инвалиды. Я же предупреждал, все действия согласовывать со мной.
- Он вас слышит! Он вас слышит! - заверещал голос Коняхина. - Он в эфире!
- Эй, в консервной банке? - позвал Глеб. - Кончайте стучать, мужики, и патроны не жгите. Скоро от дыма у вас дышать будет нечем. Слушайте меня внимательно. Сейчас, в течение одной минуты предлагаю выбросить из фургона все стволы. Щель вы сделали подходящую, автомат пройдет...
В ответ из железного склепа затрещали очереди - просто так, в никуда. Стенки фургона, внутри обшитые деревом, уже напоминали шкуру ежа от рваных выходных пулевых отверстий. Глеб дождался, когда окончится этот акт отчаяния.
- Щукин! - позвал он. - Ты не понял? Время пошло. Бензину - полный бак. Из этой консервной банки получится хорошая духовка. Не жарить же тебя в собственном соку.
- Оружие не сдавать, Щукин! - закричал начальник. - Обработайте пол! Они - под вами! Им больше некуда спрятаться! Огонь!
- Пожалей ребят, - сказал Глеб. - Тебе там хорошо командовать, а им тут сейчас будет жарко. Запихал людей в душегубку, а теперь командуешь... Щукин! Время-то идет!
Голос с украинским акцентом пропал из эфира - возможно, начальник перешел на другой канал, однако Глеб не стал искать его: из щели на землю выпал первый автомат...
А когда вывалился седьмой, Анатолий Иванович оттащил их к колесу и деловито сказал:
- Два не сдали, Глеб. Должно быть девять.
- Ты что, успел сосчитать?
- У меня абсолютный слух, - признался снайпер. - Два замылили.
Головеров постучал автоматом в борт.
- Мужики, еще пара стволов за вами! Через несколько секунд из фургона вылетели два пистолета-пулемета «Кедр».
- Теперь пора бы и поплясать! - вдруг спохватился Грязев и легким кувырком перекатился от заднего колеса в траву. - Барыню, с присядкой.
- Саня, кончай! - запоздало предупредил Головеров.
- Я же обещал тебе сплясать! - засмеялся он и, вскочив на ноги, на самом деле пошел в присядку вокруг грузовика. Снайпера ковыряли чернозем возле его ног, расчерчивали затвердевшую, блестящую корку проселка, а он прыгал, перебирал ногами, высоко вскидывая колени, словно танцевал на углях.
Никакая это была не барыня - скорее всего, пляска шамана, колдуна, вошедшего в экстаз ритмичных стремительных движений, притягивающих, странным образом чарующих воображение.
Одиночные выстрелы снайперов прекратились сразу в обеих точках. Возле асфальтового котла возникло какое-то шевеление, заложники таращились на плясуна сквозь пулевые пробоины...
Глеб нажал тангенту на радиостанции.
- Эй, хохол? Ты что замолчал? Ты меня слышишь? Пока идет концерт, давай встретимся и поговорим. Щукин оружие сдал, Коняхин лежит под бугром, я его хорошо вижу. И тебя вижу. Пора вести переговоры, ваши-то не пляшут.
Он подождал минуту - эфир молчал на всех каналах. Саня Грязев исполнял танец заклинания огня.
- Операцию ты провалил, - напомнил Головеров своему неведомому противнику. - Не хватало еще наделать трупов... Ты меня понял? Не слышу?
- Выходи к насыпи один, без оружия, - отозвался совсем другой, ранее не слышимый в эфире голос. - Я выйду, когда ты будешь на середине...
- Нет, приятель, я тебя переплясал - я и буду диктовать! - оборвал Глеб. - Условия такие: убираешь с позиций своих снайперов и идешь ко мне. Встречаемся на середине между фургоном и дорогой. Любой выстрел с твоей стороны - считай, одного человека потерял.
- А где гарантии, что твои люди не станут стрелять?
- Мои люди не произвели ни одного выстрела, - заявил Головеров. - Тебе этого мало?
- Хорошо, - помедлив, отозвался тот. - Выйду ровно через три минуты.
Когда парламентер спустился с насыпи, Грязев подскочил к колесу, возле которого сидел Глеб, выбил чечетку.
- На переговоры пойду я! Если пасли только тебя - могут запросто снять. И своих не пожалеют.
- Иди, - разрешил Головеров. - Обеспечь безопасный выезд, ну все как полагается.
- Понял! - Саня сбросил плащ. - За воздухом приглядывай. Вроде, вертолет мелькал на горизонте.
Переговоры длились минут двадцать. Сначала парламентеры стояли друг против друга, затем стали топтаться на месте, прогуливаться взад-вперед, и, наконец, уселись на землю, прямо на проселке. Глеб лежал возле колеса на животе и слушал эфир - пока вроде бы все шло честно, на всех каналах была тишина.
Или объявили радиомолчание, зная, что находятся под контролем? И сейчас намереваются переиграть? Взять реванш?
Вдруг парламентеры встали и решительным шагом направились в сторону трассы. Что-то говорили на ходу, показывали руками...
«Ковбой» приполз под грузовик, потянулся к куче оружия, отобранного у группы захвата.
- Вроде так не договаривались! Куда он пошел?
- Куда надо, туда и пошел, - Глеб дал ему по рукам. Синий микроавтобус обогнул асфальтовый раскатчик и поехал навстречу. Окна его были зашторены...
- Никому не верю! - «Ковбой» стукнул кулаком по земле. - Падлы, обязательно какую-нибудь гадость сделают!
Парламентеры скрылись в микроавтобусе. Эфир по-прежнему оставался чистым, но в небе появился вертолет - пролетел над трассой, сделал разворот и пошел на посадку, прямо на дорожное полотно, поближе к микроавтобусу.
- А это как понимать? - теперь не выдержал Анатолий Иванович.
Вертолет опустился на асфальт, двигателей не выключил. Пригибаясь, под лопастями пробежали двое и тоже скрылись в микроавтобусе. Прошло минут пятнадцать, прежде чем Грязев снова появился на дороге, с кем-то поговорил, пожал руку и прихрамывая, не спеша побрел к фургону. И пока он шел, непринужденно поглядывая по сторонам, в вертолет сели четверо, однако он тут же выключил турбины и вместе со звенящим воем оборвалось напряжение.
Глеб поджидал Грязева возле переднего бампера грузовика, солдатики на всякий случай сидели под машиной.
Саня примостился на бампере, медленно разулся - на бинтах расплылись огромные кровавые пятна.
- Да, войны без крови не бывает, - поморщился он. - Кстати, привет тебе от Сыча. По космической связи разговаривали... хорошо слыхать, будто за соседним кустом сидит... Глеб, попроси у этих вояк пару перевязочных пакетов. Пусть дадут в знак благодарности, что не изжарили.
Головеров принес пакеты, разорвал и принялся бинтовать ступни.
- Где же дедушка Мазай? - спросил между делом.
- Должно, сейчас едет в аэропорт. Будет встречать нас в Ростове. Пока мы туда пилим на машине, он прилетит.
- Не об этом я спросил...
- Вообще где? Да, наверное, там, где все пенсионеры, - предположил Саня. - На дачке, грядки копает или с удочкой сидит. Уж с месяц как на отдыхе.
- Новость...
- Если для тебя новость - для меня подавно. Впрочем, я же путешествовал все, и не видел, как вы тут воскресали из пепла и с того света. Думаю, в третий раз «Молнию» уже не зажечь. Никому!
- Значит, ее погасили? И мы опять безработные?
- На сей раз не гасили - передали в ведомство МВД. Мужики сразу же уволились. Все, кроме нас с тобой. Мы числимся пока...
- Да, - протянул Глеб, накручивая бинт. - Ты не знаешь, «позор» от слова «зорить» или «позреть»?
- Оставь это филологам, - отмахнулся Саня. - Позор - он и есть позор. Стыдобища, одним словом...
Солдатики выползли из-под машины, стояли рядом, смотрели и слушали. «Ковбой» все-таки выцепил из кучи трофейного оружия пистолет-пулемет и сейчас примерял к руке, выцеливая головки трав, колышащихся под ветром.
- А эту игрушку брось, - заметил Грязев. - И вообще, доставайте из рюкзаков свои стволы и - в кучу. В том числе, личное оружие.
- Как это - в кучу? Сдавать, что ли? - готовый к сопротивлению, спросил «ковбой».
- Да, брат, война кончилась, по домам едем.
- Мы же их сделали! Сделали! - «Ковбой» потряс оружием. - Без выстрела сделали!.. А теперь сдаваться? Капитулировать?
- Не драться же со своими, - заметил Головеров. - Угомонись...
- Это - свои?! Какие же свои, если чуть не ухлопали?! Если хуже душманов обложили!
- Мы разобрались, - уклонился Грязев. - Ошибка вышла. Они не хотели, так получилось.
Он подскочил к Сане, тяжело дыша в лицо, заговорил отрывисто:
- Хочешь, чтобы я поверил? Ошибка?.. Не надо лапшу на уши! Я не мальчик! Я два раза Гудермес брал! Ошибка! В гробу я видел! Предатели!
- Отставить разговоры! - вдруг прорычал мягкий и интеллигентный танцор. - Выполняй команду. Оружие - сдать! Поедешь к матери!
«Ковбой» шарахнул пистолет о землю, сделал несколько шагов в сторону и упал в траву. На сей раз лежал молча, не шевелясь, без всякой истерики. Загудевшие в фургоне голоса разом стихли...
- И ты выкладывай оружие, - успокоившись, проговорил Саня, толкая в бок Анатолия Ивановича. - Тоже поедешь к матери.
Снайпер вопросительно посмотрел на Головерова, дернул плечами.
- Ты же обещал, Глеб... В спецподразделение...
- Из моего рюкзака тоже достань и - в кучу.
- Ты же обещал...
- Обещал - сделаю! И найду, когда понадобится. Выполняй приказ!
Анатолий Иванович направился к «Москвичу», неторопясь открыл дверцу, подвинул ногой связанного и пришедшего в чувство водителя фургона и принялся выбрасывать рюкзаки на землю.
Головеров помог Грязеву втолкнуть забинтованную ногу в ботинок.
- С кем нас спутали?
- Ни с кем, - просто ответил Саня. - Получили приказ уничтожить группу чеченских террористов, перешедших ночью на территорию Краснодарского края.
- Так все-таки, с чеченцами?
- Нет, в приказе значилось, что все четверо - русские, могут выдавать себя за офицеров спецподразделения «Молния».
- Откуда у них такая информация? Слишком оперативно, - не поверил Глеб. - Ну, немного подшумели на границе... В остальном шли чисто. Что это за команда? - он показал головой на трассу.
- Команда - ерунда, сборная солянка. Спросил бы лучше, откуда приказ. А приказ - из нашей конторы, то бишь, из Москвы. Вот это оперативность!
- А они - не того? - Головеров снова кивнул на дорогу. - Не врут?
- Нет, не того... Почему и кинулись исполнять, более полусотни народу на ноги подняли. Трупы следовало доставить в Москву, как секретный груз.
- Уважают...
- Не то слово... Особенно зауважали, когда мы их группу захвата взяли в заложники. Только после этого пришло им в голову: чего это «чеченские террористы» не отстреливаются?
- Да, еще и пляшут под огнем! Умные, однако!.. Все равно не врублюсь, как вычислили. - Глеб закончил перевязку. - За нашим движением контроля не было, гарантия. Ни в Чечне, ни здесь.
Солдатики разоружались - выкладывали на траву оружие и боеприпасы, двигались нехотя и виновато. Головеров бросил в их сторону короткий взгляд, но Грязев заметил это, мотнул головой:
- Не они, исключено. Полагаю, спутник повесили, с системой слежения и идентификации объектов. Почему так оперативно Москва и сработала.
- Что сказать? Умеют и наши, когда захотят!
- Когда сильно захотят, - поправил Грязев. - И не наши...
- А чей конкретно был приказ? - вцепился Глеб.
- Вот это нам и предстоит выяснить. Полковник Сыч там уже ищет, но никаких концов. Так что работа у нас в Москве будет...
Саня отбил чечетку, посмотрел на ботинки.
- Ничего, дойдем до Берлина, как говаривали в старину!
Головеров посмотрел в небо, ощутил на себе чужой пристальный взгляд и натянул до глаз вязаный подшлемник. Тем временем Анатолий Иванович украдкой огладил, обласкал рукой собранный «винторез», затем демонстративно вставил его в фаркоп грузовика и налег всем телом, пытаясь загнуть вязкую, но прочную сталь ствола...

К своему дому Глеб подходил без всякой осторожности, напрямую, глядя вперед, а не по сторонам, как полагалось бы. С улицы посмотрел на свои окна - зашторено, ни щелочки...
На двери подъезда оказался новый кодовый замок, в общем-то, пустяк для опытных глаз и рук, однако провозился с ним минуту, внезапно ощутив волнение. На площадке и лестнице сделали ремонт в его отсутствие, сменили колер стен и вроде бы запах стал другой... Он остановился перед дверью «мягкой игрушки» и тоже не узнал ее - стальная, с сейфовым замком и кнопки звонка вообще нет, что и удержало его от немедленного визита. Да и час был неподходящий - пять вечера...
Глеб поднялся на второй этаж и самоуверенно хмыкнул: судя по всему, юный участковый не занял квартиру и не прописался. Иначе бы сменил замки. В передней было все так, как оставлял - чисто, прибрано, только все покрыто слоем пыли. Но не взирая на нее, он все-таки прошел на цыпочках, заглянул в комнату, потом на кухню - пусто. И пусто было все эти два года, никто здесь не жил, не передвигал предметов, не убирался и потому вездесущая пыль лежала даже на ручках водопроводного крана.
Он раздвинул шторы - стекла пропыленные, в потеках, так что весь мир за окном живет словно в сумерках.
А ведь оставлял ключи «кукле Барби». Почему она не захотела жить здесь, рядом со своей фабрикой и с «мягкой игрушкой»?..
Головеров побродил по квартире, заглянул в каждый угол, все еще тешась подспудно мыслью, что дома кто-то должен быть, но так никого и не обнаружив, лег на диван. Внизу тоже была полная тишина...
Почему говорят, что домой всегда короче дорога и хорошо возвращаться?.. Вот если бы дверь ему открыла «кукла» в красном шелковом халате, и не было бы пыльного покрывала, а с кухни пахнуло пусть обыкновенными щами или просто теплом от плиты. Если бы, если бы...
Он вскочил, намереваясь немедленно бежать на первый этаж, но увидел себя в зеркале - модная небритость, тесноватый китайский спортивный костюм, купленный Сычем в Ростове наспех и по дешевке: через каждые четыре шага брюки сползают, так что хоть в руках носи, - серая футболка... В таком виде зеки освобождаются из заключения, только бы дотянуть до дома... Он порылся в шкафу, одновременно выпутываясь из одежды, нарядился в единственный серый костюм и малиновую водолазку, причесал волосы.
И все равно вид обозленного, неряшливого человека, только что влезшего в одежду с чуждого плеча.
Глеб зашел в ванную, размочил пересохший кусок мыла, кое-как взбил пену, и, намылив щетину, стал бриться. Хваленый разовый «жиллет», сохранившийся еще с последнего раза, когда был дома, скрипел и елозил по щекам, оставляя огрехи. Вплотную приблизившись к зеркалу, он рассмотрел две глубокие, напоминающие шрамы, складки, перечеркивающие щеки сверху вниз, их точно не было никогда. Ямка на подбородке тоже углубилась, и бритва не доставала дна...
Кое-как содрав с лица проволочную щетину, он умылся и еще раз полюбовался на себя в большое зеркало.
Было полное ощущение, что перед ним - чужой человек, чеченец, сбривший бороду - там, где не было волос, кожа отливала чернотой, вовсе не похожей на загар. А на переносье появились синеватые пятна-наколки, оставленные каменной крошкой в одной из перестрелок.
Стало еще хуже, чем раньше. Идти в таком виде к женщине может позволить себе разве что жлоб, вернувшийся с золотых приисков. А денег нет даже на цветы...
Тогда он снова переоделся в спортивный костюм, теперь свой старый, и неожиданно понял, что его стесняет, что больше всего заставляет искать себе какую-то приличную, нормальную форму. И хоть три часа вертись перед зеркалом, как барышня или обезьяна, - ничего не поможет.
Потому что идти просто стыдно. И рожа тут ни при чем.
Они, мирные обыватели, давно хлебают позор, и поди уже осатанели от него, от цинковых гробов, от иезуитства политиков - от всего, чего так хотел Миротворец.
Можно открыть дверь и услышать: «Что вы там наделали, подонки?..»
Много чего можно услышать.
Уходил героем - обыватели предчувствуют удачу, потому и обыватели - вернулся побитым псом. И нечего на зеркало пенять, коли рожа крива.
Глеб прошел на цыпочках в комнату, завалился на диван, заложив руки за голову: вообще-то приятно просто лежать, глядя в потолок. И мечтать, например, о том, как сейчас скрежетнет ключ в замке, послышатся легкие стремительные шаги и перед ним предстанет «кукла Барби». Или «мягкая игрушка» - все равно. Обе придут в недоумение, потом - в восторг, разом бросятся на шею, зацелуют, заласкают. Потом скинут красные шелковые халаты...
Мечтать на диване интереснее, чем горлопанить на площади.
Он, похоже, задремал, поскольку в первое мгновение не понял, звонит телефон или звонят в дверь.
Если учесть вековую пыль в квартире, то любой звонок сейчас - чудо.
Он сосредоточил внимание и понял, что звонит телефон, почему-то не отключенный, хотя не платили два года - совершенно невероятно для рыночных отношений.
Значит, чудо...
Он подкрался к книжной полке, где стоял аппарат, сдерживая трепещущее по-мальчишески внутреннее нетерпение, снял трубку, приставив к уху, сказал дурашливым, совсем не кстати, голосом:
- Вас слушают, мадам!
- Здорово, заяц, - буркнул дед Мазай. - Знаю, что появился... Слушай внимательно. Через полтора часа приеду. Не один. Есть серьезный базар О жратве и выпивке не суетись, привезем с собой. А пока отдыхай.
Он нарочито говорил вульгарно и грубо - играл под «крутого», скорее всего, из-за привычной конспирации И голос был старческий, непохожий...

Предыдущая страница 33 Следующая страница


Удар «Молнии» 34

- Мадам, вы ошиблись номером, - съерничал Глеб. - Здесь живет честный московский обломов.
- Приеду - еще и вздрючу, - пообещал генерал. - Чтоб жизнь медом не казалась.
- А базар по существу? Или так, ради базара?
- По жизни, заяц, по жизни...
- Отвали дед, а? Ты меня притомил.
- Брякать не буду, чтоб соседей не тревожить, - предупредил генерал. - Жди у двери, откроешь без звонка. Пока, сынок.
Дед Мазай положил трубку. Глеб с минуту сидел над телефоном, как над пойманным ежом, затем спохватился и заспешил к выходу. Ключ как всегда забыл, поэтому приотворил дверь и скачками устремился вниз.
И снова его смутила стальная преграда, установленная вместо обыкновенной двери с филенками из фанеры, некогда бывшей в Москве непреодолимой стеной. Постучал - звук оказался глуховатым, словно металл был заполнен песком, что, впрочем, не исключено.
Помнится, «мягкая игрушка» боялась оставаться в своей квартире только из-за ненадежной двери. Теперь же, за броней, ее голос звучал спокойно и даже дерзко.
- Кто там?
- Сосед сверху, - представился Глеб. - Представляете, над вами живет еще одна живая душа.
- Не представляю, - послышалось из-за двери вместе с щелканьем замка.
Перед Глебом стояла незнакомая женщина в легкомысленно коротком платье, с обильным макияжем на лице - весьма напоминающая «ночную бабочку» с Тверского. Эта не пришла с работы, а только собиралась на нее...
Наметанный глаз изучал клиента.
- Странно, - проговорил Головеров. - Раньше у меня была другая соседка... снизу.
- Я купила эту квартиру, - был несколько надменный ответ.
- Когда же?
- Летом девяносто четвертого. А что? Почему вас это интересует?
- Меня это совсем не интересует, - бросил он. - Куда же уехала прежняя хозяйка?
- Не знаю. Купила квартиру. - Она переступила изящными и, надо сказать, притягивающими взгляд ножками. - Что еще?
- Ничего, - сказал Глеб. - Желаю трудовых успехов.
Домой он вернулся обескураженным и подавленным, но поразмыслив схватил телефонную трубку. Один звонок дежурному, и можно установить, куда переехала «мягкая игрушка». Но вспомнил, что не знает ее фамилии. А также пароля, позволяющего брать в конторе справки по телефону.
До приезда деда Мазая была уйма времени, поэтому он снова лег на диван и натянул на ноги плед. Под головой оказался учебник голландского языка, который однажды он уже брался изучать. Глеб опустил его на пол и закрыл глаза - можно было бы поспать часок, пока в тесную квартиру не ввалится толпа во главе с генералом и не начнется «базар».
Однако перед глазами сразу же возникла белая чалма Диктатора, затем медленно проявилось лицо.
Он не стал дожидаться, когда привидение откроет рот - и открыл глаза.
Белый потолок, едва различимые отметины, оставленные пробками от шампанского - и здесь когда-то было весело и безмятежно...
Он повернул голову, уставился в окно и через минуту на фоне синеющего вечера за стеклом увидел полупрозрачную фигуру «куклы Барби» с затемненным, смутным лицом.
И вдруг почувствовал слезы, горячие капли стекали по носу и виску, накапливались в щетине усов и небритых щек.
Слезы были, но душа не плакала, оставаясь холодной и твердой, словно перед броском в огонь. Образ «куклы Барби» раздвоился и потерял очертания, превратившись в белесый столб.
Глеб усмехнулся, вытер лицо ладонью, и в тот же миг заметил на потолке стремительно растущее темно-синее пятно, напоминающее грозовую тучу в безоблачном небе.
Гром не прогремел, но капли горячего дождя, набирая темп, густо застучали по лицу и рукам. Еще через минуту туча заволокла потолок и начался ливень по всей комнате.
Надо было бы встать, пойти к верхним соседям или вызвать аварийную службу, но Глеб лежал, раскинув руки, и радовался, что наконец-то заплакал на самом деле, и настоящие слезы, омывая глаза, высвечивали почти угаснувший мир.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 12)
  • ЧАСТЬ ВТОРАЯ (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 16)
    • Глава 4 (Страница 17)
    • Глава 5 (Страница 19)
    • Глава 6 (Страница 21)
    • Глава 7 (Страница 23)
    • Глава 8 (Страница 25)
  • ЧАСТЬ ТРЕТЬЯ (Страница 26)
    • Глава 1 (Страница 26)
    • Глава 2 (Страница 28)
    • Глава 3 (Страница 30)
    • Глава 4 (Страница 31)


Сергей Алексеев

Удар «Молнии»

 Читать книгу

Аннотация

Страна на пороге чеченской войны. Спецподразделение ФСК получает сверхсекретное задание: блокировать силы диктаторского режима в Чечне. Действуя в обстановке политических предательств, спецподразделение «Молния» может рассчитывать только на собственные силы.Одному из «волков войны» удается захватить в плен самого Диктатора. Война закончена, но продолжается охота на людей...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Алексеев родился в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Окончил геологоразведочный техникум в Томске и Высшие литературные курсы в Москве. До начала писательской деятельности Сергей Трофимович успел перепробовать множество самых разнообразных профессий. Он был молотобойцем в Зырянском районе, геологом в Полярной и Томской геологоразведочных экспедициях, следователем уголовного розыска в Томске, в течение двух лет был сотрудником областной газеты «Красное знамя». Писательской деятельностью начал заниматься в 22 года. Окончил в 1987 году Высшие литкурсы. Творчество Алексеева развивается в русле реалистических традиций и вместе с тем сочетает в себе притчевость, символику и причудливость композиции. Из известных произведений писателя следует назвать сборники рассказов «Тайна третьего кургана» (1983), «Таёжный омут» (1984), «Суд» (1985), «Крамола» (исторический роман в 2-х кн.: Кн. вторая: Доля, 1996), «Доля» (1996), «Утоли мои печали» (1998), романы «Аз бога ведаю!» (1999), «Долина смерти» (2000), «Волчья хватка» (2000), пьесы «Казнить нельзя помиловать», «Молился богу сатана» и другие. В первых романах следовал в основном традициям так называемой «деревенской прозы», за что А.Архангельский причислил его к эпигонам Вас.Белова. В.Курицын же, анализируя первые романы Алексеева, назвал их автора «самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане». Резонанс вызвал роман «Крамола» (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого «семейного» романа «Возвращение Каина». Его цикл приключенческих романов «Сокровища Валькирии» занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Роман «Покаяние пророков», написанный в 2002 году, - это новый, ещё более дерзкий и актуальный взгляд на прошлое и будущее России. С 1985 года время Сергей Трофимович Алексеев живёт и работает в Вологде. Член Союза писателей России, лауреат литературных премий Союза писателей РСФСР (1986), ВЦСПС и Союза писателей СССР, им. Ленинского Комсомола (1985) и им. М.А.Шолохова (1995). (не знаю и как лучше написать что Алексеев - лауреат премии имени М.Шолохова (1995), учреждённой Союзом писателей России и «Роман-газеты», - именно за это за романы «Рой», «Крамола» и «Сердцевина».) По его книгам сняты художественные фильмы, пьесы поставлены на сцене Вологодского драмтеатра. Официальный сайт Сергея Алексеева: alekseevsait.narod.ru