Сергей Алексеев - Страга Севера

1 Сергей Алексеев

Глава 1

Чаще всего Птицелов промышлял в подмосковных лесах по Клязьме, Пахре или Маре, где ранней весной находили приют многие перелетные певчие птицы. Он довольствовался тем, что находил в средней полосе России, поскольку передвигаться по ее просторам, особенно в южном направлении, стало накладно, да и небезопасно. От прошлых его удачных охот в долинах Кавказа и горах Средней Азии остались лишь воспоминания, фотографии да лично собранная огромная фонотека. Но и тут, в окрестностях столицы, ему уже несколько раз везло: стихия перелета увлекала и заносила в холодные края птиц редких и невиданных. Если не удавалось отловить, то уж, во всяком случае, получалось записать на пленку голос иноземки. И этим он был удовлетворен и счастлив! Всю жизнь Птицелову приходилось скрывать свое увлечение или уж, по крайней мере, особо его не выпячивать, ибо окружающие его люди считали это занятие несерьезным, не сообразным ни с его должностью, ни с положением. Однако в кабинете, точнее, в комнате отдыха всегда висели две-три клетки, причем птицы изредка менялись. И среди сослуживцев он получил соответствующее прозвище.
Первые свои выходы на промысел он начинал в середине марта по московским паркам и, как всякий стареющий человек, делал скрупулезные записи. Он никогда не спешил расставлять клетки-ловушки и специальные, связанные из распущенных колготок сети, ибо отлавливал только редких птиц исключительно для собственного удовольствия. Кроме парков, он изредка заезжал на кладбища, причем старые, заросшие кустарниками и лесом, где как раз достойные его внимания певчие птицы появлялись чаще всего. Поминальные жертвыраскрошенные на могилах вареные яйца, печенье и булки - были хорошим кормом, особенно ранней весной, когда в лесах за городом лежал снег. Кладбищенские сторожа знали Птицелова и за большую плату позволяли ему отлавливать птиц. И только на одно - Ваганьковское - старик приходил лишь записывать голоса на магнитофон и никогда не решался ловить. Это кладбище было для него запретным, но именно сюда его порой тянуло, как тянет на Север весеннюю перелетную птицу. Чтобы услышать пение всей пернатой твари, следовало приходить рано, еще до восхода солнца, и потому Птицелов пробирался на своей "Волге" первого выпуска куда-нибудь к забору вдали от ворот, оставлял машину и по-воровски забирался на кладбище. Тончайший музыкальный слух его как бы скользил в заполненном птичьими голосами пространстве, а дальнозоркий глаз выискивал среди могил пятидесятых годов единственную, двухлетней давности, втиснутую меж литых оград. Под рядовым, малоприметным камнем лежал прах неизвестного ему человека, скорее всего, какого-нибудь безродного старика или бомжа, но имя на обелиске, дата рождения и смерти принадлежали Птицелову. Было странно смотреть на свою собственную могилу, и если чуть подольше постоять, то возникало полное ощущение какой-то невесомости, будто он и в самом деле умер 19 июля 1989 года, а то, что сейчас существует на земле, - лишь его душа, витающая над захоронением подобно птичьему голосу. Это же смешанное чувство ирреальности он испытал, когда ему вручили документы прикрытия на чужое имя, и приземляющим, связывающим его с жизнью началом осталось лишь увлечение, определившее прозвище. Указанная же на надгробии дата смерти была замечательна тем, что в этот день у него случился инфаркт, после которого решено было отправить Птицелова на пенсию и обезопасить спокойный отдых некрологом и лукавыми похоронами. Во время своего "воскресения" он не совсем понимал этих крайних предосторожностей, с неудовольствием вселился в новую квартиру за Кольцевой дорогой, но годом позже стал даже радоваться и подумывал, что на всякий случай неплохо бы вообще уехать из Москвы.
А птицы, как назло, раньше всего появлялись на Ваганьковском и пели тут как-то особенно азартно, только мало кто их слышал из-за раннего часа и мало кто слушал, обеспокоенный иными пристрастиями. Этой весной, в первый раз забравшись на кладбище, Птицелов крадучись побродил неподалеку от "своей" могилы - вовсю уже распевали пищухи, мухоловки, - скорбный мир кладбища наполнялся бездумным, легким весельем Если присесть на скамеечку и закрыть глаза, время останавливалось и душа трепетала, как горлышко поющей сойки. И тут ему показалось, что все это воробьиное семейство на минуту смолкло и внезапно прозвенел чистый, высокий голос невидимой и неведомой птицы:
- Ва! Ва! Вау-а!
Птицелов вскинулся и замер. Скорее, это напоминало слуховую галлюцинацию, своеобразный крик его души, отягощенной печальным зрелищем собственной могилы. Он никогда в природе не слышал подобного голоса, разве что в магнитофонных записях. Пока старик лихорадочно вспоминал, кому принадлежит этот крик, он повторился, но уже в другой тональности:
- Ву-а! Ой! Ой-ей! Ей!
А потом птица вовсе заплакала, затянула, как старуха причетчица над покойником:
- Ох! Ой-ёе-ёей-ой-ёе-ёей!..
Спохватившись, Птицелов торопливо развернул экран фокусирующего микрофона, ткнул кнопку записи. В ушах застучала кровь. Ему было вредно волноваться, тем более в таком пустынном месте, где некому оказать помощь. В тот миг он забыл об инфаркте и словно молитву шептал:
"Еще! еще! еще!.." Он торжествовал! Судя по голосу, это могла быть либо райская птица, либо самец лирохвоста. Плач уже постепенно перешел в веселый призыв:
- Сю-да! Сю-да!
Повинуясь ему, старик осторожно пошел к голому, развесистому клену, в кроне которого сидела птица. Крался и восхищенно гадал: каким образом эта диковинная тропическая гостья могла оказаться на московском кладбище? То, что прибилась к перелетной стае и достигла холодных широт, - исключено. Изнеженные теплом, птицы юга не способны ни к долгим перелетам, ни к жизни в северных странах. Скорее всего, это чудо выпорхнуло из домашней клетки...
Еще несколько потрясающих минут Птицелов слушал удивительно чистый голос, стараясь разглядеть птицу среди черных сучьев, но пение смолкло, и легкая стремительная тень скользнула над крестами и надгробьями. Он перевел дух, опытным глазом оценил обстановку и решил немедленно, завтра же утром отловить беглянку. То, что она завтра прилетит на это дерево и запоет, он был уверен: благородные птицы, как и люди, всегда консервативны и предсказуемы...
Дома он поставил пленку на стационарный стереомагнитофон и включил воспроизведение. В то же мгновение все птичье население квартиры замерло: птицы тоже любили слушать и ценить настоящее искусство. Не пригрезилось!
Старик приготовил тончайшие паутинные сети, бинокль, фотоаппарат с телеобъективом и несколько катушек тонкой резинки, которыми растягивал ловушки. Все уложил в дюралевый кофр и вместе с небольшой клеткой с вечера отнес в машину. Выехал на Ваганьковское еще до рассвета, и пока добирался, а потом с великой осторожностью расставлял, подвешивал к деревьям и кустам сети, заря разгорелась в полнеба. Теперь он опасался одного - чтобы не прилетела другая птица и не впуталась в сети, став пугалом. Однако было тихо и спокойно, даже вороны примолкли в глубине кладбищенского парка, и восходящее за черными деревьями солнце не вызвало ветра.
Он не услышал почему-то ни шороха крыльев, ни стука в ветвях от касания лапок, однако неведомая птица уже оказалась на клене.
- Ва! Ва! Вау! - разнеслось почти над головой и могильными камнями.
Старик, сидя на кофре, поднял бинокль к глазам, но восходящее солнце плавило воздух и сплетение ветвей, - не разглядеть. Тогда он тихо опустился на колени и принялся медленно тянуть резинку, поднимая сеть, чтобы отрезать, перекрыть птице путь в просвете деревьев. Он опасался, как бы паутинка не зацепилась за сучок или резинка не соскочила с блока, закрепленного на дереве. Даже вспугнутые птицы никогда не уходят свечой в небо, - напротив, чаще всего слетают к земле, где больше свободного пространства. Прислушиваясь к чудесному пению этой райской птицы, старик почти уже поднял сеть, но в этот миг голос оборвался, потому что в сети, растянутой над крестами, вдруг забился случайный скворец. И принесло же его в такое мгновение! Птицелов быстрее заработал руками, надеясь успеть заслонить последний просвет паутиной, пока птица не слетела с клена, однако что-то застопорилось в блоке, и к тому же заверещал скворец, давая сигнал смертельной опасности. Видимо, под этот шум райская птица неслышно вспорхнула с дерева и исчезла.
Старик все-таки еще надеялся и минут пятнадцать слушал, стоя на коленях, пока не ощутил ледяной холод земли. Бедолага-скворец давно висел в сети, как летучая мышь, - вниз головой, не трепыхался и не верещал. Птицелов вспомнил, что забрался на запретное кладбище без разрешения охраны и могут быть неприятности, поэтому второпях снял сети и, пристроившись на скамейке, стал выпутывать скворца. Тот уже упаковался в паутину, как в кокон, и, чтобы освободить его, пришлось провозиться около получаса. Скворец, правда, скоро обвыкся с опытными руками Птицелова и спокойно дожидался своей участи.
- Еще раз попадешься - запру в клетку! - пригрозил старик на прощание и отпустил дуралея. Скворец вспорхнул на вербу, охлопался, встряхнулся и нырнул в кусты чуть зеленеющей сирени. Птицелов тоже взбодрился: не удалось сегодня - получится завтра! Не последнее утро в этом мире... Только приехать следует еще раньше и обтянуть клен со всех сторон, чтобы взять птицу на подлете. Способ не совсем честный и, конечно, не благодарный (опять влетит какой-нибудь горемыка!), но зато надежный, когда не знаешь ни характера, ни повадок птицы.
Чтобы не плутать среди тесноты могил, старик вышел на проезжую аллею и пошел к месту, где за забором стояла его машина. В это время откуда-то слева, из-за надгробий, выкатился грузовой "Москвич" и поехал прямо на него. Это была наверняка кладбищенская охрана, прятаться и бежать - поздно, да и несолидно.
"Москвич" остановился возле старика.
- Ну что, Птицелов, поймал жар-птицу? Охранник говорил насмешливо и цинично, готовый к расправе. Скорее всего, это был отставной морской офицер - черный китель без погон, форменные брюки, пистолет в подвесной кобуре у колена; он сразу же напомнил старику пожившего матерого грифа, поскольку совершенно лысая голова держалась на длинной шее, обрамленной стоячим воротником, и нос на бровастом лице был крючковатый, хищный.
- Увы, - виновато проронил Птицелов и показал пустую клетку.
- А знаешь, что ловить птиц на кладбище запрещено? - надменно спросил Гриф.
- Знаю, - поторопился старик. - Я вам заплачу!
- Разумеется, заплатишь! - усмехнулся Гриф и открыл дверцу грузовой будки. - Садись, Птицелов!
Старик поспешно забрался в темную, без окон, будку, и машина тронулась. Если бы подобное случилось не на запретном для него кладбище, Птицелов совершенно бы не расстроился. Многие торговцы Птичьего рынка промышляли в кладбищенских парках, несмотря на запрет. Сговорчивые охранники преследовали гробокопателей, а к птицеловам относились снисходительно. Плати и лови на здоровье до открытия кладбища. Здесь же старик трясся в будке и ощущал предательский стук крови в ушах - подскочило давление. Машина несколько раз повернула, потом долго пробиралась, видимо, по узкой пешеходной дорожке и наконец остановилась. Птицелов решил, что его привезли в караульное помещение, однако, когда открылась дверца, он сразу узнал место.
Прямо перед ним была его "собственная" могила... Гриф сел на скамеечку, поджидая, когда старик выберется наружу.
- Скажи-ка мне, Птицелов, каким образом ты воскрес? - спросил он, глядя на могильный камень. - Садись рядом, почирикаем!
Этот человек прекрасно знал, с кем разговаривал, и явился на кладбище, чтобы выследить старика, задержать и привезти сюда. Но что ему нужно?!
- Кто вы такой? Что это означает? - спросил старик, не выдавая себя.
- Это означает нашу конспиративную встречу, - охотно пояснил Гриф и повертел шеей. - Министерство безопасности, полковник Арчеладзе.
Он вытащил из нагрудного кармана удостоверение, задумчиво постучал им о крепкий ноготь указательного пальца. Возможно, он был из московских обрусевших грузин, однако выговор при этом имел странный, малороссийский или южнорусский.
- Чем обязан? - осторожно поинтересовался Птицелов, не испытывая никакого доверия к собеседнику. - Я ловил птицу...
- Обязан, Птицелов, обязан, - озабоченно проговорил Гриф. - Со мной можно говорить открыто и обо всем.
- Я вас не знаю! - отрезал старик. - А таких красных корочек... В палатках у метро можно купить!
- Зато я знаю тебя! - жестко проклекотал Гриф. - Ты работал начальником контрольно-ревизионной службы и курировал Третий спецотдел Министерства финансов СССР. Насколько мне известно, с семьдесят пятого по восемьдесят девятый. После инфаркта отправляют на пенсию и переводят на нелегальное положение. Странно, да? Твой предшественник благополучно прожил старость со своим именем и не скрывался под... могильной плитой. За что такая честь тебе - могила при жизни, Птицелов?
- Это мне неизвестно, - напряженно вымолвил старик. - Руководству было виднее...
- А мне известно, - с мягким сарказмом сказал Гриф. - Ты очень хорошо умел считать золото в граммах, алмазы и бриллианты - в каратах. И ты единственный кое-что знал такое... Я имею в виду "Кристалл", объект "Гранитный"... Ну и прочие объекты спецотдела. Да?
- Знал, - вдруг признался Птицелов. - Да нет теперь ни спецотдела, ни службы. Да и государства нет...
- И золота нет! Старик пожал плечами:
- Естественно... Нет государства, нет и казны...
- Где же она?
- У вас следует спросить - где, - отпарировал старик. - Вы охраняете государственную безопасность и золотой запас.
- Но ты контролировал перемещение ценностей, - клюнул Гриф. - И всю информацию держал в руках! Следил за каждым граммом, так?
- Так, - согласился Птицелов.
- И куда же исчезла без малого тысяча тонн? - будто между делом поинтересовался Гриф. - Если в казне едва насчитали двести сорок.
- Спросите у министра финансов. У бывшего и нынешнего.
- Но они же безбожно врут! - возмутился Гриф. - Мне нужна информация из первых рук, от непредвзятого человека. И честного! И поэтому я не спрашиваю документального подтверждения. На слово верю.
Птицелов помолчал, будто бы вспоминая, вздохнул, словно всхлипнул:
- Разбазарили казну... Хлеб в Америке и Канаде на что покупали?
Гриф улыбнулся и похлопал рукой по сухому стариковскому колену.
- Непрофессионально, Птицелов. Это сказки для народонаселения. Я спрашиваю подлинную информацию, а не пропаганду. Пока работали прииски, мы могли еще двести лет покупать хлеб и булки с изюмом. Так?.. Куда же испарился запас?
Старик сгорбился и покачал в руке птичью клетку.
- Если бы я не ловил птиц, вы не нашли бы меня...
- Да уж, голубчик, - подтвердил Гриф. - Тебя хобби сгубило. Начал бы собирать марки или монеты... И все-таки, Птицелов, придется сказать: когда и кто в течение последних семи лет получал крупные суммы в золоте. Под каким предлогом, на какие цели и по чьему распоряжению. Ты визировал все документы расхода золота и алмазов, тебя министры финансов боялись... Ну?
- Эх, обольстился, - вдруг заговорил Птицелов. - Сколько раз зарекался не ходить на Ваганьковское... Да птица-то запела чудесная, райская... Никогда не слышал.
- Ты не про райскую птицу думай, - посоветовал Гриф. - Я спросил тебя: куда улетела жар-птица? Не валяй дурака, Птицелов. Ты же хочешь спокойно дожить старость и умереть своей смертью.
- Хочу, - вяло признался старик.
- Вот, хочешь. И синюю птицу хочешь поймать, так?
- Так... - проронил Птицелов и замолчал. Гриф понял, что паузе этой и конца не будет, зашел с другой стороны:
- Хорошо. А можешь ты объяснить: с какой целью на объект "Гранитный" однажды ввозили ртуть?
- Ртуть? - переспросил старик и насторожился. - Ее ввозили не однажды... В складских помещениях собирали золотую пыль, обрабатывали упаковку...
- И на это потребовалось семьдесят шесть тонн ртути? - клюнул Гриф. - Мне известно: часть золота амальгамировали. Но кто распорядился? Зачем? И куда потом вывезли амальгаму?
Птицелов молча приблизился к "своей" могиле, поставил клетку на каменную плиту. Гриф недовольно завертел шеей:
- Ты же понимаешь, тебя уже нет на свете. Нет! Ты мертвец!
- Понимаю, - покивал старик и достал из внутреннего кармана упаковку нитроглицерина. - Я все понимаю...
Он в задумчивости присел на могилу, но вдруг оживился, воскликнул:
- Боже мой!.. Я же держал в руках!
- Ну-ну! - тоже воспрял Гриф. - Продолжай! Что ты держал в руках?
- Птицу!.. Как же я не догадался? Это был скворец!
- Какой скворец? - проклекотал Гриф. - Только не нужно играть сумасшедшего! Я знаю, ты в здравом уме и память у тебя исключительная.
- Что же это я? - растерянно и как-то счастливо забормотал Птицелов. - Не узнал... А это скворец! Наверное, зимовал где-нибудь рядом с райской птицей. И выучился петь... Другой птицы там не было! Известный пересмешник и плагиатор! Но как пел, стервец!
Он выдавил таблетку из фольги, покатал красный шарик на ладони, словно каплю крови, и широким движением забросил себе в рот. Гриф что-то почуял, сорвался со скамейки, но было поздно...
Старик мгновенно подломился и рухнул на спину, отбросив руки в стороны. Гримаса нестерпимой боли исказила лицо, но кожа в тот же миг расправилась и глаза закрылись сами собой. Гриф бросился к Птицелову, похлопал по щеке, встряхнул за плечи, затем приоткрыл веко.
Бывший начальник контрольно-ревизионной службы был мертв. Яд действовал мгновенно...
Гриф неожиданно пнул безвольное тело, выматерился про себя и кому-то резко махнул рукой. Из-за надгробных камней показались двое в спортивных костюмах, легко подбежали к мертвому Птицелову. Один тут же присел возле трупа, оттянул веки и медленно выпрямился. Оба выжидательно смотрели на полковника Арчеладзе. Тот же, склонясь над мертвым, ощупал его карманы, достал из бокового связку ключей, затем выдернул из расслабленной и еще теплой руки упаковку с нитроглицерином.
- Труп закопаете в эту могилу, - указал он на плиту, где стояла клетка.Личные вещи и одежду - ко мне в кабинет. Охрану кладбища не снимать, пока не закончите... В руках держал! Выпорхнул... скворец!
Он сел в "Москвич", замер на секунду, потом ударил кулаком по рулю и отщелкнул трубку радиотелефона...

***

Поиск Птицелова и операция по его разработке готовились и проводились несколько месяцев, но операция провалена по вине самого руководителя. Полковник Арчеладзе не боялся, что его отстранят от работы и выведут за штат либо вовсе отправят на пенсию; он пережил не одну перетасовку еще в бывшем КГБ, затем в Министерстве безопасности и остался на плаву, поскольку его специальный отдел, созданный по высшей воле сразу после августовских событий девяносто первого, занимался поиском утраченной золотой казны СССР и считался неприкасаемым. Более года ушло лишь на создание глубоко законспирированной агентурной сети с внутренними и зарубежными отделениями, разработку двух самостоятельных программ, которые напоминали авиацию ближнего и дальнего действия. Первая предназначалась для мгновенного реагирования на всякую "горячую", внезапно появившуюся информацию; вторая была рассчитана на более кропотливый анализ и агентурный сбор информации. Именно с этой целью во все правые и многие центристские патриотические партии и движения были внедрены опытные агенты, кроме того, на базе шумной, коммунистически настроенной группы интеллигентов-ученых было образовано патриотическое движение с яркой националистической окраской. Арчеладзе мало интересовала политика, однако он имел твердое убеждение, которое разделялось и высшими эшелонами власти: изъятое из государственной казны издыхающей компартией золото должно было непременно объявиться в виде финансирования правых патриотических партий и движений. Для этой цели не следовало заниматься политикой как таковой, а лишь совершать незаметную работу, сходную с трудом маляра, - начиная от монархистов и кончая фашиствующими группировками, - всех подкрашивать красной краской, делая таким образом приманку для тех, кто владел теперь "золотом партии". Судя по оперативной информации, финансирование правых осуществлялось пока за счет патриотически настроенных промышленников и коммерческих структур. Это были едва заметные, почти пересыхающие ручейки. Оппозиция держалась на голодном пайке, но и его следовало постоянно урезать, ибо жаждущий всегда быстрее находит путь к воде, чем имеющий при себе полный бурдюк. Таким образом, Арчеладзе заставлял работать лидеров правых партий на себя. Пусть они ищут, пусть больше делают слепых движений, а его зрячие люди за ними присмотрят. Он был уверен, что пропавшая часть золотого запаса не может долго оставаться без движения. Иначе зачем его изымали и тщательно прятали? Рано или поздно при определенных обстоятельствах начнется подпитка "красных", и тогда будет нетрудно отыскать исток этой золотой реки...
"Стратегическая" авиация медленно делала свое дело, но ощущение успеха или поражения больше приносила "тактическая". (Арчеладзе начинал свою службу в особом отделе авиационного полка и потому с давних пор привык мыслить этими категориями.) Птицелов целиком укладывался в повседневную программу, и полученная от него информация могла значительно ускорить поиск, а то и вовсе привести к открытию. Да, видимо, не зря имитировали его смерть, похороны и не случайно упрятали под чужой фамилией и снабдили мгновенно действующим ядом. С самоубийством Птицелова провалился труд архивной группы отдела, которая не один месяц отрабатывала всю документацию Министерства финансов бывшего СССР, касаемую алмазов и золотого запаса. Часть документов, разумеется, исчезла, но остались косвенные указания на эту часть в других, уцелевших. Теперь некому было задавать вопросы... Упоминание о ртути, полученной Третьим спецотделом, натолкнуло экспертов на мысль, что золото вывозилось с объекта в виде амальгамы либо сливалось в специальное подземное хранилище на территории самого объекта. Можно было надежно упрятать драгметалл и в слитках, но как его достать потом с охраняемой территории? Амальгаму же из специального резервуара можно откачать по подземному трубопроводу обыкновенным ручным насосом-лягушкой. Предчувствуя удачу, Арчеладзе добился разрешения на обследование объектов Третьего спецотдела, а при нужде - и раскопок на территории, однако самые современные способы геофизических методов исследования недр не дали никаких результатов. Специалисты по подземным коммуникациям изучили всю прилегающую к объектам местность, жилые строения и никаких "лишних" трубопроводов не нашли, если не считать заброшенных старых канализационных трасс.
А ртуть, отпущенная Министерству финансов, никак не выходила из головы Арчеладзе, поэтому он затребовал всю документацию по операциям с нею за последние десять лет и обеспечил работой архивную группу еще на несколько месяцев. Уже после смерти Птицелова, в середине лета, начальнику отдела доложили странную, настораживающую информацию, которая еще больше запутала дело. Семьдесят шесть тонн ртути - это огромное количество. Такую массу жидкого металла невозможно утаить, спрятать даже. при самом несовершенном учете и контроле. Так вот, получалось, что добыча этой ртути производилась "левым" способом и не отображалась в отчетности. Тот, кто задумывал операцию по изъятию части золотого запаса и его хранению, учел абсолютно все. Лишь маленькая оплошность - железнодорожная товарная накладная - выдавала подлинность факта получения Третьим спецотделом груза повышенной опасности. Получатель и сам груз, как требо-вала инструкция, были зашифрованы, и железная дорога официально как бы не догадывалась, что везет и кому. Но старые ее служащие, искушенные во всевозможных шифрах люди, прекрасно знали, что везут и по какому адресу. Арчеладзе удалось установить даже номера вагонов, в которых прибыла эта партия ртути на товарную станцию, но откуда была отправлена - оставалось загадкой, поскольку документация исчезла не только из папок Министерства финансов. Он понимал, что изъятием части золотого запаса занималось КГБ, - другой организации, способной провести такую операцию, не существовало. Причем делалось это по заранее согласованному плану, разработанному во всех деталях и имеющему двойное, тройное прикрытие. Это означало, что до сих пор живы и здравствуют люди, которых привлекали и к разработке и к реализации плана. Иное дело, не всех посвящали в главный замысел операции, и они, как те слепые, знали о слоне лишь то, что сумели пощупать. Искать какие-либо материалы в архивах и делопроизводстве КГБ было бессмысленно: те, кто обеспечивал секретность и прикрытие операции, работали безукоризненно. Оставалось единственное - живые люди, и
Арчеладзе усадил своих "штурманов" - аналитическую группу на поиск исполнителей. Аналитики избрали метод исключения и почти сразу отстегнули контрразведку: из этой среды вышло слишком много предателей - невозвращенцев из зарубежных командировок и изменников, - жаждущих поведать миру о тайных делах КГБ и тем самым оттягать себе славу борцов с режимом и деньги в виде гонораров за книги-откровения. Однако никто из них не проболтался о самой "горячей" операции, которая бы стала настоящей сенсацией и долго бы смущала и восхищала Европу: золотой запас СССР всегда была тайной для нее, как невеста под чадрой. Следственный аппарат отпал сам собой по причине его занудства и неспособности к блестящим оперативным действиям. Самым боеспособным, въедливым и решительным оставался аппарат политического сыска. Он был самым приближенным к партийному руководству страны и как бы составлял амальгаму, сплавляясь с ним на молекулярном уровне. Вчерашний оперативник этого аппарата мог стать секретарем обкома, а секретарь обкома оперативником.
Установив таким образом круг своего интереса, "штурманы" Арчеладзе стали сужать его до конкретных личностей. После многочисленной сортировки и чистки политический сыск отчасти растворился в новых службах Министерст-ва безопасности, имея свойства "амальгамироваться", отчасти оказался за штатом. Последние заслуживали особенного внимания, и Арчеладзе запросил у аналитиков пофамильный список. Заштатный генерал Тарасов, работавший в совместной фирме "Валькирия", сразу же насторожил и захватил воображение начальника отдела. А то, что фирма занималась поиском неких сокровищ на Урале и была, по сути, правопреемницей Института, входящего в систему Министерства финансов, лишний раз доказывало причастность генерала к операции с золотым запасом. Однако, помня горький опыт с Птицеловом, Арчеладзе не стал ни задерживать Тарасова, ни искать с ним конспиративной встречи. В окружении генерала не оказалось ни одного агента, ни доверенного лица, с кем можно было установить связи и начать оперативную разработку. Пришлось в срочном порядке изучать обстановку и, рискуя провалиться, вербовать двух агентов из команды Тарасова: никого из чужих ему людей генерал бы к себе и близко не подпустил. Новобранцы Арчеладзе были афганцами, примитивными "дикими гусями", ищущими боевых и бандитских приключений, и могли служить лишь "слухачами". А для оперативной разработки требовался опытный, инициативный агент, способный вывернуть генерала наизнанку. Такой человек у Арчеладзе был, но внедрить его без специальной подготовки в генеральское окружение, где находилось с десяток бывших оперативников контрразведки и "нелегалов" - зарубежников, означало погубить и дело, и агента. Пока группа оперативного обеспечения изобретала легенду и моделировала план ввода профессионального сексота, информация от "слухачей" поступала вялая и маловразумительная. Афганцев взяли "на крюк" и склонили к сотрудничеству за простую уголовщину, и потому, как всякие подневольные, работали они без всякого интереса и усердия. А в конце августа вообще перестали выходить на связь. Выж
Дав положенный контрольный срок, Арчеладзе срочно послал своего оперативника в Красновишерск и скоро получил информацию, отдающую мистикой: генерал Тарасов и оба "слухача" исчезли бесследно...
На какой-то момент Арчеладзе потерял привычное для него самообладание. Птицелов был не первым и не последним, кто при одном лишь приближении начальника специального отдела предпочел смерть. Счет открыл крупный партийный босс - Кручина... Исчезновение генерала подтверждало лишь его причастность к операции с золотым запасом. У всех, кто был так или иначе связан с нею, даже при малейшей попытке прояснить обстоятельства немедленно срабатывал какой-то внутренний "самоликвидатор". Они с такой потрясающей легкостью расставались с жизнью, что если бы не Птицелов, принявший яд на его глазах, Арчеладзе мог бы вообразить себе, что над каждым причастным к тайне золотого запаса висит незримый карающий меч.
То, что генерал Тарасов мертв, Арчеладзе не сомневался, ибо накануне получил известие, что в районе Красновишерска так же бесследно исчез вертолет, зафрахтованный совместной фирмой "Валькирия". А вместе с ним находящийся на борту руководитель этой фирмы, бывший сотрудник Института Иван Сергеевич Афанасьев и три гражданина Швеции - соучредители "Валькирии". Человеку еще было можно потеряться на уральских просторах, но если бы этот вертолет был захвачен и угнан, то давно бы где-нибудь объявился, ибо за всяким летательным аппаратом наблюдала и диспетчерская, и военная служба ПВО. Ну, а если бы потерпел катастрофу в тайге - осталось бы хорошо заметное с воздуха выжженное пятно, обломки машины, поваленные и поломанные деревья. Однако спасатели совершили облет огромной территории и ровным счетом ничего не нашли. Исчезновением вертолета с иностранными пассажирами на борту заинтересовались в США и во многих европейских государствах. Отечественным спасателям можно было и не верить, но когда на розыски вылетела международная экспедиция и, не жалея денег, исследовала все предполагаемые курсы пропавшей "вертушки", район Красновишерска стал напоминать Арчеладзе бермудский треугольник. Он мало верил во всевозможные загадки природы, поскольку был практичным и деловым человеком, больше полагался на анализ и если слышал о таинственных явлениях, то попросту считал, что подготовлены они и проведены очень профессиональными людьми. А в существование каких-то сокровищ на Урале он не верил вообще и потому Институт кладоискателей относил к тем кормушкам, которые во множестве возникали в разлагающемся обществе. Однако возникновение "Валькирии" пробудило в нем серьезные мысли и догадки, особенно когда выяснилось, что там служит генерал Тарасов. Этот не был романтиком и полоумным фантазером, чтобы заниматься "арийскими сокровищами", и если пошел в совместную фирму, значит, за реальным золотом. Реальное же золото - изъятый золотой запас СССР. Раскол, произошедший в "Валькирии", и отделение российской стороны в самостоятельную компанию под р
Уководством генерала означало лишь то, что Тарасов "взял след" и из патриотических побуждений не хочет делиться с какими-то шведами. Поэтому исчезновение генерала со "слухачами" и вертолета с новым руководителем фирмы и иностранцами - дело одной какой-то операции. Похоже, таким образом дала о себе знать некая третья сила, незримо присутствовавшая повсюду - от смерти Кручины и до смерти Птицелова.
Именно она, прекрасно организованная, глубоко законспирированная и вездесущая, больше всего притягивала внимание Арчеладзе. Но была неуловима, как разлитая на полу ртуть.
И хотя теперь Арчеладзе обнаружил новый, перспективный район поискаСеверный Урал, однако гибель Тарасова снова возвращала к исходному рубежу. Аналитическая группа плотно сидела теперь только на уральском материале, пытаясь сопоставить и логически выстроить все интересные факты. У "штурманов" от перегрузки новой, захватывающей информацией лезли глаза из орбит: соединив в одну цепь все исчезновения людей, в том числе разведчиков ГРУ, неожиданную и необъяснимую гибель туристов, сотрудников Института, служащих фирмы "Валькирия", они выдавали совершенно неприемлемые рекомендации, вплоть до объявления части Северного Урала чрезвычайной зоной. Смерть генерала Тарасова, конечно, поколебала хладнокровие Арчеладзе, но при этом он стоически выдержал сумасшедший напор аналитиков и из всех советов внял единственному - пожелал встретиться с человеком по фамилии Зямщиц. И то по причине личностной: когда-то Арчеладзе работал с его отцом. Его философское отношение к остальной загадочности региона диктовалось орлиным спокойствием: когда царь птиц парит в поднебесье, много чего видит на земле, но камнем падает, лишь увидев добычу. А пока по Уральским горам маячила лишь только ее неясная тень. Аналитиков чуть ли не силой оттаскивали от Урала, как раззадорившихся собак от спутанного заячьего следа.
Встречу с Зямщицем ему организовали в царском парке Орехова-Борисова, среди развалин недостроенного Летнего дворца. Несчастного уже привели в чувство, продержав три недели в Химках - в клинике, где космонавты проходили реабилитацию после полетов. Взгляд был осмысленным, но заторможенным, изредка по лицу пробегали гримасы то ли страдания, то ли злорадства,срабатывала мышечная память, которую не так-то просто изжить за короткий срок, как, впрочем, и густой волосяной покров. Лицо, грудь и руки Зямщица были начисто выбриты и отливали негритянской синевой. На встречу он приехал в сопровождении медика, который понимающе остался сидеть в машине, но посоветовал далеко не отходить.
Арчеладзе с завистью посмотрел на своего шерстяного собеседника, огладил совершенно лысую голову и решил разрядить обстановку:
- До чего же несправедлива природа! Прошу вас, поделитесь со мной! Всю жизнь завидовал мужчинам, которые бреются по утрам.
Зямщиц еще не понимал юмора и остался сосредоточенно-холодным. Арчеладзе грех было жаловаться на природу: когда-то и у него были буйные черные волосы, окладистая борода, однако после работы на чернобыльском аварийном реакторе потерял волосяной покров, за исключением бровей.
- Ну, хорошо, тогда поделитесь своим несчастьем, - засмеялся Арчеладзе.Расскажите, что с вами произошло.
- Почему я все время должен делиться? - капризно спросил Зямщиц.
- Вы испытали... необыкновенные приключения, - все еще веселился, мысленно подыскивая ключ к собеседнику, слегка смущенный полковник. - Пережить такой стресс... Как себя чувствуете?
- Плохо, - вдруг признался Зямщиц и поднял взгляд от земли. - Мне было хорошо... Я лежал на земле и смотрел в небо. Теперь смотрю в больничный потолок.
Арчеладзе избрал тон, соответствующий настроению собеседника.
- Да... Жить среди природы, бродить босым по траве, слушать птиц... Да.
- Нет, вы ничего не понимаете, - грустно вздохнул Зямщиц. - Лучше молчите о природе... Зачем я вам понадобился?
- Мне интересно узнать, что с вами случилось на Урале.
- Но вам я ничего не расскажу.
- Почему же?
- Потому что вы не умеете смотреть людям в глаза. Арчеладзе демонстративно уставился в глаза собеседника.
- Вот, пожалуйста! Мне это совсем легко.
- Нет, - вымолвил Зямщиц с тоской. - Вы, как и все, глядите в переносицу. Я не вижу, я не чувствую ваших глаз. К тому же вы похожи на орла
- В моих жилах течет кровь горца, - без всякой гордости сказал Арчеладзе.Мужчина - это орел!
- На орла приятно смотреть, когда он в небе, - мечтательно проговорил Зямщиц. - Но если он сидит на твоей груди... Он облезлый и старый, запах падали... На лапах грязь. Нет, не грязь, а кровь с шерстью... И дышит в лицо!
Арчеладзе оглянулся на машину, где сидел сопровождающий Зямщица медик, и стал постепенно заворачивать к нему. Собеседник был еще болен, навязчивые картины будоражили разум, перегруженное впечатлениями сознание едва удерживало его в состоянии реальности.
- Забудьте об этом, - мягко посоветовал полковник. - Все теперь в прошлом, а вы еще совсем молодой человек... Чем собираетесь заняться после... отдыха?
- Еще не знаю, - как-то по-детски вздохнул Зямщиц. - Скорее всего, экологией.
- По всей видимости, международной? - уточнил Арчеладзе.
- Возможно... Хотя мне предложили сняться в рекламном ролике.
- Что же рекламировать?
- Бритвы "Жилет"...
- Это совсем не плохо!
- Что - не плохо? - неожиданно рассердился Зямщиц. - Рекламировать эти... драные бритвы? Между прочим, наша отечественная фирма "Нева" лучше всех в мире! - Он приблизился вплотную к Арчеладзе и заговорил доверительно:
- Они что делают? Они берут нашу "Неву", штампуют из нее три "Жилета" и продают. Но одним нашим лезвием я могу три раза побриться, а этих "Жилетов" мне нужно три на один раз!
Острый глаз Арчеладзе неожиданно зацепился за лацкан пиджака собеседника, вернее, за то, что было под ним. Возбужденный Зямщиц слегка развел плечи, и из-под лацкана показался круглый значок со свастикой на желтом фоне. Ничего бы в этом не было поразительного - подобный товар можно уже купить в газетных киосках, - но дело в том, что фашистский партийный значок был настоящим и... золотым.
Этот металл Арчеладзе мог определить на ощупь, с завязанными глазами...
- Наверное, я займусь экологией международных отношений, - между тем продолжал Зямщиц. - Нельзя засорять нравственную атмосферу соседей, лить помои в наши чистые реки...
- Простите, - осторожно остановил его Арчеладзе. - Вы к какой партии принадлежите?
- Принадлежал к коммунистической, - признался тот. - Теперь ни к какой.
Спрашивать в лоб о значке не имело смысла; происхождение его следовало установить оперативным путем. Золотые партийные значки носили только высшие чины в гитлеровской Германии. Его мог привезти из-за рубежа и подарить сыну Зямщиц-старший, работник МИДа. Но такой подарок показался Арчеладзе и неуместным, и в недавние времена даже опасным для карьеры. Бывало, "мидаков" за джинсы делали невыездными...
А значок опять между тем тускло блеснул за лацканом...
- Меня теперь совершенно не волнует политика, - продолжал Зямщиц. - Все, кто ею занимается всерьез, - больные люди. Они не осознают, что дальше так жить невозможно. Паранойя - заразное заболевание, как грипп. Я теперь счастлив, что избавился от нее. А вы спрашиваете, что со мной произошло на Урале!
Арчеладзе окончательно убедился, что Зямщиц пока еще невменяем.
- Значит, штампуют из одной "Невы" по три "Жилета"?
- Представьте себе! А я так устал от одноразовой жизни, которую рекламируют. Хочется вечности... Атенон живет уже девятьсот лет.
- Кто такой Атенон?
- Не знаю...
- Но вы только что сказали - живет девятьсот лет.
- Кто живет девятьсот лет? - морща лоб, спросил Зямщиц.
- Атенон!
- Кто же он такой?
- Не знаю, - уклонился от бестолковщины Арчеладзе- Наверное, древнегреческий герой или библейский царь...
- Пожалуй... Имя знакомое.
Они остановились возле машины, полковник подал руку:
- Отдыхайте, набирайтесь сил. Приятно было познакомиться!
- Если бы было приятно, не смотрели бы мне в переносицу, - заявил Зямщиц.Ведь вам же, наоборот, очень неприятно, но обязанность велит. Прощайте!
Он независимо уселся в кабину. Медик прикрыл за ним дверцу и намеревался сесть впереди, однако Арчеладзе тронул его за рукав:

1 Следующая страница


Страга Севера 2

- На одну минуту...
Медик с готовностью отошел с ним в сторону.
- Вы работник реабилитационного центра? - тихо спросил полковник.
- Нет, из частной фирмы, - сообщил тот. - Обслуживаем больных... Сиделка, одним словом.
- Замечали у своего клиента значок? Со свастикой?
- Да, - насторожился медик. - Но уверяю вас, он не принадлежит к фашиствующим...
- Я знаю, - успокоил Арчеладзе. - Но очень странное поведение.
- Он нездоров... Но сейчас стало лучше. Хотя странностей еще достаточно, вы правы.
- Каких, например? "Сиделка" покосился на машину.
- Ну, например... Этот значок на ночь прячет за щеку. А я боюсь, проглотит во сне... Еще заговаривается. Или заставляет двигать койку по часовой стрелке.
- По часовой стрелке? И вы двигаете?
- Двигаю... Мне платят.
- Спасибо, - Арчеладзе пожал слегка вспотевшую руку медика. - Вы понимаете, что наш разговор...
- Понимаю! - заверил тот с готовностью. - Но вы не думайте, он не из этих...
- Я ничего не думаю, - равнодушно отозвался Арчеладзе. - Берегите клиента.

***

На следующий же день после встречи он грубовато потеснил сиделок из этой частной фирмы и усадил своих. Он не рассчитывал на какой-то значительный результат, а скорее исполнял свою личностную прихоть. Было очень уж любопытно, как это бывший сотрудник международного отдела Зямщиц-старший, аккуратный и законопослушный, привозит сыну такие подарки, а если и не привозит, то терпит свастику на его груди, хоть и упрятанную под лацкан? Конечно, вещица дорогая, имеет нумизматическую ценность, такую и поносить не грех, да ведь так очень просто скомпрометировать себя в глазах "мидаков". Впрочем, от МИДа Арчеладзе был далек и судил о нынешних нравах в его недрах лишь по частным заявлениям шефа, который предупреждал о коричневой заразе в России. А поскольку в интересах дела он сам занимался малярным искусством, то предполагал, что и МИД тоже балуется тем же, подкрашивая по нужде своих противников в коричневый тон. Запад всегда следовало чем-либо припугивать, а он одинаково боялся и красного цвета, и коричневого.
Пока "сиделки" ухаживали за клиентом, Арчеладзе попытался выяснить, кто такой Атенон, упомянутый Зямщицем, однако завидного долгожителя не знал никто из специалистов отдела. Он уже хотел отнести это имя к больному бреду, но тут от "сиделок" пошла занимательная информация. Источники сообщали, что фашистский партийный значок получен клиентом от человека по имени (или фамилии)
Атенон, который живет на Урале и которому якобы уже девятьсот девяносто лет. И получен при следующих обстоятельствах: Зямщиц в составе экспедиции фирмы "Валькирия" искал в горах древние арийские сокровища и однажды, когда в одиночку удалился от лагеря на пятнадцать километров и засветло не успел вернуться назад, забрался ночевать в небольшой естественный грот. Ночью к нему вошли неизвестные люди, раздели догола и долго, в полной темноте, куда-то вели за веревку, привязанную к шее. Он мерз в пещере и просил одежду, но незнакомцы не давали и только время от времени насильно натирали его какой-то жидкостью, отдающей аммиаком. Клиент не помнил, сколько времени они блуждали в подземельях, прежде чем оказались высоко в горах у границы ледника. Здесь злоумышленники в последний раз натерли его, затем надели на голову стальной обруч, и один из них легонько ударил по затылку. Больше Зямщиц ничего не помнил, но всегда ощущал себя, как во сне, когда наблюдаешь за собой как бы со стороны и, так же как во сне, не можешь вмешаться в события. Он осознавал, что его ищут, наблюдал летающие вертолеты и почему-то прятался от них. Скорее всего, от этой аммиачной мази он к зиме зарос густой шерстью и ходил босым по снегу. Он все время избегал людей, но как-то раз заметил на высокой заснеженной горе человека в тулупе, со свечой в руке и помимо своей воли пошел к нему. Это был какой-то сивый, но крепкий старик. Он посветил свечкой в лицо Зямщицу и словно разбудил его, но явь оказалась еще страшнее, чем сон, потому что он реально осознал, в каком состоянии находился. "Что ты искал в горах?" - спросил старик. "Золото", - признался Зямщиц. "Добро, я покажу тебе золото, - сказал старик. - Ступай за мной, только все время смотри на свет моей свечи". Зямщиц пошел за стариком, глядя на огонь в его руке, и через какое-то время они оказались в бесконечной пещере. Наконец старик отворил деревянную дверь и впустил Зямщица в огромный зал, буквально заваленный золотыми изделиями, слитками и монетами. Потрясенный кладоискатель не удержался на ногах, упа
Л на колени, а старик, топча золото, рассыпанное по полу, прошел вперед со свечой, чтобы осветить содержимое зала. И когда он оказался спиной к Зямщицу, тот незаметно нагреб горсть попавшихся под руку этих значков, и поскольку был без одежды, то запихал их в рот. "Придется тебе, человек, так и бродить на коленях", - рассердился старик и заслонил от Зямщица свечу ладонью. Зямщиц испугался, выплюнул золото и стал просить старика помочь ему вернуть разум и вернуться к людям. Не сразу, но старик согласился, велел встать ему на ноги и, глядя на свет свечи, идти следом. И тут Зямщиц не вытерпел, сунул за щеку один значок и пошел. Они благополучно выбрались из зала - старик ничего не заметил, но когда пошли назад, из темных углов пещеры стали раздаваться голоса: "Атенон! Ты привел вора!", "Вор похитил золото!" От волнения и страха Зямщиц непроизвольно проглотил значок. Старик же ничего не отвечал, но когда вывел наружу, последний раз осветил лицо Зямщица и сказал: "Я прожил на земле девятьсот девяносто лет и никогда не видел такой жадности у человека. Мне следует отнять у тебя золото, но для этого я должен убить тебя. Не стану этого делать, живи же звериным образом". И медленно ушел куда-то по склону высокой горы. Некоторое время Зямщиц ощущал реальность и даже сумел исторгнуть из желудка значок, но было поздно: сознание угасло вместе с пропавшим на горизонте огоньком свечи...
Все это Арчеладзе, разумеется, относил к больному воображению несчастного и воспринимал спокойно сказочную историю от первого до последнего слова, кроме двух существенных, имевших зримое подтверждение деталей: звериную шерсть Зямщица и партийный значок из золота. Первое обстоятельство можно было объяснить гормональными изменениями в организме, произошедшими из-за климатических условий и мощнейшего стресса, наконец, природной предрасположенностью к волосатости, однако второе пока не укладывалось в логическую систему. В Западной группе войск в Германии Арчеладзе пришлось почти три года работать в группе по розыску военных преступников, поэтому символическую бижутерию национал-социалистической партии он знал хорошо, в том числе и подобные значки, правда, выполненные из алюминия и реже - из бериллиевой бронзы. Золотой он видел впервые, хотя слышал о таких, и поэтому поставил срочную задачу "сиделкам": изъять на одну ночь значок изо рта Зямщица и провести экспертизу. К утру на столе Арчеладзе уже было заключение, в котором значилось, что исследуемый предмет является отличительным знаком национал-социалистской партии Германии сороковых годов, что выполнен он из золота девяносто восьмой пробы на немецком монетном дворе и, судя по чистоте оттиска штампа, является примерно семьсотпятидесятитысячным экземпляром. Кроме того, к заключению была приложена справка, что подобных золотых значков было изготовлено около полутора миллионов штук, но всего десяток попало на галстуки и лацканы. Остальные хранились до победы на Востоке в ведении Бормана и составляли часть партийной казны.
Полковник Арчеладзе дочитал документы и ощутил, как ожили и зашевелились на голове корни выпавших волос...

Глава 2

Он разжал кулак: темно-серый железный медальон на потертом шнурке оставался теперь единственным предметом, доказывающим существование подземного мира "Стоящего у солнца". Возможно, это был параллельный мир или еще какой-то, если исходить из новомодных теорий, но он был реальный и осязаемый, как напитавшая шнурок и засохшая кровь Страги.
А пчеловод Петр Григорьевич пытался увлечь, а потом утащить мокрого и продрогшего Мамонта.
- Замерзнешь, рыбачок! Пойдем, там баня натоплена... Эй, да пойдем, говорю! Ты что, заболел? Откуда ты вынырнул-то? А ну, пошли!
Русинов вырвался, показал медальон:
- Страга погиб... Видишь? Где Валькирия?
- Страга? - Пчеловод потянулся рукой к медальону. - Как? Не может быть!..
- Тебе просил передать... - Он встряхнул головой, с трудом вспоминая слова Страги. - Чтобы Даре сказал: не отправляйте меня несолоно хлебавши... Погоди, что же еще?.. А, Валькирия! Где Валькирия? Собака привела сюда... Где, говори! Я был там, на стыке континентов, видел живых и мертвых...
Пчеловод неожиданно бросился бегом в гору, споткнувшись на каменной осыпи, стал карабкаться вверх на четвереньках и скоро скрылся из виду, а Русинов встал и снова полез в воду. Каким бы ни был ирреальным этот мир на стыке материков, вход в него существовал! Причем где-то рядом! Им пользовались и Страга, и Варга, когда после лечения внезапно исчезли с пасеки, и, возможно, сам Петр Григорьевич. Не зря он сидел здесь! Скорее всего, служил привратником, охраняющим подводное устье пещеры. Здесь можно было ходить зимой, через прорубь, из которой пчеловод брал воду, и не оставлять следов...
Русинов забрел по пояс, ледяная вода сковывала мышцы, захватывала дыхание. Он понял, что на мелководье не может быть входа: подземная речка впадала где-то на середине глубокого плеса, потому его гладь была неспокойной даже в самую тихую погоду. Двигаясь против течения, он забрался по грудь и услышал, как где-то за пасекой взвыл мотор, и через мгновение оранжевое крыло дельтаплана замелькало среди высоких прибрежных сосен. В тот же миг дно выскользнуло из-под ног, однако подводный поток вытолкнул его на поверхность, а течение вновь вынесло на мелководье. С полубезумным упрямством Русинов встал на ноги и опять побрел в глубину. На ходу он поднял тяжелый камень, чтобы не отрывало ото дна, и, забравшись по горло, нащупал ногой его край. Тело от холода потеряло чувствительность; он не ощущал давления струй, но зависшую над подводной бездной ногу выбрасывало вверх вертикальным потоком, чуть не опрокидывая его вниз головой. Перед глазами вспучивалась поверхность воды - подземная речка была здесь! Оставалось набрать побольше воздуха и, обняв камень, нырнуть в эту пропасть, но легкие закупорило, сдавило спазмом гортань. Он потянул носом и, потеряв равновесие, захлебываясь, пошел вниз головой. Руки инстинктивно разжались, камень выскользнул, и восходящий поток вытолкнул его на поверхность...
В этот момент он услышал знакомый, долгий крик:
- Ва! Ва! Ва!..
Над обрывом стояла высокая женская фигура с поднятыми к небу руками, длинные белые одежды, вздуваемые ветром, делали ее призрачной и бестелесной.
- Валькирия, - прошептал он ледяными губами. И понял, что замерзает. Холодная смерть уже сломала волю к движению, сковала мышцы. В ледяной воде ему стало тепло и мягко, как в пуховой постели. Разве что под животом шуршал гравий - река выбросила его на отмель и теперь волокла, как бревно. А умирать было легко и приятно, ибо чудилось, как, не касаясь земли, с высокой кручи к нему медленно слетает Валькирия - вьются волосы по небу! И очарованный этой невесомостью, он сам будто бы наливался тяжестью, каменел и примагничивался к земле. Неожиданный приступ кашля сломал его пополам, изо рта ударил фонтан воды. Он не удержался на ногах, упал сначала на колени, потом на четвереньки; где-то в глубине сознания заметалась стыдливая и беспомощная мысль, что он оказывается перед Валькирией в таком неприглядном виде, бессильный, жалкий и раздавленный земным притяжением. Изрыгнув воду из легких, он едва отдышался и поднял слезящиеся глаза...
Вместо подземной богини, вместо таинственной Девы, поднимающей павших воинов с поля брани, он увидел Ольгу, сбегающую вниз по берегу в расстегнутом белом халате. Она безбоязненно пронеслась по мелководью, схватила за руку:
- Саша! Боже мой! Саша! Вставай!
- Где... Валькирия? - хрипло дыша, спросил он. - Я видел... На обрыве...
- Что ты, милый, - она встала на колени и стремительно, чуть касаясь губами, стала целовать его лицо. - Что ты!.. Тебе почудилось! Вставай! Иди за мной!
Русинов встал на колени, обнял ее ноги:
- Ты - Карна? Признайся мне, Карна?!
Она вдруг отшатнулась, роняя его в воду, схватилась за свои волосы.
- Почему ты назвал меня так? Я не Карна! Смотри, это мои космы! Я не Карна! Не накликай беды!
- Страга сказал - собака приведет... Она привела к тебе!
- Ну, хорошо, хорошо, - вдруг сдалась она. - Я - Валькирия! Вставай! Поднимайся на ноги!
Неуправляемое тело вдруг стало послушным. Он медленно распрямился, но идти не смог. Тогда она запустила руку под свитер и начала растирать солнечное сплетение. Русинов чувствовал лишь толчки ее ладони, потом возникло тепло, в одной точке, будто искрой ожигало...
- Иди! - велела она. - Ступай за мной!
- Где собака? - спросил он. - Со мной была овчарка...
- Иди! - крикнула она звенящим голосом. - Беги за. мной! Не смей отставать!
Русинов чуть не задохнулся, пока они поднимались на высокий берег, но Ольга, не давая ему перевести дух, потянула к бане. Там он повалился на скамейку, ватный, безвольный и противный себе. Она же, наоборот, стала веселой и дерзкой.
- Сейчас согрею тебя! - приговаривала она, стаскивая с Русинова мокрую одежду. - Ты парился когда-нибудь с девушкой, а? Нет?.. С Валькирией? Сейчас узнаешь, почему передо мной восстают мертвые!
- Сам, сам, - вяло сопротивлялся он. - Мне бы отдышаться - я нахлебался воды...
- Лежи, утопленник! - приказала она и содрала, выворачивая наизнанку, липнущую к телу рубаху. - Потом ты мне все расскажешь... Боже, посмотри, на кого похож! Кощей Бессмертный! Одни кости!..
В жарко натопленной бане он наконец стал ощущать холод и не мог справиться с крупной, лихорадочной дрожью. Ольга помогла ему перебраться на полок, подложила в изголовье распаренный веник.
- Теперь закрой глаза и слушай мои руки, - приказала она. - Не бойся уснуть. Когда я разбужу тебя, ты уже будешь здоровым и сильным.
Русинов ощутил, что веки слипаются, а еще через мгновение перестал ощущать ее руки. Душа замерла, как бывает, если самолет падает в воздушную яму, и скоро полное чувство невесомости освободило его от земной тяжести и холода. Ему начал сниться сон, а точнее, сон-воспоминание, единственный эпизод из младенчества, который давным-давно опустился в глубины памяти. Однажды он выбился из пеленок и замерз - был, наверное, месяцев пяти от роду. Зыбка висела на очепе возле материнской кровати, он чувствовал близость матери, кричал и никак не мог докричаться; полусонная, она протянула руку и покачивала его в надежде, что ребенок успокоится. Он уже кричал так, словно погибал в ту минуту, и, наконец, привел ее в чувство. Мать взяла его на руки и приложила к груди. Стремительный поток благодатного, спасающего тепла вместе с молоком проник в рот и охватил все его существо. Он не помнил вкус молока: в тот миг не был голоден. Эта великая жажда, нестерпимая тоска по материнской груди, сопровождала его все детство...
Теперь ему чудилось, будто он приник к груди и втягивает в себя поток восхитительной, трепещущей энергии. И не было ни стыда, ни ощущения неестественности происходящего; напротив, его чувство благодарения как бы вдохновляло Деву-кормилицу, возбуждало в ней неуемную материнскую радость и восторг.
Еще он понимал, что совершается нечто неподвластное ни разуму, ни привычной житейской логике; неверующий, он осознавал божественную суть этого действа и желал в каком-то неведомом сладострастии единственного - чтобы не прерывался удивительный сон...
- Ну, хватит, вампир, - услышал он и лишь потом, открыв глаза, пришел в себя. - Ты меня высосешь до дна... Смотри, уже глаза ввалились.
Сон оказался реальностью, и все, что причудилось - от томительно-сладкого соска во рту и до прилива мощной, будоражащей энергии, - все было явью. Ольга лежала подле него на боку, как мать-кормилица, и настойчивыми пальцами обтирала грудь. А вокруг ее глаз действительно образовались бледновато-синие круги...
"Валькирия! - подумал и изумился он. - Она - Валькирия!"
Ольга между тем отняла грудь и убрала ее под халат. И на миг, с младенческой безрассудностью, он потянулся к ней руками, затем отдернул их и, смущенный, сел. Медальон качнулся и ударил в грудь, окончательно возвращая его в чувство. Она взяла на ладонь металлическую пластину, огладила пальцем рельефно выступающее изображение сокола с распущенными крыльями.
- Зоркий сокол... - И вдруг голос стал неузнаваем. - Скажи, кто убил Страгу?
Русинов снял с шеи медальон, взвесил в руке и подал Ольге:
- Не знаю этих людей... Кажется, они искали золото.
Если бы она загоревала, заплакала или еще как-то выразила свою печаль и жалость, все было бы естественно и по-женски. Однако побелевшее лицо ее вытянулось, глаза сделались огромными, превратившимися из голубых в темно-синие, как штормовое море, затвердели губы, а в голосе послышался воинствующий гнев:
- Они должны умереть! Они умрут! Хочу праведной мести!
Эта внезапная смена чувств восхитила и устрашила его. "Ты - Карна! - чуть не крикнул Русинов, но помешали, остановили подступившие слезы. - Я люблю тебя! Я боюсь тебя!.."
- Я отомстил, - признался он, как бы насыщая ее стальным, звенящим гневом. - И у меня не дрогнула рука! И нет ни сожаления, ни раскаяния.
Она обласкала пальцами медальон, коснулась губами. Взгляд ее при этом потеплел, истаяла гневная белизна.
- Где тело Страги?
- В Зале Мертвых. Я положил его в соляную гробницу.
- Ты входил в Зал Мертвых? - насторожилась она.
- Да... Страга не мог уже двигаться.
- Вот почему ты чуть не выпил меня, - она подняла меркнущие глаза и слабо улыбнулась. - Теперь в тебе часть моего существа. И пока для нас светит солнце, мы будем как два сообщающихся сосуда... Но прежде возьми гребень,она вынула из кармана тяжелый золотой гребень в костяной оправе с отверстиями для четырех пальцев. - Расчеши мне волосы. Видишь, как спутались. Только бережно, не урони ни одного волоска.
Русинов взял этот странный гребень, насадил его на руку и вдруг вспомнил, как Авега мечтал о том, чтобы Валькирия позволила расчесать ее волосы. Он хотел этого как высшей награды! Наверное, он знал священность ритуала и мог оценить его. Тут же, когда Ольга спустила с плеч белый медицинский халат и склонила перед ним голову, он чуть не задохнулся от внезапного и неуместного чувства плотской страсти. Щемяще-жгучий ком возник в солнечном сплетении, и оттуда одновременно по всему телу брызнули его лучи, пронзая мышцы судорожным током. Разум не слушался, парализованный, обездвиженный одним стремлением - жаждой обладать... нет, владеть ею! Рука с гребнем зависла над волосами, рассыпанными по обнаженным плечам; другая же, помимо воли, коснулась ее спины, и золотистая, шелковая кожа, ощущаемая кончиками пальцев, отдалась сладкой, ноющей болью в суставах.
- Валькирия, - вымолвил он одеревеневшими губами. Она видела и чувствовала, что с ним происходит, но оставалась холодной и, даже напротив, леденела еще больше. Его прикосновения вызывали боль, как было уже, когда она, отдавшись солнцу, спалила себе кожу. Однако при этом она не отстранила его руки, а лишь попросила слабым, утомленным голосом:
- Расчеши мне волосы... Голову мою расчеши. Дрожащей рукой, скованной гребнем, он дотронулся до волос и бережно-неумело потянул сквозь золотые зубья первую прядь - от виска к плечам.
- Не дай упасть волоску...
- Не бойся, - задыхаясь, проговорил он. - Ни одного не уроню...
Спутанные, влажные волосы мягко скользили между зубьев и между пальцев, продетых в отверстия, - странный этот гребень был специально так и устроен! Не золотом, но рукою расправлял он поникшие космы! И вдруг почувствовал, как эта неуемная страсть - дрожащее напряжение и сладкая боль в солнечном сплетении - побежала по руке, по пальцам и через них стала вливаться в пряди волос. Едва касаясь, он проводил рукой лишь один раз, однако волосы ее мгновенно оживали, начинали искриться под пальцами, распушаться, делаясь легкими, почти невесомыми. И это чудесное их перевоплощение наполняло радостью, кажется, большей, чем соитие, чем желание владеть ею!
В мгновение ему вдруг стали ясны и понятны смысл и суть сообщающихся сосудов: он отдавал ей ту часть энергии, которую получил, приложившись к груди матери-кормилицы. Но отдавал ее уже в ином виде, в том, который был необходим для женщины, чтобы зажечь свет волос и меркнущих глаз.
И уже не скупясь, щедрой рукой он оживил каждую прядку, огладил, обласкал голову, с восторженным удивлением отмечая, как быстро и мощно наполняется сосуд ее чувств.
Никогда и ни при каких обстоятельствах он не испытывал подобной близости; он понимал, что происходит некий божественный ритуал, суть которого лежит вне обычных отношений мужчины и женщины, любящих друг друга. И если случаются непорочные зачатия, то, видимо, от такой вот бесконечно высокой, космической связи. Дух его ликовал!
- Мне стало хорошо, - вымолвила она, прислонившись лбом к его груди, губы почти касались солнечного сплетения, а ее дыхание словно раздувало угли гаснущего костра.
- Ты - Карна! Валькирия! - тихо воскликнул он, уже не сомневаясь, кто сейчас с ним и какой великой чести он удостоился - расчесывать золотые волосы!
Но это его убеждение неожиданным образом пронзило ликующую душу тоской и чувством безвозвратности. Узнав ее, соприкоснувшись с таинством ее существа и существования, он внезапно понял, что отныне больше никогда-никогда не увидит Ольгу - бродящий, хмельной напиток, будоражащий кровь и воображение. И никогда не будет иной, земной близости и земных отношений. А он, простой смертный, наделенный плотью и кровью, мог только восхищаться божественностью их связи, но желал-то обладать, владеть ею!
В этот миг он обретал, может быть, любовь вечную, но невыносимо горько было расставаться с тяготением земных чувств. Он вдруг проник в тайный смысл истины о том, что браки творятся на небесах, однако душа протестовала и требовала его земного продолжения. Он понимал, что, поднявшись из недр "Стоящего у солнца", изведав вездесущую, мертвящую соль Зала Мертвых и прикоснувшись к таинству жизни и истинным сокровищам Валькирии, не может оставаться прежним. Что здесь, в жарко натопленной бане, то ли по случайному совпадению, то ли по древней славянской традиции он как бы родился заново. И Дева, разрешившись от бремени, здесь впервые приложила его к груди, по-матерински щедро отдав ему свои силы и чувства. Он начал осознавать, что отныне действительно связан с нею неразрывно и, как некогда Авега, станет все время мечтать, чтобы Валькирия преклонила перед ним голову и вложила в руку золотой гребень..
- О чем ты жалеешь? - вдруг спросила она с легкой настороженностью.Чувствую, как болит у тебя под ложечкой...
- Ни о чем не жалею, - выговорил он, задавливая в себе тоску.
- Не правда!.. - Она подняла лицо к нему. - Меня не обманешь.
- Знаю...
- Не скрывай от меня ничего, говори.
- Как тебя называть теперь? - спросил он, перебирая золотые волосы.Карна? Валькирия? Дева?
- Дева мне, конечно, очень нравится, - прошептала она. - Это же означает богиня?
- Да...
Она подняла за шнурок медальон, примерила его к груди Русинова, полюбовалась.
- Жаль, но меня зовут - Ольга. И я люблю свое имя... А ты подумал, я Валькирия?
- Не подумал... Я узнал тебя, увидел, испытал твою силу. И верю!
- А ну, признайся! - тая смех, потребовала она. - Кого ты больше любишь? Меня или Валькирию? Только смотри мне в глаза!
- Боюсь, - проронил он. - Душа разрывается...
- Боже мой! Какой ты романтик, - легко вздохнула она. - Тебя так просто убедить!.. Увы, я не Карна, не Валькирия. Ты очень хотел увидеть ее, и я сыграла...
- Хочешь переубедить меня? Но зачем?
- Чтобы ты не заблуждался! Смотри, я обыкновенная, земная...
- Нет!
- Спасибо, милый! - Она поцеловала его в глаза. - Мне очень приятно...
- Нет!
- Ладно, признаюсь! - тихо засмеялась она. - Я умею отводить глаза. Но это не такое уж великое искусство. Им владеют многие женщины от природы...
- Не верю! - Он помотал головой. - Это сейчас ты отводишь глаза. Почему ты не хочешь сказать правду о себе? Ты сильно изменилась. Когда мы виделись в последний раз...
- Неужели ты не видишь, как изменилось время с той поры? Все уже не так, как было!
- Я все вижу!.. И гнев твой увидел, когда заговорила о мести... За гибель Страги! Не переубеждай, пожалуйста, не жалей меня!.. Это был не женский гнев, даже не человеческий - божественный...
- Потому что Страга был моим женихом, - вдруг вымолвила она грустно. - И нынче я должна была выйти замуж...
- Вот как? - изумился он и помолчал. - Но Страга любил другую... Я могу рассказать тебе...
- Не нужно, я все знаю, - остановила она. - Ты только скажи мне: эта девочка... Эта девушка пришла к камню?
- Нет, не пришла...
- Поэтому Страга погиб, - заключила она и вздохнула. - Его никто не хранил, никто не творил над ним обережный круг.
- А ты?
- Я хранила тебя. И отняла тебя у смерти.
- Но это... недоступно человеку! Это Божественный Промысел!
- Теперь ты хочешь убедить меня, что я - Валькирия! - снова засмеялась она. - Нет, правда, мне это очень нравится! Но, к сожалению, я родилась на земле. Видишь, обыкновенные руки. Насквозь пропахли лекарствами. И халат... Я врач и кое-что умею. То, что не могут другие.
- Умеешь отнимать у смерти?
- Не всегда удается... Тебя отобрала. - Она была счастлива. - Хотя было нелегко... Сильное переохлаждение организма, судороги. Ты замерзал...
- Ты согрела меня... грудью? Или это снилось?
- Нет, не снилось, и я не отводила тебе глаз. - Она торжествовала. - Только не спрашивай больше ничего, ладно? Мало интересного. Просто очень древний способ возвращения к жизни умирающих воинов.
Он чувствовал, как она старается скрыть все то, что поневоле открыла и что ей запрещено было открывать. Она разрушила выстроенный в его воображении образ Девы-Валькирии, тем самым как бы приземляя себя, упрощая действо до элементарного действия. Скорее всего, она хотела остаться земной, однако неведомая сила каких-то условий, ритуалов, либо обстоятельств диктовала ей другое существование. Он радовался ее стремлению, угадывал в нем желание сохранить свое имя и земные чувства, и одновременно ощущал разочарование, ибо теперь ему становилось нестерпимо жаль расставаться с Валькирией. Пусть придуманной, рожденной из домыслов и догадок, однако возбудившей в нем неведомое, никогда не испытанное ликование от высшей, непорочной близости.
- А волосы?! - спохватился Русинов. - Ты преклонила голову, позволяя расчесать ее... Авега бредил этим мгновением!
- И ты станешь бредить, - не сразу сказала она и вскинула печальные глаза.
- Я знаю! Буду... Волосы Валькирии! - Он приподнял на пальцах ее пряди. Космы света!.. Собака привела к тебе. Ты Валькирия. Страга просил передать медальон...
Она подняла на ладони медальон и что-то вспомнила. У нее потемнели голубые глаза...
- Он вернул мне свободу. Это мой сокол. Когда-то я своей рукой возложила его на Страгу. Мне было четырнадцать лет... Помнишь, говорила - женщина делает выбор... Да, я Валькирия! И моя дочь будет Валькирией, и внучка... И они сделают выбор когда-нибудь, - показалось, что она сейчас заплачет, однако голос ее лишь стал печальнее. - Да изберут ли их? Сохранят ли преданность?.. Страга нашел девочку в горах и забыл обо мне.
- Почему же он тогда не освободил тебя?
- Но эта девочка не могла держать над ним обережного круга, - объяснила она. - Я хранила его все годы, пока он ждал... А потом встретила тебя. И погубила Страгу. - Торопливыми руками она собрала волосы, скрутила их в тугой жгут, перевязала шнурком медальона. - Атенон мне не простит! Страга был его любимцем!
- Кто? Кто тебя не простит?
- Владыка Атенон... Меня ждет наказание. Он обрежет мои космы, - она прижала жгут волос к груди. - Он сделает меня Карной!.. Ты в последний раз расчесал их. Ты был первый, кто коснулся моих волос. И теперь их не будет. Пустят по ветру мои космы! И вороны растащат их на гнезда...
- Мне довольно будет твоей любви!
- Это сейчас довольно, - горько вздохнула она. - Но теперь ты всю жизнь будешь тосковать о моих волосах.
Русинов отнял у нее косу, распустил ее, рассыпал по плечам.
- Никому не дам! Ни одного волоска!
- Благодарю тебя, - она слабо улыбнулась. - Только защитить мои космы не в твоей воле. Ими владеет Атенон... А без волос ты меня разлюбишь! Нет! Не говори ничего!
Я знаю!.. Ты увидишь других Валькирий, и тебе захочется прикоснуться к их волосам. Кто-нибудь из них очарует... Зачем тебе стриженая Валькирия?
- Но ты же моя Валькирия! Моя Карна!
- Зови меня прежним именем...
- Хорошо... Скажи мне: Атенон - это ваш господин? Кто он? Князь?
- Владыка.
- Как найти его?

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

- Этого никто не знает, - проговорила она обреченно - Атенон сам находит того, кто ему нужен... Не переживай за меня. Все равно не избежать кары и позора. Нужно подготовиться и достойно перенести наказание.
- Я тебя не оставлю! - заявил он. - Теперь я буду с тобой всюду.
- Но ты же знаешь, это невозможно! - чуть не крикнула она. - Ведь и твоя судьба во власти Владыки! А он может изгнать тебя, пустить странником, сделать безумцем!
Он помолчал, в одно мгновение поверив в беспредельную власть и силу неведомого Владыки. И горько усмехнулся над собой:
- Мне казалось, гоями правит Валькирия...
- Мы лишь женское начало, - она вновь стала собирать волосы, высвобождая их из рук Русинова. - Как и во всем мире, женщина - хранительница жизни, огня. Поэтому нас много и мы - смертны. Атенон - единственный, владеющий жизнью и смертью, землей и небом... Но пока на моей голове космы, я оберегу и от власти Владыки! Он не сделает тебя изгоем!.. А если лишусь волос, стану бессильной. И тогда не суди меня. Нет! Погоди, не клянись... Ты слышал в горах голоса? Долгие крики? Это Карны кричат. И я стану бродить призраком и кричать, пока не отрастут волосы.
- Мне нужно вернуться назад, в пещеры, - сказал он, останавливая ее руки. Ты можешь пойти со мной?
- Нет! - испугалась она. - Мне нельзя!.. А тебе... А ты забудь, что был там. И никогда не вспоминай! Иначе тебя лишат рассудка.
- Меня привел Страга! - воспротивился Русинов, - Я видел сокровища в Зале Жизни... Там - Веста! Я едва прикоснулся!.. И понял, во имя чего искал!.. Зачем жил!..
Она неожиданно стукнула его по лбу ребром своей ладони, а голос стал ледяным, как-то сразу привел в чувство:
- Ты уже безумец! Немедленно и навсегда перестань думать о том, что видел Не смей вспоминать!
- Почему?! - изумился и устрашился он. - Почему ты мне запрещаешь?
- Потому что твой разум горит! прежним тоном вымолвила она. - Ты впадаешь в истерику!.. А разум гоя всегда холоден и спокоен. Не перестанешь думать сойдешь с ума. Ты не первый!.. Пока имею силу - охраню тебя и спасу. Потомне знаю... Научись владеть собой. Остуди голову! У тебя жар!
- Неужели я никогда не вернусь туда?
- Ты пока не готов к познаниям Известий, - металл в ее голосе начал плавиться. - И пусть тебя это не смущает. Ведь ты пришел к нам из мира, которым правят кощеи. Они используют жар твоего разума, получают чистую энергию и за счет нее становятся бессмертными. Всю свою историю человечество стремилось избавиться от кощеев, но жажда свободы зажигала огонь сознания и становилась питательной средой. Как только кощеи начинают голодать, принимаются рассеивать мысль о свободе, насыщают человеческий разум нетерпением, желанием борьбы, истеричностью... С горячей головой никогда не разорвать этот круг. Пока ты не научился управлять собой, забудь дорогу в пещеры, не вспоминай о сокровищах. А я тебе помогу, - она по-матерински обняла его, прижимая голову к груди. - Ты прошел испытание золотом. Впереди самое трудное, но ты не бойся, иди... Даже если меня лишат косм и я потеряю с тобой космическую связь, останется сердечная. А над сердцем женщины даже Атенон не имеет власти!
Она осторожно уложила его, легким движением рук расслабила напряженные мышцы. Жгут тяжелых волос сам собой распустился, и, обретя невесомость, ее космы лучились теперь перед глазами, касались лица и вызывали легкий, щекочущий озноб.
- Повинуюсь тебе, - проговорил он. - Твоему сердцу и уму. Исполню всякую твою волю!..
- Слушай мои руки...
- Но я боюсь холодного разума! Он способен остудить самое горячее сердце...
- Повинуйся рукам моим...
- Лед и пламень!.. А я хочу остаться человеком... Отчего ты плачешь? Тебе, должно быть, стыдно плакать... Ты же Валькирия!

***

Он не хотел засыпать и противился дреме, предчувствуя если не коварство сна, то новую неожиданность, которая ждет его после пробуждения. Чтобы не потерять реальности, он перехватил руку Валькирии, сжал ее в своих ладонях, и все-таки в какой-то момент явь ускользнула...
А просыпаться он начал оттого, что ему кто-то стал отпиливать левую руку. Явь возвращалась очень медленно, а блестящая хирургическая ножовка работала быстро, отгрызая кисть у самого запястья. И когда ему начали отпиливать правую руку, Русинов пришел в себя и совершенно спокойно подумал, что это ему определили такое наказание. Валькирии отрежут волосы, ему - руки...
Он с трудом разлепил загноившиеся глаза: Петр Григорьевич сидел подле него и, зажав между колен кисть руки, методично орудовал слесарной пилой. Плоть потеряла чувствительность, казалась чужой, а запястья были плотно забинтованы, наверное, для того, чтобы не текла кровь... Кажется, Валькирии удалось погасить его горящий разум, ибо реальность он воспринимал с холодным, невозмутимым рассудком. Похоже, был уже вечер: низкое солнце пронизывало дом пчеловода длинными пыльными лучами. Он не помнил, каким образом его перенесли из бани в избу, да и не старался вспомнить, воспринимая все происходящее как данность.
Пчеловод закончил работу, но, странное дело, руки оказались на месте. Только теперь без стальных браслетов от наручников.
- Тебе эти украшения ни к чему, - как-то незнакомо и сухо проговорил Петр Григорьевич. - Вставай, будем ужинать.
Русинов сбросил с груди одеяло, однако не встал. На солнечном сплетении он ощутил металлический холодок и медленно дотронулся рукой - железный медальон с изображением сидящего сокола...
- Где... Ольга?
- Не задавай вопросов, - обрезал всегда приветливый и добродушный пчеловод. - Делай то, что приказано.
- Мне нужно знать, где сейчас Ольга! - упрямо заявил Русинов и сел на постели.
- Тебе "нужно знать то, что можно, - ледяным, непривычным тоном отчеканил старик. - И не более того.
Он как-то сразу понял, что спорить либо требовать чего-то от старика бесполезно. Надо действовать. Он огляделся - его одежды не было, хоть в простыню заворачивайся...
- Мне надо одеться, - сказал он. - Я не намерен оставаться здесь.
- Твои намерения никого не интересуют, - заявил Петр Григорьевич. - Пока ты будешь находиться здесь, в доме. Приказано не выпускать.
- Кем приказано?
- Валькирией.
- Где же она, Валькирия?
- На тризне, - был ответ.
- Понял... Она в пещерах? Там, внизу? - Русинов заволновался. - Понимаешь, ее могут лишить волос! Я должен идти туда!
- Пока ты должен есть и спать.
- Но у Ольги отрежут космы!
- Это меня не касается! - Старик подал ему старый рабочий халат. - Вот тебе одежда. В доме тепло.
- Но это касается меня! - воскликнул он.
- И тебя не касается, - отрубил пчеловод. - Все произойдет так, как должно произойти. Кого и чего лишать - промыслы не наши.
- Я все равно уйду! - не сдержался Русинов.
- За стол! - приказал старик. - Здесь нет твоей воли. Русинов осознал, что задираться не следует, и, натянув халат, сел к столу, накрытому как в хорошем дорогом ресторане: хрусталь, мельхиор, вкусные на вид и изящно разложенные на фарфоре блюда.
- Когда ты в последний раз ел? - спросил преображенный пчеловод.
- Не помню, - отозвался Русинов. - Я потерял счет времени...
- В таком случае сначала выпьешь этого напитка, - старик налил полный фужер янтарной густой жидкости. - Это старый мед с лимонным соком. Нужно восстановить функции желудка.
Русинов потянул фужер к губам, намереваясь выпить залпом, - во рту чувствовалась горечь и сухость, - однако Петр Григорьевич звякнул вилкой.
- Не спеши!.. Сегодня не простое застолье, а тризна. Следует соблюдать ритуал. Пусть же имя Вещего Зелвы всегда греет наши уста! Пусть его мужественный дух вдохновит нас к подвигам. За память о Зелве!
- Но погиб... Страга, - заметил Русинов, смущенный речью старика.
- Зелва был Страгой Запада, - объяснил Петр Григорьевич. - И погиб раньше. Его задушили струной гавайской гитары.
- Я знаю только этого Страгу... Его звали Виталий.
- Это был Страга Севера. Ты еще много чего не знаешь... Выпьем за Вещего Зелву!
У Русинова язык не поворачивался называть старика по имени и отчествуслишком они были разные теперь - развеселый, бесшабашный пчеловод и этот человек, ничего с ним общего не имеющий, если не считать облика. Он выпил приятный на вкус и обволакивающий горло мед.
- Скажи мне... Кто он был - Зелва? Если можно мне знать?
- Зелву ты обязан знать, - проговорил старик, расправляя усы. - Это был Вещий Гой, сильный человек и глава рода. Среди изгоев он жил как цыганский барон.
Похоже, выпитый стариком мед слегка начал размягчать его тон. Русинов тоже ощутил легкое головокружение: напиток всасывался в кровь уже во рту...
Пчеловод взял другой графин и снова наполнил фужеры до краев, теперь уже темной, ядреной медовухой.
- Страгу Севера ты знал и должен быть благодарен ему, - проговорил он.Помни его всегда! Он открыл тебе дорогу, указал путь. Он был отважным и храбрым гоем, но его сгубила земная любовь. Он утратил обережный круг Валькирии... Светлая ему память!
Старик пил большими глотками, проливая медовуху, которая стекала по усам и бороде. Но закусывал аккуратно, блестяще владея изящными столовыми приборами. Русинов же есть еще не мог, а лишь двигал вилкой кусочек хлеба в своей тарелке. Он подождал, пока пчеловод доест ветчину и снова возьмется за графин.
- Недавно здесь разбился вертолет...
- Минуту! - прервал старик. - На тризне можно говорить только мне. Я знаю: в этом вертолете был твой друг Иван Сергеевич Афанасьев. Он, как и все, был изгоем, но по духу и мужеству удостоился чести гоя. Он жив, не волнуйся. Но где сейчас, - не знаю.
После этих слов чопорность и безапелляционная строгость старика начали нравиться Русинову. Он уже стал поджидать, когда Петр Григорьевич окончательно расслабится, закончив ритуальность на этом тризном пире, и вновь явится привычным, говорливым старичком, этаким лешим-балагуром, однако он встал из-за стола и, скрестив руки на груди, медленно прошелся по комнате, заставленной резными столбами, как лесом.
- Иван Сергеевич работал по нашей программе, - заявил вдруг Пер Григорьевич. - Удачно вписался в вашу систему, надежно блокировал противника. Мы ждали результатов, и вот... Начались большие потери. Гибель Страги - вещь хоть и горькая, но безусловно и восполнимая. Он был рядовым солдатом ближнего боя и умер достойно. Ура павшим!.. Меня насторожила неожиданная смерть Зелвы. Вот наша великая утрата! Второй раз уже изгои точно попадают в цель. Мы потеряли род Ганди, теперь реальная угроза роду Зелвы. В этом сбитом вертолете оказался Джонован Фрич, на первый взгляд обыкновенный кощей, магистр... Но теперь я установил, что гибель Зелвы связана с исчезновением магистра. Они всегда бьют наугад, вслепую, здесь же Зелва оказался заложником, думаю, случайным, хотя... Посмотри, что они пишут в газетах!
Петр Григорьевич подал Русинову несколько газет и налил медовухи не в фужеры, а в огромные стаканы для коктейля. В небольшой заметке среди прочей незначительной информации сообщалось, что тридцатого июля композитор Зелва дает концерт на собственной вилле близ венгерской столицы. Свои оригинальные сочинения он исполнит на струнных инструментах, включая гавайскую гитару. Это странное сообщение отчего-то перепечатали шесть московских газет самого разного толка и направления.
- Ничего не понимаю, - признался Русинов. - Я далек от музыки...
- Музыка здесь ни при чем, - заявил пчеловод. - Нет такого композитора ни в Венгрии, ни на Гавайях. И виллы "близ столицы" нет... Прошу заметить: ни одна зарубежная газета не опубликовала этой информации. Зато есть другая,он бросил через стол газету на арабском языке с карандашной пометкой возле короткого столбца. - Читай!
- Не владею, - Русинов вернул газету.
- Тогда послушай! - Старик надел очки. - "30 июля поздним вечером полиция Эль-Харга - города на юге Египта - в мусорном баке обнаружила труп гражданина Ливии Карамчанда Зелвы, задушенного с помощью нейлоновой гитарной струны. Полиция считает..." - Он вдруг откинул газету. - Что считает полиция - полный абсурд... Зелву убили сразу же после исчезновения Джонована Фрича. Правда, вместе с ним, точно таким же способом, погибло еще шесть человек в разных частях света. Эти семеро не имели никакого отношения к делу. Изгои били по площадям... В кабинете магистра найден любопытный прибор, подключенный к радиотелефону. Каждые восемь часов он прикладывал руку к табло с индикатором, и в эфире не было никакой тревоги. И когда Фрич не вернулся в офис, через шестнадцать часов его радиотелефон автоматически связался с абонентом в Будапеште и три минуты передавал звучание гавайской гитары. А наутро газеты вышли с рекламой концерта композитора Зелвы... Мы только что пережили гибель дочери и внука Мохандаса Ганди, только что заделали эту брешь... А тут новая пробоина! Теперь они ждут наших ответных действий и, возможно, избирают новых заложников. Где гарантия от случайности?
Русинов тихо шалел, слушая озабоченного Петра Григорьевича. Тот молча выпил полный стакан медовухи, придвинул к гостю блюдо с фаршированными яйцами и тонко нарезанной ветчиной.
- Ешь! Ты должен есть и спать. Тебе скоро потребуется много сил. Пока это для тебя основная задача.
Машинально, одно за другим, Русинов съел несколько яиц и ощутил ком в желудке: ссохшийся, он не принимал пищи. Петр Григорьевич заметил это и подал фужер с янтарной медовухой.
- Пей, Мамонт! Сейчас пройдет. Пей и ешь! В сознании тоже образовался ком путаных мыслей, вопросов и догадок, а пчеловод между тем продолжал наращивать его еще больше:
- Кощеи пытаются создать иллюзию, будто они получают какую-то информацию непосредственно отсюда. Поэтому и поторопились с сообщением о струнных инструментах Зелвы. Они уже не одно столетие намекают, что в среде гоев есть их человек. В шестнадцатом веке они создали Нострадамуса с его прогнозами и объявили его чуть ли не Вещим Гоем. В конце прошлого сфабриковали новую подделку и выдали ее уже в нашем веке под видом "учения" Рериха. Наблюдать за их потугами забавно, особенно сейчас, когда изгои сами начинают верить в истинность собственного творчества и насилуют компьютерные системы. - Петр Григорьевич вздохнул и, как бы опомнившись, начал снова угощать:
- Ну-ка, ешь, вот салат, Ольга приготовила... Тебе сейчас надо легкую пищу. Потом пельмени подам...
Упоминание об Ольге не возбудило аппетита...
- Конечно, на компьютере можно кое-что рассчитать, смоделировать, продолжал пчеловод. - Но, к счастью, все будет "липа", правдоподобие, стрельба по площадям. На этой машине Пашу Зайцева не вычислишь. А Паша купил "стингер" и завалил магистра...
Русинов хотел напомнить, что в вертолете вместе с этим магистром был еще Иван Сергеевич Афанасьев, однако Петр Григорьевич заговорил жестоко и отрывисто:
- Мы долго молчали! Теперь следует резко менять тактику. Придется отомстить сразу за всех! За Зелву! За шестерых безвинных со струнами на шеях! За Страгу Севера! Если бы я был Стратигом, кощеи бы уже трепетали от страха! Я бы не стал обстреливать площади. Я бы вел огонь чистый, снайперский. Мне бы хватило недели, чтобы выщелкать всех кощеев в России!..
- Кто он - Стратиг? - спросил Русинов.
- Он Стратиг, - подумав, ответил старик. - Никто ему не может указать, разве что Атенон... Но Владыка почему-то щадит его и редко вмешивается в дела земные, хотя все время ходит по земле и носит свет Полудня... Да, и потому стратегия будет совсем иная. Стратиг против всякого террора, против всякой логики. Может, потому кощеи не могут вычислить его существование на компьютере. Его ведь нет! Есть просто музей забытых вещей... А все-таки Паша Зайцев молодец! Его тоже не просчитаешь, и он неуязвим для кощеев, как Стратиг...
- Что же ждет меня? - спросил Русинов, ощущая, как от медовухи отнимаются ноги. - К чему готовиться?
- Сейчас на тризне и решится твоя судьба, - заявил Петр Григорьевич. Откровенно сказать, не знаю, потому что я всего-навсего Драга. Живу на пути, встречаю людей, провожаю гоев, развлекаю очарованных странников... Жди, вернется Валькирия. А могут прислать и Дару, которая сообщит тебе решение. Не спеши, Мамонт! У тебя впереди длинная дорога, успеешь еще и многое познать, и многое увидеть. Ты счастлив, потому что избран Валькирией, Хотя судьба твоя все равно в руках Стратига.
- Почему же ты доверяешь мне тайны, если со мной ничего не решено?
- В любом случае ты уже никогда не вернешься к изгоям. Страга указал тебе путь к Весте.
- Значит, в худшем - меня лишат разума. И будет мне путь в психушку.
- Правильно, - одобрил старик. - Всегда готовься к худшему, и все, что принесет тебе Валькирия, будет приятным сюрпризом. Но безумство - не самое страшное. С точки зрения изгоев, ты уже лишился ума. Представь себе, ты возвращаешься в мир и заявляешь, что был в пещерах и видел то, чего не может быть в представлении изгоев... И странником отправят - не так уж плохо. Будешь идти, идти куда глаза глядят, только зачем и ради чего, знать не будешь. Но если тебя лишат пути - вот это тяжкое наказание. Лучше умереть, чем жить беспутным.
- Что это значит?
- Удел блуждающей кометы. - Петр Григорьевич, несмотря на выпитую медовуху, проворно вскочил и бросился к окну. - Ну вот, кого-то еще несет...
На улице послышался гул машины. Пчеловод набросил длиннополый дождевик и вышел из дома. Русинов же, едва передвигаясь, подобрался к боковому окну, так как парализованные медовухой ноги не слушались.
Возле черного, роскошного "БМВ" стояла женщина - последняя любовь Ивана Сергеевича, "постельная разведка" шведской стороны фирмы "Валькирия".

Глава 3

Полковник Арчеладзе не любил своего шефа, как, впрочем, и всех предыдущих, какой бы службой и каким делом ни занимался. По стечению обстоятельств, а точнее, по роковому совпадению все вышестоящие начальники оказывались выдвиженцами из партийных структур, если говорить о прошлом. В настоящем же новый шеф оказался опять совершенным непрофессионалом - бывшим начальником пожарной охраны Кремля, но идейно подготовленным и доказавшим свою преданность посткоммунистическому режиму. Про себя Арчеладзе называл их комиссарами и болезненно переживал, если получал незаслуженную выволочку или не мог убедить по вопросам, понятным любому специалисту. Его раздражали и высокомерность, и суетливость очередного комиссара, он ненавидел их голоса, манеру одеваться, запах одеколона и даже мебель в кабинете. Все оскорбляло его профессиональные качества, опыт и самолюбие. Арчеладзе спасался от встреч с непосредственным шефом лишь из-за того, что имел почти полную самостоятельность работы своего отдела. Однако при этом все-таки случались моменты, когда избежать контакта с Комиссаром становилось невозможно.
Изучив результаты экспертизы партийного значка со свастикой, он немедленно запросил из архивов все касаемое исчезнувшей партийной кассы гитлеровской Германии, а также информацию и материалы по розыску Мартина Бормана. Аналитики и архивисты отдела за несколько дней перелопатили имеющиеся сведения и ничего занятного не обнаружили. Розыск золота НСДАП, по сути, прекратился в начале пятидесятых, после свержения Берии. Какое-то время им занимался Институт кладоискателей, затем о пропавшей кассе словно забыли, причем так прочно, что у аналитиков возникло подозрение в умышленности этого действия. В какой-то степени пессимизм можно было понять, ибо все материалы указывали на то, что золото из Германии вывезли либо в Южную Америку, либо в Южную Африку, где активность советской агентуры во времена "холодной войны" была ориентирована на политические проблемы. Одним словом, требовалось немедленно провести консультации по всем этим вопросам с коллегами из ЦРУ и "Интеллидженс сервис", но таким образом, чтобы не привлечь внимания к золоту компартии. Организовать подобные встречи можно было лишь через своего шефа, и Арчеладзе скрепя сердце отправился к нему на поклон. Разумеется, он должен был обосновать необходимость таких консультаций, поскольку дело было связано с зарубежными поездками и, самое главное, с большими валютными расходами: коллеги из "дружественных" разведок никакой информации бесплатно не выдавали, а произвести "товарообмен" было не на что - обменных секретов в России почти уже не оставалось. У Арчеладзе складывалась двойная задача - обмануть сначала Комиссара, не раскрывая перед ним находки - партийного значка, после чего попытаться переиграть коллег: последнее время, выгадывая свои интересы, они всюду лезли если не в долю, то, во всяком случае, требовали полной информации о проводимой "совместной" операции.
Главный "пожарный" - Комиссар выдержал его в приемной положенные двадцать минут, и когда впустил в свой кабинет, Арчеладзе был уже слегка раздражен. Шефу было сорок четыре года, однако выглядел он гораздо моложе: мудрено было износиться в кремлевских стенах, где уже лет пятьдесят не возгоралось ни одного пожара, если не считать политических. Но при этом Комиссар тонко чувствовал, когда от подчиненного уже идет дым, и тактику избирал соответствующую. Арчеладзе заготовил и документально оформил версию, по которой значка Зямщица как бы не существовало, однако были показания двух классных ювелиров, к которым обращались незнакомые им иностранцы с просьбами установить подлинность и оценить девять золотых значков НСДАП. Короче, Арчеладзе тем самым давал понять шефу, что на черном рынке золота появились вещи, составляющие партийную кассу Бормана. Версия была грубоватой, но на бывшего пожарного должна произвести впечатление... Изложив ее, Арчеладзе неожиданно почувствовал полное спокойствие шефа, что в начале истолковал полной его тупостью в данном вопросе.
- Да, это рынок! - тоном поощрения сказал Комиссар. - Торгуют орденами, значками, бабушкиными золотыми десятками, военными трофеями, раскапывают могилы, чтобы снять золотые коронки... Насколько мне известно, господин полковник, вам поручено искать золото компартии. Вы партии не перепутали?
Арчеладзе чуть только не скрипнул зубами, но ответил сдержанно:
- Я ничего не перепутал.
- Вот и занимайтесь тем, что поручено.
- Ко мне стекается вся информация, связанная с золотом, алмазами и операциями с этими ценностями, - настойчиво объяснил Арчеладзе. - В нашей практике часто случается так, что ищем одно, а находим другое...
Он замолчал, не окончив своей мысли, поскольку вдруг ясно сознал, что спокойствие Комиссара - не тупость, а, напротив, отличное знание предмета.
- Это плохо, - назидательно проговорил шеф. - Вы должны находить именно то, что ищете... Господин полковник, доложите мне, куда исчез человек по прозвищу "Птицелов"?
В первое мгновение Арчеладзе не мог поверить в то, что Комиссар негласно контролирует его отдел и получает информацию о его деятельности не только из официальных докладов. Операцию с Птицеловом проводил узкий круг особо доверенных сотрудников, и никакой утечки не могло быть. Однако сейчас в любом случае скрывать результаты встречи на Ваганьковском кладбище не имело смысла.
- Он принял яд, - признался Арчеладзе. - В целях конспирации я был вынужден захоронить труп в его же могиле.
- И это плохо, - не изменяя тона, определил Комиссар, и Арчеладзе сокрушенно подумал, что недооценил нового шефа. - Очень грубо работаете, господин полковник. Нам сейчас важнее синица в руке, чем журавль в небе, а вы отвлекаетесь от дела. Оставьте фашистов в покое, занимайтесь коммунистами.
Только тренированное самообладание не позволило Арчеладзе сорваться.
- Вас понял, - проронил он. - Разрешите идти?
- Одну минуту, - уже без прежнего напора сказал Комиссар. - Ко мне обратился работник МИДа с жалобой, что вы третируете его больного сына. Что это такое? Оставьте его в покое!
Это было не требование, а как бы дружеская просьба, высказанная напоследок, но именно она больше всего насторожила Арчеладзе. Вернувшись в отдел, он даже не взорвался от наглости шефа, а посидев несколько минут, он мысленно проанализировал результат аудиенции и вызвал помощника по спецпоручениям:
- К немедленному исполнению! Незаметно изъять значок у Зямщица. Пусть думает, что проглотил во сне. И роется потом в своем дерьме!.. Это - раз! Второе: установить наблюдение за старшим Зямщицем. Но только своими силами! Далее. Выяснить канал утечки информации о работе отдела.
- Такого не может быть, - заверил помощник.
- Утечка, слава Богу, внутренняя! - разозлился Арчеладзе. - И она есть!.. Хотя - стоп! Немедленно пришли ко мне Воробьева и... Нигрея! Сам разберусь.
Когда в очередной раз перетряхивали весь аппарат КГБ, Арчеладзе, как завзятый старьевщик, перерывал и тщательно выбирал все то, что выбрасывалось и чаще всего по политическим соображениям не годилось для службы. Он искал матерых профессионалов, и ему было наплевать, какому лидеру они симпатизируют. А бывало, таких спецов выводили за штат, такие кадры выносили "на чердак", как выносят старую мебель, что слюнки текли. Последний "пожар" устроил бывший пожарный, и Арчеладзе умудрился выхватить из огня сразу двух парней. Воробьев всю жизнь занимался контролем за секретностью оперативных действий, был давним знакомым, скорее, даже приятелем, поскольку сам отчаянный рыболов и грибник, и незаметно увлек этим делом и Арчеладзе. А Нигрей был из подразделения, которое занималось проверкой, есть ли "хвост" у того или иного объекта, то есть наблюдал за наблюдением.
Они чем-то внешне походили друг на друга - здоровые, рукастые, с переломанными и оттого горбатыми носами, бородатые и языкастые, за что их и выносили "на чердак". Арчеладзе временно приткнул их в разные группы, далекие в общем-то от их прежней службы, но их навыки применял по назначению.
Первым прибежал Воробьев и потому, что в кабинете никого не было, обращался запросто и на "ты".
- Комиссарчик нас обнюхивает со всех сторон, - объяснил Арчеладзе. - Нашел какую-то дырку, тянет информацию.
- А прикидывался пожарным шлангом! Ничего, найдем и прикроем, - засмеялся Воробьев. - У нас самое слабое место - бабы, Никанорыч, я тебе говорил. У аналитиков есть машинисточка - ити-схвати...
- Ладно, ты мне только дырку найди, но не прикрывай, - распорядился Арчеладзе. - И мы ему дезинформацию приготовим...
- С огнем не шутят! - Воробьев погрозил пальцем. - Смотри, Никанорыч, я сначала все проверю, в том числе некоторых мужичков послушаю. Лучше застрахуемся!
В это время пришел Нигрей, и разговор сразу же перешел в официальное русло, хотя полное доверие сохранилось.
- Походи за старшим Зямщицем, - приказал Арчеладзе. - Посмотри, кроме нашего "хвоста", будет кто или нет. Если заметишь кого, кровь из носу установи, чей человечек топчет.
- Будет сделано, Эдуард Никанорович! - заверил Нигрей, соскучившись по любимой работе.
- Если же старика не пасут, - продолжал полковник, - переключись на Комиссара. Он живет на даче, особых проблем нет. Погляди, кто к нему ходит.
- Опасно, товарищ полковник, - серьезно сказал Воробьев. - Он наверняка обставился наружкой...
- Наша служба и опасна и трудна, - вздохнул Арчеладзе и ткнул пальцем Воробьеву в грудь. - А ты дай Нигрею микрофончик с прилипалой. Мне обязательно надо послушать, о чем вибрируют его стекла в окнах. Понимаете, мужики, я, кажется, нащупал золотую жилку от Бормана, а Комиссарчик ее тянет к себе. А чтобы дать ему по ручкам, мне перед "папой" надо выложить факты.
- Вопросов нет, - согласился Воробьев. Нигрей же, более спокойный по характеру, лишь завернул вислый казачий ус и скрутил его в шильце.
- Если вопросов нет - вперед! - распорядился Арчеладзе.
На следующее утро помощник по спецпоручениям встретил его в приемной с весьма озабоченным видом.
- Значок исчез, - доложил он. - Изымать нечего. Исполнитель тут, пригласить?
- Сюда его! - чуть ли не рявкнул Арчеладзе. "Сиделка" младшего Зямщица вошел в кабинет серым и мрачным, его полные губы спеклись.
- Где значок? - спросил Арчеладзе. - Был приказ глаз не спускать!
- Не спускал, товарищ полковник, - хрипло выговорил тот. - Вечером он положил его за щеку, как всегда. Перед этим я дал двойную дозу снотворного... Полез ему в рот - нету. Наверное, в самом деле проглотил, потому что утром поднял тревогу...
- Иди и ройся в его дерьме, понял?! - не сдерживая гнева, проговорил Арчеладзе. - Но значок чтобы был! Сделай ему промывание, клизму - что угодно!
- Слушаюсь, товарищ полковник, - старомодно отозвался "сиделка". - Напарник остался там, следит за стулом...
- Со значком немедленно ко мне! Все!
Арчеладзе послал помощника узнать, поступила ли информация от наружного наблюдения за старшим Зямщицем, а сам повалился в кресло, отпыхиваясь от этого раскаленного утра. В это время заглянул секретарь-телефонист и сообщил, что со вчерашнего дня полковника домогается гражданин Носырев с какой-то якобы интересной и полезной для Арчеладзе информацией. Это был так называемый самотек, которым занимался один из помощников, однако настойчивый гражданин требовал встречи с руководством. Арчеладзе отмахнулся бы, но секретарь сообщил, что Носырев - бывший сотрудник Института кладоискателей и бывший работник фирмы "Валькирия".
- Давай бывшего, - согласился Арчеладзе. - Через двадцать минут.
Сначала он дождался результатов наблюдения за "мидаком". Тот после работы вышел из здания на Смоленской площади, сел в личный автомобиль "Вольво" черного цвета. Он сначала заехал в коммерческий магазин, купил там сыр, печенье и баранки, после чего отправился в Химки, в реабилитационный центр, где пробыл около сорока минут. Оттуда вышел без пакета со свертками и отправился по Кольцевой дороге в сторону Ленинградского шоссе. По пути он подсадил двух девушек (занимался частным извозом!), которые рассчитались с ним и вышли из машины на Ленинградском шоссе возле бензоколонки. После чего объект тут же посадил женщину с трехлетний ребенком, отвез ее к Белорусскому вокзалу, а там то ли кого-то ждал, то ли подыскивал безопасного пассажира двадцать семь минут. Наконец привел пожилого человека с двумя чемоданами и повез его в Шереметьево. Высадив клиента, объект загнал машину на стоянку и четырнадцать минут расхаживал возле коммерческих палаток, потом вернулся к машине, переложил из внутреннего кармана в боковой пистолетпредположительно девятимиллиметровый газовый вальтер - и простоял возле переднего бампера пятнадцать минут. Дважды к нему подходили молодые люди по всей вероятности, сутенеры, что-то спрашивали - объект отрицательно мотал головой. В двадцать один час тридцать семь минут к "мидаку" подошел молодой человек с сиреневой дорожной сумкой, - судя по артикуляции, они заговорили по-английски, представились друг другу, после чего объект усадил иностранца в "Вольво" и поехал в Москву. На втором километре возле дорожного указателя машина остановилась, пассажир помочился, спрятавшись за низкоустановленный рекламный транспарант, и потом они ехали без остановок, исключая светофорные, до дома номер тринадцать по улице Восьмого марта. Объект здесь был впервые - ехал медленно, искал дом. Во дворе они вышли из машины и сели за доминошный столик возле хоккейной коробки. Говорили по-английски, очень тихо, но беседе помешали четверо пьяниц из близлежащих домов, которые согнали чужаков и сели распивать спиртные напитки. Объект в сдержанной форме простился с иностранцем и, оставив его у подъезда номер три на скамеечке, поехал к себе на квартиру. Иностранец же в течение восьми минут находился возле подъезда, из которого скоро вышел бородатый, мощный мужчина в казачьей фуражке и с плетью в руке. За несколько секунд он разогнал пьяниц за столиком, которые вели себя очень шумно. Мужчина пошел в свой подъезд, но в это время к нему выскочила женщина, вероятно жена, - дородная, степенная красавица, сказала иностранцу: "А ты что здесь торчишь, рожа? Пошел вон, подкидыш!" Иностранец понимал русский язык и торопливо ушел к соседнему подъезду. Мужчина с плетью и его жена поднялись на третий этаж в квартиру номер восемьдесят и заперли дверь. Иностранец же вновь вернулся к подъезду номер три, а через четыре минуты к нему вышла молодая женщина в кожаной куртке, поцеловала в щеку и подвела к белому "жигуленку" шестой модели, стоящему во дворе. Они сели и поехали на улицу Рокотова, где остановились возле дома номер семь и вошли в квартиру номер тридцать пять. Женщина отпирала дверь своими ключами. До восьми часов текущего дня из этой квартиры никто не выходил. Наблюдение оставлено. "Мидак" же тоже всю ночь оставался дома и в семь часов сорок три минуты поехал на работу в здание на Смоленской площади.
Арчеладзе подчеркнул красным карандашом место, где говорилось о встрече с иностранцем и о всех последующих их действиях, передал помощнику донесение.
- Установить иностранца и женщину на улице Рокотова, - приказал он.Отслеживать обоих. Телефоны Зямщица контролировать с записью.
Секретарь доложил, что гражданин Носырев в приемной. Арчеладзе приказал впустить и попросил срочно отыскать номер телефона в палате Зямщица-младшего. Посетитель представлял собой невысокого, утлого человечишку с нездоровыми глазами и редкими, гниющими зубами. Неопрятный его вид сразу разочаровал полковника, однако было уже поздно.
- Слушаю вас, - холодно спросил он.
Этот неказистый информатор заговорил неожиданно густым, раскатистым басом и вел себя непринужденно, двигался размашисто, стреляя по сторонам острыми, блестящими глазами.

Предыдущая страница 3 Следующая страница


Страга Севера 4

- Очень приятно, господин полковник! Много слышал о вас, да!.. Я сяду!.. Конечно, мне следовало прийти раньше, но, как говорят, лучше поздно, чем никогда!
Арчеладзе заметил его любопытствующий взгляд, скользнувший по бумагам на столе. Требовалось ставить посетителя на его место.
- Говорите быстро и конкретно: кто, откуда, цель?
- Носырев Олег Семенович, парапсихолог, занимаюсь частной практикой,отчеканил тот. - Разумеется, после того, как развалился Институт и фирма "Валькирия". В Институте работало несколько экстрасенсов, которые сотрудничали с КГБ. Но я пришел со стороны и потому к службе не причастен. В списках стукачей, так сказать, не значусь.
- Пожалуйста, короче!
- Мне стало известно, что вы занимаетесь человеком по фамилии Зямщиц,начал было парапсихолог, однако Арчеладзе прервал:
- Откуда известно?
- Я знаю гражданина Зямщица лично по работе в фирме "Валькирия",пробасил Носырев. - Принимал участие в поисках, когда он потерялся. Навестил бедолагу в клинике, там разговорились...
- О чем?
- О его приключениях. Как парапсихолог, должен сказать вам, случай уникальный и весьма перспективный, - он вальяжно развалился в кресле, однако все равно выглядел маленьким задрипанным щенком. - У него провалы памяти, потеря ориентации во времени и пространстве.
- А вы хорошо владеете ориентацией? - съязвил Арчеладзе, однако гость не понял намека.
- Владею! По моим прогнозам раскрыты десятки преступлений, найдены исчезнувшие люди...
- Что вы предлагаете?
- Я берусь восстановить утраченные фрагменты его памяти. Разумеется, с его помощью. - Носырев сделал паузу, ожидая реакции, но ее не последовало.То есть мы выезжаем на Урал. Допустим, я, Зямщиц и вы. Лишние люди нам могут повредить. Я ввожу его в состояние прострации, то есть он становится медиумом. И ведет нас по пути, который прошел сам в бессознательном, я бы сказал, диком состоянии.
- Вы уверены в успехе?
- Безусловно!
- А я - нет! - отрезал жестко Арчеладзе. - Потому что вы... Вы просто шарлатаны и авантюристы. Откуда вы вообще взялись? Из каких нор повылазили? Колдуны, чародеи, экстрасенсы, кашпировские, чумаки! Просто чума какая-то!
- Хорошо, - невозмутимо прогудел Носырев. - Ставлю эксперимент.
- Не хочу никаких экспериментов! Все! Вы свободны! Парапсихолог даже не шелохнулся.
- Спокойно, не напрягайте затылок. Расслабьте плечи... Так, уже хорошо.
Арчеладзе ощутил, как у него плечи сами по себе опустились, размякла кожа на затылке и вдруг улеглось раздражение. И человечишка этот выглядел не таким уж мерзким, а просто неопрятным.
- По вашему желанию я расскажу, как пройдет ваш сегодняшний день.
- Но я не желаю этого знать!
- Хорошо, говорите, что вам больше всего хочется, - предложил парапсихолог и остановил свой болезненный взгляд чуть выше переносицы Арчеладзе.
- Хочу, чтобы на моей голове выросли волосы! - не без издевки сказал полковник.
- Вырастут, - спокойно вымолвил тот. - Только обнаружите это через семь дней, когда оживленные корни вытолкнут волоски сквозь кожу. У вас будет хороший, густой ежик. Почти как у Зямщица.
- Да-а, - многозначительно протянул Арчеладзе. - Ну-ну.
- Ждать педелю очень долго, - слегка поспешил парапсихолог. - Прогноз на сегодняшний день... С утра у вас была неприятность. В вашей ауре черный круг... Так! Еще одна неприятность... нет, даже мощное разочарование ожидает вскоре после моего ухода. Внезапное известие, отрицательная реакция... Так, будет невосполнимая потеря и переживание, гнев до самого вечера. Вам захочется убить человека!.. У вас есть серьезный противник. Он сильнее вас, потому что кто-то постоянно очищает его ауру и выправляет перекос поля. Сегодня опасайтесь его! Поздно вечером на вас возможно покушение, организованное противником... А ночью будет еще одно неожиданное известие.
- Ну, довольно! - оборвал Арчеладзе. - Там землетрясения не ожидается? Потопа, извержения вулкана?.. Все, идите!
Парапсихолог не шевелился, вытянутое лицо его окостенело, по щекам из-под длинных, в сосульках, волос обильно побежал пот.
- Завтра я вам позвоню, - усталым голосом сказал он. - Скажете ответ на мое предложение. Сами понимаете, что я профессионал высокого класса и безвозмездно не работаю. Об условиях оплаты договоримся.
Носырев резко встал и стремительно вышел из кабинета, оставив Арчеладзе в некотором замешательстве.
- Шаман! Мать его... - беззлобно выругался он и, встряхнув головой, машинально огладил голое темя. - Вырастут!.. Если бы кто посеял!.. - Ткнул кнопку на селекторе, сказал внушительно:
- Этого полудурка... который сейчас выскочил... не впускать больше и по телефону не отвечать!
- Есть! - отозвался секретарь. - Поступила информация от Нигрея.
- Ко мне!
Секретарь принес несколько листков, напечатанных на принтере. Всевидящий и вездесущий Нигрей сообщал, что наблюдение за объектом осуществлялось службой отдела от здания МИДа и до дома номер тринадцать по улице Восьмого марта, где наружка вынуждена была разделиться и наблюдать два объекта по отдельности. Когда машина Зямщица выехала со двора этого дома в сопровождении службы, следом за ним увязался "Москвич" последней модели зеленого цвета. Наблюдал ли он объект раньше, установить было невозможно. Через несколько минут на "Москвиче" заработал радиотелефон, но параллельно с защитой от прослушивания, поэтому перехват осуществить не удалось. Однако установили номер абонента, с которым связывались из "Москвича". Неизвестный наблюдатель двигался следом за объектом до Безбожного переулка к дому номер шестнадцать, где живет Зямщиц. Там остановился за бывшим магазином "Березка", из кабины вышел человек и в цепочке прохожих дошел до автостоянки во дворе вышеозначенного дома, где объект припарковал машину. Там он выждал, когда Зямщиц войдет в подъезд, и, вернувшись в свою машину, снова связался по радиотелефону со своим абонентом. Перехвачено: "Не волнуйся, дорогая, все в порядке, скоро буду". После этого "Москвич" покружился по Центру, затем направился через Садовое кольцо в сторону Ленинградского шоссе. На пересечении с Волоколамским шоссе он первый раз ушел из-под наблюдения, однако Нигрей настиг его уже возле дорожной развязки с Кольцевой дорогой. "Москвич" свернул на Московскую улицу, но недалеко от реабилитационного центра неожиданно исчез из поля зрения Нигрея. Розыск его по трассе ничего не дал. Нигрей проник на территорию центра, осмотрел все стоянки автомобилей, затем до трех часов утра наблюдал за входом в корпус, где находился Зямщиц. В двадцать три часа десять минут дверь заперли изнутри, и больше оттуда никто не выходил.
К донесению была приложена справка, что государственный номер "Москвича" на самом деле принадлежит автомобилю "Нива", зарегистрированному в ГАИ города Люберцы. А телефон, по которому связывался наблюдатель из "Москвича", установлен в ювелирном магазине на Кузнецком мосту, причем в торговом зале, который опечатывается и сдается под охрану в двадцать часов. Кроме того, в фойе всю ночь дежурит милиционер...
Арчеладзе не смутило, что наблюдатель ушел от Нигрея и установить его не удалось. Пока живы оба Зямщица, он обязательно даст о себе знать. Информация ему нравилась: начиналась какая-то интересная игра вокруг "мидака" с сыном и участвовали в ней от безвестного иностранца до Комиссара. Он предчувствовал раскрутку событий в самое ближайшее время. Поэтому подчеркнул в донесении нужные места и приказал помощнику немедленно выяснить, кто владелец "Нивы" в Люберцах, а также проверить распределительный телефонный ящик и кабель у ювелирного магазина: штука была известная - подключай свой телефон с помощью "крокодильчиков" и жди звонка...
Потом рассмотрел фотографии наблюдателя, приложенные к донесению Нигрея. Мужчина лет тридцати пяти, открытое лицо, большие глаза, прямой нос - глазу зацепиться не за что. Но и это не снизило его душевного подъема и азарта. Он велел секретарю доложить немедленно, если объявится Нигрей, и вызвал Воробьева.
- Сегодня у меня был парапсихолог, - признался он. - Предсказал бурю. Ты готов, если заштормит?
- Как пионер! - засмеялся Воробьев, радуясь хорошему настроению шефа. - Я провел тут литерные мероприятия, обставил как следует все предполагаемые дырки. Правда, от машинистки пока слышен один треск, а видны ручки и... ножки. А в лаборатории сильно гудит холодильник. Они его пивом перегрузили, баночным по шестьсот рублей...
- Мне нужны такие же мероприятия у Зямщица, - сказал Арчеладзе. - "Мидаки" нашими службами изучены достаточно, поищи материалы и сегодня же насади "клопов" в пиджаки, галстуки - куда влезут. Но смотри, он в нашем ведомстве тертый, поэтому "клопы" должны быть импортные.
- Мало импортных-то, - пожаловался Воробьев. - Не поставляют...
- Всади украинских, прибалтийских. Только не наших.
- Да понял, - вздохнул тот. - А кому выпарывать потом?
- Кто садит, тот и выводит! - улыбнулся Арчеладзе и включил селектор:
- В Химки звонил?
- Звонил, - откликнулся секретарь. - Стула пока нет!
- Пусть дадут слабительное!
- Говорят, дали. Все равно нет. Клиент в панике.
- Ничего, скорее пронесет, - пробубнил Арчеладзе, выключая селектор. - На чем я остановился?
- "Клопов" потом мне выводить...
- Это не все, - продолжил полковник. - Срочно гони своих подручных на улицу Рокотова. И чтобы хоть один был со знанием английского! Все писать у вас опять пленки не хватит... Пусть послушают стеклышки. За ними там две пташки сидят со вчерашнего вечера.
- Понял, Никанорыч. Что, клюнуло?
- Тьфу-тьфу-тьфу! Поплавок повело.
- Когда Птицелова нашли, тоже повело, - отчего-то затосковал Воробьёв. - Но тут сердечко прихватило...
- Вперед на мины! - приказал Арчеладзе. - Воспоминаниями поделишься, когда по грибы пойдем. Да! Снабди электроникой Нигрея, когда появится. Дай, чего ни попросит. А то он вчера хорошего леща упустил.
После ухода Воробьева Арчеладзе взял второй экземпляр донесений и стал перечитывать. Получалось, что наблюдатель из "Москвича" знал, что "мидак" окажется во дворе на улице Восьмого марта. Именно там он "взял" свой объект. А если Зямщиц, как показалось наружной слежке, искал нужный адрес, то каким же образом "наблюдатель" очутился у трамвайной остановки? Значит, либо Нигрей проглядел слежку, что была раньше, либо иностранец каким-то образом предупредил "наблюдателя", с какого места "взять" Зямщица. Картина складывалась любопытная!
- Товарищ полковник? - послышался насмешливый голос секретаря,Свершилось. Клиента пронесло, значок нашли. Везут сюда.
- С облегчением его! - усмехнулся Арчеладзе. Вошел помощник и доложил, что владелицу белого "жигуленка", бывшего во дворе дома ь 13 по улице Восьмого марта, пока установить не удалось. В какой квартире этого дома она была - тоже, однако по адресу на Рокотова живет Галина Васильевна Жуго 1966 года рождения, и "Жигули" с указанным в донесении номером принадлежат ей же. А служит она в секретной части фирмы "Валькирия"!
- Сегодня только слышал, что эта фирма развалилась, - сказал Арчеладзе.
- Шатается, но стоит, - сообщил помощник. - Все наши заштатные кадры ушли, поэтому добыть точную информацию об истинном состоянии дел трудно.
- Нужно добыть! Проработай это в оперативной группе.
- Хорошо, Эдуард Никанорович.
- Что с иностранцем?
- Фотография наружной службы очень низкого качества, - признался помощник. - Ни пограничники, ни таможня не опознали. Работаем с бортпроводницами. В районе двадцати одного часа было два рейса - из Канады прямой и из Испании с посадкой в Кельне. Оба нашей авиакомпании.
- Хорошо, пусть трясут пассажиров, пилотов, багажное отделение. Если наружка не научилась снимать, пусть составят фоторобот!
Время было ровно тринадцать часов - секретарь внес в кабинет поднос с обедом. Помощник тут же удалился, никто не мог нарушить обеденный перерыв шефа. Арчеладзе снял пиджак, вымыл руки в личном туалете и сел за журнальный столик в комнате отдыха. Секретарь налил ему бокал красного вина, к которому полковник привык в Чернобыле, снял пластмассовые крышки с тарелок и вышел. Арчеладзе отпил вина и откинулся в мягком плавающем кресле. Вдруг ему стало грустно. Как только на службе у него начинали клеиться дела, намечался какой-то успех, он остро ощущал приступы одиночества. Особенно когда садился за стол: не с кем было поговорить - не о деле, а просто так, ни о чем. Может быть, о белых грибах, о погоде, о кулинарных секретах. Есть в одиночку и молча становилось невмоготу, пропадал аппетит. Конечно, ничего не стоит позвать секретаря, любого подчиненного и усадить за свой стол. Воробьев бы прибежал с радостью... Однако он не хотел кого-то выделять и приближать к себе, к тому же отчетливо представлял, что этой нужной, ожидаемой непринужденной беседы никогда не получится. Он знал истинную природу этой грусти, но всячески задавливал в себе даже мысль о ней. На самом деле он всего лишь нуждался в женском обществе. Однако после Чернобыля он ненавидел и презирал прекрасную половину человечества. Об этом подчиненные в отделе хорошо знали и никогда, ни под какими предлогами не впускали женщин в кабинет шефа. Таким образом они и щадили его, и потворствовали подобным всплескам ощущений грустного одиночества.
Арчеладзе допил вино, когда на приставном столике тихо зажурчал телефон "неотложных мероприятий": в редких случаях по нему звонили резиденты со срочной информацией. Полковник снял трубку.
- Доставили значок, товарищ полковник, - сообщил секретарь. - Исполнитель говорит...
- Давай его сюда! - распорядился Арчеладзе, двигая к себе тарелку с салатом.
"Сиделка" на сей раз торжествовал:
- Приятного аппетита, товарищ полковник!
- Принес?
- Так точно! - Он разжал кулак и развернул носовой платок. - Вот, изъял незаметно. Пациент считает, что значок застрял в животе, боится, что будут резать...
Он хотел положить находку прямо на стол, однако Арчеладзе брезгливо замахал руками:
- Убери! Ты его мыл? Ты что мне тащишь?..
- Нет, - растерялся "сиделка", - не успел. Выхватил, и скорее...
- Иди в туалет, - приказал полковник. - Вымой с мылом и протри одеколоном. Одеколону не жалей!
- Есть! - "Сиделка" поспешил в туалет. Обед и слабый, едва живой аппетит были испорчены. Арчеладзе выпил кофе и налил еще один стакан вина.
- Помыл! - возвращаясь, сообщил "сиделка". - Хлорку нашел, так еще хлоркой обработал.
- Молодец.
- Куда его? - Он опасался теперь класть значок на стол.
Взгляд Арчеладзе остановился на пиджаке, висящем на спинке стула.
- Прикрути в петлицу. И свободен. "Сиделка" навесил значок со свастикой на пиджак шефа и полюбовался от двери.
- Вы теперь как Кальтенбруннер, - пошутил он. - Вам идет, товарищ полковник.
- Возвращайся назад, - не принял юмора Арчеладзе. - Пациента следует убедить, что значок рассосался в его кишечнике. Договорись с врачами, пусть сделают рентген через некоторое время, покажут ему снимки. Он должен поверить. Внушите, что золото в организме полезно.
- Есть!
Оставшись один, Арчеладзе ощутил, что та мимолетная грусть прошла и что все внимание его теперь приковано к значку. Партийной кассой Бормана тем более следовало заниматься вплотную, поскольку Комиссар проявляет к ней интерес. А он, вечно держащий руку на пульсе, знает за что браться: кремлевское чувство конъюнктуры. Об этом значке шеф наверняка знает, и теперь, когда золото "растворилось" в утробе Зямщица, начнется ажиотаж. Если зарубежное отделение быстро сработает и подтвердит убеждение Арчеладзе, что значок всплыл из глубин российской земли, то он уже станет убедительным доказательством потрясающей версии: золото НСДАП находится где-то в пределах Северного Урала.
По крайней мере, за два года работы отдела по поиску золота КПСС не было найдено ни одного грамма, не выявлено ни одного перспективного района, и Арчеладзе все больше склонялся к мысли, пока еще тайной, что пропавшая часть золотого запаса никуда не исчезала. Не перебрасывалась она в зарубежные банки, не вывозилась для захоронения в бывшие соцстраны и тем более не пряталась на территории России. Золото находится там же, в хранилищах, в железобетонных бункерах, обнесенных противо-подкопными галереями, упакованное в стандартные ящики с войлочной подстилкой по два тридцатикилограммовых слитка. Оно исчезло по бумагам! Контрольно-ревизионная служба выдала ту цифру, которую запросили свыше. Похоже, не один год и не одним человеком готовилась хорошо продуманная операция, государственная тайна посткоммунистической России. Создавалось параллельное прикрытие ее в виде фактов ввоза на территорию объектов Третьего спецотдела той же ртути, множества дополнительных упаковочных ящиков. Одним словом, всякому, кто бы взялся разыскивать золотой запас, было за что зацепиться. Эх, если бы удалось расколоть Птицелова! Но его смерть, как и смерть других, причастных к этой тайне, была уже заложена в план создания мифа об утраченной золотой казне. По разумению Арчеладзе миф творился с двумя целями: если СССР распадется на суверенные республики, которые потребуют свою долю золотого запаса, то получат ее, исходя из существующего объема казны. И вторая цель, не менее важная, - прикинуться бедными, пойти по миру с протянутой рукой, выпрашивая денежки и совершенно не рискуя своим далеко спрятанным и туго набитым кошельком.
Чем больше Арчеладзе думал об этой версии, тем меньше оставалось пыла и азарта искать то, чего не теряли. А вот партийная касса НСДАП действительно исчезла! И вывезти ее из Германии, окруженной и гибнущей, было не так-то просто ни в Южную Америку, ни в Африку.
Сокровища третьего рейха безусловно вывезли вместе с Борманом, только не на Запад, а на Восток, в Россию - единственную страну, за железным занавесом которой можно было спрятать что угодно. Другой вопрос: кто и каким образом? Но это уже сейчас не имеет значения, когда перед тобой висит собственный пиджак, украшенный партийным значком НСДАП из партийной казны.
Только бы сработало зарубежное отделение!
Арчеладзе снял пиджак, широким взмахом насадил его на крепкие плечи и посмотрел в зеркало. И лишь в отражении увидел... нет, скорее почувствовал, что значок со свастикой - не золотой.
Это была отлично выполненная подделка, если говорить о внешнем виде. Весом же - в два раза меньше: что-то вроде анодированной меди или бронзы. Арчеладзе ощутил, как у него спекаются губы и напрягается затылок. Он снял трубку внутреннего телефона, чтобы позвонить в лабораторию, однако вовремя остановился: если Воробьев провел там литерные мероприятия, значит, подозревает кого-то из экспертов. Полковник тоже не считал их чекистами, ибо в лаборатории работали химики, физики, радиоинженеры, медики и еще черт знает кто, обряженный в погоны. В эту среду можно вживить кого угодно, что Комиссаришка и сделал наверняка. И он же совершил подмену! Только когда? Через кого? О поддельном значке никто не должен знать! Даже самые близкие. Пусть Комиссар - если это его шутка - остается в неведении. Никакой реакции не последует. В конце концов, он, Арчеладзе, держал в руках настоящий значок, есть акт экспертизы, и надо продолжать действовать - разве что более интенсивно - и вместе с тем немедленно установить, кто совершил подмену. Нужно вычистить отдел от всех осведомителей и информаторов Комиссара!
Он вызвал по селектору секретаря и приказал немедленно связаться с Воробьевым. Пока того вызванивали, Арчеладзе стало еще хуже. Он вдруг подумал, что с каждым днем его версия об "исчезновении" золота становится тверже. И если она подтвердится хотя бы одним прямым фактом, значит, уже два года полковника вместе с его суперотделом держат за идиота. Значит, все это продолжение той долгосрочной операции по сотворению мифа. Арчеладзе выполняет роль горчичника, отвлекающего боль всех трех властей, а с ними четвертой власти - прессы, которая время от времени сообщает населению, что государством принимаются все меры по розыску утраченной части золотого запаса. Истину же не знает ни одна власть; истина известна лишь ограниченному кругу лиц.
Ему не хотелось даже играть идиота, да дело требовало этого.
Наконец связали с Воробьевым. Он говорил из автомобиля по радиотелефону, пыхал в трубку, словно только что пробежал стометровку.
- Чем занимаешься? - не выдавая чувств, спросил Арчеладзе.
- Кота ловим!
- Какого кота? Ты мне срочно нужен!
- Не могу, Никанорыч, - борясь с одышкой, заговорил Воробьев. - Все шло по маслу... Вошли спокойно... В квартире пусто... Открыли дверь, оттуда выскочил котяра... По лестнице вниз, во двор...
- Понял... Лови кота! Не поймаешь - убью! Зарежу! - тяжелым шепотом проговорил Арчеладзе и бросил трубку. Воробьев прокололся по-глупому. Если бы "клопов" собирались запускать объекту, не сведущему в оперативной деятельности, выпущенный на волю кот из запертой квартиры не вызвал бы особого подозрения. Но Зямщиц мгновенно бы насторожился. И вспорол бы все костюмы, разобрал бы все радиоприборы, а то и обои содрал со стен.
За выпущенного кота Воробьева можно было смело гнать с работы...
Мысль прервал секретарь. Помощник доложил, что владелец "Нивы", с чьими номерами катался вчера "Москвич", имеет полное алиби. Номера не снимались с автомобиля более трех лет, о чем говорят ржавые болты. Арчеладзе тут же отдал распоряжение через опергруппу, чтобы ГАИ разыскала "Москвич", проверила документы, но задержала бы всего на несколько минут, чтобы наружка успела взять его под наблюдение и при удобном случае засадила в бампер радиомаяк. Напоминание о странном филере Зямщица слегка отвлекло ноющий гнев в затылке и плечах. Он тут же велел связать его с Нигреем. Тот откликнулся очень скоро и сразу же начал докладывать обстановку. В обеденный перерыв Зямщиц поехал на "Вольво" от здания МИДа и проследовал в музей Константина Васильева. Наружная служба отслеживала его с начала пути. На перекрестке Садового кольца и Олимпийского проспекта была пробка, автомобиль объекта и наружки сблизились, и в этот момент Нигрей увидел в правом от Зямщица ряду "Москвич" последней модели, только уже вишневого цвета, за рулем которого сидел вчерашний наблюдатель. Сделал фотосъемку. Этот "Москвич" выехал из-под моста с Цветного бульвара и "взял" объект и сопровождал его потом до музея. Там наблюдатель оставил машину между жилых домов, но в пределах видимости "Вольво", и через три минуты вошел в музей. Нигрей последовал за ними, пропустив вперед человека из наружной службы. Контакта между "мидаком" и объектом не было. Последний держался весьма профессионально и выгодно отличался от сотрудников наружки. Наблюдатель прошел всю экспозицию картин художника и сосредоточил внимание на тех полотнах, которые заинтересовали Зямщица. В четырнадцать часов пятьдесят пять минут "мидак" вышел из музея, сел в машину и двадцать две минуты сидел очень сосредоточенный и слегка нервный. Наблюдатель был в своем "Москвиче", скорее всего, видел Зямщица через оптику. Потом передал по радиотелефону одну фразу: "Милая, еду домой!" Наконец "мидак" поехал в обратный путь и на первом же перекрестке чуть не совершил аварию, не пропустив автомобиль справа. Когда выехал на шоссе, то отчего-то вел себя как "чайник" - пилил на малой скорости в правом крайнем, и наружка вынуждена была уйти вперед. "Москвич" же очень умело "вел" свой объект, не приближаясь к нему. В пятнадцать часов двадцать восемь минут Зямщиц перестроился во второй ряд и прибавил скорость. Однако, обгоняя автобус, не заметил автокран в третьем ряду, водитель которого побоялся помять дорогую машину, и шарахнулся в левый крайний ряд, в результате чего ударил машину наружной службы. Зямщиц же, напротив, попытался вернуться в свой ряд, прижался к автобусу и ободрал себе всю правую сторону. Движение застопорилось. Наблюдатель в "Москвиче" передал фразу: "Дорогая, очень скучаю", объехал пробку по тротуару и двинулся к Садовому кольцу. С Садового он свернул на Ново-Басманную, остановился и вошел в здание военной комендатуры, где находится до сих пор. Войти туда Нигрей не может - нет документов прикрытия.
Арчеладзе приказал Нигрею установить радиомаяк на "Москвиче", дальнейшее наблюдение передать наружной службе, а самому немедленно прибыть к нему. Своему помощнику дал задание выяснить, чей "Москвич" и с кем наблюдатель связывался по телефону. А через минуту помощник по оперативной работе докладывал, что в квартире на улице Рокотова, где находятся вчерашний иностранец и гражданка Жуго, никаких интересных разговоров не ведется, если не считать возгласов и шепота, характерного для любовников. Иностранца зовут Кристофер, говорит он только по-английски, а Жуго этим языком вообще не владеет. Сейчас устанавливается, сколько Кристоферов прилетело в Москву на вечерних рейсах.
- Этим мальчикам, что торчат под окном, накрути хвоста! - приказал полковник. - Пусть не отвлекаются на возгласы, а работают!
Чужая любовь его не просто раздражала - приводила в бешенство.
Минут через десять прибыл Нигрей, спокойный и хладнокровный, только усы чуть вздыблены.
- Побрейся немедленно! - сам не ожидая того, закричал Арчеладзе, ибо чужое спокойствие его тоже бесило. - В зеркало посмотрись! Как с такой... физиономией работать? Да тебя раз увидишь - до смерти запомнишь!
- Есть, - невозмутимо проронил Нигрей.
- Пойми, мы затеваем очень опасную игру, - успокаиваясь, сказал полковник. - И точно не знаем, кто наш противник. Но противник есть, и очень серьезный. А тут один кота выпустил, другой как Тарас Бульба... Начинай отрабатывать цель номер два. Запомни: этот Комиссар не чета тем, что были. Теперь сомневаюсь, что он был пожарником.
Он поднялся с кресла, ссутулясь, промерил шагами кабинет. Потом остановился за спиной Нигрея, положил руку на плечо.
- Однажды я тебя выручил. Отплати мне тем же, Виктор Романович.
- Я все помню, - с прежним спокойствием вымолвил тот.
- Будь осторожен... Понимаешь, о чем я говорю?
- Понимаю. В случае провала моя версия: наблюдал по собственной инициативе с целью мести за то, что отстранил от любимой работы и хотел вывести за штат.
- "Любимая работа" - это романтика сопливых юнцов, Виктор Романович, - не согласился Арчеладзе. - И версия твоя никуда не годится. В случае провала тебя никто не должен опознать.
Нигрей подумал, расправил усы:
- У кого получить "мочалку"?
- Свою дам, - Арчеладзе открыл сейф. - Только вернешь с целости и сохранности.
- Все понял, - едва улыбнулся Нигрей и принял из рук шефа небольшую записную книжку. - Я чужих вещей обычно не присваиваю.
"Мочалкой" ее называли потому, что после взрыва от человека оставалось мочало. И еще потому, что когда она лежала в кармане, то промывала мозги и заставляла действовать осмотрительно и инициативно. Арчеладзе сам это испытал несколько раз.
Теперь следовало взорвать обстановку, сломать спланированный ход игры, изменить ее условия, чтобы диктовать свои. Напрасно Комиссар пошутил со значком, если, конечно, это его выдумка. Как и положено, после взрыва противник забегает, станет делать ошибки и проявит себя. Арчеладзе набрал номер рабочего телефона Зямщица.
"Мидак", старый сослуживец, отвечал приятным тенором.
- Здорово, старина! - весело сказал полковник, используя давнее обращение, чтобы быть узнанным. - Ты еще торчишь в этой высотке? А я все время думал, давно живешь где-нибудь на вилле в Сан-Франциско.
- Простите, кто это? - все-таки не признал Зямщиц, видимо, по причине сильной взволнованности и от посещения музея, и от аварии.
- Спасибо, старик, богатый буду, если не узнал! - засмеялся Арчеладзе.Помнишь анекдот: "Гогия, ты памидоры любишь? Кушать - да, а так - нэт".
Полковник говорил с грузинским акцептом.
- Никанорыч, говорят, у тебя голова стала, как коленка! - обрадовался "мидак". - Сколько лет, сколько зим...
Это было на руку, что его звонок вызвал у Зямщица положительные эмоции.
- Надо бы повидаться срочно, - перешел к делу Арчеладзе. - Сможешь подъехать сейчас на одну мою квартирку?
- Не на чем подъехать, - возмущенно отозвался Зямщиц. - Попал сегодня в аварию, только что из ГАИ приехал. Правую бочину изжевало.
- Ой-ой-ой! - пожалел полковник. - У тебя какая машина-то?
- "Вольво". Теперь ремонт встанет!..
- Да уж! Ну ладно, давай я тебя прихвачу, где мы с тобой однажды в краске вымазались. "Мидак" помедлил, размышляя.
- А что за срочность? - неуверенно спросил он.
- Так тебе все и скажи!
- Хорошо, - наконец согласился без охоты. - Через двадцать минут.
Через двадцать минут Арчеладзе стоял в условленном месте. Он умышленно называл по телефону лишь известный им двоим перекресток. Если Комиссар держит под наблюдением Зямщица либо тот сообщит ему о встрече, то старый сослуживец примчится с "хвостом". Наружка, следующая за полковником, проверит. Зямщиц неожиданно вынырнул из вереницы прохожих, точно оценил обстановку и сразу сел в машину Арчеладзе, хотя никогда ее не видел.
- Только я на твои эти квартиры не пойду, - сразу заявил он. - Давай отъедем и поговорим в машине. У меня очень мало времени.
- Как скажешь, - мгновенно согласился полковник и вывел машину в транспортный поток. - Дело такое... Меня достал мой новый шеф. Дернул к себе на ковер и сделал вливание.
- День сегодня ужасно неудачный, - пожаловался Зямщиц. - Магнитные бури, что ли...
- Бури, старина, - вздохнул Арчеладзе. - И знаешь из-за кого мне чуб рвали? Из-за тебя!
- Из-за меня?!
- Ты накатал жалобу, что я третирую твоего сына. Зямщиц сразу же посмурнел, тяжело вздохнул:
- Это было... Правда, я не катал жалобу, а позвонил. Но я не знал, что это ты дернул моего сына. Он обрисовал мне - лысый, плечистый... Откуда я знал, что ты уже лысый? - "Мидак" поднял горестный взгляд. - Пойми меня, как отца. У меня такое несчастье с сыном, а тут еще КГБ треплет... Потом узнаю, Арчеладзе.
- МБ, - поправил полковник.
- Одна контора... Состояние тяжелое, любое напоминание о его злоключениях вызывает бред. Заговаривается, - он сделал паузу, точно такую же, как по телефону, когда договаривались о встрече. - Сегодня опять новость... По недосмотру проглотил значок.

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

- Какой значок? - удивился Арчеладзе.
- Маленький такой, золотой, - будто бы отвлеченный переживаниями, сказал бывший сослуживец. - С детства увлекался нумизматикой...
- Зачем же ему давать значки? - возмутился полковник. - В таком-то состоянии?
- Он же сейчас как ребенок! - страдальчески воскликнул Зямщиц. - Взял из коллекции, надел... Попробуй отними... Сегодня же забираю его домой!
- Давно бы надо было!
- Ухаживать некому. Нужен толковый врач, а не нянька. И чтобы круглые сутки находился рядом. Сейчас вроде договорился. Поедем вечером и заберем... Ты мне скажи откровенно, Никанорыч: зачем... встречался с моим сыном? Ты чем сейчас занимаешься?
- Золотом, - признался Арчеладзе недовольно. - Зачем встречался... Ты же сам знаешь механику: пошла оперативная информация на твоего сына. Рассказывает о каком-то золоте.
- Он же бредит! Навязчивые идеи!
- Это сейчас я понимаю! Если он золотые значки глотает...
- Ты меня извини, - вдруг попросил "мидак". - Знал бы, что ты, так позвонил бы тебе, и разобрались.
- А теперь позвони моему шефу, - жестковато предложил Арчеладзе. - Чтобы он больше меня не ел. Ты же знаешь, как нашу контору трясут. До пенсии хрен усидишь...
- Обязательно позвоню! - заверил Зямщиц. - Не обижайся на меня.
- Да я все понимаю...
- Извини, у меня больше нет времени, - заторопился старый сослуживец. - Не мешало бы встретиться достойно, посидеть, выпить... Давай созвонимся? На будущей неделе?
- Ладно, давай! - Арчеладзе поднял руку. - У меня тоже времени в обрез.
На обратном пути в отдел полковник сделал небезосновательный вывод, что Зямщиц кем-то информирован о деятельности Арчеладзе и проявляет к ней интерес. Правда, этот интерес как бы подневольный. Возможно, кто-то использует "мидака", не исключено, что Комиссар. Хотя наружка и доложила, что слежка за встречей не производилась, Арчеладзе был уверен, что Зямщиц пришел хорошо проинструктированным. И получалось, они не разговаривали, а щупали друг друга и оба говорили только полуправду. У старого сослуживца существовала главная задача этой встречи - сказать полковнику, что золотой значок появился из коллекции сына. Арчеладзе же сейчас убедился, что подмена значка совершена кем-то неизвестным и ни Комиссар, ни Зямщиц к ней не причастны. Мало того, они еще не знают об этой подмене. Иначе бы "мидак" убеждал его, что неразумный сын проглотил простой значок.
Одновременно с этим Арчеладзе понял, что их неожиданная встреча взрыва не произведет. Небольшую суету, движение, консультации, и все. А требовался взрыв! Стремительное развитие качественно новых событий. Размышляя, он слегка отвлекся и не успел перестроиться, чтобы повернуть с Колхозной площади на Сретенку, и пришлось выжидать "дырки" в колонне машин, поворачивающих вправо под зеленую стрелку. Все произошло мгновенно: он видел вишневый "Москвич" и лишь успел отметить это, как водитель с расстояния в полметра метнул гранату в салон машины Арчеладзе.
Тяжелая граната "Ф-1" стукнулась о спинку пассажирского сиденья и упала у задней дверцы. Предохранительная скоба отлетела уже в кабине...
Он резко обернулся назад, машинально потянулся рукой и понял, что достать гранату не успеет. Из запала вырывался свист и резкая струйка дыма - горел замедлитель...
Вдруг он ощутил полное спокойствие и состояние, похожее на дрему, - не хотелось двигаться и отгонять ее...
Потом раздался хлопок, похожий на пистолетный выстрел, граната подпрыгнула на резиновом коврике и покатилась к его краю, стуча рубчатым кожухом. Из запала курился синий дымок.
Дрема отходила медленно, и ощущение времени, утраченное, пока горел замедлитель, возвращалось вместе с реальностью. Сзади сигналили, мимо, обтекая его, мчался поток машин. Арчеладзе ткнул кнопку аварийной остановки, перегибаясь через спинку сиденья, поднял теплую чугунную "лимонку". Разорвавшийся запал не выкручивался. Он положил гранату на сиденье рядом и огляделся: вишневый "Москвич", разумеется, давно унесся в веренице машин, повернувших на Сретенку. Службы наблюдения на сером "жигуленке" тоже не было... Арчеладзе вынул из кармана рацию и вдруг понял, что забыл позывной наружки.
- Где находитесь? - спросил он. - Вас не вижу. Его узнали по голосу.
- На Сретенке, стоим у булочной.
- Ждите, подъеду...
Он в наглую перестроился в правый ряд и, не дожидаясь светофора, выехал на Сретенку. У булочной остановился, чуть не уткнувшись в задний бампер "жигуленка". Не спеша вышел из машины. Старший группы выскочил навстречу.
- Заметил что-нибудь сейчас на перекрестке? - спросил Арчеладзе.
- Нет, - краснея, выдавил тот. - Мы повернули... А вы...
Арчеладзе не помнил фамилии старшего группы, да и не должен был помнить. Взял его за рукав, подвел к своей машине, ткнул пальцем:
- На, смотри.
Парень побледнел, кадык на его тонком горле двинулся, как челнок, и замер.
- Какой у тебя позывной?
- Двадцать второй...
Он не ожидал удара и потому кувырком покатился по тротуару. Арчеладзе подождал, когда старший группы встанет на четвереньки, и пнул его голову, как футбольный мяч. Парень опрокинулся на бок и снова начал подниматься...
И тут полковник понял, что если не остановится в это мгновение, то убьет его.
Прохожие шарахнулись в стороны. До ушей донеслось:
- Мафиозные разборки!..
Арчеладзе спокойно сел в свою машину и медленно поехал в отдел.
Гранату он принес в свой кабинет и положил на стол. Рука потянулась к кнопке селекторной связи с лабораторией, однако он нажал другую - вызвал помощника.
- Доложи обстановку, - сдерживаясь, попросил он.
- Воробьев задание выполнил, направляется в отдел.
- Кому Нигрей передал наблюдение за вишневым "Москвичом"? - перебил его полковник.
- Группе Локтионова.
- Немедленно свяжись, выясни, что у них...
- Есть!
- Погоди. Что на Рокотова?
- Все по-прежнему.
- Иностранца установили?
- Пока нет, работают.
- В гранатах разбираешься?
- В этой разберусь, - помощник кивнул на гранату.
- Возьми и сам проверь, пустая она или заряженная, - приказал Арчеладзе.Мне пока этого хватит. Только сам. Доложишь мне домой, по телефону спецсвязи. И обстановку доложишь... Я поехал домой.
- Воробьев хотел к вам, товарищ полковник.
- Пошли его на... кошкодава, - меланхолично сказал Арчеладзе. - У кого позывной "Двадцать два" из наружки?
- У группы Редутинского.
- Подготовь документы на увольнение всей группы. Профнепригодность.
- Есть.
Полковник забывчиво похлопал по карманам, затем, вспомнив, взял пистолет "ПСМ" из ящика стола.
- Хотя нет, погоди... Пусть еще поработают. Все, я - домой.
...А дома было пусто, пыльно и тихо. У Зямщица в пустой квартире сидел хоть кот; тут же, кроме нескольких осенних мух на кухонном окне, - ни души...
Полковник принял душ, после которого обрядился в пижаму и стал готовить ужин. С женой он разошелся еще до Чернобыля, как только на подобные вещи в КГБ стали смотреть сквозь пальцы и это перестало отражаться на карьере. А после Чернобыля женщины вообще не бывали в этом доме. Полковник давно привык все делать сам, хотя на службе любил быть барином. Он, как профессиональная повариха, нарезал мерзлого мяса тонкими ломтиками, бросил в жир на сковородку и принялся чистить крупные головки лука. В его русско-украинско-мордовской крови бродили остатки грузинской крови: он любил готовить и есть острые мясные блюда. Лук был злой, ядреный и начал драть глаза, как слезоточивый газ "Черемуха". Полковник намочил под краном нож и луковицы, но на сей раз это не помогло. Слезы продолжали течь и скоро пробили влажную дорожку до верхней губы. Он ощутил их соль, бросил нож и некоторое время сидел сгорбившись на кухонной табуретке, ощущая на губах горечь. Иногда дома ему становилось особенно грустно и одиноко. Почему-то вспомнился Птицелов, который тоже был один и жил примерно так же, как полковник. Правда, в его квартире было много птиц...
Мышление, привыкшее к постоянному анализу, неожиданно соединило три судьбы разных людей в одну, и он не ощутил странности, что жизни Зямщица, Птицелова и его, полковника МБ, так похожи. Пожалуй, "мидак" лишь чуть счастливее - все-таки есть сын. Но теперь - несчастнее всех...
Золото как бы соединяло всех и одновременно становилось причиной одиночества. И суть тут не в самом металле, а в том поле, которое образовывалось вокруг него. Всякий оказавшийся в нем отчего-то испытывает это тягостное чувство...
И полускрытную жизнь, и несвободу, и сумасшествие.
Через несколько минут полковник умылся холодной водой, включил телефон спецсвязи и, не уронив ни единой слезы, напластал целую миску лука. В доме сразу запахло живым - острой мужской пищей.
"Гогия, ты памидоры любишь? Кушать - да, а так - нэт..."
Он не хотел думать о службе и, пока жарилось мясо, сервировал стол, молол кофе ручной "мельницей", убирал тряпкой воду из-под холодильника. Позвонил помощник, доложил, что граната учебная, но запал боевой. Полковник выслушал и тут же забыл об этом. Собственная жизнь и ее безопасность волновали его, но не до такой степени, чтобы думать, даже когда вытираешь пол. Вот если бы сообщили, что установлен водитель "Москвича", бросивший гранату, выявлены его связи с Комиссаром или получены разведданные из Германии положительного характера, полковник бы, возможно, и встрепенулся...
Ужин начал, как и обед, со стакана красного вина, которое выводит стронций из организма. Ему нравилась собственная кухня: когда во рту полыхает жар от перца и приправ, сердце становится холодным и спокойным.
Помощник проинформировал: иностранца зовут Кристофер Фрич, двадцати трех лет, прибыл из Канады, цель - частная поездка. До сих пор отдыхает на улице Рокотова у секретчицы фирмы "Валькирия".
Полковник принял к сведению и стал домывать посуду.
Еще через четверть часа поступило сообщение, что Зямщиц и с ним врач Масайтис, занимающийся частной практикой, несмотря на протесты заведующего отделением реабилитационного центра в Химках, забрали Зямщица-младшего и отвезли в Безбожный переулок, в дом №16. Полковник велел звонить лишь в экстренных случаях, разобрал постель и лег спать. В ранней молодости полковник был впечатлительным и, бывало, после трудных лейтенантских дней не мог уснуть до утра, заново переживая и перемалывая в воображении все события. Тогда бы ему эта граната со свистящим запалом снилась и виделась не одну неделю. Но уже в майорах он научился спать без сновидений.
Звонок телефона спецсвязи разбудил его в двадцать три часа семнадцать минут: это была давняя привычка - при любом повороте событий отмечать время. Полковник встрепенулся и сел, ощущая зуд кожи на голове.
- Эдуард Никанорович? - услышал он незнакомый голос.
Никто не должен был, да в общем-то и не мог ему звонить в это время по спецсвязи.
- Да...
- Нам необходимо встретиться сейчас же, - заявил незнакомец, по голосу человек в возрасте. - Приеду куда скажете.
- Кто вы? - спросил Арчеладзе.
- Объясню при встрече. Можете взять с собой охрану, хотя вам нечего опасаться.
- Причина встречи? Предмет разговора?
- Сведения о золотом запасе СССР.
Если этот человек имел доступ к системе спецсвязи, возможно, что-то мог знать и о золоте. При условии, что он - не человек Комиссара.
- Насколько вы сами оцениваете объективность информации? - Голову раздирал зуд.
- Птицелов велел кланяться, - вместо ответа намекнул тот.
- А вы с того света звоните?
- Пока с этого, - был ответ. - Но я уже стар.
- Хорошо, - согласился Арчеладзе. - Через сорок минут у кинотеатра "Форум". Серая "Волга", госномер 23-71.
Это был одновременный сигнал дежурному помощнику, по которому на место встречи высылалась усиленная группа обеспечения, имеющая в своем составе двух снайперов.

Глава 4

Возле машины они проговорили несколько минут, после чего Августа села за руль, а Петр Григорьевич торопливо направился в дом. Русинов на заплетающихся ногах вернулся к столу.
Пчеловод вошел озабоченный и решительный.
- Тебе придется сейчас же уехать. Сними этот камуфляж, - он кивнул на халат. - Попробую тебя одеть. И бороду сбрей!
- С кем ехать? - Русинов покосился на окно. - С ней?
- Да. Эту женщину зовут Августа.
- Я знаю! - дерзко ответил Русинов. - И еще знаю, что она служит у шведов в качестве "постельной разведки".
- Кому она служит, ты знать не можешь! - отрезал Петр Григорьевич. - И постарайся не задавать ей вопросов. Выполняй все, что она скажет.
- Так, - медленно сказал он. - Понимаю... Пора бы уже привыкнуть к превращениям...
- Пора бы! - согласился пчеловод и достал из шкафа поношенный костюм. Одевайся, Августе приходится спешить.
- Я не могу уехать... Я должен дождаться Ольгу!
- Запомни, Мамонт: ждут только женщины. Ожидающий мужчина - это несерьезно, правда? - Он подал ножницы и бритвенный прибор. - Мыло и помазок возле умывальника.
На месте бороды и усов осталась белая, незагоревшая кожа. Непривычное ощущение голого лица вызывало чувство незащищенности...
Вместо тесного пиджака пришлось надеть свитер и просторную куртку. Хорошо, кроссовки остались целыми, хотя сильно потрепанными. На улице вякнула сирена "БМВ", однако Петр Григорьевич присел у порога.
- Перед дальней дорогой...
От его слов на душе похолодело и непонятная обида защемила скулы. Он хотел попросить старика спасти, защитить волосы Валькирии и тут же поймал себя на мысли, что начинает бредить ими, как Авега. На улице Русинов глянул в сторону берега - может, в последнее мгновение увидит летящий к нему парус?.. Нет, пусто, лишь отблеск багрового закатного солнца...
Петр Григорьевич проводил до машины, на прощание легонько стукнул в солнечное сплетение:
- Ура!
И, не оборачиваясь, пошел к дому. Августа приоткрыла дверцу, откликнулась негромко:
- Ура!
Русинов сел на заднее сиденье и нехотя проронил:
- Здравствуйте...
Августа круто и умело развернула тяжелую машину и погнала ее прямо на вечернее зарево. Огненные сосны замелькали по обочинам лесовозной дороги, красные листья искрами посыпались из-под колес.
- Здравствуйте, - не глядя, бросила она. - Возьмите под сумкой оружие. Ехать придется всю ночь, на дорогах люди генерала Тарасова.
Русинов приподнял большую, мягкую сумку и вытащил короткоствольный автомат иностранного производства. Отыскал предохранитель, чуть оттянул затвор, проверяя, заряжен ли, положил на колени. Он заметил в зеркале заднего обзора ее сосредоточенное лицо, взгляд, устремленный на дорогу. Тогда, из окна домика Любови Николаевны, он видел Августу веселой, нарядной и женственной - было чем искушаться Ивану Сергеевичу. Тут же стянутая черным шелковым платком голова и строгий бордовый костюм производили впечатление скорби и деловитой решительности. Она ни разу не обернулась к Русинову, кажется, и рассмотреть-то толком не могла, но неожиданно сказала:
- Вы настоящий Мамонт... Наконец-то я увидела вас.
Русинов не поддержал разговора. Наверное, Августе можно было доверять все, если он, по настоянию пчеловода, доверил ей сейчас свою жизнь и дальнейшую судьбу; похоже, она могла как-то прояснить, куда они едут и зачем, но неприязнь, неприятие "постельной разведки", как черная краска, не стирались в сознании дочиста.
- Иван Сергеевич все время переживал за вас, - продолжала она с паузами.А я пыталась успокоить его, потому что знала каждый ваш шаг... Мне приятно, что я участвую в вашей судьбе...
Он вдруг понял, что под тончайшей тканью платка нет волос, что их попросту невозможно под ним упрятать, а помнится, были! Иван не любил стриженых...
- Где ваши волосы? - помимо воли спросил Русинов.
- Я сделала стрижку, - бросила она и, оставив на секунду руль, подтянула концы платка на затылке. - Вижу, вам не хочется уезжать отсюда? О да! Нет лучше места!.. Однажды мы сидели и мечтали построить домик и родить много детей. Мое сердце навсегда здесь, и мои дети здесь, и домик стоит... О да! Только невидимый, светлый, как память.
Машина катилась под гору и вступала в ночную темноту, хотя плоские вершины лесистых гор на горизонте были еще залиты солнцем. Автоматически включились габаритные огни, а потом и фары. Августа выключила свет, хотя ехать без него по захламленной камнями и деревьями дороге становилось опасно. Лица ее уже было не различить в зеркале, остались лишь голос и топкий профиль.
- О да! Я знаю, мне больше никогда-никогда не вернуться сюда. Еду без оглядки. В России есть поверье: оглянешься - тосковать станешь. И чужая земля никогда не приютит душу.
Русинов машинально оглянулся назад и ничего, кроме густых сумерек и дальних светло-розовых гор, не увидел.
"Постельная разведка" была не такой уж примитивной, как представлялось раньше. Видимо, Иван Сергеевич оценил это и потому подпустил к себе. Не мог же он знать, кто она на самом деле, если даже Петр Григорьевич не догадывается о ее роли в среде хранителей "сокровищ Вар-Вар". Кто она? Авега? Варга? Страга? Или Валькирия? Не потому ли она лишилась волос и теперь едет неведомо куда?
Некоторое время они ехали молча, в темноте, однако машина ни разу не зацепила пень на обочине, не громыхнул камень под днищем. Что могла видеть Августа, если Русинов, обладая великолепным зрением, ощущал желание вытянуть вперед руки, чтобы не удариться о сосну или глыбу, внезапно встающие на дороге?
- Может быть, включить свет? - нерешительно спросил он. - Вроде бы все спокойно...
- С любой горы нас заметят очень далеко, - посожалела Августа. - Боюсь, меня засекли, когда ехала туда. Не хочу неприятностей, а мне нужно привезти Мамонта. Настоящего, живого Мамонта. - Показалось, она улыбнулась в темноте.Не беспокойтесь, я ночью вижу как кошка.
Еще через десять минут горы погрузились в непроглядный, осенний мрак. Дорога же становилась лучше, и Августа лишь прибавляла скорости. Где-то впереди, внизу, замелькали огоньки Ныроба, и у Русинова отлегло от сердца: опасаться было некого. Но вдруг она выключила двигатель и плавно затормозила, съехав на покатую обочину.
- Впереди две машины. Стоят с потушенными фарами. Мне не нравится.
Сколько бы ни вглядывался Русинов в темноту, ничего, кроме белесого пятна гравийки за капотом, не увидел. Августа что-то подала ему.
- Возьмите... До них триста метров. Попробуйте сосчитать людей.
Он нащупал в темноте предмет и понял, что это водительский прибор ночного видения армейского образца. Неизвестно, кем она была на самом деле, но профессиональный разведчик - несомненно. Русинов приник к наглазникам и натянул на голову резиновый ремень. Тьма сразу раскрасилась зеленью, четко обрисовались деревья, камни, дорожная лента, уходящая вниз, и два ярких салатных автомобиля на обочинах друг против друга: горячие двигатели источали тепло...
Между ними двигался человек.
- Вижу одного, ходит как часовой.
- Остальные в машинах, - предположила Августа и тихо рассмеялась:
- Ищут Мамонта! А Мамонт сидит в моей машине.
Ему было неловко спрашивать женщину, что они будут делать, хотя он имел на это право, ибо приказали выполнять ее волю. В голове сидело лишь две мысли - прорваться с боем либо вернуться назад, на пасеку: Ольга наверняка пришла, может быть, в таком же шелковом платке, стягивающем "стрижку".
- Тебя нет в машине, - вдруг сказала Августа, обращаясь на "ты". - Мамонт бродит где-то в горах. Я еду одна.
- Мне выйти? - спросил Русинов.
- Нет, - жестко проговорила она. - Сиди спокойно, расслабь руки... Тебя нет здесь. Ты в горах... Нет! Ты сейчас с Валькирией. Думай о ней! Думай только о ней! Она же прекрасна, правда? Ты берешь ее волосы и расчесываешь гребнем... Думай! Закрой глаза. Опасности нет! Потому что ты рядом с Валькирией. Пожалуйста, Мамонт, думай и не прерви думы своей, пока я не скажу тебе. Тебя здесь нет... Они слепые, и я отведу им глаза.
Русинов откинул голову на высокую спинку, разжал кисти рук, скованные на автомате. Возрождать образ Валькирии не было нужды: он все время стоял перед взором и притягивал мысли. Ему почудилось, будто пальцы снова скованы золотым гребнем и между ними мягко струятся невесомые пряди. Реальность воспринималась как фон, как некая бегущая мимо картина чужого бытия, с которой не было никакой связи. Ему стало безразлично, что взревел мотор, включился яркий свет и машина понеслась вперед. Это его не касалось и не волновало, потому что никто не мог нарушить их уединения и высшего ощущения близости. Где-то в другом мире перед капотом очутился рослый инспектор ГАИ в бронежилете, каске и с автоматом у живота. За его спиной маячили еще какие-то неясные фигуры. Послышалась шведская речь, затем английская: кто-то задавал вопросы, кто-то отвечал, потом салон осветили фонарями, но свет их не мог достать той выси, в которой они, оторвавшись от земли, парили сейчас только вдвоем. За тридевять земель, внизу, хлопнула крышка багажника, в боковом стекле обозначилось улыбающееся лицо в тяжелой каске до глаз, и машина вновь зашуршала колесами по земной хляби. Он же с замирающим дыханием возносил руку над плывущими в воздухе волосами и проводил гребнем, насыщая их сверкающим горным светом.
- Довольно, довольно, Мамонт! - услышал он насмешливый голос, и легкий удар в солнечное сплетение мгновенно вернул на землю: руки оказались скованными стальным, тяжелым автоматом.
Машина летела по асфальту с зажженными фарами, перед глазами роилась зелень приборов на панели.
- У вас неплохие способности, - похвалила Августа. - И подходящий возраст... Я знаю, вам хочется добывать соль в пещерах. Всякий, кто прикоснулся к "сокровищам Вар-Вар", будет вечно стремиться к ним... Но не спешите, Мамонт. Соль Вещей Книги горька в молодости. Вам бы научиться ходить по земле, чтобы нести эту соль на реки.
- Однажды Авега сказал мне: твой рок - добывать соль, - признался Русинов.
- О да! Рок всякого гоя - добывать соль, - согласилась Августа. - Золото добывают лишь изгои, и потому оно мертвая часть сокровищ. Человек может жить без золота, но труднее ему без соли. Люди давно уже бредут в сумерках, без пути и цели... Я не знаю, что уготовил вам Стратиг, но послушайте моего совета: если к вам явится Атенон, просите его, чтобы отпустил на реку Ура.
Русинов подался вперед и едва сдержался, чтобы не выплеснуть своего жгучего интереса. Путь экспедиции Пилицина начинался по знаменитому пути из Варяг в Греки, затем неизвестно почему резко повернул на север и далее продолжался по реке Ура, от истока до устья. И с реки Ура он морем отправился в устье Печоры, а затем на Урал. Много раз Русинов проходил этим путем, ползая по картам, но кроме созвучия однокоренных слов названий, ничего не находил. А на его карте "перекрестков Путей" это пространство представляло собой белое пятно. Магнитная съемка по реке Ура и прилегающей к ней территории либо не проводилась, либо была строго засекречена.
- Что же там, на этой реке? - справившись с эмоциями, спросил он.
- О, как забилось ваше сердце! - засмеялась Августа. - Вы - путник, а кто любит ходить по земле, тому и открываются дороги... В истоке реки Ура стоят три горы, три Тариги, три звездные лодки. Взойдешь на одну - откроются все пути на восток, взойдешь на другую - видны пути на запад. А с третьей Тариги открываются страны полуденные. Между этих гор лежит озеро Ура. Если построить лодку, то можно земным путем доплыть в страну полунощную. Иди на все четыре стороны! О да! Вы счастливый человек, Мамонт! Избранный Валькирией! Все пути перед вами... Но мне неизвестно, чего хочет Стратиг. Последнюю фразу она произнесла с беспокойством.
- Впервые слышу это имя, - чтобы не задавать вопросы, сказал Русинов.

Предыдущая страница 5 Следующая страница


Страга Севера 6

- Ах, лучше бы вам не слышать! - доверительно проронила Августа. - Он бывает несправедлив, когда задает урок... Но не думайте о нем! Ему никогда не изменить вашей судьбы, пока стоит над вами обережный круг Валькирии.

***

Музей забытых вещей помещался в старом дворянском особняке на высоком берегу Волхова. Окруженный с трех сторон могучим липовым парком, он был виден лишь с реки, да и то просматривались только лепной портик с белыми колоннами и зеленая крыша. Музейные залы занимали два нижних этажа; в третьем же располагалась администрация, реставрационный цех и квартира директора. Туристические автобусы останавливались на площадке перед массивными, литого чугуна, воротами, далее экскурсанты шли пешком через парк и попадали в здание черным ходом. Парадный, от реки, был намертво закрыт изнутри, высокие дубовые двери закрашены толстым слоем огненного сурика вместе с бронзовыми ручками и стеклами смотровых щелей.
Дом напоминал старый корабль, навечно причаленный к пристани, и якорные цепи, ограждавшие парковую дорожку, дополняли эту картину. Мимо пролегал путь из Варяг в Греки...
Вместе с туристами - скучающими, случайно собранными людьми, он добросовестно обошел все музейные экспозиции, представляющие собой изящные, высокохудожественные бытовые вещи дворянских семей, и в последнем зале ступил за Августой через порог неприметной двери. Они поднялись по лестнице на третий этаж и очутились в огромной гостиной, обставленной той же старинной мебелью, разве что без запретных цепочек и бечевок. Кругом были живые цветы в вазах, словно здесь готовились к торжеству и приему гостей, под ногами поблескивал однотонный зеленый ковер, напоминающий росную лесную поляну. На бордовой атласной драпировке стен в дорогих рамах висели картины - от небольших портретов до огромных полотен, отблескивающих в косом свете и потому как бы скрытых от глаз только что вошедшего.
За матовым стеклом филенчатой перегородки искрился приглушенный свет, похожий на свет тихого морозного утра.
Августа указала ему на мягкий стул у шахматного столика, сама же, бросив зонт и сумочку на клетчатую доску, направилась к стеклянной двери. По пути не удержалась, на мгновение приникла лицом к белым розам в вазе черного стекла и легко вздохнула.
Оставшись один, Русинов осмотрелся и неожиданно ощутил, что за спиной есть какое-то окно, проем или ход из этого аристократического мира в мир совершенно иной, величественный и тревожный. Оттуда чувствовалось излучение грозового света, дуновение сурового ветра, огня и дыма, и во всем этом царило некое живое существо с цепенящим взглядом.
Ему хотелось обернуться, и ничто не мешало сделать это! Но скованная чьим-то оком воля оказалась слабой и беззащитной. Русинов стиснул кулаки и зубы. На забинтованных запястьях выступила кровь. Ему удалось лишь повернуть голову и глянуть из-за своего плеча...
На дальней стене висел огромный холст: на черной скале в багряных отблесках сидел грозный сокол с распущенными крыльями. А за ним полыхало пожарище, охватившее всю землю, и черный дым, вместе с черным вороньем, застилал небо над головой сокола.
Он очень хорошо знал эту картину, как и все другие картины художника Константина Васильева. Но висящее перед ним полотно потрясало воображение размерами и каким-то жестким излучением тревоги, света и взора. Даже неожиданный выстрел в спину произвел бы меньшее впечатление, ибо прозвучал бы коротко, и результат его уже невозможно было осмыслить. Тут же изливался лавовый поток, будоражащий, бесконечный и неотвратимый, как стихия всякого огня, сосредоточенного на полотне, сведенного в единую точку соколиного ока.
Русинов отступил перед ним, и движение раскрепостило его, сжатые кулаки сосредоточили волю и отдали ее биению крови. Он приблизился к холсту и стал на широко расставленных ногах. Картина была подлинная, с неподдельными инициалами и, вероятно, написана специально для этого аристократического зала. Она как бы взрывала его, вдыхала жестокую реальность и одновременно находилась в полной гармонии. В другом месте ее невозможно было представить. Утверждение мира и покоя заключалось в его отрицании, и в этом противоречии угадывался великий смысл бытия.
Он не слышал, как в гостиную вошел человек, а снова почувствовал, что кто-то рассматривает его, причем откровенно и с превосходством. На фоне зимних стекол перегородки стоял крупный мужчина в волчьей дохе, наброшенной на плечи. Свет был за его спиной и скрадывал лицо.
- Здравствуйте, - проронил Русинов, оставаясь на месте.
- Здравствуй, Мамонт, - не сразу отозвался человек и небрежно отворил дверь. - Входи.
За стеклянной перегородкой оказался большой зал с окнами на Волхов. Обстановка разительно отличалась от гостиной: грубая, невероятно массивная дубовая мебель, звериные шкуры на стенах, полу и жестких креслах, напоминающих царские троны. В глубине зала топился камин, возле которого на шкуре полулежала Августа. Русинов остался стоять у порога, а Стратиг - по всей вероятности, это был он - отошел к камину, поднимая ветер длиннополой дохой.
- Пора, Дара, - вымолвил он негромко. Он обращался к Августе, хотя на нее не глядел. Возможно, это было ее истинное имя - Дара, и звучало оно с каким-то завораживающим оттенком древности.
- Позволь мне погреться, - попросила она. - Теперь я долго не увижу живого огня...
- Ступай! - взглянув через плечо, резковато бросил Стратиг.
- Могу я попросить тебя об одолжении... - Она смутилась и встала.
- Проси, - позволил он.
- Не изменяй судьбы Мамонта... Стратиг не дал ей договорить, в его возмущенном тоне звучала обида.
- Почему все считают, что я меняю судьбы гоев? Откуда это пошло? Почему решили, что я поступаю вопреки воле рока? Всем известно: я совершаю то, что сейчас необходимо и важно. Кто может это оспорить?
- Никто, Стратиг, - вздохнула Августа-Дара. - Но я вижу рок Мамонта. И это не то, что ты ему уготовил.
- Мамонт исполнит тот урок, который ему отпущен судьбой, - жестко проговорил Стратиг. - И я ничуть не поступаюсь гармонией.
Они говорили так, словно Русинова здесь не было. Тем более показалось, что речь идет вовсе не о конкретной его судьбе; происходил принципиальный идеологический спор, видимо, возникающий уже не первый раз. Чувствовалось, что Августа-Дара не имеет права оспаривать что-либо из решений Стратига, тем более за кого-то заступаться или просить, однако ее отвага довольно легко прощалась грозным начальником, как показалось Русинову, по причине его глубокой симпатии к дерзкой спорщице.
- Прости, Стратиг, - она опустила голову. - Но я помню твой урок Птицелову. И чувствую ответственность за него, потому что сама привезла его к тебе.
- Птицелов совершил подвиг, - через плечо бросил Стратиг. - Он исполнил свое предназначение. Ты знаешь: даже Владыка не может остановить, если человек очень хочет умереть... Все! Ступай! Ура!
- Ура! - откликнулась она и направилась к выходу. Возле Русинова на секунду остановилась, посмотрела в глаза. Иван Сергеевич не знал, кто она на самом деле, по как старый знаток женской психологии, очень точно уловил истинную женственность ее души.
- Повинуйся ему, - сказала Августа-Дара и коснулась рукой его солнечного сплетения. - Валькирия спасет тебя.
Стеклянная дверь с морозным узором бесшумно затворилась за ней, однако некоторое время Русинов ощущал ее присутствие в этом зале и прикосновение руки. Стратиг стоял у окна и смотрел на реку, словно забыв, что в зале, у порога, кто-то есть. Волчья доха сползла с одного плеча, и обнажилась мощная, мускулистая шея, будто пень, вросшая в широкие плечи. Прошло несколько минут, прежде чем он обернулся и глянул пронзительным взором из-под нависших бровей.
- Ты знал человека по имени Авега?
- Да...
- Каким образом тебе удалось открыть его подлинное имя? - Стратиг отвернулся к окну. - Почему он тебе открылся?
- Я показал ему картины Константина Васильева, - сказал Русинов. - Авега был возбужден... И упомянул "сокровища Вар-Вар".
- Кто подсказал тебе? Кто посоветовал это сделать?
- Никто. Я сам пришел к этой мысли. Стратиг поправил на плечах доху и сел к камину в тронное кресло. Русинов оставался у порога.
- Изгои после этого заметили тебя, предложили работу?
- Да, это определило мою судьбу...
- Ты был доволен ею?
- Несколько лет был доволен... Он снова взглянул из-за плеча.
- А ты сам не мог прийти к мысли, что соприкоснулся с миром, который не можешь понять и объяснить? Тебя не одолевали сомнения? Душа твоя не протестовала? Не возникало чувство, что совершаешь не праведное дело, что приносишь вред?
- Я был слепым, как все изгои, - признался Русинов. - Довлела страсть к поиску. Хотел объяснить необъяснимое...
- Страсть к поиску, - проворчал Стратиг, грея руки у камина. - Весь мир одержим лишь страстью... Кто вселил эту болезнь? Кто свел с ума человечество?.. Надеюсь, теперь ты осознал, что это дурная болезнь, приводящая к слепоте разума и сердца?
- Да, Стратиг...
- А осознал ли ты, Мамонт, что погубил художника, Авегу и, наконец, Страгу Севера? - медленно проговорил он.
Русинов ощутил внутренний протест против такого обвинения: по крайней мере, Страга погиб из-за того, что Русинов притащил за собой к заповедному камню бандитов генерала Тарасова. В остальных случаях его вина все-таки была косвенной...
Но ответил покорно:
- Осознал.
Стратиг сделал длинную паузу, нахохлившись в своем троне, как дремлющий орел.
- Ты искал золото... По моей воле тебе показали металл, и ты дал слово покинуть Урал. Почему же ты нарушил свою клятву?
- Мне стало ясно, что истинные "сокровища Вар-Вар" - не золото и алмазы.
- Кто тебе подсказал это?
- Никто.
- Ты пришел сам к такой мысли?
- Да, Стратиг. Было бы слишком просто, если бы суть "сокровищ Вар-Вар" заключалась в драгоценностях. Я понял, что ты брал слово, чтобы избавиться от изгоя. И ты прав: изгой, одержимый страстью, может принести только вред. Это дурак.
- Это не всегда дурак, - заметил Стратиг. - Кощеи - тот же страстный и истеричный изгой, но владеющий рассудком... И все-таки ты искал золото?
- Я жил в мире изгоев и искал то, что ищут все, - ответил Русинов. - И когда нашел - почувствовал отвращение к этому металлу. Я словно заболел. Казалось, жизнь кончилась... Меня утешало лишь то, что я видел изделия из золота, принадлежащие высочайшей культуре. Культуре, которая презирала, попирала ногами материальные сокровища. Значит, у нее были другие ценности...
- Простая логика, - задумчиво проронил Стратиг и указал на кресло с другой стороны камина. - Садись, Мамонт.
Русинов поправил медвежью шкуру на спинке и сел. Кажется, допрос закончился.
- Должно быть, ты понимаешь, что обязан понести суровое наказание, - глядя в огонь, сказал Стратиг. - Изгой, хотя бы приблизившийся к тайне "сокровищ Вар-Вар", либо должен умереть, либо стать безумцем. Тысячу лет назад нас не случайно называли варварами. Мы мстили за каждую попытку изгоев отыскать золотое руно. И я бы покарал тебя, Мамонт. Если тебе удалось выбраться из Кошгары, нашел бы другую ловушку... Но не могу покарать, не имею силы, потому что тебя... Ты избран Валькирией.
Он замолчал, исполненный тяжелым гневом, но не выказывал своего бессилия. В сравнении с Ольгой он казался титаном, всемогущим властителем судеб, однако и перед ним стоял непреодолимый барьер в виде женской воли. Похоже, здесь сталкивалась космическая предопределенность мужского и женского начала, их единство и противоположность.
Через минуту он справился со своими чувствами, стал рассудительным и справедливым.
- Женщине открыт космос, и потому только она имеет право выбора. Так устроен мир, и огорчаться бессмысленно. Ты себе хорошо представляешь, Мамонт: это ровным счетом ничего не значит. Мы живем на земле и повинуемся голосу разума.
В это время на одном из кресел зазвонил невидимый телефон. Стратиг выждал и недовольно пошел к столу. Скинул волчью шкуру с кресла, взял трубку.
- Слушаю!.. Нет, мы можем принять лишь три экскурсии в день. У нас до сих пор не дали отопления, в залах очень холодно, и экскурсоводы отказываются работать... Мне наплевать на валюту. Три, и не больше!
Он бросил трубку и брезгливо выдернул шнур из розетки.
- Конечно, жаль, - сказал он сам себе, - нужно показывать людям забытые вещи... На меня обижаются, говорят, я все время хочу разрушить гармонию и изменить чью-то судьбу. Это же несправедливо! Даже если бы я захотел, ничего бы не изменил... Надеюсь, Мамонт, ты так не думаешь?
- Нет, Стратиг, - заверил Русинов. - Я согласен: чужую судьбу никто не может изменить.
- Ты уверен? - Он перекосил брови. - А Валькирии? Разве твоя судьба не изменилась?.. Да оставим это.
Он положил три березовых полешка в огонь, голой рукой забросил вылетевшие из камина горящие угольки, а один, самый яркий, положил на ладонь и задумчиво подул на него.
- Теперь слушай, зачем я позвал тебя, - сказал Стратиг непререкаемым тоном. - Ты специалист по поиску... кладов. Твоя профессия очень странная и напоминает обыкновенное воровство... Но сейчас я говорю не о моральной стороне дела. Тем более что не хочу пускаться в дискуссии. Некоюрые твои способности могут послужить сегодня во благо. Четыре года назад мы потеряли контроль над золотым запасом России. В этот же период официальные власти заявили, что в казне осталось двести сорок тонн золота. Куда исчезла тысяча? Что это значит, я думаю, ты догадываешься. В очередной раз российские сокровища перетекут в банки Запада и Востока, оживят их экономику и усилят вращательный момент горизонтали. Вертикаль же - север - юг будет испытывать мощный дисбаланс; а значит, упадок жизненного уровня и, как следствие, нравственную деградацию.
Стратиг перекинул уголек с ладони на ладонь, затем бросил его в камин.
- В двадцатых годах нам удалось сдержать натиск горизонтали, - продолжал он, расхаживая по залу и создавая ветер. - Тогда мы устроили примитивный экономический кризис и изъяли большую часть золота, вывезенного из России. Но это не метод борьбы. В конечном итоге от кризиса пострадали родственные нам народы. Получилось, что мы сами возбудили нездоровый интерес к наживе, к жажде материальных благ в ущерб духовным. Кроме того, всякий кризис не обнажает уродство кощеев, напротив, скрадывает его, отрицательные качества становятся привлекательными для темных изгоев. В результате появились два монстра, столкнувшие родственные народы в дикой войне. Тогда мы выступили на стороне России. Гитлер своим явлением порочил Северную цивилизацию, по сути, уничтожал ее, отвращал народы от самой идеи арийского братства. Когда мы остановили его на севере, он двинулся на юг. Этот кощей знал пути, но потому он и был предсказуем...
Он приблизился к огню и долго смотрел на его плавное колыхание, стоя спиной к Русинову. Затем резко, будто на выстрел, обернулся, сказал через плечо:
- Запад не опасен, Мамонт! Ни тогда, ни сейчас... Опасен непредсказуемый Восток. Россия не защищена с востока, ибо там восходит солнце... Мы можем вмешиваться в исторические процессы лишь в исключительных случаях, потому что не вправе изменять судьбу народов. Однако зная будущее развитие событий, можно довольно легко устранить причину, которая повлечет за собой опасные последствия. Исчезновение золота из государственной казны - сигнал тревоги. Ты помнишь, Мамонт, сразу после ажиотажа вокруг золотого запаса одна американская сыскная фирма подрядилась отыскать утраченные драгоценности. Но умолкла вскоре, даже не приступив к работе. Ее дернули, поскольку никто не должен найти этого золота. В Министерстве безопасности существует специальный отдел, который занимается золотом компартии, однако и это блеф. У меня есть точные данные, что золото пока находится на территории России. И есть основание предполагать, что две трети его уйдет на Восток и одна - на Запад. Территориальные претензии Востока от теории очень легко перейдут к практике. Запомни, Мамонт: золото - металл символический. Он как кровь противника, как его печень, съедая которую, воин получает силу и мужество врага.
Стратиг остановился за спиной Русинова, и тот ощутил непреодолимое желание обернуться. Сжал кулаки и сдержался.
- Мне нравится твое спокойствие, - через минуту ответил Стратиг и впервые за все время беседы встал перед ним открыто. - И упорство твое нравится. Но не обольщайся, при всем этом ты бы никогда не нашел золото варваров. Я велел показать тебе сокровища... Теперь же ты обязан найти утраченный золотой запас России. Я не пытаюсь изменить твою судьбу. Ты ведь когда-то сам избрал себе эту долю - искать клады?
- Да, Стратиг, - ответил Русинов. - Тогда я не подозревал о существовании других сокровищ... Не знал, что такое соль, которую добывают в пещерах и носят на реки мира.
- Мне нужно золото, а не соль! - резко оборвал Стратиг. - Что принадлежит России, должно принадлежать только ей. Либо - никому. Довольно питать своей кровью иные цивилизации. Твоя соль будет никому не нужна.
- Я повинуюсь, Стратиг, - будто подписывая себе приговор, вымолвил Русинов.
- Этого мало! Я презираю слепое повиновение! Ненавижу, когда принуждают! Все это - удел изгоев.
- Золото России будет принадлежать России.
Немигающий взор из-под низких бровей был тяжелым, как свинцовая печать. Стратиг медленно снял со своих плеч волчью доху, бросил на плечи Мамонта:
- Владей, Мамонт.

***

В Москве он оказался в полном одиночестве, будто бы только что родившийся первый человек на пустой земле. Впрочем, так оно и было: Мамонт носил теперь другое имя, и оно как бы навсегда лишило его привычного круга знакомых, собственной квартиры и даже сына Алеши, с которым предстояло встретиться в ближайшие дни после возвращения. Было жаль расставаться с прошлым, но при этом он ощущал горделиво-спокойное чувство полного обновления. Он не мыслил себя богатым духоборцем, имеющим двойное гражданство и приехавшим в Россию вместе со своими капиталами, - это требовалось лишь для документов, лежащих в кармане. Он никогда не был в Канаде, и духоборов, отправленных туда еще Львом Толстым, не видел, и потому легенда мало что значила. Однако и тем прежним Русиновым он не осознавал себя и думал о нем, как о старом друге, хотя новый, перевоплощенный, унаследовал его "я".
"Я" относилось к Мамонту: прозвище уже давно вросло в сознание и было, по сути, неизменным, переходящим именем.
В глубине дворов на Большой Полянке для Мамонта был куплен особняк усадебной застройки, с двором, высоким решетчатым забором и старыми липами.
Следовало привыкнуть и к своему новому состоянию, к обстановке в доме, освоиться в пространстве, и на это была отпущена целая неделя. В первые дни его не покидало ощущение, что он вернулся из космического полета и теперь проходит процесс адаптации на земле. Больше всего угнетало одиночество в пустом доме, и он с утра до вечера не выключал телевизор, чтобы хоть чей-то голос звучал в этих стенах. Кто занимался покупкой и обстановкой особняка все очень хорошо продумал: тут было все, что может иметь привыкший к роскоши русский канадец. Все, кроме книг, если не считать телефонных и банковских справочников, товарных каталогов и рекламных журналов. У богатых свои привычки...
Через четыре дня вечером Мамонт услышал, как во двор въехала какая-то машина, и скоро в замке входной двери ворохнулся ключ. Нащупав в кармане рукоятку пистолета, он отвернул предохранитель и стал в дверном проеме передней. Один замок открылся, ключ скрипнул во втором, затем сработал третий, кодовый, и на пороге оказалась женщина лет тридцати. Она по-хозяйски сняла шляпу, расстегнула плащ.
- Здравствуй, Мамонт! Будем знакомиться: я твоя жена.
- Наконец-то! - вздохнул Мамонт.
- Ты скучал без меня? - засмеялась она, вешая одежду.
- Надоела холостяцкая жизнь, - разглядывая "жену", сказал он. - Но ты должна была позвонить...
- В Москве не работают автоматы!.. Ты ужинал?
- Нет еще...
- Сейчас я что-нибудь приготовлю, а ты загони машину в гараж.
Раньше Мамонт видел ее лишь на фотографиях, знал ее имя из свидетельства о браке - Надежда Петровна, урожденная Грушенкова, но сейчас неожиданно уловил сходство "жены" с Августой-Дарой. Внешне они были совершенно разные: Надежда больше напоминала смугловатую, темноволосую цыганку, однако манера держаться и какой-то пронзительный, останавливающий взгляд выдавал их родство. Было известно, что она родилась в провинции Британская Колумбия, в городе Кастлгар, принадлежала к общине духоборов и выехала из Канады вместе с мужем, в чем Мамонт сильно сомневался.
Надежда пригнала их машину - темно-серый "Линкольн". Мамонт сел в кабину и минут десять разбирался в управлении, прежде чем запустил двигатель и включил свет. После "уазика" в этом агрегате казалось так много лишнего, но что делать, если у богатых свои привычки.
С первого же вечера пустынный дом ожил: как и полагается в состоятельной семье, жена не работала и занималась домашним хозяйством. Неизвестно, откуда она явилась и какие уроки исполняла прежде, ясно было, что создана она блюстительницей домашнего очага. По крайней мере, ей нравилось быть женой.
Перед сном она заглянула к нему в кабинет, пожелала спокойной ночи и тем самым как бы сразу вернула его на землю. Мамонт действительно ощутил спокойствие и способность работать.
Институт кладоискателей потому и назывался институтом, что там отрабатывались научные версии, методики поисков и их теоретическое обоснование. Академический подход к любой проблеме подтолкнул Мамонта начать именно с этого, поскольку в его распоряжении не было ни готовых версий, ни мало-мальски основательных предположений. Пожалуй, он бы долго еще не испытывал особого интереса к "уроку", если бы вдруг не вспомнил странное исчезновение хазарского золота из могил со дна будущего Цимлянского водохранилища. И сразу почувствовал - горячо! Иван Сергеевич все-таки успел точно установить, что к Цимлянску причастен неистребимо вечный Интернационал. Если для него в ту пору не существовало "железного занавеса", то из нынешней, открытой всем ветрам России можно вытащить все что угодно от танковых колонн и меди до урана и красной ртути. Тем более Интернационал, перевитый и скрещенный с основой компартии, наверняка считает золотой запас России своим стратегическим запасом и теперь, когда пришло время, попросту изъял "причитающуюся" ему долю. Идея мировой революции не исчезла вместе с Троцким; ее не убьешь альпенштоком, не отменишь указом либо реформой. Она сама способна реформировать какую угодно систему, в нужный момент перестроиться, обрести новую форму, сохраняя старое содержание. Как только компартия СССР перестала спонсировать Интернационал - а это случилось совсем недавно, - последний немедленно предъявил счет. И он был также немедленно оплачен золотой казной.
"То, что принадлежит России, должно принадлежать только ей. Либо никому".
Вот почему материальные и духовные "сокровища Вар-Вар" лежат мертвым капиталом. Они принадлежат будущему цивилизации! А значит, сегодня никому...
Мамонт набросил на плечи волчью шубу - в Москве тоже еще не дали отопления и в доме было прохладно. Княжеский подарок Стратига оказался кстати...
Что же это такое - Интернационал? "Вставай, проклятьем заклейменный, весь мир голодных и рабов..." Голодные и рабы - это изгои. Интересно, кто написал слова? Определение очень точное... Да, похоже, Интернационал это организация не изгоев: голодных можно накормить, рабов - освободить, и вопрос ликвидирован вместе с задачей самого Интернационала. Его нет, и он есть одновременно. И если он блестяще проделывает операции по изъятию золота из могил и хранилищ государственной казны, то эта организация очень серьезная, по структуре и незримой деятельности чем-то напоминающая существование хранителей "сокровищ Вар-Вар". Что это за сила, способная экспортировать революции, распоряжаться золотым запасом России?
"Весь мир насилья мы разрушим до основанья, а затем мы наш, мы новый мир построим. Кто был ничем, тот станет всем..." Да, и к тому же с Интернационалом воспрянет род людской! Это что, еще одна цивилизация будущего? Одна, общемировая, в которой смешаются все стороны света? Еще одно вавилонское столпотворение? Что станет, если практичный Запад слить с лукавым и созерцательным Востоком? Все равно что скрестить ужа и ежа...
В любом случае, в каком бы виде ни существовал Интернационал, за ним стоят люди, причем конкретные личности. А человек - это ключ даже к самой сложной задаче. Не явился бы Авега, не открылся бы мир гоев.
Надо искать сейчас не золото, а людей, принадлежащих к Интернационалу. На лбу у них не написано, однако точно можно сказать, что они не голодные и не рабы. Они - сильные мира сего, может быть, пока не владеющие им, но влияющие на его развитие. На лбу не написано, и все-таки должны быть какие-то предметы, знаки, приметы. Авега нес с собой в котомке хлеб и соль - символы земли и солнца. Что эти носят в своих котомках? Прокламации и воззвания? Или деньги на закупку оружия для революции?
Доха с "княжеского" плеча грела хорошо, порой даже становилось жарковато... Кто финансировал революцию в России? И Февральскую, и Октябрьскую? Кто оплачивал эмиграцию, полчища профессиональных революционеров, выпуск газет, опломбированный вагон? Конкретные банки, принадлежащие Интернационалу? Или деньги поступали от таких, как Савва Морозов, оплативших собственную гибель?
Странно, что об этом ничего неизвестно в нынешней реформированной демократической России. Должен бы сработать инстинкт самозащиты, должна включиться иммунная система, уничтожающая революционный вирус в обновленной крови. Да и здравая логика подсказывает необходимость развенчать Интернационал как основной носитель тяжкой болезни. В конечном итоге революции делают не люди, а идеи и деньги, отпущенные на их реализацию. Да, видимо, наложено табу. Тайну вклада гарантируем...
На отдельном листке Мамонт написал одно слово - "Интернационал": это была первая версия. Он спустился вниз, осторожно пробрался на кухню и поставил чайник на конфорку. Теперь следовало забыть все, что относилось к первой версии, и заново осмыслить ситуацию, оперируя с иными исходными данными. Внимание притягивало одно обстоятельство, которому не находилось более или менее серьезного объяснения. Еще тогда, после августа девяносто первого года, его поразило, с какой стремительностью и легкостью рухнул и обратился в прах железобетонный колосс - компартия, давно и прочно сросшаяся со всеми видами власти и государственным аппаратом. А следом за ним, с такой же тотальной неизбежностью, развалился и раскатился в разные стороны СССР. Оказавшиеся у власти в России бывшие партийные деятели, а с ними официальная пресса уверяли народ, что колосс этот был на глиняных ногах, что все давно прогнило, сопрело, превратилось в труху и неизвестно за счет чего держалось. Однако параллельно, то ли по недомыслию, то ли по недосмотру, обрушился шквал исповедальных откровений потерпевших от коммунистического режима, которые утверждали обратное: компартия, слитая с ее карательным органом КГБ, - стальная безжалостная машина, способная растереть в порошок всякого инакомыслящего. Этот бульдозер не знает ни страха, ни смущения или стыда за свои действия, движется направленно, целеустремленно и неотвратимо. А спаявшись с государственным аппаратом, компартия была рукой дающей и отнимающей, гладила по шерстке и против, хлопала по плечу и давала пощечину.
Можно было понять новых идеологов и журналистов: они обеспечивали закономерность и причины смены режимов, разъясняя, умиротворяли "народные массы", "голодных и рабов". Можно было объяснить крайность суждений пострадавших - чтобы герою стать героем, следует возвеличить противника, показать его мощь и жестокость. Но если даже все разделить на "шестнадцать", явственно усматривался "командирский приказ". Не нашлось ни одного члена Политбюро, ни одного секретаря обкома, кто бы возмутился происшедшим, вышел на площадь, крикнул, призвал, напротив, большинство дружно начали жечь свои партбилеты. Привыкшие к приказам, они не умели даже лукавить. И лишь рядовые, брошенные командирами на произвол судьбы и находясь в полном неведении, буянили и орали на площадях.
В восемьдесят девятом году была полностью заменена контрольно-ревизионная служба Третьего спецотдела, и тогда же человек по прозвищу "Птицелов" оказался на пенсии и под чужой фамилией, после чего Стратиг потерял контроль над состоянием золотого запаса. По всей вероятности, именно в этот год часть государственной казны была изъята из хранилищ. Сделать это могла только высшая партийная элита, одновременно являющаяся высшими государственными чиновниками. Командиры пониже рангом получали не золотом, но валютой и родными миллионами рублей, которые в спешном порядке вкладывались в банки либо в свое дело.
Судя по уголовным дедам Средней Азии, у партийных кощеев была необузданная тяга к золоту и драгоценным камням. Они даже не понимали, зачем это им нужно в коммунистической стране. Однако те, кто получил свой "пай" из государственной казны, наоборот, великолепно знали будущее, ибо сами спланировали его и обеспечили золотом. Только уникальная, хорошо скоррумпированная организация могла произвести подобную операцию и только в СССР. А потом выполнить команду на погружение...
Вторую версию можно было условно назвать "Коррупция".
Мамонт отыскал заварку, залил ее кипятком прямо в большой фаянсовой кружке и накрыл блюдцем. В тот же миг услышал мягкий, но с менторским оттенком голос:
- Дорогой, никогда не делай больше так. Пожалуйста. "Жена" стояла в дверном проеме кухни, обернувшись пуховым одеялом. Застигнутый врасплох, Мамонт развел руками:
- Интересно... Я еще ничего не сделал.
- Если ты станешь заваривать чай, как распоследний бомж, кто же поверит, что ты - современный аристократ?
В тебе сразу признают Мамонта.
- Так, - усмехнулся он, - первый семейный скандал... А если я привык? Мне кажется, так вкуснее!
- Отвыкай, милый. Приготовлю и подам. - Надежда принялась собирать чайные приборы на подносе. - Из бытовых мелочей складывается манера поведения. Незаметные, второстепенные детали накладывают отпечаток и на характер, и на образ мышления. Поэтому важно все. Дипломатические обеды с пресловутой сложной сервировкой и приборами делаются не ради того, чтобы показать изысканность стола. Есть можно и руками, и с газеты... Сложность обыденных бытовых вещей незаметно начинает диктовать и направление застольных разговоров, и поиск компромиссных решений. Ты же станешь искать специальный нож, чтобы взять масло, и не будешь резать им отбивную...
- Спасибо за блестящую лекцию! - засмеялся Мамонт. - Извини, я Смольного института не закапчивал Можно, в последний раз попью чай, как бич?
- Нет, нельзя, - она хладнокровно выплеснула уже заварившийся чай. - Сейчас приготовлю.
- Да! Жена попалась с характером!
- Что делать? Браки творятся на небесах... - ей, кажется, стало чуть грустно - потемнели карие глаза. - Увы, я не Валькирия и не могу избирать: не владею космической стихией. Но я - Дара! И мне подвластны стихии земные... О! Ты еще не знаешь, какая я коварная! Женщина Дара - это змея. Вползу куда угодно, притворюсь мертвой, зачарую-заворожу. Мой яд убивает и исцеляет. Люблю греться за пазухой или на солнышке... потому что сама - холодная. Притронься к моей руке.
Мамонт послушно притронулся - кожа действительно была ледяная.
- Это потому, что нет отопления в доме, - сказал он.
- Нет, Мамонт, не потому, - многозначительно сказала она и рассмеялась.Ну что, страшно?
- Страшно, - признался он. - С детства боюсь змей.
- Чай готов, - вдруг объявила она служебным тоном. - Я подам в кабинет.
- Давай вместе попьем здесь? - предложил Мамонт.
- Увы, не стану больше мешать. Я уползаю! Она, как профессиональная официантка, взяла поднос на пальцы поднятой руки и понесла по лестнице на второй этаж.
- Спасибо, Дара! - сказал он вслед.
- Нужно говорить - спасибо, дорогая, - на ходу поправила Надежда. - Завтра займемся твоим английским. Произношение у тебя наверняка не годится для жителя Канады.
Мамонт вспомнил Даренку из сказки "Серебряное копытце". Видимо, Бажов слышал о женщинах Дарах либо встречал сам. Это был не простой сказочник...
Он поднялся в кабинет и, сломив свое самолюбие, признал, что чай, приготовленный Дарой, на самом деле вкуснее, чем бичовский, "купеческий". И еще понял, что ее появление среди ночи, лекции о правилах хорошего тона и рассказы о змеях не случайные, что она за несколько минут отключила его от размышлений и как бы проветрила разум. Владение тонкой психологией это такой же талант, как живопись или музыка.
Некоторое время Мамонт пил чай и улыбался, сам не зная отчего, пока на глаза не попали два листа с условными названиями версий. Третий былчистым...
Он размашисто написал - "Залог".
Неумолимый бульдозер партийного государственного управления был хорош внутри страны, населенной "голодными и рабами". Однако становился совершенно непригодным для тактики и стратегии геополитики. Он катастрофически терял свое главное достоинство - уважение со стороны государств соцлагеря и страх в капиталистических державах. Тем более из-за своей неповоротливости он увяз в Афганистане, и это стало последней каплей. Следовало списывать его в металлолом и покупать либо строить новую машину. И тогда возник терминновое мышление. Строить было некогда: предчувствуя успех, Запад начал мощное давление, предлагая готовую, отлаженную и проверенную систему государственного управления. Разумеется, эта машина не годилась для российских дорог, да и не было обученных водителей, однако Запад обещал сервисное обслуживание и кое-какую гарантию. Кроме того, машина была радиоуправляема и, имея под руками кнопки, можно было всегда подкорректировать движение. Одновременно Запад не верил ни в "новое мышление", ни в слово, даваемое в переговорах с глазу на глаз, поскольку хорошо себе представлял известное российское отношение к чужим новоизобретениям: либо ее начнут переделывать с помощью лома, либо установят танковый двигатель и ракетные установки. А на этой машине следовало блюсти технологические тонкости, то есть закон. И тогда появился термин - "правовое государство". Практичный Запад не поверил и этому, а потребовал залог, реальную сумму в золоте, сразу под все - под новое мышление, разоружение, "правовое государство" и под страхование инвестиций, которые должны были помочь реформировать экономику.
Таким образом, золотой запас России потек в банки Америки и Европы. И когда слитки металла перекочевали из железобетонных хранилищ в комнаты-сейфы, наступила долгая пауза, испытание нервов, проверка на вшивость. В СССР резали танки, выводили войска из Афганистана, взрывали пусковые ракетные шахты, стремительно проводили мероприятия по разделению властей, освобождению политзаключенных, однако Запад молча и отрицательно качал головой. Он хорошо представлял себе потенциал Империи, ее мобильность и способность скопом бить тятьку. Первый президент не мог совершить самоубийства, и потому следовало поменять коней. Импортная государственная машина могла заработать лишь на обломках этой Империи.
И когда наконец ее развалили и каждая республика получила по машине, стало ясно, что на ней невозможно ни придавить своих "голодных и рабов", ни кататься по мировым дорогам. Для того чтобы выполнить обещание, данное под залог, требовались десятки лет, а не пятьсот дней, как думалось некоторым. А залоговая сумма вещь хитрая, на нее даже проценты не набегают, и, ко всему прочему, через условленный срок она может перейти в собственность банков и государств.
Если бы сейчас был Институт, Мамонт сформировал бы три группы и посадил на отработку версий. И каждый день на этих листках ставил бы плюсы и минусы, чтобы затем выбрать самую перспективную и начать ее реализацию. Однако он был совершенно один. "Жена могла лишь догадываться, чем он занимается, и выполнять отдельные поручения, весьма характерные и специфические. Мамонт знал, с какой целью его женили, но ему стало неприятно от одной мысли, что Надежда будет заниматься "постельной разведкой".
Мамонт забросил листки в ящик стола: пусть отлежатся несколько дней. А пока следовало пощупать специальный отдел Министерства безопасности и его шефа - Арчеладзе. Что он накопал за два года? И одновременно выполнить отдельное и срочное поручение Стратига: проведать старого знакомого, "снежного человека", который лежал в реабилитационном центре. Пока зреют версии, нужно разведать обстановку и ввязаться в бой, чтобы заявить о себе. Любые действия всегда должны носить наступательный характер...

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

Он не заметил, как начало светать и сквозь прикрытые жалюзи на окнах просочилось жидкое московское утро. И одновременно на кухне послышался звон посуды, потянуло свежеобжаренным кофе. Презрев весь этикет, он спустился вниз.
- Доброе утро, милый! - весело сказала Дара. - Я должна принести кофе в постель!
- Доброе утро, дорогая, - фальшиво произнес Мамонт. - "Линкольн" мне очень понравился, но нам будет мало одной машины.
- Как скажешь, милый! - легко согласилась она. - Сколько еще нужно и каких марок?
У богатых были действительно свои привычки...
- Два новых "Москвича". Один неприятного зеленого цвета, а другой... По твоему выбору.
- Когда нужны?
Такой жены хотели бы десятки миллионов мужчин...
- Одна сегодня к обеду, другую можно завтра.
- Хорошо, дорогой!
Кроме своей "службы" она вела хозяйство, содержала дом и распоряжалась финансами...

Глава 5

Сухостойного, пришибленного старичка в темном плаще полковник заметил издалека, когда тот поднялся из подземного перехода. В руках виднелся какой-то предмет, похожий на старомодный зонт. На всякий случай Арчеладзе высветил его невидимым лазерным лучом, давая цель группе обеспечения. Старик остановился возле кинотеатра, опершись на зонт, медленно, словно гусак, поводил головой - похоже, страдал тугоподвижностью шейных позвонков. Примерно вот такие и работали возле золота: ни стати, ни вида и непременно с изъяном. А может, и становились такими - металл высасывал соки...
Старик определился в пространстве, высмотрел "Волгу" и точно направился к ней. Кажется, пришел без всякого сопровождения. Демонстративно посмотрел номер машины и согнулся, заглядывая в кабину. Полковник приспустил стекло.
- Это я звонил, - признался старик.
- Садитесь, - Арчеладзе отщелкнул кнопку двери. Он всунул голову, неуклюже забрался в машину и повалился на сиденье, отпыхиваясь.
- Слушаю вас, - без всякой подготовки начал полковник, зная привычку этих ветеранов заговаривать издалека и с пустяков.
Старичок снял шляпу - от скатавшихся детских волос пошел пар.
- Господин полковник, - неумело назвал он непривычную приставку. - Я хочу рассказать по порядку...
- Да, желательно.
- Долго искал вас... Сначала узнал фамилию, потом достал код телефона спецсвязи, и вот решился, господин... полковник.
- Кстати, откуда вы звонили? - резковато спросил Арчеладзе.
- От старого приятеля, - признался старик. - Фамилии не назову! Ни за что! Не хочу подводить!.. Он абсолютно надежный человек!
- Продолжайте!
- Я знаю много секретов, связанных с золотом, - сообщил тот. - Но они как бы сейчас утратили силу. Я хотел написать книгу. Многие пишут книги, кто работал с секретной информацией и материалами. Но у меня не получается. Вернее, получается, да очень уж коротко, и книга выходит совсем как маленькая брошюрка. Видно, нет таланта расписывать.
- У вас лучше получается разговорный жанр, - не преминул съязвить Арчеладзе, но был не понят.
- Да, рассказывать я умею! Вот если бы кто с талантом записывал и не перевирал, получилась бы хорошая книга, дорогая...
- Вы работали с Птицеловом?
- Да-да! - спохватился старик. - Его звали Сергей Иванович Зайцев. Это был удивительный человек, увлеченный и чистый, кристальной честности человек! Он очень переживал за свое дело и умер от инфаркта миокарда. Сергей Иванович любил, когда свистят птицы над головой...
Следовало остановить этот художественный свист, иначе и к утру не услышишь, ради чего приехал.
- Как вас зовут? - перебил полковник.
- Юрий Алексеевич Молодцов! Я работал на ответственной работе, имел допуск к секретным материалам...
- Что же вы конкретно хотели сообщить, Юрий Алексеевич?
- Я знаю, вы ищете золото.
- Откуда вам это известно? Старик несколько смешался.
- Часто встречаюсь со старыми сослуживцами... У нас обмен информацией... Нас нельзя списывать, мы ветераны... Коллективный разум.
- Так что вы знаете о золоте, Юрий Алексеевич? - теряя терпение, спросил Арчеладзе.
- Много чего... Например, как его вывезли с объекта "Гранитный". И куда потом направили.
- Ну-ну, продолжайте, - успокоился полковник. Юрий Алексеевич сделал паузу, ощупывая старый нескладной зонт.
- Господин полковник... Вы понимаете, сейчас другое время. В другой раз я бы сообщил вам из патриотических соображений, безвозмездно. Но сейчас рынок... Приходится платить за все.
- Ваш шеф был кристальной честности человек, - Арчеладзе поморщился. - А вы торгуетесь... Не стыдно?
- Стыдно, - проронил старик. - Очень стыдно... Но я - голодный. У меня маленькая пенсия. Я продал все, что у меня купили... А на иждивении жена и престарелая свояченица. Если бы я сумел написать книгу...
Полковнику неожиданно стало жаль старика. Он еще старался держаться с достоинством, крепился, прятал глаза. Судя по одежде, пик карьеры этого человека приходился на шестидесятые годы, и теперь он доедал, донашивал и доживал ее остатки.
- Хорошо, - согласился полковник. - Сколько вы хотите получить за информацию?
- Тысячу долларов. Положу в банк и стану жить на проценты. Сейчас платят хорошие проценты...
- Если информация меня устроит, вы получите тысячу.
- Спасибо, господин полковник... Это было в восемьдесят девятом году, в сентябре. Меня вызвал полковник Сердюк и приказал осуществлять контроль за амальгамированием. Условий на объекте не было, это же не завод... В отдельном боксе поставили четыре фрезерных станка. Слитки перегоняли в стружку, а стружку опускали в ртуть. Ртуть была в специальной таре, на которую амальгама не оседает... Производство вредное, испарение, а вентиляция едва дышала. Но работали по восемь часов, и всего два человека токарь и женщина-лаборантка.
- Сколько золота амальгамировали?
- Под моим контролем около сорока тонн.
- А потом кто контролировал?
- Не знаю... Вернее, догадываюсь кто, - старик помедлил. - Но точно не знаю.
- Кто?
- Должно быть, Володя Петров. Молодой даровитый шахматист.
- Где он сейчас?
- Далеко! - вздохнул старик и махнул рукой. - У него жена - еврейка, так он уехал в Израиль.
- Понятно, - вымолвил полковник. - Чем же вы занимались потом?
- Потом? - встряхнулся Юрий Алексеевич. - Потом я поехал в Ужгород, повез амальгаму. За Ужгородом, в заброшенном местечке Боровичи, есть контрольно-измерительная станция на нефтепроводе. Амальгаму привезли туда. Станция хорошо охранялась, но персонала не было, а были два человека... Я подозреваю, из КГБ. Они назывались операторами. На трубе было смонтировано специальное оборудование, чтобы переливать амальгаму в нефть. Такой перепускной клапан. В строго определенный час насосная станция в Ужгороде сбрасывала давление, и операторы сливали амальгаму. Я следил, чтобы не было утечки и тара оставалась пустой. Я боялся, что амальгама начнет золотить стенки трубопровода, но меня успокоили, что они всегда покрыты слоем парафина, который высаживается из нефти. А кто ее принимал на другом конце трубы, мне неизвестно.
- Да-а, - протянул полковник, ощущая, как зуд на голове от макушки переползает к затылку. - Как же потом отделяли амальгаму от нефти?
- Ну, это несложно, - старик помял зонт. - Ртуть ни с чем не смешивается. Разве что с золотом...
- И сколько же вы таким образом перекачали амальгамы?
- Я свои сорок тонн. Думаю, и Володя Петров... и другие, кто контролировал амальгамирование. С пас потом взяли подписки о неразглашении. По крайней мере, с меня... Я с золотом всю жизнь работал и жив, потому что умею молчать. Теперь что мне молчать? Дело прошлое... Вот книгу бы написать!
- Кого вы еще знаете, кто занимался амальгамированием?
- Одного точно знаю - Жабэн.
- Он что, француз?
- Нет, русский, - тихо улыбнулся Юрий Алексеевич. - Сергей Васильевич Жабин. Это он так представляется... Мы недавно с ним разговорились. Он тоже на пенсии без всяких льгот, бедствует. И вдруг он говорит: эх, Алексеич, я однажды такого маху дал! Говорит: амальгаму в Ужгород возил, под своим личным контролем, и тару сам опечатывал. Ну что стоило с каждой банки отлить понемногу в ведро? Проверки-то после меня никакой не было! Сейчас бы мы с тобой, говорит, выпарили ртуть на костерке и жили бы, как Мавроди. Или как Попов. Жабэн-то не знает, что и я возил...
- Кто еще мог возить амальгаму? - напирал полковник.
- Больше никого не знаю, - разочарованно проговорил старик. - Вот Сергей Иванович Зайцев, Птицелов наш, тот всех знал... И Сердюк знал.
Птицелов принял яд на глазах Арчеладзе. Полковник Сердюк, отставной полковник, застрелился у себя на даче из малокалиберного пистолета Марголина... Вопросов больше не было. Арчеладзе достал портмоне - денег с собой было немного, всего пятьсот тысяч. Протянул старику.
- Возьмите, Юрий Алексеевич. Остальные потом, когда проверю информацию.
- Спасибо, товарищ полковник, - забывшись сказал старик и спрятал деньги.А долго проверять будете?
- Нет, дня три-четыре.
- Спасибо! - Старик растерянно закрутил головой. - Только я теперь с деньгами идти боюсь...
- Подвезу.
- Тут рядом, на Олимпийском проспекте!
Полковник отвез старика к огромному, как крепостная стена, дому ь 22, посмотрел, как тот войдет в подъезд, и, трогаясь с места, взял трубку радиотелефона. Дежурный помощник не дремал, зная, что шеф на важной встрече. Приказал ему подготовить данные на всех людей, названных стариком, отпустил группу обеспечения и поехал домой.
У въезда во двор стоял какой-то "Москвич" - полковник уже реагировал на каждый. И когда фары выхватили его из темноты, увидел - вишневый! Он резко затормозил и включил дальний свет, чтобы просветить кабину. В этот момент "Москвич" резко взял с места и, не зажигая даже подфарников, помчался по улице. Арчеладзе, зажигаясь погоней и мстительным злорадством, поехал за ним. Как он очутился здесь? Где группа Локтионова, которая обязана сейчас висеть у "Москвича" на "хвосте"?!
Выложил из кармана пистолет, хотел снять трубку радиотелефона, однако "Москвич" резко развернулся и, чуть не зацепив машину Арчеладзе, полетел в другую сторону. Полковник круто вывернул руль и все-таки ударился колесом о бордюр - чтобы повернуть, пришлось сдавать назад. Пока он делал виражи, темный "Москвич" исчез из виду. Полковник остановился и позвонил дежурному помощнику:
- Где сейчас группа Локтионова?
- Четыре часа назад их объект ушел из-под наблюдения, - доложил помощник.
Можно было сейчас поднять тревогу, перекрыть район, устроить проверки на улицах, но пока ГАИ раскачается, пока ОМОН рассредоточится по постам, этот "Москвич" будет далеко...
- Утром Локтионова ко мне, - велел полковник и вы-ключил связь.
Утром на столе лежал ворох донесений, читать которые не хотелось. Резиденты, на связи у которых были агенты, внедренные в патриотические партии и движения, лениво сообщали, что поступлений денежных средств на счета не было, что несколько предпринимателей и два директора завода с периферии привозили наличными небольшие суммы и передавали руководителям непосредственно в руки. А также доставили три пишущих машинки и один факс. Кроме того, движение "Трудовая Москва" намеревается провести очередной митинг и агент требует, чтобы ему нашли возможность передать двадцать пять красных флагов.
Шить красные флаги у Арчеладзе не было никакого настроения. В приемной ожидали Воробьев, Локтионов и помощник по спецпоручениям. Однако полковник запросил информацию от Нигрея.
- Ничего не поступало, - ответил начальник оперативной группы. - Есть другая: по вашему ночному заданию. Все лица, названные Юрием Алексеевичем Молодцовым, значатся в списках работников третьего спецотдела Министерства финансов. Установлен адрес Сергея Васильевича Жабина. Владимир Петров в мае девяностого выехал с семьей в Израиль, проживает в городе Бен-Гурион.
- Появится Нигрей - ко мне, - распорядился Арчеладзе. - Информацию приму сам.
Он вдруг пожалел, что отдал Нигрею свою "мочалку". Пока она в его кармане, будешь сидеть как на иголках... А тут еще ночная встреча добавила работы! Придется сегодня же вылетать в Ужгород, самому посмотреть контрольно-измерительную станцию, потом встретиться с этим Жабэном и, пожалуй, можно иди к "папе" с докладом. Разговоры с токарем и лаборанткой, что амальгамировала золото, - это уже конкретная разработка "жилы"...
"Папа" нравился полковнику, хотя по закону подлости он тоже когда-то был крупным партийным работником, однако его было за что уважать. После девяносто первого года "папа" занимал высокий государственный пост и только недавно ушел в тень, после чего с ним легче стало решать вопросы. Внешне он не походил на номенклатурщика, к образу которого все давно привыкли - седая, гладко зачесанная шевелюра, сытое лицо с пустым "партийным" взглядом. Этот скорее напоминал монаха, наряженного в гражданский костюм, - аскет с тихим, очень высоким, женским голосом и проницательными, круглыми глазами. Арчеладзе подозревал, что "папа", будучи партработником, занимался еще чем-то и был наверняка связан с конспиративной деятельностью. Может, сотрудничал с ГРУ, может, еще где, - у "папы" неловко спрашивать, скольких он женщин любил в своей жизни. Родителей не выбирают... За свою работу Арчеладзе отчитывался только перед "папой", минуя Комиссара, и это, разумеется, раздражало последнего. О золотом партийном значке НСДАП и о своих предположениях, связанных с ним, он все еще не докладывал, ожидая шифровки от сотрудников зарубежного отделения. Когда в картах идет масть, никогда не нужно спешить.
Ночная встреча с голодающим Молодцовым сильно поколебала его версию относительно золотого запаса. Он не испытывал удовлетворения, что дело наконец сдвинулось с мертвой точки, напротив - нечто вроде разочарования пришло к нему утром, когда он, только проснувшись, сделал переоценку вчерашней информации. Если золото таким оригинальным способом перекачали по нефтепроводу, минуя все границы, таможни и прочие службы, то отыскать его за рубежом практически невозможно. На своей-то территории исполнитель этой акции выявился чудом, а точнее, голодом; на той стороне нет ни голодных, ни идейных.
Изобретателю нового слова в контрабандистской деятельности можно при жизни поставить памятник. И им наверняка окажется какой-нибудь лейтенант или капитан КГБ, давно убитый где-нибудь в Афганистане или Азербайджане...
Если сейчас доказать, что золото перекачали, отдел разгонят. И куда приставят потом, в какой аппарат всунут - неизвестно. А "золото Бормана", между прочим, дело заманчивое и перспективное. Только бы наработок сделать побольше, чтобы убедить "папу". Кто же подменил значок и когда?..
Он вызвал секретаря:
- Срочный спецрейс в Ужгород, на двенадцать часов. Предупреди технического эксперта, пусть прихватит микролабораторию. А сейчас давай сюда Воробьева... Ищи по радио Нигрея!
- Хорошо, Эдуард Никанорович. - Секретарь положил листок на стол начальника. - Рапорт Локтионова.
- Что у него?
- Просит освободить от должности.
- Ладно, иди!
Воробьев пришел сразу с выпученными глазами, борода торчком.
- Ну что, кошкодав?
- Каюсь, Никанорыч!
- Каяться будешь в свободное время. Докладывай! Воробьев положил на стол магнитофонную кассету возле себя, накрыл ладонью.
- Значит, так. Зямщица-младшего привезли домой в двадцать два часа тридцать две минуты. С ним вместе приехал отец и еще человек по имени Эрнст Людвигович. Фамилию установить не удалось.
- Его фамилия - Масайтис, - сказал полковник. - Продолжай!
- Масайтис?.. Так вот, он почти сразу начал делать сеанс гипноза. Мы его записали. - Воробьев постучал кассетой. - Успокаивал, расслаблял, потом усыпил. В течение сорока минут Зямщиц-старший и этот Масайтис находились в кухне, похоже, пили чай и разговаривали. Запись плохая: то ли самовар шумел, то ли чайник - какой-то фон идет.
- Может, кот мурлыкал? - съязвил Арчеладзе.
- Никанорыч!.. А дальше сам послушай, - он подал кассету. - Перематывать не нужно.
Полковник вставил кассету в магнитофон. И сразу услышал вкрадчивый голос с прибалтийским акцентом. "Тебе хорошо... Сознание чистое, память светлая... Ты отдохнешь и все вспомнишь... Мы с тобой поедем в горы... Ты помнишь горы? Там лес, птицы поют, речки шумят. Мы пойдем с тобой по горам, по тем местам, где ты ходил один. Потом мы спустимся в пещеру... Ты же бывал в пещере?.."
И только сейчас, спустя сутки, Арчеладзе вспомнил парапсихолога с сумасшедшими глазами и ощутил озноб на затылке: все, что предсказывал этот шарлатан, - сбылось! Другой же шарлатан тем временем почти пел: "В пещерах растут сталактиты и сталагмиты. Они как сосульки, такие звонкие, если ударить молоточком... Ты обязательно вспомнишь, где шел, потому что у тебя светлая и чистая память...
Мы никого не встретим, потому что в горах никого нет. И в пещерах никого нет... Мы возьмем самые яркие фонари и разгоним тьму. А когда светло, нечего бояться... Ты же ничего не боишься!.."
Подобных ласковых увещеваний было минут на двадцать. Дослушав запись, полковник вынул кассету и положил себе в стол. Воробьев ждал реакции начальника, но не дождался.
- Слушай, Володь, - панибратски сказал Арчеладзе. - Ты веришь этим парапсихологам, экстрасенсам?
- Не, я не верю, - без сомнения отмахнулся Воробьев. - Но гипноз, воздействие на подсознание - это да.
- А я, кажется, начинаю верить, - признался полковник. - Ладно, иди работай.
- У меня еще не все!
- Ну, говори.
- Машинистка стучит.
- Ей положено стучать.
- Никанорыч, она шефу стучит! Полковник встряхнул головой, вскочил, прошелся взад-вперед.
- Это точно?
- Есть видеозапись, - набирал очки Воробьев. - Сделала третий экземпляр какой-то сводки аналитической группы. И вложила себе... в трусики. А трусики у нее!.. А лобок!..
- Ты мне кончай про лобок! - рявкнул Арчеладзе. - Что дальше?
- А дальше она пошла в женский туалет на пятом этаже. Я сразу понял - там почтовый ящик. Мой человек сразу после нее заперся и обшарил. И нашел под рукосушителем. Прочитать, что за документ, не успел - время ограничено. Через восемь минут явилась барышня из левого крыла. На пятом-то как раз переход... Справила нужду и прихватила почту.
- Что за барышня? Ты когда научишься докладывать?
- Раньше была в контрразведке, сейчас не знаю куда ее сунули, - обиделся Воробьев. - Не кричи на меня, Никанорыч...
- Хорошо, прости...
- Куда полетела наша бумажка, установить трудно. Да известно куда!
- Машинистку не трогай, - велел полковник. - Подготовь дезинформацию: какой-нибудь документ, но не сильно горячий. Придумай! Принесешь согласуем...
Воробьев помолчал, потрепал бороду.
- Никанорыч, поехали по грибы? Белых нет, но опят - море. Что-то ты злой стал, сердитый, развеяться бы тебе.
- Эх, брат, тут вокруг такие белые вылазят, - многозначительно сказал Арчеладзе. - Очень круто все заворачивается... Мне вчера гранату в машину закинули, с Колхозной площади поворачивал...
- Да ты что?!
- Учебная, с боевым запалом... Когда замедлитель горел, вдруг так хорошо стало. Вишневый "Москвич", - полковник усмехнулся. - Кто там Есенина преследовал? Черный человек? А меня вот - "вишневый"...
- Слушай, надо же срочно собирать совещание! Никто же не знает!
- Ничего не собирать! Не знают, и хорошо. Я сам тут разберусь. Очень меня заело. Этот "вишневый" оскорбляет меня лично! А во мне все-таки есть капля крови горца.
- Ну гляди, Никанорыч, - проговорил Воробьев. - Мне эти игры не нравятся... Не езди хоть без охраны.
- Спасибо тебе, иди работай, - пробурчал Арчеладзе. - Пригласи Локтионова.
Он уткнулся в рапорт. Старший группы прямо писал о себе, что он профессионально непригоден к оперативной работе. Кто действительно был непригоден, тот рапортов обычно не писал. Хотя бы тот же Редутинский, которого вчера хотелось убить.
Все предсказал проклятый парапсихолог!
Полковник включил селектор.
- Вчера у меня был... парапсихолог, - сказал он секретарю. - Помнишь? Глаза бешеные?
- Так точно!
- Он сегодня не звонил?
- Звонил, да я ему дал отбой, как вы распорядились, - выжидающим топом отозвался секретарь.
- Еще позвонит - пригласи ко мне.
- Есть.
Локтионов встал по стойке "смирно" у порога. Арчеладзе подал ему рапорт:
- Возьми и брось в корзину.
- Он от меня ушел, - с внутренней злостью сказал Локтионов.
- Кто - он?

Предыдущая страница 7 Следующая страница


Страга Севера 8

- Объект. Вишневый "Москвич".
- А ты сразу рапорт? - возмутился полковник. - Посмотрите, какие мы самолюбивые!.. Ничего, он и от меня вчера ушел. Ты его пометил?
- Я лично поставил в задний бампер радиомаяк, - признался старший группы.Через три минуты он перестал сначала работать. Потом заработал... Но оказался на заднем бампере "Жигулей" девятой модели. Я мотался за этими "Жигулями"...
- Ты в следующий раз привяжи этот "Москвич" тросиком к своей машине,посоветовал полковник. - Никуда не уйдет. Или веревочкой. Иди и трудись. Все!
Он ушел в комнату отдыха, налил стакан вина и выпил до обеда, чего никогда не позволял себе. Ему казалось иногда, что он, как черный таракан, видит исходящую из тела радиацию. Она представлялась тонкой, бестелесной пылью, которая остается на стенках гильзы после выстрела. Эта пыль, прикипевшая в тканях, конечно же, не размывалась красным вином...
Стронций медленно делал свое дело. Неужели и его после смерти похоронят в свинцовом гробу?
Неожиданно заверещал телефон в кабинете. Арчеладзе давно привык к их голосам - каждый звучал по-своему, но этот будто бы был незнакомым и каким-то мерзким. Он выглянул из комнаты отдыха и сразу понял: звонил красный прямой телефон шефа.
Тот самый, что мертвым простоял все два года.
Полковник не спеша налил еще полстакана, выпил и только тогда поднял трубку.
- Господин полковник, прошу вас зайти ко мне, - мягко предложил Комиссар.
Он всех называл господами и делал ударение на этом слове. Это был его стиль. Арчеладзе же принципиально говорил ему "товарищ генерал", тем самым подчеркивая его комиссарство. А тот ничего не мог поделать, ибо по уставу все еще были товарищами.
Шеф предложил ему сесть, попутно оценивая психологическое состояние подчиненного.
- Прошу вас, Эдуард Никанорович, приоткройте заве-су таинственности вокруг вашего дела, - Комиссар миролюбиво улыбался. - Меня интересует лишь ваша работа в среде оппозиционных сил.
- Меня эта работа как раз мало интересует, - холодно ответил полковник. - Я не занимаюсь политикой.
- Но ваша агентура работает в этой среде.
- Да и нет. Потому что мне нужна лишь некоторая информация, связанная с основной деятельностью отдела. А вообще это бесперспективное дело. За два года ничего ценного не получил.
Комиссар покивал головой, будто бы соглашаясь, и тут же спросил:
- Как вы считаете, на какие средства существуют патриотические партии и движения? Кто их финансирует?
- Никто, с миру по нитке!
- Этого не может быть.
- Может, - буркнул полковник. - Насколько я представляю, патриотизм всегда существовал на энтузиазме, на любви к отечеству.
- Любопытное суждение...
- Чего уж любопытного, товарищ генерал? И прошу вас, не привязывайте меня к политике. Мне лично все равно: левые, правые, красные, белые...
- Да Боже упаси! - замахал руками Комиссар. - Мне, наоборот, нравится ваша позиция. Мы должны служить отечеству, а не политикам... Скажите, господин полковник... с какими проблемами сталкивается ваша агентура во время работы среди оппозиции?
Полковник посмотрел на него оловянными глазами:
- Красных флагов не хватает.
- Красных флагов? Мне нравится ваш юмор!
- Это не юмор. Старые износились, ОМОН много изорвал. А новых не шьют. И кумача не выпускают.
- А если серьезно? - Комиссар заскрипел кожаной курткой.
- Если серьезно, то в рядах оппозиции мне скучно работать. Для меня там ничего нет. А проблемы? Одному агенту сломали ребра в давке, двоих омоновцев измолотили дубинками, попали в больницу. И еще один получил воспаление легких.
- Понимаю, понимаю, - закивал шеф и неожиданно переключился:
- Вы сегодня собрались в командировку?
Полковник внутренне насторожился, вспомнив о "стукачах" в своем отделе, но тут же расслабился: спецрейс самолета заказывался через аппарат шефа.
- Да, мне срочно нужно вылететь в Ужгород.
- Прошу вас, господин полковник, отмените командировку, - с нотой требовательности произнес Комиссар. - Перенесите на несколько дней.
- Это невозможно, - категорично заявил Арчеладзе. - Извините, вынужден не подчиниться.
- А если это мой приказ?
Наглость его уже перехлестывала через край. Комиссар пытался подмять отдел и его, полковника Арчеладзе, под себя! Вообще бы следовало взорваться и хлопнуть дверью.
И тут же доложить "папе". Однако красивее было уйти отсюда с дипломатической улыбкой.
- Придется отменить приказ, товарищ генерал. Мой патрон дал "добро" на командировку. Увы!
- Ну, коли так! - тоже дипломатично разулыбался шеф. - Не смею задерживать.
- Честь имею! - кивнул полковник и вышел. И возвращался в свой отдел обескураженным, силясь объяснить, с чем связан этот несостоявшийся приказ. То ли Комиссарчик что-то пронюхал про амальгаму - а такого быть не может! даже Воробьеву словом не обмолвился, - то ли это просто провокация, проявление своей воли и прихоти: а вот захочу - отложишь командировку.
Срочно нужен Нигрей! Может, он что прояснит... А если Нигрей вляпался? Не смог использовать "мочалку"?.. Он едва сдерживался, чтобы не бежать коридорами, но в свою приемную буквально ворвался. Секретари вытянулись.
- Нигрей объявился, - доложил телефонист, - через час будет здесь.
- Эдуард Никанорович, обед подавать? - спросил секретарь-порученец. - А то в двенадцать спецрейс... Они были спокойные, как слоны!
- Подавай, - обронил полковник и шагнул в услужливо распахнутые перед ним двери. Сразу же прошел в комнату отдыха и выпил стакан вина. Выгонять проклятый стронций, так уж выгонять! Но к обеду притронуться так и не смог, ходил из угла в угол, пихал стулья, дергал занавески и не мог справиться с возбуждением. То ли в самом деле из организма потоком выделялся стронций, превращая его в ядерный реактор, то ли шалили нервы и следовало ехать собирать опята. А тут еще зазвонил телефон "неотложных мероприятий", и начальник опергруппы сообщил новость: в квартире на улице Рокотова никого нет! Охи, вздохи и восклицания, считанные со стекол, не что иное, как магнитофонная запись. При исследовании это подтвердилось. Иностранец и гражданка Жуго могли уйти только через подвальный этаж, который имеет выход на тыльную сторону дома. А наружка, естественно, наблюдала за подъездом... Кроме того, установили, что Кристофер Фрич - сын Джонована Фрича, представителя шведской стороны фирмы "Валькирия", погибшего недавно, а точнее, исчезнувшего бесследно на Урале при неясных обстоятельствах. Нет трупа - нет факта гибели...
Опять "Валькирия", опять Урал. И опять исчезновение, теперь уже Фрича-сына. Воруют их, что ли, этих иностранцев?!
Нужно было выезжать на военный аэродром, а Нигрей задерживался. И когда наконец он вошел в кабинет, Арчеладзе неожиданно для себя обнял его, затем отстранил и, унимая возбужденное дыхание, спросил:
- Где? Дай сюда!
- Кто? - не понял Нигрей, поглаживая места, где были казацкие усы.
- "Мочалка"!
Тот пожал плечами и молча протянул ему "записную книжку". Полковник открыл сейф, спрятал ее и показал кулак:
- Больше не получишь!
- Я и не просил, - скромно сказал Нигрей.
- Полетишь со мной! - приказал Арчеладзе. - По пути доложишь.
- Хорошо... Мне бы где перекусить только.
- Ты хочешь есть?
- Вчера обедал последний раз...
Полковник усадил его за свой столик с обедом и приказал есть. А сам сел и вдруг ощутил, что успокоился. Сидел и смотрел, как уставший, без "мочалки" измочаленный парень почти не жуя глотает пищу и сопит при этом, потому что простыл насквозь. Видимо, ползал где-то - колени и локти в травяной зелени и засохшей земле. А одет в какие-то обноски - рядился то ли под пастуха, то ли под бича. И запах от него, будто месяц жил в теплотрассе - кисло-тухлый...
И по тому, как Нигрей спокойно воспринимал реальность, ел и не прикидывался, не стеснялся поедать обед начальника, Арчеладзе невольно осознал, что он бы так же спокойно воспользовался "мочалкой", если бы потребовалось. Осознал, что сам, своей рукой давал ему "записную книжку", ставя таким образом его на грань гибели, делая из него самурая...
У полковника не было детей, он никогда не испытывал отцовских чувств и потому не знал, что это такое. Но ему нравилось смотреть сейчас, как ест Нигрей. И спешить не хотелось: пусть летчики лучше прогреют двигатели...

***

Реактивный самолет-разведчик, оборудованный пассажирским салоном, взлетел на полчаса позже. Когда преодолели звуковой барьер и утих рев двигателя, полковник согнал эксперта и подсел к Нигрею. Тот все понял и начал докладывать.
То ли от разреженного воздуха, то ли от информации у Арчеладзе затрещало в ушах.
Вчера в двадцать три часа двенадцать минут к Комиссару приехал иностранец Кристофер Фрич. Машину - красную "Ниву" оставил на обочине шоссе и до дачи добирался пешком. Профессионально миновал все посты охраны - шеф жил на старых, но еще охраняемых госдачах, - проверил, есть ли наружка в пределах поместья Комиссара, преспокойно обошел и ее, после чего скрылся в доме, где его ждали. Разговор состоялся в кабинете в мезонине, так что пришлось снять "прилипалу" с окна в зал и перекинуть ее на нижнее стекло окоп второго этажа. Эти южнокорейские "прилипалы" никуда не годятся, поскольку хорошо пристают лишь к чисто отмытому стеклу, а окна у Комиссара оказались пыльными, в разводьях, и в течение часа "прилипала" дважды отваливалась. Хорошо, что в кабинете горел яркий свет, а на улице было по-осеннему темно. Суть беседы сводилась к следующему: у Кристофера Фрича в связи с исчезновением отца возникли большие проблемы с наследованием огромного состояния - золотых приисков в ЮАР, алмазных копей в Африке и недвижимости в США, Канаде, Испании и Англии. Для того чтобы не ждать какие-то сроки в десятки лет, требовался труп либо документальное подтверждение смерти отца, составленное английскими властями, а не российскими. Кристофер просил Комиссара во что бы то ни стало отыскать тело отца и обязался не только финансировать самые крупномасштабные розыски, но и полностью взять на себя расходы на организацию проведения экспедиции, которая бы продолжила дело, начатое фирмой "Валькирия". В свою очередь, Комиссар брал на себя решение всех вопросов с российскими официальными властями, фрахтование авиатехники и надежную внешнюю охрану районов поиска тела и пропавшего вертолета, а также всех районов работ экспедиции. Сомнения у Кристофера вызывала нестабильная политическая обстановка в России, однако Комиссар заверил, что в самом скором времени она стабилизируется и можно приступать к делу уже сегодня.
Остальное время пути до Ужгорода полковник думал о фирме "Валькирия". Информация Нигрея была настолько серьезной, что требовалось время, чтобы осмыслить и оценить ее. Нигрей же, выложив все, что было за душой, тут же приткнулся в кресле и безмятежно уснул. Без усов и бороды он совсем походил на мальчишку, только что приползшего из-за линии фронта...
Любимым писателем у полковника был старый смершевец Богомолов.
Ужгород теперь был на территории чужого, сопредельного государства, и проводить здесь любые оперативно-розыскные мероприятия следовало только с разрешения властей. Полковник знал, что можно всегда договориться со своими украинскими коллегами, но не хотелось выдавать им объект внимания. Он один знал, зачем приехали и что следует искать. В документах прикрытия значилось, что проводится рядовое плановое обследование нефтепровода и отчужденной под него земли - пет ли ям, не предусмотренных проектом, несогласованных дорог через трубу и всевозможных строений, которые могли выстроить по недомыслию местные жители.
В новом, чужом государстве нравы остались старые, российские, и их неистребимый дух помог без всяких трудностей получить автомобиль "УАЗ" и провожатого - самого начальника нефтеперекачивающей станции. Он тут же предложил поскорее объехать участок, чтобы осталось побольше времени на шашлыки. Арчеладзе лишь многозначительно и довольно похмыкал. Вот если бы там, за настоящим кордоном, оказался такой начальник, тогда бы можно и поверить, что отыщется перекачанное золото...
Вдоль трассы нефтепровода была строительная дорога, еще не успевшая зарасти, и поэтому инспектировать трубу было очень просто: сиди и смотри из машины, делая скучающе-деловой вид.
- На плане тут у тебя должна быть контрольно-измерительная станция, позевал полковник. - Работает она, нет?
- Она никогда и не работала! весело признался начальник. - Зачем спроектировали ее, когда есть одна у границы?..
- Деньги девать было некуда, - предположил полковник. - Мы же в какой стране жили?
Станция оказалась довольно далеко от города, в пустынном, лесистом месте с узкими вереницами полей. Где-то на них ползал трактор - поднимали зябь. День выдался солнечный, теплый, вокруг пестрела листьями набирающая силу осень. Полковник выбрался из машины, потянулся, разминая затекшие мышцы.
- Хорошо здесь! Эх!..
Каменное здание станции без присмотра начало ветшать, окна были давно выбиты, железные двери кто-то унес вообще, густая крапива поднималась до середины стен.
- Варвары! - объяснил начальник. - Такое здание!.. И выжидающе посмотрел на Арчеладзе. Тот лениво махнул рукой:
- Мы сактируем эту станцию и спишем. Сколько сейчас ее балансовая стоимость?
- Не помню, но документы можно поднять сегодня! - чему-то обрадовался начальник. - Может, пока вы тут пишете акт, я сгоняю в город, привезу бумаги и... пообедать пора?
- Пообедать бы не мешало, - подыграл Нигрей. Полковник молча полез через крапиву в дверной проем, оставив их без ответа.
- Оборудование и приборы разгрохали... - заворчал он. - Разворовали... Хорошо, хоть трубу не утащили. Документация на оборудование тоже потребуется! Что же ты, брат, сразу мне не сказал про эту станцию? - укорил он начальника.
- Дорога хорошая, я быстро привезу! - заверил тот.
- Давай, - разрешил полковник. - Одна нога здесь - другая там...
Едва "УАЗ" отъехал, Арчеладзе подтолкнул эксперта:
- Теперь ты! Быстро! Мне нужно знать все, что делали на этой станции, где какие приборы стояли, зачем. Про каждую гаечку расскажи! А ты, Нигрей, напиши акт. Только профессиональный, понял?
- Понял, - спокойно проронил Нигрей.
При первом, поверхностном осмотре остатков оборудования эксперт сразу же выявил лишний отводок от трубы нефтепровода с фланцем, закупоренным толстой стальной плитой на тридцати болтах. Тут что-то стояло, возможно, какой-то массивный агрегат, не имеющий функционального назначения для станции. Когда же эксперт осмотрел груду металлолома, сваленного в углу, то нашел основание этого агрегата, точно совпадающего по болтам крепления с фланцем. Он сохранился лишь потому, что весил пару центнеров и навряд ли мог пригодиться в хозяйстве. Однако внутренности чугунного изделия были вырваны ломом и, по всей вероятности, были латунными - осталось уплотнительное кольцо.
Цветные металлы ценились теперь чуть ли не на вес золота.
Эксперт определил, что найденное основание агрегата являлось нижней частью какого-то клапана, рассчитанного на высокое давление. Полковник распорядился взять пробы с бетонного пола, со стен, потолка и части агрегата для металлометрического анализа и, жалея, что находку нельзя увезти целиком, вышел на улицу.
Плакало российское золото! Вот откуда убежало оно, соединясь с "черным золотом". Неужели та американская сыскная фирма, что бралась найти исчезнувшую часть казны, сразу же нашла ее след и потому отказалась работать, несмотря на хороший процент?
Россия в буквальном смысле вылетела в трубу.
Эксперт заканчивал фото - и видеосъемку окрестностей станции, когда на дороге показался "УАЗ". Начальнику нефтеперекачивающей станции дали подписать акт, и тот тут же развернул походную шашлычницу.
Шашлыков отчего-то не хотелось, но запах был одуряющим и будил у полковника его кавказскую часть крови. Нигрей и эксперт взялись помогать хозяину - раздували фанеркой угли, переворачивали шампуры и глотали слюнки. Полковник же, сначала прогуливаясь, направился по отчужденной полосе земли в сторону границы, а потом незаметно разошелся, погруженный в нелегкие размышления, и отшагал километра четыре. Засыпанная землей труба, эта кровяная жила, резала пространство, словно инверсионный след самолета. Лента земли шириной в полста метров летела через леса, поля, взгорки и была совершенно мертвой: здесь позволялось расти лишь чертополоху, который выжил другие травы. Любой же кустик или деревце беспощадно вырубались. Нельзя было ничего сажать, сеять, переезжать в неустановленном месте, строить, разводить костры...
Нельзя было делать ничего на этой земле, отчужденной и превращенной в какую-то ничейную полосу.
Полковник не был никогда земледельцем, не имел даже дачного участка; более десяти поколений Арчеладзе служили России, будучи воинами. Однако сейчас он ощутил мертвящий дух, исходящий от этой пустой, во имя чего-то отторгнутой земли. Ему показалось, что он идет по кладбищу, где хоронят снятый слой грунта, зараженный радиоактивными выбросами.
На мертвую землю он насмотрелся в Чернобыле. Эта, на первый взгляд безопасная, ничем не отличалась... Из земли выделялся стронций в виде белесого порохового налета.
Начальник НПС догнал его на машине встревоженным, однако успокоился, видимо решив, что ревизор горит от служебного рвения и готов пешком обходить трассу.
После первого тоста хозяин попросил разрешения снять железо с крыши станции, - мол, по конфигурации у него дом точно с такой же крышей и не нужно перекраивать листы.
- Снимай, - разрешил полковник. - Все равно пропадет.
После второго тоста и второй партии шашлыков начальник НПС решился осторожно намекнуть, что железобетонные плиты перекрытия вроде бы получаются совсем ни к чему на списанной станции. Полковник согласился.
- Ну, если нет крыши и перекрытий - зачем нужны стены? - отважился хозяин, когда выпили по третьей. - Я посмотрел: кирпич белый, крепкий, а раствор между ними слабый. Разобрать можно.
- Раз пошла такая пьянка - режь последний огурец! - провозгласил Арчеладзе. - Разбирай!
- А трубу я прикажу засыпать, чтоб все чисто.
- Засыпай! Чтобы и следа не осталось!
Из людей, как из отчужденной земли, тоже выделялась белая пыль стронция.
После шашлыков сразу же поехали на аэродром. Прежде чем распрощаться с гостеприимным хозяином нефтепровода, полковник посоветовал, если понадобится, выкопать все трубы и взять на себя. Или вообще приватизировать и станцию, и нефтепровод, пока кто-нибудь не опередил.
И оставил его в полном недоумении.
В Москву прилетели около семи часов вечера. Хотелось поехать домой, выпить соды и лечь: от шашлыков всю ночь мучила изжога. Однако он, сглатывая горечь, сел в свою машину и без всякого сопровождения отправился по адресу, где жил еще один исполнитель перекачки золотого запаса Сергей Васильевич Жабин. В Ужгороде он заразился мстительным чувством, которое теперь перерастало в тихую злобу. Ко всему прочему, моделируя в своем воображении примерную схему изъятия части государственной казны, он попытался представить главное лицо в этой операции - инициатора и руководителя. И тот образ, что нарисовался в сознании, разочаровал и неприятно поразил его. Это должен быть человек, по внутренней и внешней сути очень похожий на "папу". Только такой, невидный, тихий, скрытный, умеющий вовремя уйти в тень, чтобы потом вовремя же выйти из нее; человек, имеющий невероятную твердость воли, какую-то глубинную внутреннюю способность влияния на первых лиц в государстве и возможность управлять, не будучи официальным должностным лицом. Таким статусом обладали умудренные прозорливые старцы, начальники тайных канцелярий. Ни один гладко зачесанный, холеный и напомаженный член ЦК не мог бы управиться с такой задачей столь оригинально и блестяще. Все они так или иначе выросли из "начальников НПС", умели когда-то молниеносно организовать шашлыки и под них выклянчивать себе железа на крышу или должность повыше.
Образ "папы" втемяшился в голову и, как всякая навязчивая идея, медленно обволакивал сознание подозрительностью и недоверием. Полковник знал, что так нельзя - выполняя задание "папы", его же и подозревать, что это, наконец, непрофессионально: не имея абсолютно никаких улик и фактов, выдвигать подобные версии. Мало ли что взбредет!
Однако помимо воли - будто полковнику кто-то на ухо нашептывал - он твердил себе, что Комиссара он вычислил вот так же, по наитию. Ведь и зацепиться не за что было! Подумаешь, сделал замечание по поводу младшего Зямщица. А ведь именно за это полковник тогда зацепился, и Нигрей вчера добыл потрясающую информацию. Не почувствовал бы, пропустил бы мимо ушей то, что не было сказано вслух шефом, - так бы и остался с носом, так бы и думал о Комиссаре, как о "партийном" выдвиженце, идейном дураке.
Он как-то механически перебирал в памяти государственных чиновников, кто бы еще был похож на "папу" своим прошлым и настоящим, и выделил единственного, такого же непотопляемого и живучего, правда несколько мужиковатого на вид, человека, которого всегда называл про себя колченогим: двойник "папы" был хромым. Но сейчас и его простецкий вид очень хорошо объяснялся: скорее всего, это являлось маской, камуфляжем, данным от природы, чтобы скрывать внутреннюю сложность его ума и деятельности. Однажды Арчеладзе увидел его очень близко, причем в ситуации нестандартной. Было это в восьмидесятом году, в майорские времена, когда он попал в отдел по борьбе с терроризмом: тогда уже начали подкладывать бомбы и взрывные устройства на площадях, в метро и автобусах в виде случайно оставленных сумок и портфелей. Как-то он проверял безопасность на международной книжной ярмарке, устроенной в павильоне ВДНХ, - ожидался приезд Колченогого. Конечно, кому надо было взорвать бомбу, тот бы нашел место, куда ее спрятать, - каждую книгу не перелистаешь, все щели и ниши не проверишь. Оставалось попросту наблюдать за визитом Колченогого и в случае чего быть неподалеку. Крупный партийный деятель приехал с четырьмя охранниками, которые освобождали пространство вокруг шефа, - ярмарка есть ярмарка. Колченогий с каменным лицом хромал между стеллажей с книгами, слушал объяснения организатора ярмарки и кое-где останавливался на минуту-другую. Любопытствующий народ, признав его, пялил глаза сквозь просветы в стеллажах: не каждый день увидишь того, кто есть в учебниках истории. И вот кто-то из зевак толкнул стеллаж, на верхней полке которого стояли раскрытые фолианты какого-то издания. Одна книга начала медленно складываться. Арчеладзе видел это, мог бы сделать два-три шага и поймать ее на лету. Но не сделал этого, почувствовав дерзкое, тайное желание напугать каменного гостя, вывести его из себя, увидеть страх в вельможном взгляде. Толстый фолиант, потеряв опору, рухнул вниз на пустотелый жестяной короб. В полной тишине грохот показался оглушающим. Охранники ринулись к шефу, видимо, прикрывая его телами, а один подпрыгнул на полметра вверх, будто раненый кабан. Устроитель выставки отчего-то присел и заслонился руками.
Лишь Колченогий даже глазом не моргнул. На его лице медленно вызрела циничная улыбка и будто стерла с него мужиковатый, добродушный вид. В этот миг он презирал всех, кто был близко. Не спеша повернувшись на грохот, он прохромал к стеллажу, поднял книгу, полистал ее и поставил на место.
"Папа" бы поступил точно так же...
На сей раз полковник не хотел придумывать и обосновывать новую версию; она складывалась сама собой, пока он ехал к Жабину.
Лишенные власти и влияния, бывшие партийные деятели давно бы уже воспользовались перекачанным на Запад золотом, чтобы взять реванш на всевозможных избирательных кампаниях. Наверняка бы нашли способ приобрести свое телевидение, радио, сытно кормить свою прессу. За такие деньги через подставных лиц можно было все это купить за рубежом и преспокойно вещать оттуда. Если они организовали и провели столь блестящую операцию по переброске части золотого запаса страны в западные банки, то у них было бы кому заставить эти деньги работать на себя.
Золото перекачивали те, кто и сейчас остался у власти либо сохранил удивительное влияние на нее, оставаясь в тени. И воровали они у себя же не из корыстных побуждений - личная нажива это слишком просто для таких личностей, как "папа" или Колченогий. Они и так имеют все, хотя ведут несколько аскетический образ жизни. Они преследовали высшие интересы переходного периода к новым экономическим отношениям и общественному устройству. Помнится, после восемьдесят шестого года весьма бурно заговорили о необратимости перестройки. Видимо, этого требовал капиталистический мир, особенно страны Большой семерки. И первому президенту не было там места до тех пор, пока он не сделал залог этой необратимости. Все разговоры о ней стихли, как по команде.
Однако сказать об этом народу значило мгновенно получить непонимание и полное недоверие, ибо половина населения страны жила за чертой бедности, стремительно разваливались промышленность и сельское хозяйство. Не обеспеченный золотом рубль пал на колени перед долларом. Если бы этот залог был официальным, то в Россию бы сейчас хлынули инвестиции частного капитала, застрахованные золотом. Но, похоже, он носил чисто политический характер и ведал о нем ограниченный круг лиц, имеющих влияние во всем мире.
Полковник излагал перед "папой" все официальные версии и получал "добро" на разработку и реализацию. Интересно, что бы он сказал в связи с этой? И вообще, как он отнесется к тому, что Арчеладзе отыскал способ перекачки золота и исполнителей этой операции?
Первый вариант: объявит ее полным заумным бредом и отправит во внеочередной двухнедельный отпуск собирать опята в подмосковных лесах.
Второй вариант: получив доказательства перекачки амальгамы, решит, что отдел выполнил свою миссию и далее его существование нецелесообразно. Искать золото за рубежом станет ГРУ.
И третий, крайний вариант: из вишневого "Москвича" на сей раз бросят боевую гранату...
Американские сыскари просчитали все это, возможно, получили дополнительную информацию из надежных источников и исчезли.
Хорошо служить в частной фирме. Взять бы вот да приватизировать отдел!
Придется перед "папой" выказать свою растерянность и доложить ему только об исполнителях и контрольно-измерительной станции, не выдвигая никаких версий. Пусть "папа" сам подскажет, где искать злоумышленников...
Если выводы Арчеладзе верны, значит, его все равно держат за идиота.
Полковник отыскал квартиру Жабина и позвонил, машинально отметив время. Дверь открыла молодая женщина в бордовом вечернем платье. Помня неудачу с Птицеловом, Арчеладзе решил быть выдержанным и корректным.
- Я хотел бы увидеть Сергея Васильевича, - любезно проговорил он. - Мы с ним не знакомы, но у нас есть общие знакомые.
- Вот так, да? - кокетливо спросила женщина. - Пожалуйста, входите, - сняла цепочку и крикнула в глубь квартиры:
- Сережа, к тебе пришли!
Она дала ему тапочки и проводила к двери боковой комнаты.
Жабин оказался матерым, породистым человеком лет пятидесяти. Одет был, несмотря на домашнюю обстановку, довольно аристократично и по-благородному чуть небрежно. Похоже, не зря называл себя Жабэном... Арчеладзе представился и получил в ответ фразу, только без кокетства:
- Вот так, да?
- Да, - подтвердил полковник. - Простите, что побеспокоил...
- Ничего, пожалуйста! - возвращая удостоверение, сказал Жабэн. - Чем могу служить?
- Вы работали в Третьем спецотделе Министерства финансов, - начал Арчеладзе. - И, наверное, хорошо знали Сергея Ивановича Зайцева.
- Да! - весело протянул Жабэн и включил телевизор. - Его у нас называли Птицеловом.
- Вы могли бы рассказать о нем? Нарисовать его, так сказать, психологический портрет?
- Да, разумеется! - Он по-барски развалился в кресле. - С точки зрения обывателя, это был честный и чистый человек. Весьма щепетильный в профессиональных делах и очень требовательный. Можно сказать, идеальный начальник. Но кто вглядывался в него глубже, кто имел тонкое зрение и умел улавливать едва заметные полутона, тот мог заметить очень много странного в его поведении и образе жизни. Это был самый скрытный человек, каких я встречал в жизни. Я долго пытался понять, кто он на самом деле, в чем суть его истинного состояния духа. И наконец вычислил его математическим путем.
- И кем же он оказался? - поддерживая выстроенную Жабэном интригу, спросил полковник.
- Наш Птицелов был масоном, - со знанием дела сообщил он. - Причем очень высокой степени посвящения.
- Кем-кем? - неподдельно изумился Арчеладзе.
- Масоном, членом тайной ложи.
- Как же вам удалось вычислить, если ложа тайная? Жабэн снисходительно улыбнулся:
- Дорогой полковник! В мире очень много тайн, которые объясняются очень легко, если имеешь представление о том, кто управляет миром. Да будет вам известно: во всех государствах контрольные функции над золотым запасом осуществляют только масоны. Они единственные знают истинное состояние дел и, сообщаясь между собой, формируют геополитику.
- Любопытное заключение!.. А кроме расчетов, есть ли у вас фактические доказательства принадлежности Птицелова к тайной ложе?
- Вот так, да? - уточнил Жабэн. - Хорошо, отвечу - есть. Мы жили когда-то с Сергеем Ивановичем в соседних квартирах. Признаюсь вам, я подсматривал за ним. Да, и не стеснялся этого. Вы ведь не стесняетесь, когда подслушиваете и подсматриваете? - засмеялся он. - Все электрические розетки наших квартир имели под собой сквозное отверстие. Можно было наблюдать практически всю жилплощадь... Да! Так вот однажды к Птицелову пришел совершенно незнакомый ему человек. Предъявил ему свое обручальное кольцо и был принят как высокий гость. Причем разговор велся на эзоповом языке, непонятном для непосвященных.
- Как же вы поняли его? спросил полковник, будто бы увлеченный рассказом.
- А я его не понял! - признался Жабэн. - Легче было понять птичек в его квартире. Ну что можно подумать, если слышишь такой диалог: "Марс не простит Венеру! Пусть тогда Венера обратится к Урану; Уран возмущен и требует выстелить ему путь сорной травой". Абракадабра!

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

- Вы правы, - согласился полковник. - Скажите, а вы один возили амальгаму в Ужгород? Жабэн сделал недоуменное лицо:
- Кого? Амальгаму?
- Да-да, на контрольно-измерительную станцию нефтепровода.
- Простите, полковник, - он развел руками. - Это тоже абракадабра.
- Почему же?
- Потому что я никогда не возил альмагаму в Ужгород.
- Куда же возили?
- Никуда! - засмеялся Жабэн. - Почему я должен был ее возить?
Полковник улыбнулся и дотронулся до руки Жабэна:
- Дорогой Сергей Васильевич... Я знаю, вы давали подписку. Но мне можно говорить все. В этом нет криминала.
- Я совершенно не боюсь криминала. Но удовлетворить ваше любопытство не могу, потому что никогда не имел дела с амальгамой. С золотом - да. В виде амальгамы оно никогда не поступало на объект.
- Но вывозилось с объекта!
- Увольте, дорогой полковник, - это мне неизвестно.
- А вот один наш общий знакомый утверждает, что именно вы сопровождали около сорока тонн амальгамы в Ужгород, - мягко напирал полковник.
- Кто же мог такое сказать? - искренне изумился Жабэн.
- Юрий Алексеевич Молодцов. Было заметно, как Жабэн напружинился и взгляд его медленно потускнел. Он сделал большую паузу.
- Теперь мне все понятно...
- Что именно?
- Простите, полковник, весьма сожалею. Однако я отказываюсь отвечать на ваши вопросы, - скорее всего, он перестал играть. - Вы проницательный человек и должны понять меня. У меня молодая жена, хорошая квартира, пенсия. Я не хочу лишаться всего этого.
- Вас никто этого не лишает!
- Да, но меня лишат жизни.
- Кто? Вам кто-то угрожает?
- Кто - вы спрашиваете? Наверное, тот, кто лишил жизни Юрия Алексеевича, проговорил он и, прочитав вопрос в глазах Арчеладзе, добавил:
- Представьте себе, это так. Сегодня утром Молодцова нашли мертвым в собственном подъезде.
- Этого не может быть!
- Наверное, вам легко проверить, - развел руками Жабэн. - Вот телефон. Позвоните в милицию.
Он редко терял самообладание. Тут же на какое-то время полковник услышал звон в ушах и ощутил, как ослабели мышцы.
- Теперь я понимаю, за что убили, - будто бы успокаивая Арчеладзе, сказал Жабэн. - Он тоже был масоном. А они не прощают измены...

Глава 6

Стратиг наставлял: незримое существование хорошо организованной и внутренне собранной системы в среде другой, глобальной системы легко достигается и обеспечивается в том случае, если она не создает никаких тайных, конспиративных структур. Лишь в этом случае возникает полное впечатление нереальности, пустоты, ощущение призрачности. Всякий, кто попытается разобраться, исследовать и понять этот незримый предмет, непременно должен прийти к мысли, что все это - не более чем больное воображение, выдумка, чертовщина или внедряемая в сознание сказка о существовании параллельного мира. Изгои потому и изгои, что их мужчины и женщины напрочь лишены зрения и вертикальных связей. Ко всему прочему, они не религиозны и не в состоянии отнести необъяснимые вещи к Промыслу Божьему, независимо от того, какую религию они исповедуют. Особо же впечатлительные изгои, едва соприкоснувшись с необъяснимыми явлениями, непременно начинают творить кумира, наделяя эти явления сверхъественными силами и возможностями. Нечто подобное произошло и получило широкую огласку на Чувилкином бугре, где жил Драга - гой, присматривающий за одним из земных Путей. (То же самое исполнял пчеловод Петр Григорьевич.) Изголодавшиеся по высшим Знаниям, люди готовы были обожествлять всех, кто знает дороги и умеет ходить по земле.
Непосредственные хранители материальных "сокровищ Вар-Вар" - Скраги (в просторечье до сих пор сохранилась память о них - скряги), например, никогда не появлялись среди изгоев, подолгу жили в пещерах либо возле них и потому не соприкасались с миром. Так же точно не соприкасались с ним и Варги - гои, добывающие соль Знаний. Но кто носил эту соль на реки мира, кто охранял доступ к ней, вынуждены были находиться в постоянном контакте с системой изгоев, их психологией и ценностями. Поэтому Стратиг учил: не следует создавать никаких новых структур, а нужно очень тонко и осторожно использовать имеющиеся в распоряжении изгоев. Они же, боясь всего, как всякий бредущий во мраке, создали их огромное количество, но не защитились от страха; напротив, стали пугаться сами себя и оказались еще уязвимее. Чем больше служб, систем охраны и разведки, тем легче подключиться к ним, тем проще воздействовать на события и развивать их в нужном направлении.
Кроме того, неоднородную, противоречивую "массу", мир "голодных и рабов", было не так-то просто удержать в повиновении: вечное стремление изгоев к свету, тоска и жажда по нему заставляли кощеев искать все новые и новые способы управления. Когда-то было достаточно лишь страха перед гневом Божиим. Однако вырождение религиозного сознания посеяло безумство. Изобретенные системы и методы управления человеком очень скоро отживали свой срок, происходил процесс привыкания буквально ко всему, что еще недавно казалось надежным и вечным - страх перед наказанием, голод, лишение свободы, имущества, прав, жилья, работы. Постепенно в руках кощеев оказалось лишь три рычага, с помощью которых еще можно было манипулировать поведением и сознанием изгоев, - стремление к наслаждениям, секс и деньги. Эти на первый взгляд примитивные способы оказались довольно живучими, но сама система стала беззащитной. Для разума, погруженного во тьму, даже свет свечи кажется ярким, и теперь, чтобы вывести изгоев из мрака, требовалось повторить процесс в обратном порядке, а это - жизнь нескольких поколений. А потому Стратиг советовал весьма аккуратно обращаться с солью Знаний, которую Мамонт успел лишь вкусить и еще не ощутил ее горечи. Исполняя свой урок, следовало пользоваться логикой и психологией изгоев: нельзя ходить в чужой монастырь со своим уставом.
Но в темном, управляемом мире, среди голодных и рабов, от совершенно незрячих родителей неожиданно рождались просветленные дети. Природа не терпела мрака и, медленно накапливая энергию света, делала качественный скачок. Это явление было непредсказуемым, не подлежало ни анализу, ни расчету. Они рождались свободными и неуправляемыми: они жили просто и независимо, хотя и недолго. Какая-то часть их становилась поэтами и художниками, но в большинстве случаев гои от рождения оставались жить в общей массе, выделяясь своим детским отношением к миру, обостренным чувством любви и непонятной для окружающих вечной тягой к передвижению по земле. Иногда их называли очарованными странниками...
Именно для них Авеги разносили соль.
И о них говорили - не от мира сего.
Относительно гоев от рождения Стратиг предупреждал: ни в коем случае не прибегать к их помощи, дабы не нарушить естества.
Одним словом, арсенал средств для исполнения урока был и велик и одновременно мал, поскольку требовал иного, нестандартного метода. Как бы ни были хороши версии, но пока они оставались лежать в столе мертвым капиталом. Нужно было подобрать из множества структур и аппаратов, существующих в мире, наиболее подходящую и незаметно, исподволь, переориентировать ее на реализацию своих замыслов.
В три дня Мамонт выполнил специальное поручение Стратига - подменил значок у Зямщица, похищенный из пещеры. Операция прошла буквально на глазах у человека, который то ли охранял больного, то ли присматривал за ним. Этот надзиратель был легко управляем, поскольку любил все - наслаждения, секс и деньги. Ему было очень просто отвести глаза, а точнее, он отвел их сам, когда Дара вошла в палату. Тем временем Мамонт вынул изо рта Зямщица золотой значок, вложил туда поддельный и тихо удалился. Труднее было выйти из реабилитационного центра, ибо неподалеку от двери дежурил соглядатай, весьма упрямый и плохо поддающийся внушению человек.
- Не могу ничего сделать с ним, - призналась Дара. - Совершенно отчаявшийся человек... Хотя сильно стремление к жизни. Бесстрастный, повышенное чувство ответственности, но очень самолюбив.
Зямщица охраняли слишком плотно: по всей вероятности, он заинтересовал Службу...
- Уходи одна, - сказал Мамонт. - Я останусь здесь.
Послушнее жены было не сыскать. Дара притворила за собой дверь и пошла прямо на бородатого наблюдателя. На какой-то миг показалось, что сейчас столкнется с ним, однако лишь опахнула полой расстегнутого плаща. Тот оглянулся и ничего не увидел, но почувствовал запах. Несколько минут походил настороженным и успокоился.
Мамонт устроился в тамбуре дверей возле ниши калорифера, так чтобы его не было видно ни с улицы, ни из фойе. Стоять пришлось до трех ночи, пока наблюдателю не надоело рыскать подле больничного корпуса. Наконец он медленно пошел к воротам центра, не доходя их, махнул через забор и сел в машину, спрятанную за каким-то железобетонным постаментом. Зеленый "Москвич" Мамонта стоял с противоположной стороны больничного комплекса, и, чтобы сократить путь, пришлось бежать через его территорию.
Потрепанный, но с великолепным двигателем "жигуленок" первой модели Мамонт догнал уже возле метро "Речной вокзал". Держаться от него следовало большом расстоянии: на улицах было почти пусто. Хорошо, что он не стал плутать по переулкам, а свернул на Сущевский вал и скоро въехал во двор старого сталинского дома. Машину привычно поставил на стоянку возле входа в подвал - значит, жил здесь, - запер ее и вошел в подъезд. Соваться следом за ним на гулкую ночную лестницу не имело смысла: видно, парень не промах, хотя, похоже, устал и потерял бдительность. Через приоткрытую дверь Мамонт послушал шаги по ступеням, посчитал лестничные пролеты - поднялся не выше четвертого этажа. И когда послышался звук открываемой двери, выбежал во двор и стал смотреть, какие окна зажгутся. Через минуту в крайнем к лестничному маршу окне вспыхнул свет. Мамонт осторожно поднялся на четвертый этаж, посмотрел номер квартиры и поехал домой. Спать уже было некогда. Он пошел на кухню, чтобы сварить кофе, однако там уже хлопотала Дара.
- Здравствуй, дорогая, - сказал он. - Почему ты не спишь?
- Разве я могу уснуть, пока не вернулся муж? - удивилась она.
- Я работаю.
- Я тоже.
Со вчерашнего дня они говорили только на испорченном английском, что соответствовало языку англоговорящих канадцев.
- Мне нужно снова уехать, - заявил Мамонт. - Выпью кофе, возьму другую машину и поеду.
- Хорошо, милый, - согласилась Дара. - Приготовлю тебе бутерброды с чаем.
- Спасибо, дорогая... И пожалуйста, поменяй номера на зеленом "Москвиче".
- Не беспокойся.
- И ложись, - посоветовал Мамонт. - Я приеду не скоро. Все будет в порядке.
- Я надеюсь, - спокойно произнесла она. - Над тобой обережный круг Валькирии.
- Это видно?
- Мне видно... Только все равно будь осторожен. В шесть утра он подъехал к сталинскому дому на Сущевском валу. "Жигуленок" стоял на месте, в окнах на четвертом этаже было темно. Бородатый наблюдатель спустился вниз лишь около семи, открыл капот, проверил масло в картере, затем прогрел двигатель и поехал. Мамонт пристроился за ним. На улицах уже бушевала автостихия, и двигаться можно было незаметно, не перестраиваясь из ряда в ряд.
Когда "жигуленок" свернул с Садового на Петровку, все стало ясно. Бородатый припарковался на улице и вошел в здание, так знакомое со времен работы в Институте. Через полчаса он вернулся к машине и поехал по знакомому маршруту - в Безбожный переулок, к дому ь 16. Здесь жил Зямщиц-старший! Значит, бородатый "обслуживал" отца и сына одновременно! Черный автомобиль "Вольво", как было принято, шел по улицам Москвы в крайнем левом ряду и под сто километров в час. Потасканный "жигуленок" не имел морального права соваться в этот ряд и нарушать правила, однако служба требовала скорости. Зямщиц подъехал к зданию МИДа на Смоленской площади и вошел в здание. Бородатый подремывал на стоянке автомобилей, припарковав свою машину на противоположной стороне, а Мамонту досталось место на проезжей части возле тротуара. В бинокль хорошо было видно, как он звонит по радиотелефону, время от времени встряхивается, потягивается, разгоняя дрему, и ест бутерброды, запивая из крышки термоса. Мамонт делал то же самое, правда, еще приходилось время от времени отказывать желающим использовать его как такси.
В обеденный перерыв Зямщиц куда-то поехал, увлекая за собой сразу двух наблюдателей. Поскольку Мамонт ехал позади всех, то неожиданно обнаружил, что за "Вольво" присматривают еще из одной машины - "Жигулей" последней модели. Зямщиц тянул за собой целый эскорт! Похоже, Служба взялась за него основательно. На Садовом Мамонту пришлось вырваться и стать впереди машины бородатого. Когда же кавалькада выехала на проспект, Мамонт решил снова перестроиться в хвост старому "жигуленку" и вдруг заметил, что бородатый не желает этого. После нескольких прыжков из ряда в ряд он приотстал и оказался за машиной Мамонта. Думая, что это случайность, Мамонт ушел в правый крайний ряд. Дождавшись перекрестка, включил поворот направо и в зеркало заднего обзора увидел, что бородатый проделал такой же маневр. Вот это была новость! Непонятно, кто за кем следит!
Кроме того, Зямщиц направлялся совсем уж в неожиданное место - к музею художника Константина Васильева. Мамонт остановился подальше от музея, чтобы посмотреть, как будет реагировать бородатый, однако тот, в свою очередь, выжидал его. А идти на выставку картин следовало обязательно! Интересно, с чем связана внезапная экскурсия Зямщица? Что его интересует конкретно? Мамонт закрыл машину и на глазах у бородатого прошел в музей. Тот с видом скучающего шоферюги поплелся следом.
Зямщиц двигался по залам, преследуя какую-то свою цель. Он бегло посмотрел картины из былинного, богатырского цикла, чуть дольше задержался возле полотен, посвященных Отечественной войне, и наконец нашел, что искал: как некогда Авега, он сильно взволновался возле холста "Валькирия над сраженным воином". Потом он долго вглядывался в картину "Валькирия", где она была изображена крупным планом в крылатом шлеме. И наконец, увидев картину "Человек с филином", Зямщиц на мгновение вскинул руку, словно попытался защититься. Что-то потрясло его либо напугало. Несколько раз он отходил от полотна и возвращался вновь. Из музея он ушел с опущенной головой, ничего не замечая вокруг. Мамонт у выхода купил набор открыток-репродукций и направился к своей машине. Бородатый сел в свой "жигуленок", двое мужчин забрались в "Жигули" девятой модели, и последним погрузился Зямщиц. Но никто не трогался с места. Все ждали, когда стартует "Вольво". Мамонт позвонил Даре и одной фразой сообщил, что ситуация осложняется. Она поняла, что за ним ведется слежка.
Когда же Зямщиц выехал со стоянки, то стало понятно, что он переживает сильнейшее потрясение. Из великолепного водителя он превратился в "чайника". Метался из полосы в полосу, забывая включать повороты, и в результате влетел в аварию. Мамонт объехал пробку по тротуару и решил избавиться от бородатого "хвоста". Но, что бы он ни делал, "жигуленок" прочно таскался следом. Ночью уходить было проще - выключил фары, развил скорость и нырнул в какой-нибудь переулок. Сейчас же следовало где-нибудь остановиться и поменять машину. Пусть подежурит возле пустого "Москвича"...
Он свернул с Садового на Ново-Басманную и, заметив впереди здание военной комендатуры, припарковал машину. На пропускном пункте дежурил солдат. Мамонт не владел способностью отводить глаза, просто он достаточно хорошо знал военную службу, и через минуту позвонил домой.
- Дорогая, я в комендатуре на Ново-Басманной. Освобожусь минут через тридцать. Подъезжай за мной, так не хочется на метро...
- У тебя все в порядке? - настороженно спросила Дара.
- Нет, я сейчас с ним не разговаривал. Не отпускает... Езжай по Бакунинской, на углу буду.
Мамонт поблагодарил секретаршу и направился к проходной. Сквозь решетчатые ворота он заметил, что на месте "жигуленка" стоит такая же потрепанная "Волга". Кажется, караул сменился! Он спокойно вышел на улицу и в цепочке прохожих направился на угол Бакунинской. По пути сделал несколько поворотов и внезапных остановок - никто не преследовал. Он выждал полчаса, прогуливаясь по улице, и вышел на угол. Дара приехала на "Линкольне".
- Прошу тебя, милая, угони домой "Москвич", - попросил он. - Неподалеку от ворот комендатуры.
- Хорошо, дорогой, - улыбнулась она, - как скажешь. Мамонт приехал домой и, поджидая Дару, попытался осмыслить ситуацию. Он стремительно упускал инициативу и не достигал эффекта, который мог бы обеспечить успех, - у противника должно возникнуть чувство, что он вездесущий и всевидящий. Тут же, едва ввязавшись в бой, он сам оказался преследуемым участником чьей-то игры. Похоже, Служба всерьез разрабатывает отца и сына Зямщицев, и это связано с пребыванием младшего на Урале. Подменить значок не составило труда, но все последующие действия надо было продумать и придать им наступательный характер. Стратиг говорил, что проблемами золота занимается лишь один специальный отдел Арчеладзе. Значит, опекает Зямщица его контора и необходимо найти способ подключиться к ней. Дара приехала через час.
- Очень навязчивые молодые люди, - сообщила она. - Сейчас мы будем обедать.
- Извини, дорогая, нет времени, - посожалел Мамонт. - Мне нужна петарда или какое-нибудь взрывное устройство щадящего действия. Чтобы шум был, и больше ничего.
- К какому времени, милый?
- Прямо сейчас!
- Есть граната, - сообщила Дара, - Но это моя личная вещь, я все время ношу ее в сумочке.
- Зачем, дорогая?
- Ну, можно сказать, как талисман...
- Это не правда!
- У каждой змеи должно быть жало, - Дара вынула гранату "Ф-1". - Хотя бы для того, чтобы укусить себя за хвост.
Мамонт вывинтил запал - граната была боевая...
- Тебе не подойдет, - сказала она. - Ничего взрывного в доме больше нет. Видишь, я плохая хозяйка.
- Ничего, дорогая, что-нибудь придумаем, - успокоил он. - Я выдергиваю у тебя ядовитый зуб.
- Я не могу быть ужом, милый, - грустно проговорила она. - Не балуй меня, Мамонт...

***

Арчеладзе принял вызов. Если бы он поднял тревогу, если бы улицы перекрыл ОМОН и принялся бы шерстить все машины подряд, отыскивая террориста, к начальнику спецотдела пришлось бы искать иной подход. Как всякий изгой, он был управляем, однако не банальными средствами, поскольку любил суровый, одинокий образ жизни, не искал развлечений, не интересовался женщинами и к деньгам относился равнодушно. Взять его можно было лишь на обостренном самолюбии.
Мамонт вернулся домой, чтобы в очередной раз поменять машину, - у богатых свои привычки. Дара, видимо, заметив, как он въезжает во двор, стала стремительно собирать на стол.
- Пока ты не поешь, дорогой, никуда не отпущу, - заявила она. - Ты не даешь мне возможности исполнять свои обязанности.
- Напротив, милая, ты прекрасная хозяйка! - похвалил Мамонт. - Я всегда мечтал о такой жене.
- Спасибо, дорогой! - откровенно обрадовалась Дара. - Оплошность свою уже исправила. Теперь у нас в доме есть самые разные взрывные устройства, даже пластиковые мины.
- Где же ты взяла?
- В Москве можно купить все, - разливая суп, сказала она. - Предлагали пулемет "КПВТ" с комплектом боеприпасов, по я отказалась. Очень тяжелый, мне просто не донести... Зато я купила одноразовый гранатомет. Это такая картонная трубка, а внутри - реактивная граната. Конечно, я потратилась, но хочется, чтобы дом был - полная чаша.
- Ты умница! В хозяйстве все сгодится. Как всякую женщину, ее не следовало перехваливать, ибо она тут же начала портиться.
- Возьми меня с собой? - ласково попросила она.
- Не могу, милая, - мягко ответил Мамонт. - Извини.
- Мне будет очень скучно без тебя, - пожаловалась Дара. - Опять весь вечер сидеть и ждать...
- Хочешь, я найду тебе занятие? - предложил он.
- Связать тебе свитер?
- Нет. Возьми вишневый "Москвич" и покатайся за одним человеком, - он объяснил, где и как найти Арчеладзе. - Только, пожалуйста, не старайся очаровать его, я очень ревнив. Впрочем, он совершенно равнодушен к женщинам.
- Мужчин, равнодушных к женщинам, не бывает, - уверенно сказала она. - Но как скажешь, дорогой.
Мамонт выехал на "Линкольне". Машина была очень приметной, но сейчас требовалась именно такая. Невозмутимого бородатого наблюдателя следовало сбить с толку, поколебать его уверенность, уязвить ранимое самолюбие. Мамонт отыскал потрепанный "жигуленок" возле здания на Лубянке, дождался, когда появится хозяин, и насколько возможно было скрытно поехал за ним. Бородатый потянул в сторону Сущевского вала, однако, когда заехал во двор своего дома, машину бросил на подъездной дорожке: видимо, куда-то собирался еще. Через сорок минут он вышел на улицу неузнаваемым - бороды не было! От прежнего облика остался лишь горбатый, когда-то перебитый нос. Это преображение насторожило Мамонта, ибо человек, привыкший к бороде, сбривает ее лишь в исключительных случаях. А в том, что она не накладная, Мамонт убедился, когда бродил по залам музея Васильева.
Поведение хозяина "жигуленка" тоже настораживало: на сей раз он ни за кем не следил, не заботился, есть ли "хвост" за ним, и целеустремленно ехал к Кольцевой дороге. Возможно, он и замечал "Линкольн", да срабатывал стереотип мышления - слежку всегда вели на неприметных автомобилях отечественных марок. Мамонту пришлось отложить свой замысел - поиграть с наблюдателем в кошки-мышки. Тот же вдруг свернул на дорогу и въехал под знак, запрещающий проезд: за сосновым бором находились старые правительственные дачи. Не доезжая высокого забора, горбоносый повернул влево и поехал без дороги между соснами. Мамонт бросил машину у обочины и, держась стороной, побежал следом. Метров через триста "жигуленок" остановился в молодом сопляке; горбоносый спешился и некоторое время, таясь возле забора, наблюдал, нет ли слежки. Затем выбрал место, где свет от уличных фонарей не доставал изгороди, перемахнул ее и пропал из виду. Мамонт метнулся вдоль забора, выбрал, где пониже, и, подтянувшись, повис на руках, горбоносый осторожно пробирался по дачной дорожке, вдоль штакетных изгородей. Некоторые окна домов светились. Его заинтересовал третий от края дом с мезонином. Наблюдатель на минуту пропал из виду и обнаружился уже среди кустов в его палисаднике. Мамонт перебрался через забор и очутился в чьем-то огороде. Вскопанная земля глушила шаги, но стоило приблизиться к изгороди, как зашуршала листва. Тогда он снял туфли и пошел в носках.
Горбоносый за кем-то следил. Мало того, вел подслушивание разговоров в доме...
Через час, когда он переставил подслушивающее устройство к стеклу окна мезонина, Мамонт осторожно прошел обратным путем через огород, перелез забор и ушел к "жигуленку".
Ждать пришлось до утра. Легкая спортивная куртка не грела, а на рассвете потянул холодный северный ветер. Горбоносый явился уже засветло, насквозь промерзший и грязный. Пальцы у него едва гнулись, когда он стал отпирать машину. Мамонт вышел из-за сосны и приставил пистолет к затылку.
- Спокойно. Открывай дверь.
Горбоносый очень хорошо владел собой. Он лишь на мгновение замер и, кажется, согрелся, поскольку рука стала управляемой. Открыл дверцу, послушно ждал следующей команды. Мамонт придавил стволом пистолета его голову к крышке автомобиля, стал ощупывать одежду. Горбоносый был нашпигован радиоаппаратурой, которая едва влезла в два кармана куртки Мамонта. Разведчик стоял спокойно, пока Мамонт не коснулся внутреннего кармана старенького пиджачка, - его тело словно током пробило.
- Не делай глупости, - посоветовал Мамонт. - Все равно не успеешь.
Он извлек красную "записную книжку". Никакого оружия не было.
Мамонт отпер заднюю дверцу, спокойно приказал:
- Садись.
Горбоносый сел и, похоже, только сейчас понял, кто его взял. В музее они видели друг друга совсем близко...
- С бородой тебе было лучше, - сказал Мамонт, усаживаясь на водительское сиденье боком к разведчику. - Ты выглядел взрослее и внушительнее.
Лицо его оставалось спокойным, однако, промерзший насквозь, он пытался сдержать внутреннюю лихорадочную дрожь, изредка вздрагивали плечи, поколачивало руки и колени. Наверное, скрывал озноб, чтобы не подумали, что он трясется от страха.
- Между сидений термос с горячим кофе, - проговорил он не дыша, чтобы не сорвался голос. - Налей, пожалуйста.
А сам глаз не сводил с "записной книжки". Мамонт сунул ее себе под ребро, налил кофе в стаканчик, подал горбоносому.
- Я тоже промерз, - признался он. - Колотит...
- В бардачке есть стакан, - глотая и обжигаясь, проронил разведчик. Возьми...
- Спасибо, - Мамонт достал на ощупь стакан, налил половину. - У меня тоже есть, только там, в "Линкольне". Литровый термос и бутерброды... Может, пойдем в "Линкольн"? Там просторнее.
- Ничего, и здесь места хватит, - горбоносый допил и подставил стаканчик. Лей больше, в глаза тебе не плесну.
- Я бы тоже не стал, - признался Мамонт. - Кофе дороже... Термос у тебя хороший - с девятнадцати часов держит кипяток. А мой, наверное, подостыл...
- Там в бардачке упаковка аспирина. Дай, пожалуйста.
- Ты уверен, что это аспирин?
- Можешь попробовать. Яда у меня нет.
- Пожалуй, попробую, - решился Мамонт и выщелнул таблетку из фольги, лизнул. - Да, напоминает по вкусу... Я тоже выпью.
- Давай...
- Яда нет, оружия нет... Ты интересный парень. Ходишь, как журналист. Интервью брал?
Разведчик отставил стаканчик - стало чуть лучше, утихла спазматическая дрожь.
- Глупо влетел, - проговорил он. - Отработал чисто, а влетел... Понимаешь, замерз, зуб на зуб... Помутнение началось, ничего не соображал. Только бы до машины...
- Ну влетел, влетел, - успокоил Мамонт. - Что теперь? Я тоже влетел. Ничего, жив остался.
- Ты чей? - вдруг спросил горбоносый.
- Так тебе и скажи!
- Нет, я на тот предмет... Может, договоримся? - предложил он. - Ты же русский человек? Ну что нам делить?
- Как это - что? - усмехнулся Мамонт. - Информацию.
- Тебя что интересует? - не сразу спросил горбоносый.
- А тот домик, где ты интервью брал. Особенно его хозяин и гости.
- Дай, пожалуйста, сигареты, в бардачке...
- Возьми сам, - бросил Мамонт.
Разведчик достал лишь сигареты и зажигалку - ничего не нажимал, не включал, да и по всей вероятности, ему невыгодно было поднимать тревогу. На правительственных дачах жило много пенсионеров, "бывших", но кто считал, сколько "настоящих"? Вряд ли он ползал бы всю ночь под окнами и лепил на стекла датчики какому-нибудь ветерану. В дом с мезонином у Службы не было входа! Ни под каким предлогом и прикрытием. Всякая тревога, приезд дополнительных сил на выручку не прошли бы незамеченными: кроме официальной охраны, неподалеку от наблюдаемого дома было заметно движение негласной. Поднимается шум у забора - скандал обеспечен.
Горбоносый курил, медленно затягиваясь, думал и время от времени трогал пальцами несуществующие усы. Он принимал Мамонта за коллегу, за такого же подневольного, как он сам, и это его заблуждение необходимо было поддерживать.
От одной сигареты прикурил другую.
- Все-таки чей ты? - еще раз спросил он. - Нет, разумеется, я в твоих руках. Влетел так влетел... Можешь вывезти, хлопнуть, сдать. Не в этом дело. Ты можешь забрать мои материалы. Конечно, обидно: я на грядках дуба давал, рисковал, а ты на готовенькое...
- Я не грабитель, - миролюбиво сказал Мамонт. - Интересное дело! Мне что, надо было подвинуть тебя на грядке, мол, дай рядом лечь, послушать? Вижу, человек работает. Мешать не стал... Поделимся по-братски! Между прочим, я тебе тыл обеспечивал, негласную уводил.
- Ты понимаешь, - горбоносый замялся. - Возьми себе всю пленку. Так будет лучше. Хуже, если наша информация пересечется.
- Даю гарантию - пет.
- Погоди! - Он слегка оживился. - Кажется, я догадываюсь, чей ты... Хотя не понимаю, зачем ты вытаптывал Зямщицев?
- Это ты в порядке размышлений? - спросил Мамонт. - Или доложить зачем?
Тот понятливо покивал головой:

Предыдущая страница 9 Следующая страница


Страга Севера 10

- Не обращай внимания, мысли вслух...
- Ладно, в обмен на твое доверие, скажу зачем, - решился Мамонт и достал партийный значок НСДАП. - Тебе знакома вот эта штука?
- Золотая жилка от Бормана, - спокойно сказал горбоносый. - Теперь понятно.
- Ничего тебе непонятно! Увидишь своего шефа, попроси, пусть покажет значок.
- Ты меня совсем запутал, - признался тот. - Не знаю, что думать.
- Не думай - соображай: значок у меня, а твой шеф молчит. Что бы это значило? - Мамонт сделал паузу. - Ладно, не гадай. Поедем к "Линкольну", я перепишу пленку, и в разные стороны. Со своей копией делай что хочешь. Можешь выбросить на помойку.
Горбоносый хотел верить, но никак не мог сладить со скачущей мыслью.
- Информация очень полезная, шефу нужна пленка... Ты уверен, к "пожарнику" не попадет? Не через тебя - через твое руководство?
- Ты считаешь, один шеф твой такой умный? - засмеялся Мамонт, соображая, кто же такой "пожарник".
- Я должен предупредить... Послушаешь пленку - поймешь.
- Примерно представляю!
- Примерно, - вздохнул горбоносый. - Попадет к "пожарнику" - труба всем. Тебя тоже вычислят... За такой компромат всех сольют в унитаз.
- Хватит интриговать-то, - добродушно проговорил Мамонт и запустил двигатель "жигуленка". - Цену, что ли, набиваешь?
- Ему цена у тебя под задницей лежит, - пробурчал горбоносый. - Я думаю: что мне шеф "мочалку" толкает?
Мамонт достал "записную книжку" и только теперь заметил, что вместо листков имитированная под них пластмасса. Если цена - смерть, значит, это мина? Но для кого?..
- Суровый у тебя шеф, гражданин камикадзе, - весело пожалел Мамонт, выезжая из леса на дорожку. - Эту книженцию я себе оставлю, в качестве трофея. Не возражаешь?
- Слушай, не надо. Верни, - попросил горбоносый. - Ты же знаешь, как за эти вещи спрашивают. Аппаратуру можешь оставить, отбрешусь. А "мочалку" отдай.
Мамонт не ответил, оставив его в напряжении. Он загнал "жигуленок" в лес, чтобы не видно было с дороги открыл дверцу горбоносому.
- Прошу в мой "кадиллак"!
Тот с достоинством выбрался из машины и направился к "Линкольну". И вдруг остановился.
- Вспомнил! Ты же работал в контрразведке? У Котоусова? Точно, я тебя там и видел! Я тогда только пришел...
- Ну и память у тебя, - многозначительно проронил Мамонт.
- Так, погоди, - ударился в воспоминания горбоносый. - При Андропове тебя перевели в ОБХСС. Тогда же всех котоусовских распихали...
- Мемуары потом, - отрезал Мамонт и открыл машину. - Садись.
Он достал кассету из "трофейного" диктофона, вставил в автомобильный магнитофон для перезаписи.
- Тут все?
- Все. Я писал кусками. И "прилипала" отскакивала...
- Договоримся так, - ожидая, пока перепишется пленка, заговорил Мамонт. - Я тебе даю слово, что ни пашу встречу, ни материал никогда не использую против тебя, твоего шефа и во вред Отечеству. Устраивает?
- Безусловно.
- Я возвращаю тебе аппаратуру, эту "мочалку", ты же иногда будешь делиться со мной информацией, которая мне может потребоваться.
- Тебя интересует Зямщиц? - настороженно спросил горбоносый.
- Не только... Например, взаимоотношения Арчеладзе и "пожарника".
Сейчас он должен был сказать, кто такой "пожарник". Однако разведчик помотал головой и вздохнул:
- Не пойму, за кого ты играешь, из какой команды...
- Успокойся, я не из команды "пожарника". Иначе бы не сидел с тобой и не лазал бы по огородам.
- Это понятно... Но зачем тебе их взаимоотношения?
- Хочу убедиться в честности твоего шефа. Можно ли ему доверять.
- Не знаю, - подумав, обронил горбоносый. - Я ему многим обязан, мне трудно судить. К тому же видел, чем занимаюсь?.. Я не знаю их взаимоотношений. Единственное, когда Арчеладзе приходит от "пожарника" - всегда злой и лучше к нему не заходить, пока не успокоится... Вот и вся информация.
- Не густо, - проговорил Мамонт. - Хотя и это интересно... Ну, да ладно. Время от времени я тоже буду делиться с тобой, так что у нас будет кое-какой обмен. Ченч!
- А что это ты такой добрый? - вдруг с вызовом спросил горбоносый. Филантроп, что ли?
- Мистик. Верю в порядочность, совесть и благородство.
Тот хмыкнул, указал пальцем на микрофон, встроенный в стереосистему.
- Наш разговор пишешь из-за своих глубоких убеждений?
- Ага! - согласился Мамонт. - Чтобы ты тоже был убежденным и откровенным. Извини, брат, служба. Когда надо, я тебя найду.
Он выключил аппаратуру, затем проверил, перезаписалась ли пленка, и протянул оригинал горбоносому.
- Это тебе, - достал из карманов трофеи. - И это тебе.
Горбоносый аккуратно разложил все по карманам и снова протянул руку. Мамонт вынул "записную книжку".
- А ты знаешь, что все эти "мочалки" - радиоуправляемые?
- Не может быть...
- Может, брат, может, - он отдал мину. - На каждую - код. Не захочешь воспользоваться сам - помогут. Гак что в следующий раз ты ее бери, если дают, но спрячь где-нибудь. У нас все так делают.
- Спасибо за совет, - проронил горбоносый, убирая "записную книжку" в карман. - Мне можно идти?
- Иди, - разрешил Мамонт. - Надеюсь, скоро увидимся.
- Я понял, - горбоносый встал у открытой дверцы.
- Надеюсь.
- Нет, я понял, кто ты, - сказал тот и, захлопнув дверцу, пошел к своей машине.
Мамонт тронулся с места и сразу же включил магнитофон...

***

С появлением Кристофера Фрича против версии, связанной с Интернационалом, можно было ставить жирный плюс: не зря Иван Сергеевич был уверен, что его отец, Джонован, и есть тот самый представитель банковской корпорации, обслуживающей революции. Теперь сын приехал искать тело отца и продолжать его дело.
Пока было неизвестно, насколько ценна эта информация для полковника Арчеладзе: возможно, он шпионил за своим начальником по каким-то своим соображениям. Однако для Мамонта открывался путь к Интернационалу. Эта незримая, бестелесная организация наконец-то проявилась в виде конкретного человека. Кроме того, в руках оказался материал, позволяющий подключиться к системе Министерства безопасности и держать под контролем все его действия, связанные с поиском и золотого запаса, и "сокровищ Вар-Вар". Стратиг предупреждал, что специальный отдел Арчеладзе не подчиняется своему непосредственному руководству, а находится в ведении одного из высших чиновников государственного аппарата. Но судя по характеру взаимоотношений полковника и "пожарника", последний стремится подмять самолюбивого и самостоятельного Арчеладзе и взять под свою руку его спецотдел. А где есть конфликт, там есть и возможность подключения к системе.
Можно было поехать к "пожарнику" и дать ему послушать запись беседы с Кристофером Фричем, однако грубый шантаж привел бы только к страху, которым, как известно, нельзя долго управлять человеком. Скорее всего, так поступит Арчеладзе, получив пленку от своего "камикадзе", и сделает это с двумя целями: прекратит домогательства "пожарника", урежет его интерес к своему отделу и одновременно станет требовать от своего начальника всей информации, связанной с его сотрудничеством в фирме "Валькирия", наследовать которую приехал Кристофер Фрич. По тому, как Арчеладзе обставил Зямщицев своей агентурой, можно предположить, насколько сильный у него интерес к партийным значкам НСДАП, к несчастному, заблудившемуся в горах, и его отцу.
Пусть они пока поварятся в собственном соку. Мамонту же следовало идти дальше, подниматься на ступени, до которых еще не добрались ни Арчеладзе, ни его шеф.
Для начала необходимо было отыскать наследника "Валькирии" и найти к нему подход. Как всякий изгой, а точнее, теперь кощей, занявший место своего отца, Кристофер Фрич также был управляемым, нужно лишь изучить его и подобрать способ управления.
Мамонт приехал домой, загнал "Линкольн" в гараж и отметил, что вишневый "Москвич" давно стоит на месте - двигатель остыл. По всей видимости, Дара была на кухне и готовила завтрак, как и положено заботливой жене. Но когда он вошел в дом, обнаружил полнейшую тишину. Стараясь не шуметь, Мамонт пробрался к двери ее спальни и отвел неплотно прикрытую створку...
Дара спала, съежившись под огромным пуховым одеялом. Ее едва слышное дыхание было единственным звуком в теплой и уютной спальне. Запах тончайших духов напоминал запах озона или чисто отстиранного белья, высушенного на морозе. Матовая, смуглая кожа ее щеки слегка розовела, источала жар, и смолистый завиток цыганских волос, казалось, парит над ним в знойном мареве.
Любуясь ею, Мамонт ощутил горячий, болезненно-ноющий толчок в солнечном сплетении: вместе со звуком и запахом Дара источала очарование, медленно обволакивающее сознание. Помимо своей воли он встал на колени возле Постели и потянулся рукой к ее волосам...
И вдруг опомнился, стряхнул с себя завораживающий, колкий озноб.
Она действительно походила на змею, спящую на солнце; можно было любоваться издали, но ни в коем случае не подходить близко, чтобы не оказаться в плену ее земного, чарующего притяжения.
Мамонт тихо попятился к двери и неосторожно коснулся рукой хрустальных подвесок низко висящего бра на стене. От легкого звона Дара мгновенно проснулась и приподняла голову. Наверное, ей показалось, что он только что вошел.
- Это ты, дорогой?.. Прости, я проспала. Наконец-то ты вернулся.
- Доброе утро, - сказал Мамонт, глядя в сторону. Дара вскочила с постели и рывком подняла жалюзи на окне - яркое солнце пронизало ее белые, напоминающие тунику одежды.
- Я - Дара! Ура! - воскликнула она и подняла руки. Он заметил, как под тонкой тканью засветилось ее тело, и отвернулся. Перед глазами стоял образ Валькирии...
- Не обижайся, милый! - Она поспешно набросила длиннополый халат. - Ты сильно промерз и устал. Я приготовила тебе хвойную ванну.
- Спасибо, дорогая. Я в самом деле окоченел...
- Ступай! Сейчас принесу напиток, и ты согреешься... Огромная, под мрамор, ванна была наполнена изумрудной, горячей водой, запах пихтового масла кружил голову и веселил дыхание. Мамонт отключил подогреватель с термостатом, разделся и с головой погрузился в жгучий настой. Сразу же вспомнился горбоносый "камикадзе", от холода потерявший чувство опасности. У него наверняка не было ни такой заботливой жены, ни хвойной ванны...
Он вынырнул в тот момент, когда Дара вносила серебряный поднос с высоким бокалом.
- Тебе хорошо, дорогой? - спросила она, сияя.
- Нет слов, - он боялся дыхнуть - вода в ванне была вровень с краями. Когда я вхожу в дом, мне чудится что попадаю в сказку. Так не бывает. Такое может присниться только во сне.
- Бывает, - ласково улыбнулась она. - И это не сон, милый.
- За что же на меня обрушилась такая благодать? - засмеялся Мамонт. - Я не заслужил такого отношения.
- Во-первых, ты счастливейший из мужчин, потому что избран Валькирией, Дара бережно подала ему бокал.
- А во-вторых?
- У тебя сейчас время очищения. С канадским вариантом английского уже хорошо, - заметила она. - Но если ты считаешь, что естественные условия жизни гоя - благодать, ты еще не освободился от реальности быта. Человек становится свободным лишь тогда, когда ощущает лишь реальность бытия. Этого можно достигнуть либо аскетической жизнью монаха-затворника, либо роскошной аристократической. Мне нужно чистить твой дух от земных страстей, но не от земных чувств.
Мамонт отпил из бокала - горячий напиток окончательно смирил озноб, загнанный вглубь хвойной ванной.
- Спасибо, милая, - промолвил он, чувствуя, как начинает растворяться в воде - тело становилось невесомым. - Наверное, тебе будет трудно. Я долго был изгоем... Когда я вошел в спальню и увидел тебя спящей...
- Понимаю, дорогой, - помогла Дара справиться с заминкой. - Но мне понравилось, что ты сумел одолеть себя. Значит, скоро совсем освободишься от низменных страстей.
- Ты видела, да? Ты притворялась спящей?
- Нет, не притворялась, но видела.
- Я выглядел глупо... Прости, дорогая.
- Нет, ничего, ты делаешь успехи, милый, - тихо засмеялась Дара. - Придет время, когда ты будешь просто восхищаться красотой любой женщины. И при этом не желать ее, потому что желаемая женщина - только любимая, а не любая. Ты станешь смотреть на женщину, как на произведение искусства, на совершенство природы; ты станешь волноваться от чувства прекрасного, но не от плоти. Вот тогда и придет ощущение реальности бытия.
Дара попробовала рукой воду в ванне. Он медленно взял руку и поцеловал пальцы вновь показались ледяными.
- Поэтому ты холодная? Ты чувствуешь эту реальность?
- Да, милый, - вымолвила она и, высвободив руку, взяла махровое полотнище сушары. - Тебе пора выбираться, вода остыла...
Запеленутый с ног до головы, как дитя, он стоял послушный ее рукам. Дара растерла ему спину, потом солнечное сплетение.
- Мне будет нелегко избавиться от страсти, - признался Мамонт. - Я стискиваю зубы, но руки твои волнуют...
- Не нужно стискивать зубы, - посоветовала она. - Думай о Валькирии. Помнишь, как ты расчесывал ей волосы?
- Помню... Но откуда тебе это известно?
- Мне все известно, - засмеялись ее вишневые глаза. Мамонт решился:
- Тогда скажи мне... Целы ли ее волосы? Руки Дары замерли на мгновение.
- Этого я не знаю... Если Атенон наказал ее, сделал Карной, об этом никто никогда не узнает.
- И Стратиг?
- Никто.
- А я смогу это узнать?
- Ты можешь только почувствовать, - сказала она. - Но не сейчас - потом, когда твой дух будет чист от земных страстей... Не печалься, милый! Обережный круг все равно будет над тобой. Если твоя Валькирия станет Карной, ее охранительная сила ничуть не убавится, напротив, круг расширится и возрастет. Потому что Карне придется стоять на высокой горе и кричать.
Мамонту отчего-то представилась картина Васильева "Плач Ярославны"...
- Сколько же ей кричать?
- Пока не отрастут волосы...
Он долго и виновато молчал, стараясь сморгнуть образ плачущей Карны. Видение размылось в выступивших слезах: хорошо, что лицо было обернуто сушарой...
- Кто же он такой - Атенон? Я не могу представить его.
- Хочешь, я покажу тебе Владыку? - вдруг предложила Дара.
- Покажешь?..
- Да, милый, пойдем.
Она набросила на его плечи подарок Стратига - волчью шубу и повела на второй этаж, в кабинет.
- Это я нашла в машине, - Дара взяла со стола набор репродукций картин Васильева, купленный Мамонтом в музее. - Смотри, вот три ипостаси, в которых может пребывать Владыка.
Она положила перед ним "Человека с филином". Мамонт вздрогнул: именно возле этой картины Зямщиц начал терять самообладание!
- В таком образе Атенон является изгоям. Человек, несущий свет разума.
- Почему же в его другой руке - плеть? - спросил Мамонт. - Свеча и плеть?..
- Потому что разум - это власть, но власть светлого разума. - Дара перебрала открытки. - А здесь он - Владыка святых гор. Вот таким ты увидишь его, если Атенон пожелает явиться к тебе.
Перед Мамонтом оказалась репродукция с картины "Меч Святогора".
- Кто же он в самом деле? Призрак или легенда?
- Этого никто не знает, - призналась Дара. - Известно лишь то, что он Вещий Гор. Вещий - значит познавший Весту. Мне кажется, он не призрак и легенда - обыкновенный земной человек. Я помню его руку, большую и теплую...
- Атенон являлся к тебе? - изумился Мамонт.
- Я была совсем маленькой, - что-то вспомнила и улыбнулась она. - Наш табор стоял у днепровских порогов. Так место называется, а самих порогов давно нет... Помню, горели костры, все люди пели и плясали. Я родилась в племени поющих цыган... Мне так нравилось плясать, что я увлеклась и совсем забылась. И когда опомнилась, весь табор стоял полукругом возле меня и какого-то сивого старика со свечой. Старик погладил меня по голове, взял за руку и повел. Я испугалась и стала вырываться, но все люди закричали - иди с ним! Он за тобой пришел! Не бойся, это Атенон! Иди! Ты самая счастливая цыганка!
- И ты ушла?..
- Он увел меня, - сказала Дара. - А люди бежали за нами и кричали - возьми меня, Атенон! И меня возьми! И меня!.. Он больше никого не взял... - Она подала Мамонту третью репродукцию. - Это его третий образ и, говорят, истинный. Только никто его не видел в истинном образе, потому что он состояние его духа.
На высокой скале под черным от дыма небом, подсвеченным огненной землей, сидел гордый сокол...
Мамонт разложил открытки, взгляд сам собой задержался на "Человеке с филином".
- Таким его видят изгои?
- Да, милый. И ко мне он когда-то явился со свечой и плетью...
- Зямщиц видел Атенона, - вслух сказал Мамонт. - И золото варваров.
Дара заметила, точнее, почувствовала его состояние и тихо пошла к двери.
- Постой!.. Постой, милая, - вспомнил он. - Я хотел спросить...
- Все сделала, дорогой, - опередила Дара. - Как ты хотел. Этот одинокий, несчастный человек встречался с другим, таким же одиноким и несчастным...
- О чем ты?
- Но, милый! Ты же просил меня, и я присмотрела, - слегка растерялась она.
- Арчеладзе - несчастный человек?
- Когда остается один - плачет, - сообщила Дара.
- Вот как! - удивился Мамонт. - С кем же он встречался?
- Со старым, одиноким человеком. Не слышала, о чем они говорили, но расстались еще более несчастными. Старик вошел в свой дом и мгновенно умер.
- Умер?!
- Ему перерезали горло в подъезде.
- Ты видела это?..
- Нет, - сказала она. - Почувствовала, что старику угрожает опасность. Смерть стояла за дверью, а он не знал. И крика моего не услышал...
- А что же Арчеладзе? - после долгой паузы спросил Мамонт.
- Он увидел возле своего дома вишневый "Москвич". И пришел в ярость. И испытывает ее до сих пор...

Глава 7

Дом Арчеладзе был не особенно привилегированным, и внешний вид имел неброский, малопривлекательный, но зато хорошо охранялся, поскольку жили в нем люди, связанные с государственными секретами, - правительственные шифровальщики, некоторые ученые, работники Министерства безопасности, ГРУ и еще какие-то никому не известные личности, ведущие весьма странный, необъяснимый образ жизни. Обычно дом охранялся двумя милиционерами в штатском, которые на ночь запирали калитку, включали сигнализацию по периметру забора и сидели в своей дежурке на первом этаже. Это были очень предупредительные и не ленивые ребята. Они же подметали двор, подрезали декоративные колючие кусты вдоль забора, иногда могли поработать вместо сантехников, если где-то потечет труба, заменить колесо у машины, если попросишь, - одним словом, были полезны и незаметны одновременно.

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

Тут же, вернувшись от Жабэна, Арчеладзе заметил в своем дворе белые каски ОМОНа. Человек десять здоровых, откормленных мужиков в бронежилетах бродили за воротами, поигрывая дубинками, сидели в детской песочнице и подпирали плечами ярко освещенный портал подъезда. Обычно милиционеры видели каждую подъехавшую к воротам машину на мониторе - телекамера висела на углу дома и спешили впустить жильца на территорию. Даже сигналить не приходилось. Сейчас полковник просигналил трижды, однако ни один омоновец даже ухом не повел.
- Эй! Открывай ворота! - крикнул он, приоткрыв дверцу.
Двое неторопливо подошли к калитке. И сразу же дохнуло Кавказом.
- Ыды сюда! - гортанно сказал один. - Ты кто? Этого было достаточно, чтобы уголь тлеющего гнева вспыхнул и огонь его вылетел наружу.
- А ну, позови старшего! - приказал полковник.
- Я старший! - самодовольно произнес тот, что спрашивал. - Самый старший! Ты что, не выдышь?
- Я полковник Арчеладзе! - брезгливо представился он. - Живу в этом доме...
- Ты - полковник, я - полковник! Ты живешь в этом доме - я живу в этом доме! Ты - грузин, я - осетин! Докумэнт дай!
Он валко подошел к машине и постучал дубинкой по капоту.
- Тебя кто поставил сюда, рожа?! - не сдерживаясь, рявкнул полковник.
- Отэц поставил! Галазов поставил! Докумэнт дай!
Перед Арчеладзе стоял каменный болван, наглый, бесцеремонный жлоб, человекоподобное существо с бессмысленным взором. В короткий миг полковник понял, что в его жилах нет ни капли грузинской крови, что он слишком обрусел и напрочь утратил огненность кавказского безрассудства и что не хватает темперамента вести с этим истуканом какой-либо диалог.
И еще понял, что совершенно беззащитен перед тупостью и не может противостоять ей, ибо следующим логическим действием уязвленного самолюбия должна быть утроенная решимость добиться своего - протаранить машиной ворота и войти в свой дом. Он же стоял, как плюгавый, самоуглубленный интеллигент, давился от возмущения чувств и не находил слов. Только губами не хлопал...
А этот жлоб, обряженный в панцирь, бил резиновой палкой по машине, заводился еще больше и орал:
- Ыды отсюда! Убырай машину! Русский язык понимаешь - нэт?! Ыды! Мне полковник, гэнэрал - тьфу! Ыды-ыды! Докумэнт нэт - ыды!
Арчеладзе сел в машину, запустил двигатель и сказал больше для себя:
- Сейчас я привезу тебе докумэнт! Он отъехал за квартал и связался с дежурным помощником.
- Немедленно собери группу Кутасова и ко мне, - приказал он. - Без экипировки.
- Какое вооружение, товарищ полковник? - уточнил тот.
- Ну, пусть возьмут наручи, нунчаки... Что у них там еще есть?
- Понял! - весело отозвался помощник. Группа Кутасова занималась в отделе черт те чем, рассредоточившись по другим группам: пока им не находилось подходящего по их квалификации дела. Полковник выехал на улицу, по которой должен был прибыть кутасовский "РАФ", и включил музыку. Гнев медленно переливался в злорадство и щемящее мстительное чувство: замершая в жилах кавказская кровь готова была задавить всю остальную. Кутасов издалека заметил "Волгу" шефа, "рафик" притормозил.
- Прибыл, товарищ полковник! - шепотом доложил он сквозь опущенное стекло. - Со мной шесть человек.
- Достаточно, Сережа, - мягко и спокойно сказал полковник. - Во дворе моего дома ОМОН, североосетинский. Галазов поставил. Пойди возьми их, разоружи и поставь вдоль забора.
- Есть!
- Я буду на улице, посмотрю, как работаешь. "РАФ" зарулил в какой-то двор, а полковник, выждав минут пять, тихо покатил к своему дому. С потушенным светом он проехал по тротуару и остановился так, чтобы видеть полутемный, исчерканный стволами деревьев двор. Омоновцы разговаривали на своем языке - будто бы переругивались и громко смеялись. Было странно слышать чужую речь самодовольных и самоуверенных людей возле своего дома. Группа Кутасова изучала обстановку: полковник заметил лишь одну неясную тень, скользнувшую за решеткой напротив детской площадки. Жильцы дома сидели с погашенными окнами, несмотря на то что еще и десяти не было. Лишь в верхних этажах кое-где горели ночники.
Захват длился сорок семь секунд. В темноте было видно, как замельтешили белые каски, брякнули несколько раз жестяные омоновские щиты, послышался сдавленный крик, какое-то завывание и приглушенные приказы молчать пополам с матом. Арчеладзе выбрался из машины и приблизился к калитке. Кутасовцы заканчивали работу: на щитах лежали дубинки, бронежилеты, каски и верхняя одежда. Автоматы уже болтались на плечах ребят из группы захвата. Омоновцы стояли вдоль забора в одну шеренгу, раздетые по пояс. Видимо, Галазов кормил хорошо: из-за ремней вываливались животы. Полковник отметил, что все они как на подбор усатые, наголо стриженные и похожие друг на друга так, что отыскать среди них старшего невозможно. Он постучал в калитку. Кутасов открыл сам и начал докладывать, однако Арчеладзе махнул рукой:
- Вижу... Сорок семь секунд!
- Их в два раза больше, товарищ полковник!
- Все равно долго. Замешкался, когда изучал обстановку. И одного я видел, когда выходили на исходный рубеж.
- Потренируемся - устраним, товарищ полковник! - заверил довольный Кутасов.
Арчеладзе обошел испуганно-изумленный строй потерявших вид бойцов ОМОНа и не смог узнать старшего. Без формы и амуниции они напоминали обыкновенных здоровых мужиков, годных для тяжелой физической работы, где-то даже добрых и незлобивых. Лишь ожидание и страх, непривычные для крестьянского лица, придавали им несколько жалкий вид.
- Кто старший? - спросил полковник. - Шаг вперед! Строй потупленно молчал. Арчеладзе еще раз пробежал глазами по белеющим в темноте лицам.
- Я повторяю: кто старший? Кто разговаривал со мной у ворот?
- Вот этот, товарищ полковник! - Кутасов ткнул дубинкой в живот одного из бойцов. - На нем была форма старшего лейтенанта.
- Все их документы - ко мне, - распорядился Арчеладзе.
- Никаких документов, товарищ полковник! - отозвался один из группы Кутасова, проверяющий карманы снятой одежды. - Сигареты, зажигалки, патроны, фляжки с самогоном...
- Должен быть личный номер офицера! Смотри на связке ключей!
- Нет ничего. И ключей нет! Одни наручники... Полковник остановился напротив старшего - тот сверкнул глазами и отвернулся.
- Три шага вперед, - скомандовал Арчеладзе. Старший вышел из строя. Полковник подозвал Кутасова:
- В бардачке моей машины лежат ножницы. Пошли, пусть принесут.
- Есть! Куда их, товарищ полковник? - Кутасов кивнул на бойцов.
- Оружие и амуницию в отдел до особого распоряжения, - приказал Арчеладзе. - Всех в наручники. Вывези за Кольцевую дорогу и отпусти. Пусть идут домой... Не забудь снять погоны!
Ему подали ножницы. Полковник просунул пальцы в кольца, пощелкал в воздухе и приказал старшему:
- На колени.
Тот завращал белками глаз, встал на колени.
- Что делат будэшь? - спросил подавленно. Полковник схватил пышный ус, ловко отстриг его - старший дернулся.
- Ты грузын!.. Прошу, отэц, не позорь. Ты наш обычай знаешь!
- Если бы я был грузин, - спокойно проронил Арчеладзе, - я бы тебя уже зарезал.
Остальные пленные смотрели с ужасом и, кажется, перестали дышать. Старший вдруг размяк и тихо, будто чревовещатель, завыл глубоко упрятанным в живот, тоскливым голосом. Полковник остриг ему усы, приказал встать в строй.
- Теперь будет видно, кто старший, - сказал он, бросил ножницы и пошел в свой подъезд.
На лестничных площадках стояли тихие, молчаливые люди. Они, всю жизнь связанные с государственными тайнами, и так давно привыкли держать язык за зубами; тут же тишина над их головами была такая, что звенело в ушах. Они, как пленные, тоже боялись дышать...
Полковник поднялся на свой этаж, отпер дверь и вошел в темную квартиру, заполненную той же непроглядной тишиной. Гнев излился, остался там, во дворе; иссякло мстительное чувство, опало на землю вместе с остриженными усами. Ему надо было торжествовать победу над тупыми подонками, он должен был насладиться поверженным и униженным противником, но вместо этого он ощущал звенящую пустоту и брезгливое чувство омерзения. Спасительная, отгораживающая от всего мира дверь своего дома на сей раз не спасала, и чудилось, что все открыто, все видно и нет места, где можно спрятаться и быть самим собой.
Полковник вымыл руки. Ноги привычно повели его на кухню, чтобы приготовить ужин - острую мясную пищу, однако непроизвольно присел к столу и долго сидел, уставившись в одну точку. Потом он вспомнил, что сегодня удачный день! Он же получил информацию от Нигрея! И теперь Комиссар в его руках!..
Однако и это не могло оживить ни разума, ни сердца.
Как бы исполняя ритуал, полковник все-таки взялся готовить ужин, но запах жареного лука отчего-то показался ему тошнотворным запахом нищеты и убогой, неизвестно зачем текущей жизни. Так пахло в бараках и в поселках вербованных лесозаготовителей, где ему приходилось бывать, когда он работал в Кировской области. Молодому, преуспевающему капитану было странно смотреть на этих полупьяных, воняющих потом и клопомором людей, каждое утро бредущих на работу. Он с каким-то изумлением все время спрашивал - зачем живут эти люди? И прошлое и будущее - все беспросветно! Что их заставляет жить, в чем они находят интерес к такой безрадостной жизни?..
Полковник вывалил приготовленный ужин в унитаз и смыл.
"Гогия, ты памидоры любишь? Кушать - да, а так - нэт..."
В квартире стоял устойчивый запах нищеты...
Он достал две бутылки вина, принес их в зал и включил телевизор.
И вдруг на экране увидел "папу"! "Папа" в последние полгода ни разу не появлялся ни в эфире, ни на газетных полосах. Он ушел в тень. С чего бы вдруг?..
Он не успел даже понять, о чем говорит "папа", лишь посмотрел в его круглые, немигающие глаза, как вдруг кадр сменился летящим мультипликационным паровозом со звездой...
Надо было срочно установить обстоятельства убийства старика Молодцова! Дать задание дежурному помощнику... Полковник выключил телевизор, допил вино из стакана и пошел к телефону. Взял трубку и снова замер: Юрий Алексеевич Молодцов - второй труп из бывших работников контрольно-ревизионной службы. Что это?! Стоит ему лишь нащупать конкретного человека, связанного с тайной исчезновения золотого запаса, стоит прикоснуться к нему, как происходит немедленная смерть. И это все равно - самоубийство или убийство. Люди, способные приблизить его к разгадке тайны, немедленно погибают...
Что за этим стоит? Включается "самоликвидатор" или какие-то незримые силы, недоступные пока его пониманию?
Или он сам, как черный демон, приносит им смерть?..
Почему вокруг золота всегда течет кровь? Да, был же какой-то профессор, говорил что-то, все смеялись... Почему над ним смеялись? Впрочем, теперь все равно, Комиссар-то в руках! И Птицелов был в руках...
Полковник подошел к зеркалу и, не включая света в передней, долго всматривался в темный портрет. Сумрак в стекле как бы убрал все малозначащее и оставил лишь его образ - суровый, орлиный, гордый...
Птицелов говорил, что похож на птицу, только не сказал, на какую. Полковник вынул из заднего кармана брюк пистолет "ПСМ" - генеральский, никелированный, отвел затвор, проверил, есть ли патрон в патроннике, и открыл небольшой металлический шкаф, вмонтированный в мебельную стенку. Там стоял личный карабин "СКС", охотничье ружье и мощный итальянский арбалет. В отдельном запирающемся блоке он хранил патроны и служебный пистолет. Уже давно никто из посторонних не входил в его квартиру, а за два последних года, может быть, лишь Воробьев бывал раза три. Не имело смысла ничего убирать, прятать, запирать под замок, но срабатывала многолетняя привычка, вживленная в мышечную память. Полковник сунул пистолет в блок и вдруг увидел начатую пачку нитроглицерина. Кровяные капельки посверкивали на блестящей фольге - это все, что осталось от Птицелова. Вот то гнездо, где была его последняя капля...
Будто зачарованный рубиновыми шариками, полковник вернулся в зал и налил полный стакан вина. Оно тоже напоминало кровь, только темную, венозную, обедненную кислородом. Золотой ободок на стакане засиял, испуская на пальцы свет. Полковник одним духом выпил до дна и утер ладонью верхнюю губу - усы после Чернобыля не росли, но и тут осталась мышечная память...
Усы у него когда-то были не черные, грузинские, а пшеничные, пышные, несколько даже карикатурные, и они, подобно губке, всегда впитывали вино. Ему очень нравились собственные усы, но не как предмет мужской гордости; они придавали его орлиному носу, да и всему лицу, законченность, создавали его образ, скрывая хищность птичьего профиля. И женщинам они нравились...
Полковник пересчитал кровяные шарики в упаковке - семь штук, точно патроны в револьвере. Яд мог быть в каждом. А мог и не быть ни в одном. Птицелов знал в котором или взял наугад?.. Что чувствовал в тот миг? Да, вспомнил про птицу, будто поймал скворца, держал в руках и упустил... теперь и полковник поймал скворца!
Он выщелкнул шарик, бывший в соседней ячейке с тем, что выбрал Птицелов. Сел плотно в кресле, расслабился и осознанно, будто перед броском, выдержал паузу.
И в тот же миг подумал, что у этого недоноска в форме ОМОНа усы отрастут еще.
Капля упала на язык и, прижатая к нёбу, стала медленно рязмягчаться, будто сладкая, тающая во рту ягодка. Полковник раздавил ее о зубы и остановил дыхание...
Грузная, цепенящая боль ударила в затылок, сдавила виски. И почти сразу же онемел язык. Волна бесчувственности скользнула с него в гортань и побежала к сердцу. Хотелось того дремотного состояния покоя, которое он испытал, глядя на свистящий запал гранаты.
Полковник инстинктивно обхватил ладонями голову, сжал ее и замер, ожидая развязки. Боль поднималась в голове грибом ядерного взрыва, клубилась под черепом и заполняла его пространство. Гладкая кожа на затылке и темени омертвела, зато на ладонях стала болезненно-чувствительной, словно открытая рана...
И на этой очужевшей коже он ощутил рост волос! Они были совсем маленькие, топкие, но густые, и на ощупь кожа головы напоминала бархат. Изумленный полковник приподнялся в кресле и вдруг обнаружил, точнее, осознал страшное, нестерпимое желание жить. Только бы эта рубиновая капсула не оказалась ядом! Он никогда не принимал нитроглицерина и совершенно не знал его действия. У полковника было хорошее, крепкое сердце...
Прошло секунд десять, долгих и каких-то свистящих, словно он прыгнул со скалы в пропасть и теперь ожидал удара о землю.
Ничего не случилось! А Птицелов, помнится, умер почти мгновенно. Боль медленно опала, рассосалась, разнесенная кровью по всему телу, но этот густой, едва ощутимый замшевый ершик на голове остался. Он не поверил своим рукам, включил свет и всмотрелся в зеркало, однако ничего, кроме своих изумленных глаз, не увидел. Тогда он принес настольную лампу и осветил себя сзади. Кожа на голове заискрилась: волосы росли серебристые, совершенно седые, однако это ничуть не расстроило его. Пусть хоть зеленые растут! Полковник приблизил лицо к зеркалу и стал ощупывать подбородок, верхнюю губу под носом, - и тут бабья, гладкая кожа стала замшевой, как у созревающего подростка...

***

За эту ночь волосы выросли на два миллиметра и, мягкие, бархатистые, были видны без всякого дополнительного освещения. Когда он утром посмотрелся в зеркало, то отметил, что похож на небритого, запившего горькую мужика. Глаза тоже были похмельные, красные и воспаленно поблескивали.
Он включил все телефоны, и почти сразу же позвонил "папа".
- Ты где был всю ночь? - спросил он тревожным голосом.
Полковник не мог объяснить, что был дома, в собственных стенах, и в одиночку переживал одному ему понятное потрясение. Впрочем, не хотел и объяснять, потому что это не касалось даже "папы".
- Плановые мероприятия, - односложно отозвался он.
- Ты что там вчера натворил? Меня тут жалобщики достают.
Он напрочь забыл о схватке с ОМОНом и потому невозмутимо ответил:
- Не понимаю.
- Зачем выбросил ОМОН из своего двора? Поставили тебя охранять, а ты...Голос "папы" слегка повеселел, и послышалась в нем глубоко скрытая гордость.
- Отрабатывал действия группы захвата, - сказал полковник.
- Нашел время, - проворчал "папа". - Не трогай больше... В городе ожидаются массовые беспорядки, попытки захвата зданий и некоторых лиц. А твой домик сам знаешь...
- Этих жлобов поставили без документов, с оружием, - слегка возмутился полковник. - Банда, а не ОМОН.
- Не обращай внимания, - посоветовал "папа". - Эмвэдэшники проводят свою операцию, это их дело... Оружие и амуницию верни, когда приедут.
- Хорошо...
- И вообще, ни на что не обращай внимания. Занимайся своим делом. Возможно, эту педелю буду очень занят, так что не ищи меня...
- Ясно.
- Пока эта шумиха идет, действуй самостоятельно. Посылай всех подальше.
- Принял к сведению.
- Будет время - позвоню, - пообещал "папа". - Кстати, как отработала группа захвата?
- Неплохо.
- Сколько сейчас у тебя человек?
- Всего восемь, - настораживаясь, ответил полковник. - Вчера работало шесть.
- Подбери людей. Мы должны иметь в этой группе человек пятнадцать,неожиданно заявил "папа".
- Мне потребуется специальная экипировка, оружие...
- Распоряжусь, чтобы доставили, - немедленно отозвался он. - Должны быть постоянные и серьезные тренировки. Освободи их от всех других занятий.
- Все ясно, - заключил полковник. - Но серьезные тренировки - тренировки на пленэре...
- Только не трогай ОМОН, - посоветовал "папа". - И воинские части.
- Понятно.
Полковник положил трубку. Разговор был странный, ибо "папа" ни слова не спросил о деле. Всякий диалог с ним начинался с досконального доклада Арчеладзе о проделанной работе. "Папа" требовал извещать его обо всем, посвящать во все детали планов, разработок и версий. То ли подействовал этот государственный переворот, то ли иные, известные причины, но интерес "папы" свелся лишь к группе захвата Кутасова. За каким чертом ее надо удваивать? И так уже два года Кутасов сидит без работы, если не считать тренировок да редкой помощи уголовному розыску, когда требовалось бесшумно захватить какую-нибудь банду. "Папа" решил накачать мышцы отдела, хотя раньше заботился о накачке ума и все время спрашивал об аналитической группе.
Сумасшедшая версия, рожденная полковником на обратном пути из Ужгорода, неожиданно получила новое подтверждение. Если "папе" доложить о способе перекачки золота, он не разгонит отдел и не отправит за штат Арчеладзе. И уж тем более в машину не бросят боевую гранату. "Папа" найдет новое занятие, возможно, с жадностью уцепится за партийную кассу Бормана. Сделает все, чтобы сохранить, увеличить и прекрасно оснастить спецотдел. Потому что это его сила, это его разум и мышцы. Это небольшая, но мобильная и вездесущая армия с неограниченными полномочиями и засекреченной деятельностью. Отдел это продолжение самого "папы", его информативный и карательный орган. Он нужен не потому, что сейчас в государстве нестабильная, взрывоопасная обстановка. Причина другая: с помощью Арчеладзе "папа" держит под постоянным контролем тайну перекачанного им же на Запад золотого запаса. Поэтому отрицательный результат работы отдела - хороший для него показатель. Значит, утечки нет.
И не "папа" ли велел прикончить информатора - старика Молодцова?! Это ожидает всякого, кто хоть что-то знает об исчезновении золота. А они постепенно будут высовываться, ориентируясь на отдел полковника. Одного заставит сделать это голод, второго - тщеславие, третьего - возможность заработать. Арчеладзе будет исполнять роль козла-провокатора, заводящего овечье стадо на скотобойню. Таким образом можно избавиться от всех свидетелей...
И не "папа" ли подсунул ему "золото Бормана", тем самым как бы продляя жизнь и законность существования специального отдела? А потом изъял золотой значок, чтобы ввести в заблуждение, разогреть профессиональный интерес...
Да, ведь золотом НСДАП активно и тайно занимается Комиссар. Значит, это не маневр "папы"; за этим стоит еще одна сила, связанная с Кристофером Фричем. Этот богатенький Буратино не станет швырять денежки на какую-то экспедицию в горы. И папаша его не зря финансировал фирму "Валькирия" и голову свою сложил. Да так, что и найти головы не могут...
Похоже, Урал и в самом деле поле чудес в стране дураков!
Полковник неожиданно четко и определенно решил для себя, что пока ни в коем случае не нужно докладывать "папе" о способе перекачки золота. Тем более ему пока недосуг, его отчего-то начали волновать мышцы. И тем более получено разрешение действовать самостоятельно.
У него возникло предчувствие, что он впервые за два года существования спецотдела вышел на верный путь, освободившись наконец от хаоса предположений, версий и догадок. Но путь этот был настолько сложным и опасным, что замирало дыхание. Вырисовывались две силы, два направленных вектора их приложения: первая завязывалась на золоте компартии и "родителе" спецотдела, вторая - на золоте НСДАП и Комиссаре-"пожарнике". Все остальное было лишь антуражем, флером, предназначенным отвлечь внимание. Обе силы действовали параллельно, и в каждой ежечасно происходили какие-то нелогичные, необъяснимые события в виде исчезновения и гибели связанных с ними людей. Джонован Фрич пропал вместе с вертолетом; старик Молодцов был убит сразу же после встречи с полковником...
Арчеладзе позвонил дежурному помощнику и приказал к восьми часам получить подробную информацию об убийстве Молодцова.
- Есть! - ответил помощник и добавил:
- Пришла шифровка из зарубежного отделения...
- Ко мне на стол! - распорядился полковник. - И всю информацию, касаемую Кристофера Фрича.
- Тут еще есть сводка ГАИ...
- Что там?
- За истекшие сутки проверены триста семьдесят два владельца вишневых "Москвичей". Список прилагается. Работы по выявлению машины, на которой в течение последних трех дней меняли госномера, приостановлены в связи с осложнившейся обстановкой в Москве, - то ли прочитал, то ли изложил сводку помощник.
Арчеладзе бросил трубку и стал собираться. Он отпихнул в шкафу три привычных за последние полгода костюма и вытащил светлую тройку. На душе было чувство государственного переворота: хотелось выглядеть иначе, хотелось какого-то обновления, но в гардеробе полковника не было ни одного неношеного костюма. Светлая тройка смотрелась прекрасно, однако не годилась для осени. Пришлось надеть темные брюки и светло-серый, спортивного покроя пиджак. На кухне он выпил чаю со старым, варенным вкрутую яйцом, и эта разность температур даже взбодрила его, внесла элемент ощущения контраста. Он достал из шкафа пистолет и, направляясь в переднюю, увидел на журнальном столике упаковку с нитроглицерином.
Он почти не спал в эту ночь, но было чувство, что он напрочь заспал события вчерашнего вечера, как бывает после хорошей попойки, когда наутро остаются лишь ощущения произошедших разговоров и событий. Полковник взял упаковку, хотел спрятать в шкаф и, передумав, повы-щелкал таблетки в унитаз, спустил воду.
Во дворе опять дежурил ОМОН, только теперь другой, безусый, краснощекий и откормленный не хуже, чем североосетинский.
- Вы откуда, ребята? - спросил полковник.
- Из Омска! - весело отозвался один из бойцов. Полковник выехал со двора в ворота, услужливо открытые омоновцами, и свернул за угол...
Вишневый "Москвич" стоял на том же месте, где стоял ночью, когда Арчеладзе ездил на встречу с Молодцовым. Затемненные стекла скрывали внутренность салона, государственный номер был уже другой, судя по буквам, Рязанской области...
Это был вызов, по дерзости не уступающий вчерашнему ОМОНу.
Полковник переложил пистолет в карман плаща, оставив дверцу открытой, не скрываясь, пошел к "Москвичу". Уже на ходу решил, что, если он тронется с места - стрелять по колесам. На выстрелы немедленно прибегут бойцы ОМОНа, что бездельничают во дворе...
Показалось, что в кабине никого нет, темное боковое стекло отблескивало. Но едва полковник приблизился к машине, как оно опустилось. За рулем была темноволосая, красивая женщина с огромными глазами. Она смотрела молча и спокойно, может быть, ожидая вопроса. Из кабины пахнуло тонким и каким-то щемящим запахом духов. Полковник секунду помедлил, на миг забыв, с какой целью шел к "Москвичу". Женщина помогла.
- Вы ко мне? - спросила она странным, чарующим голосом.
- Нет, простите, - вымолвил полковник. - Я обознался...
Он круто повернулся и пошел к своей "Волге". Сел за руль и, трогаясь, посмотрел в зеркало: вишневый "Москвич" уплывал назад...
Пока он ехал на Лубянку, ему несколько раз показалось, что среди пестрого потока машин позади мелькает что-то вишневое, похожее на платочек...
Проходя в кабинет через свою приемную, он, как всегда, сдержанно поздоровался с секретарями и заметил на их лицах легкое выражение недоумения.
- Никого не впускать, - на ходу распорядился он и закрыл за собой обе двери.
Расшифрованное донесение зарубежного отделения было коротким и лаконичным: "В частных коллекциях и государственных музеях существует девять золотых значков НСДАП: Геббельса, Геринга, Розенберга, Кейтеля, Йодля, Шпеера, Кальтенбруннера, Круппа и Шахта Вручено было всего одиннадцать. Значки Бормана и Гесса не найдены, как и их обладатели. Гитлер носил значок рядового члена партии, выполненный из алюминия".
Никаких комментариев больше не требовалось. В руках Арчеладзе был значок, принадлежавший либо Борману, либо Гессу. По ошибке осудили двойника Гесса, однако скоро разобрались...
Если исходить из того, что Зямщиц-старший, связанный с Комиссаром, заинтересован, чтобы сын вспомнил места, где был на Урале, значит, этот значок найден там. Другой вопрос: как он попал туда. Однако сейчас важно: где взял его Зямщиц-младший? Хочешь не хочешь, а придется верить в его бред...
Информация о Кристофере Фриче лежала под шифровкой. Оперативная группа сообщала, что объект официально поселился в гостинице "Москва", где снял апартаменты, но появился там всего один раз - позавчера поздно вечером, после чего отправился на такси на улицу Рокотова и вошел в квартиру гражданки Жуго. Разговор был очень коротким и велся на русском языке. Секретчица фирмы "Валькирия" пожаловалась, что она очень соскучилась по Кристоферу и весь вечер ждала его с нетерпением. Он же сказал, что хочет выпить стакан "Валькирии". В квартире двадцать три минуты было тихо, после чего опять послышалось характерное дыхание, стоны и даже всхлипы. Эта парочка успокоилась лишь вчера утром, и целый день из квартиры никто не выходил.
Полковник тихо изумился: похоже, этот иностранец сидел на голодном пайке в своей Канаде и только в России дорвался до бесплатного. Испытывая странное, полузабытое волнение, Арчеладзе весело откинул эту информацию в сторону и увидел справку дежурного помощника. Тот изложил на бумаге фабулу убийства старика Молодцова, полученную в милиции. Старик возвращался поздно к себе домой. В подъезде, где не горит лампочка, был схвачен неизвестным есть следы борьбы на полу, изогнут и полураспущен нескладной зонт. Убийца прижал его к первой ступени лестницы, ведущей в подвал, и нанес ножевое ранение в горло, от которого гражданин Молодцов скончался. Официальная версия милиции - убийство с целью ограбления: с пострадавшего снят плащ, пиджак и шляпа. Кроме того, карманы брюк вывернуты, а на темной лестнице найдена пятидесятитысячная купюра.
Это были его, Арчеладзе, деньги...
Он сразу же не поверил этой версии. Грабить плохо одетого старика может только безумный подросток или полный идиот. Но ни тот ни другой не станет убивать несчастного, слабосильного человека, тем более резать с такой холодной жестокостью. Скорее, ударят по голове, а то и просто прижмут к стене. Маньяки же редко грабят жертву.
Вывернутые карманы нужны были для милиции. Для нее же было перерезано горло: такой способ убийства указывал на убийцу-мусульманина. И полковник не сомневался, что какой-нибудь задержанный бродяга из азиатских республик признается в этом преступлении. Следовало немедленно взять это дело к своему производству. Но договариваться с прокуратурой о передаче дела мог лишь непосредственный начальник Арчеладзе. Придется идти к Комиссару...
И это совсем не плохо! Интересно взглянуть на него после информации, добытой Нигреем. Подобные встречи и переговоры с иностранцами для него в порядке вещей или событие?
Он тут же поднял трубку прямого телефона:
- Товарищ генерал, мне нужно пять минут для разговора.

Предыдущая страница 11 Следующая страница


Страга Севера 12

- Заходите, Эдуард Никанорович, - любезно ответил Комиссар.
Арчеладзе довольно потер подбородок и ощутил под пальцами приятный, легкий шорох растущего волоса. И тут же включил селектор.
- Парапсихолог не объявлялся? - спросил он секретаря.
- Никак нет, товарищ полковник!
- Передай мое распоряжение опергруппе: немедленно установить местожительство, номер телефона и доложить мне, - приказал он.
Шагая по лестницам и переходам в крыло здания, где помещался Комиссар, Арчеладзе прикидывал, как разговорить его и пощупать психологическое состояние. Он никогда не видел его истинного лица. Всякий раз генерал при встрече натягивал маску и обращался "господин полковник"...
И в этот раз он предложил Арчеладзе сесть и изложить суть дела.
- Мне нужно забрать из милиции дело по убийству некоего Молодцова,сказал полковник. - Требуется ваше согласование с Прокуратурой.
- Хорошо, - мгновенно согласился Комиссар и поставил себе в календарь какой-то значок. - Я не спрашиваю, господин полковник, зачем это вам нужно... Такие лишние хлопоты... Надо так надо.
- Спасибо, - проронил Арчеладзе. Комиссар поднял глаза и вгляделся в его лицо.
- Что это с вами? Как вы себя чувствуете?
- Нормально, товарищ генерал, - ответил полковник, а про себя усмехнулся: надо же, и этот заметил! - Собираюсь сняться в рекламном ролике. Буду рекламировать бритву "Жилет".
Шеф понятливо усмехнулся, дескать, юмор принимается, В тут же спросил:
- Скажите, а как вы относитесь к происходящим событиям?
- Пока отношения не выработал, - очень официально сказал Арчеладзе.Наблюдаю процесс.
- А как же расценить ваши вчерашние действия, господин полковник?
Арчеладзе вдруг подумал: а не Комиссар ли позаботился, чтобы охраняли его дом? Причем умышленно подобрал группу бойцов ОМОНа из Северной Осетии, уже поднаторевших в кавказских междоусобных конфликтах, наглых и бесцеремонных, способных спровоцировать совершенные полковником действия. Зачем-то ему нужно, чтобы Арчеладзе проявился как сторонник Верховного Совета, как противник государственного переворота...
Доставить такого удовольствия полковник никак не мог, и шеф напрасно ждал какой-то нестандартной реакции.
- Какие действия вы имеете в виду, товарищ генерал?
- Противоправные, господин полковник, - пояснил Комиссар. - И унижающие честь и достоинство офицера милиции.
- Это называется тренаж спецподразделения на пленэре, - со скрытой издевкой произнес Арчеладзе. - На что было получено разрешение от "папы".
- А он давал вам разрешение без всякого медицинского освидетельствования закапывать человека? - неожиданно спросил Комиссар. - Именно закапывать, а не хоронить? Даже в целях конспирации? Насколько мне известно - не давал. Это что? Самоуправство или преступление?
Он опять припомнил ему Птицелова! Причем на сей раз с жесткой решительностью. И это уже не случайно. Неужели Нигрей как-то засветился и этот накат - ответный?
"Папа" не давал "добро", да и спрашивать-то было некогда, однако прекрасно знал ситуацию из последующего детального доклада Арчеладзе. И ничего не сказал, поверил на слово, как делал всегда.
- Извините, господин полковник, я обязан сделать эксгумацию трупа и произвести медицинские исследования, - заявил шеф. - И не потому, что не доверяю вам. Этот факт станет безусловно известен спецпрокуратуре, и что я им покажу? Отчего умер человек по прозвищу "Птицелов"? Пожалуйста, занимайтесь своим делом. Меня не интересуют его секреты. Но когда речь идет о человеческой жизни - я обязан вмешаться по долгу службы.
Он врал, обеспечивал себе прикрытие. И можно было представить, какой акт судмедэкспертизы окажется в его руках! На трупе, пролежавшем в земле пять месяцев, найдутся следы насилия - ссадины, кровоподтеки, ушибы и переломы костей. И яд найдется. Ведь его можно впихнуть в рот пострадавшего...
Комиссар явно шел на абордаж. Возможно, знал, что "папа" очень занят в связи с государственным переворотом, и пользовался случаем беззащитности Арчеладзе.
- Да, пожалуйста, товарищ генерал, - спокойно ответил полковник. - Желаю удачи.
И, не спросив разрешения идти даже для субординации, ушел, оставив двери открытыми.
В другой раз он бы уже полыхал от гнева, но сейчас ощущал полное спокойствие, и только мысль работала стремительно и с каким-то азартным, злым задором. Комиссар хорошо изучил его и знал, что взбешенный, заведенный Арчеладзе не способен правильно оценивать ситуацию и будет делать глупости. Возможно, рассчитывал, что, придя в себя, испугается того самого предполагаемого акта судмедэкспертизы и побежит к Комиссару искать контакт А контакт возможен будет лишь при условии хотя бы частичного подчинения для начала. Увяз кого-ток - всей птичке пропасть...
- Разыщи Кутасова, - на ходу приказал секретарю Арчеладзе. - И срочно ко мне!
На улице моросил мелкий дождь, окна "плакали", а полковник в своем кабинете вдруг начал испытывать ощущение праздника. Он принес из комнаты отдыха бутылку вина, бокал и сел за рабочий стол. С удовольствием выпил, но не для того, чтобы выгонять стронций из организма: сегодня он забыл о белесой пыли, исторгаемой из тела. Сегодня росли волосы и пробивалась борода...
Подвижный, лупоглазый Кутасов был человеком жизнерадостным и, видя начальство, отчего-то всегда улыбался - слегка ехидно и добро.
- По вашему приказанию!.. - играя солдафона, козырнул он, появившись на пороге.
- Садись, Сергей Александрович! - предложил Арчеладзе. - Насколько знаю, ты не пьешь?
- Только на Новый год, Эдуард Никанорович! - засмеялся Кутасов, а сам ждал какого-нибудь слова о вчерашней своей работе.
- И хорошо, - одобрил полковник. - Тебя не смутит, если я буду потягивать винцо?
- Ради Бога!
- Мне понравилось, как ты вчера сработал. Кутасов просиял - рот был до ушей.
- Ничего мы их! Пока они тыры-пыры-пассатижи, мы их хоп! За Кольцевой выпустил на травку. "Спасибо, на-чалнык!" - кричат. Думали, расстреливать везут, как у них.
- Ты им одежду отдал?
- Рубахи оставил. И наручники. У них же в Осетии еще тепло.
- Логично. А наручники-то снял?
- Нет. А зачем? Дорога ровная, спотыкаться не будут. Чего доброго, разбредутся еще. Поставил лицом в сторону Кавказа и скомандовал.
- Ты до службы у нас кем был? - спросил Арчеладзе, восхищаясь непосредственностью командира группы захвата.
- Я-то? О!.. Сначала каскадером на "Мосфильме", потом постановщиком трюков недолго... Ну а потом в группу "Альфа".
- Так вот, Сергей Александрович... - полковник отпил вина. - Тебе надо поставить два трюка. Первый - кадровый, второй - каскадерский.
- Любопытно, товарищ полковник! - Опять рот до ушей.
- С сегодняшнего дня твоя группа полностью освобождается от всяких посторонних нагрузок. Будешь тренироваться ежедневно. План занятий представишь мне.
- Об этом и мечтать не смел... А тренироваться опять на полигоне?
- Будет и пленэр, погоди, - остановил полковник. - Нужно увеличить группу до пятнадцати человек. Подыщи кадры. Порыскай в "Альфе", в "Вымпеле", в общем, собери звезд из всех созвездий. На кого пальцем покажешь - тот и твой.
- Эдуард Никанорович! Что я слышу?.. Эх, не дожидаясь бы Нового года, сейчас махнуть...
- Я тебе махну!
- Шутка, товарищ полковник!
- Сегодня ночью у тебя будет пленэр, - заявил Арчеладзе. - Меня интересует российско-шведская фирма "Валькирия". Располагается она в помещении бывшего Института кладоискателей. Прямо сейчас начинай изучать обстановку, вышли разведку. В три часа ночи войдешь в здание фирмы, откроешь все столы, сейфы и отснимешь все бумаги. Все до единой! В том числе и финансовые. Получи необходимую аппаратуру... Версией для следственных органов потом должны стать факты, свидетельствующие о налете конкурентной организации, плюс к этому имитация легкого ограбления. Пусть твои ребята поиграют уголовничков: наколки, сленг, мат и все прочее. Вы - наемники, жлобы, наподобие вчерашнего ОМОНа. Часть компьютеров разбить, изъять все дискеты, память, где заложены номера телефонов, имена, адреса, все фотоматериалы. Окурки внести с улицы, резину автомобилей уничтожить по окончании операции, а также обувь. Работать в перчатках, оружие самого разного производства, желательно китайского и западноевропейского сороковых годов. Охрану и обслуживающий персонал, что будет на месте, не изолировать, держать в помещениях, которые обыскиваются. Действовать профессионально, но профессионализма не выказывать, друг друга называть по кличкам. Перед окончанием операции обрезать телефонную связь, вывести из строя радиотелефоны. При отходе в трех километрах от фирмы рассыпать на дороге "ежей", за ними в кювете должна лежать разбитая машина с проколотыми колесами. В машине - кровь, какое-нибудь оружие, бумаги фирмы "Валькирия", зэковская наборная авторучка, окурки, собранные на улице. Проработай легенду этой машины, желательно из угона... Все ясно, Сергей Александрович?
- Так точно, товарищ полковник. - Кутасов больше не улыбался, рот стал маленьким, аккуратным, детским.
- За операцию отвечаешь лично. И только передо мной. В ее суть никого не посвящать, даже моих помощников.
- Спасибо, Эдуард Никанорович.
- За что, Сережа?
- За возможность почувствовать себя профессионалом...
- Если так - на здоровье! И - вперед на мины! Он не мог произвести взрыва, когда встречался с Зямщицем. Но погром в "Валькирии" уж точно всполошит всех, кто связан с фирмой. Комиссар, возможно, поймет, чьих рук дело, - на это и рассчитано. Любопытно будет взглянуть, как поведет себя Кристофер Фрич. Побежит к Комиссару просить охраны и защиты от "конкурентов" или не побежит?
В кабинет вошел помощник по кадровым вопросам, рыжеусый, пожилой человек, имеющий право входить без доклада и садиться без приглашения.
- Эдуард Никанорович, сотрудники в некоторой растерянности. Обсуждают указ президента, толки разные...
Что прикажете?
- Нас не должна интересовать политика, - сказал полковник. - Мы служим Отечеству.
- Так-то оно так... Объяснить бы ситуацию.
- Пройди по группам и объясни. Золото необходимо России. А кто ею правит, какой временщик на троне - не имеет значения. Пусть все занимаются своим делом.
- Вас понял, товарищ полковник, - козырнул кадровик, единственный, кто носил форму во всем отделе.
Арчеладзе подошел к окну - дождь перестал, и над крышами домов плыли рваные холодные тучи, на фоне которых мельтешила несомая ветром листва. Ему вдруг захотелось полного одиночества, тишины, и с подступающей осенней грустью он подумал, что скоро выпадет снег и до самой весны теперь не увидеть травы, не походить по мягкой, талой земле, не услышать запаха листвы, хвои, грибов...
Решение созрело спонтанно, резко и необратимо, словно шапкой оземь ударил. Полковник вызвал Воробьева. Едва борода его просунулась в двери, как хитрый выпуклый глаз завертелся, изучая настроение начальника, чтобы в соответствии с ним избрать манеру общения. Взгляд его остановился на бутылке вина. Опыт подсказал ему начать с доклада, поскольку вино на столе шефа могло означать и утоление радости, и утоление горя.
- С Зямщицем-младшим происходят странные вещи. Он считает, что значок фашистской партии рассосался из его кишечника и попал в кровь. Ему кажется, что он теперь - воплощение символа НСДАП, живая свастика. Врач Масайтис ничего сделать не может, гипноз бессилен.
- Ну и прекрасно, - проговорил полковник, глядя в окно и потирая бархатистый подбородок.
- Теперь относительно наших внутренних дел, Никано-рыч, - расслабился Воробьев. - Группа экспертов надежная, к утечке информации не причастна. Стучит только машинистка. Причем с охотой берется перепечатывать бумаги не только аналитической группы...
- Как ее зовут? - спросил полковник.
- Редкое имя - Капитолина... - Воробьев ухмыльнулся:
- Но какая талия, какая редкая грудь - ёкарный ба-бай!..
- Сейчас в наличии у тебя есть человек, который обеспечивал встречу с Птицеловом? - перебил восхищения Арчеладзе.
Воробьев прищурил глаз, покусал внутреннюю часть губы.
- Есть, товарищ полковник...
- Освободи его от всех поручений и немедленно отправь на Ваганьковское кладбище, - распорядился полковник. - Пусть присмотрит за могилой Сергея Ивановича Зайцева.
- Что такое, Никанорыч? - встревожился тот.
- Пока ничего... Если будут эксгумировать труп, пусть отснимет весь процесс, в деталях и лицах, - Арчеладзе присел на угол стола. - Меня интересуют судмедэксперты, их фамилии. Кто конкретно производил вскрытие, кто делал химические анализы, где и в присутствии кого. Пусть проследит, куда потом поместят труп... Твой человек должен быть хладнокровным и не брезгливым. Дело в том, что тело Птицелова должно после экспертизы находиться у нас, в нашем распоряжении. Определись с моргом, где можно его спрятать на время.
Воробьев подергал бороду, вздохнул и вдруг схватился за щеку:
- Придется мне самому... Тут еще зуб разнылся. Надо нерв удалять.
- Нет, Владимир Васильевич, поручи это дело подчиненному, - воспротивился полковник. - Ты мне нужен для другого дела.
- А что еще, Никанорыч? - с тоской спросил Воробьев.
- В лес поедем, за опятами. Выезд - в семнадцать часов.
- За опятами? - не поверил тот, забыв о зубе, - прикидывался...
- Ага... С ночевкой. Помнишь, были в охотничьем домике?
- Да как же, Никанорыч!
- Нигрея возьмем с собой.
- Обязательно! - разгорячился и взвеселился Воробьев. - А то ходит какой-то ватный, вялый...
- И Капитолину, - добавил полковник. Воробьев вытаращил глаза:
- Кого?..
- Капитолину, машинистку из аналитической группы, - пояснил Арчеладзе.Ту, которая стучит. Пусть тоже отдохнет от трудов праведных.

Глава 8

Отыскать, где поселился Кристофер Фрич, не составило труда, по, как сообщила дежурная по этажу в гостинице "Москва", гость появился в своих апартаментах вчера поздно вечером, затем вызвал такси и куда-то уехал. Мамонт снял номер в том же коридоре - небольшой, однокомнатный, какой оказался свободным, и позвонил Даре.
- К обеду меня не жди, дорогая, - сказал он и сообщил свой номер телефона.
Несколько часов подряд, приоткрыв дверь, он слушал коридор - мягкие шаги по ковровой дорожке, бренчание ключей в замках, - к двери апартаментов никто не подходил. Пришлось звонить домой и отказываться от ужина.
- Ты опять не придешь ночевать, милый? - с тоской спросила Дара.
- Отдохни от меня, дорогая...
Он сходил в буфет, купил бутерброды, сок и, возвращаясь назад, увидел впереди себя высокого молодого человека с сиреневой сумкой. Мамонт замедлил шаг. Гость небрежно отпер дверь апартаментов, отворил ее ногой и вошел. Мамонт тут же позвонил Даре и, отыскав в справочнике телефон, попросил ее поговорить с молодым человеком, уточнить его имя, а потом перезвонить ему. Через пять минут Дара сообщила, что это действительно Кристофер, что к нему есть очень простой и хороший путь - его гиперсексуальность.
- Спасибо, дорогая, - поблагодарил он и положил трубку.
Стратиг рекомендовал ему в таких случаях никогда не приступать к каким-либо действиям без тщательного изучения личности и психологических возможностей. Если с первой попытки Мамонту не удастся расположить к себе Кристофера и установить контакт, другого раза просто не будет. Он сам к себе уже не подпусгит никого либо позаботится, чтобы не подпускали. Не зря он в разговоре с "пожарником" очень беспокоился об охране...
Да, это был тот случай, когда следовало пустить вперед "постельную разведку", и Дара почти прямо ему об этом сказала. Она бы смогла обработать этого иностранца - вытянуть дополнительную информацию, выстроить его логику поведения таким образом, что он сам побежит искать встречи с Мамонтом. Интуитивно узнавая ключевую фигуру фирмы "Валькирия" в молчаливом, невзрачном Джоноване Фриче, Иван Сергеевич, даже имея с ним деловые контакты, не смог приблизиться к таинственному представителю Интернационала ни на миллиметр. Эти люди окружали себя защитным полем и сами выбирали партнеров.
У наследника "Валькирии" было уязвимое место... Однако Мамонт понял, что никогда не сможет воспользоваться возможностью "бархатного" контакта. Одна мысль, что Дара готова сейчас исполнить свой урок, войти в апартаменты, вызывала у Мамонта глухую ревность. Он был готов, как тот лось во время гона, видеть соперника в каждом предмете, который движется. Он не мог объяснить этого чувства, понять его природы. Их отношения были формальными, как, впрочем, и документы, имена, под которыми они сейчас жили. По всей вероятности, это щебетание, эти "голубиные" взаимоотношения и жизнь под одной крышей, эта бесконечная забота, которую Мамонт никогда не испытывал в супружеской жизни, наполняли его чувством семьи. И формально, служебно произносимые слова - милый, дорогой, - действуя на подсознание своим "волшебным" смыслом, на самом деле создавали образ милого и дорогого человека.
Это никаким образом не вписывалось в каноны жесткого и сурового существования гоев - людей, приобщенных к тайне сокровищ варваров. Мамонт помнил наставления Стратига - во имя дела не жалеть ни своих чувств, ни личных привязанностей. Иначе в мире изгоев было не выжить. Наверное, в холодной бесстрастности был высший смысл, но он отказывался понимать его, когда это касалось женщины, по воле судьбы ставшей ему близкой.
Следовало искать иной подход, может быть, более жестокий, но не оскорбляющий вещей нетленных и вечных - святости женского начала.
Гиперсексуальный наследник, видимо, страдал без женского общества. Спустя час после возвращения в номер он подошел к дежурной по этажу, о чем-то поговорил, и скоро в апартаменты тихо постучала молодая женщина, скорее всего, гостиничная путана. Через некоторое время туда же провезли каталку с ужином и бутылками. У богатых были свои привычки...
Путана натолкнула его на мысль устроить гиперсексуальному мальчику настоящий праздник. Он спустился в холл и, обращаясь по-английски, спросил швейцара, где тут можно познакомиться с девочками. Тот все понял и указал на невзрачного парня, сидевшего в кресле под пальмой. Мамонт попросил сутенера прислать трех самых лучших девочек в апартаменты на четвертом этаже и тут же за них рассчитался долларами. Он ожидал, что Кристофер поднимет скандал, станет выгонять незваных проституток из номера и тогда можно будет выйти на шум в коридоре, прийти на помощь одолеваемому путанами "фирмачу" и таким образом познакомиться, разобравшись, что оба они - из Канады. Однако этот план провалился с самого начала: Кристофер открыл девочкам дверь, послышался его радостный возглас и приглашение войти. Оплаченные путаны пошли исполнять заказ...
С точки зрения своих способностей наследник вызывал уважение: не так-то просто было поколебать его самообладание.
А его нужно было не поколебать, а взорвать. Мамонт выждал минут сорок и набрал телефон Кристофера. Трубку долго никто не поднимал. Наконец послышался запаленный, петушиный голос:
- Алло, я слушаю.
- Сэр Кристофер, прошу вас слушать внимательно, - по-английски, медленно проговорил Мамонт. - Уберите из номера девочек и ждите. Я приду через четверть часа.
- Кто вы? Что вам нужно? - Голос его стал настороженным и, несмотря на это, властным.
- Мой визит больше нужен вам, - прежним, медлен-ным и холодным тоном сказал Мамонт. - Вы ищете тело отца, не так ли?
Он замолчал на несколько секунд, затем проронил натянуто:
- Да, сэр...
- В таком случае очистите номер от посторонних и ждите.
- Вы намерены что-то сообщить мне? - спросил Кристофер.
- Намерен сделать вам выгодное предложение, - заявил Мамонт.
- Я должен проконсультироваться, - после паузы сказал он. - Нельзя ли ваш визит перенести на завтра?
- Завтра будет поздно. Если вы приехали сюда развлекаться с русскими девочками - развлекайтесь.
- Простите, сэр, вы - американец?
- Нет, я ваш соотечественник, мистер Фрич.
- Я согласен, - наконец, решился Кристофер. - Хотя это не в моих правилах встречаться с незнакомыми людьми.
- Забудьте ваши правила, - холодно посоветовал Мамонт, - Вы в России. Прошу вас, не выходите из номера и никуда не звоните. Наш разговор строго конфиденциален.
- Это очень жесткие условия... Есть основания опасаться...
- Есть основания опасаться девочек, которых я вам прислал, мистер Фрич,безапелляционно заявил Мамонт. - Смотрите, чтобы они не вывернули ваши карманы. Или не подбросили снотворного в ваш бокал.
Кажется, этот аргумент его окончательно добил. Он сделал очередную паузу и решился:
- Жду вас через полчаса.
- Через четверть часа, - напомнил Мамонт. - И не вешайте трубку.
Он и это принял - положил трубку рядом с аппаратом: было слышно, как Кристофер, подбирая слова, объясняет девочкам, что он не нуждается больше в услугах, и просит их покинуть номер. Спустя несколько минут дверь апартаментов открылась, и путаны оказались в коридоре. Мамонт выждал отпущенное время, положил трубку на аппарат и направился к двери номера. Вошел без стука. Кристофер успел привести себя в порядок, обрядившись в строгий темный костюм. Несмотря на молодость, это был довольно опытный и сильный человек. Мамонт заметил его пристальный, оценивающий взгляд и без приглашения сел в кресло.
- Простите, сэр. Я хотел бы знать ваше имя, - проговорил Фрич, оставаясь на ногах.
Мамонт устроился в кресле и вытянул ноги.
- Ваш отец, Джонован Фрич, мог упоминать мое имя. Меня зовут Майкл Прист.
- Нет, не слышал, - Кристофер сел по другую сторону журнального столика.Вы были знакомы с моим отцом?
- Да, недолго, но довольно тесно. Здесь, в России, столкнулись наши интересы... И Джоновану не повезло.
- Объясните, мистер Прист, что значит - столкнулись интересы? - сохраняя спокойствие, спросил Кристофер.
- Мы оказались конкурентами на Урале.
- Конкурентами? - слегка удивился Фрич. - Я не слышал, что у фирмы "Валькирия" был конкурент. Работы на Урале проводились лишь совместным российско-шведским предприятием, и это было согласовано с властями. Он говорил, что в фирме произошел раскол, образовалась некая криминальная группа во главе с бывшим директором. Но она не могла составить конкуренции, поскольку в ней собрались непрофессионалы.
- Возможно, подобных групп на Урале существует еще несколько, - проговорил Мамонт. - В России золотая лихорадка... Но как вы считаете, мистер Фрич, почему вашему отцу так и не удалось развернуть работы, хотя он имел поддержку властей? Штат из профессионалов?
- Я приехал выяснить это.
- И тоже заручились поддержкой властей, высоких чинов Министерства безопасности? Насколько мне известно, пытаетесь создать лобби, коррумпируетесь с государственными чиновниками? А это наказуемо даже в России.
- Вы шантажируете меня! - первый раз не сдержался Кристофер. - Я соблюдаю закон этой страны, и мои действия всегда носят официальный характер.
- Мистер Фрич, вашу горячность я объясняю молодостью. - Мамонт не спеша достал из кармана портативный магнитофон. - Я бы мог устно изложить смысл ваших "официальных" переговоров на правительственной даче, но убедительнее будет послушать запись. Вы узнаете свой голос?
Он включил воспроизведение. Кристофер послушал несколько секунд - речь шла об организации экспедиции на Урал, используя базу фирмы "Валькирия". Попросил выключить. И не растерялся, не смутился - умел проигрывать.
- Дарю вам на память. - Мамонт положил кассету перед собеседником. - Это не шантаж, Кристофер. Это нормальная конкуренция, которую не выдержал ваш отец. Как вы считаете, достаточно ли вашего опыта и возможностей, чтобы противостоять ей? Должен отметить, вы сильный мужчина, если способны развлекаться сразу с четырьмя девочками. Но на Урале этого будет маловато Там требуются несколько иные силы и достоинства.

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

Фрич вскинул голову, полные его губы затвердели.
- Это вы убили отца!
- Нет, просто ему не повезло, - спокойно проговорил Мамонт. - Он зафрахтовал вертолет, и ему подсунули старую, изношенную машину. В России сейчас ужасная авиатехника.
- Где же его тело? Где этот вертолет?.. Я лично летал с американской экспедицией. Мы не обнаружили места катастрофы.
- Мы побеспокоились об этом, мистер Фрич.
- Он мертв?
- Да. И я знаю, что у вас проблемы с наследованием капиталов и имущества.
- Значит, тело его у вас?
- Разумеется, и поэтому я ждал, когда вы проснетесь и откроете глаза.
Фрич встал и не спеша походил по просторной гостиной. Движение успокаивало его, возвращало самообладание и ясность мысли.
- В чем заключается суть вашего предложения? - наконец спросил он деловым тоном.
- Прошу вас, сядьте. - Мамонт сделал лишь движение пальцем - указал на кресло.
- Вы поступаете незаконно! - усаживаясь к журнальному столику, спокойно, но отрывисто бросил Фрич.
- А вы?.. Возможно ли поступать законно в стране, где не существует законов, мистер Фрич? Вы не знаете сегодняшнюю Россию. Она напоминает времена Дикого Запада. Происходит процесс перераспределения капитала, и потому все спешат, потому высшие чиновники государственных служб вступают с вами в деловые отношения и требуют высокого процента от прибыли.
- Что же вы хотите?
- Помочь вам решить некоторые проблемы, - сказал Мамонт. - Предлагаю вам деловые отношения. Вы получите тело отца, определитесь с наследством и избавитесь от конкуренции, справиться с которой Джонован не смог.
- Какова же будет цена ваших услуг, мистер Прист?
- Наше партнерство. Передадите мне все ваши связи в России, а также фирму "Валькирия", точнее, все, что от нее осталось. И замкнете на меня людей, с кем у вас уже сложились отношения. В частности, меня интересует генерал.Мамонт постучал пальцем по подаренной кассете. - И человек по фамилии Зямщиц.
- Это слишком дорогая цена, - заявил Кристофер. Мамонт холодно рассмеялся:
- Не обольщайтесь, мой молодой друг! Вам кажется, что несчастный, больной Зямщиц приведет к пещере, наполненной несметными сокровищами?.. Будьте благоразумны: подобные устремления тешили многих. В том числе и сэра Джонована... Но где они теперь, Кристофер?
Фрич снова вскочил. Расчет Мамонта был верный - начать диалог с ним после того, когда он разрядится с девочками. Обладающие гиперсексуальностью подростки и совсем молодые люди мгновенно растрачивали энергию, но мгновенно и набирали ее. Только для этого им требовались движения - спортивные упражнения, танцы или просто бег. Кристофер теперь метался по гостиной, интуитивно жаждал движения. Одно дело восстанавливать свою потенцию с ласковыми девочками, и другое - вести эти трудные для него переговоры.
"Всякий зверь после соития печален..."
Он повиновался окрику и сел.
- Мне нужно проконсультироваться! Вы требуете у меня все, что было достигнуто моим отцом в России.
- Но вы можете лишиться всего, не получив за это ни одного цента. Я же предлагаю партнерство. И не забывайте о проблемах вашего наследства.
- Зямщиц не станет работать с вами!
- Станет, - усмехнулся Мамонт и выложил на стеклянный лаковый стол золотой значок НСДАП. - Как вы считаете, откуда эта вещица?
Взгляд Кристофера замер на значке. Пальцы на подлокотнике побелели от напряжения: кожа на руках была тонкая, женская...
- Уверяю вас, и работать станет очень хорошо, продуктивно, как сейчас работает человек по прозвищу "Мамонт".
Он слышал это прозвище, потому что вскинул голову и, скрывая это движение, поправил галстук-"бабочку". Потом потянулся рукой к значку, тронул его пальцем. Золотой кружок качнулся, играя отблесками на зеркальном лаке.
- Мистер Прист... Партнерство подразумевает равную долю от прибыли...
- Договоримся об этом позже, - отрезал Мамонт. - Сейчас мне важно услышать ваше согласие. Принципиальное согласие.
- Насколько я понимаю, вы работаете в России... конспиративно. И вам требуется официальный статус.
- Правильно понимаете, Кристофер. Только я жду от вас не любопытства, а согласия.
- Вы должны дать мне время, мистер Прист.
- Я вам ничего не должен.
- Но я не могу вот так сразу принять ваше предложение, - посетовал Фрич.Я не могу решать один и обязан провести консультации со своими... партнерами. Пока не решен вопрос с наследством, мое положение не совсем... устойчивое.
- Это ваши проблемы, Кристофер!
- Дайте мне срок до утра, - попросил он.
- Хорошо, - согласился Мамонт. - Но помните: время будет уменьшать вашу долю в нашем предприятий. А в России время бежит весьма стремительно.
- Да-да, я понимаю!
Мамонт щелчком подвинул кассету ближе к Фричу, взял значок и встал:
- И не забывайте, что каждый ваш шаг под контролем. Он открыл дверь и с порога предупредил:
- Позвоню вам в восьмом часу. Не болтайте долго по телефону: в России очень высокие тарифы на международные переговоры.
Ковровая дорожка в коридоре глушила шаги. Мамонт тихо открыл дверь своего номера, так же тихо притворил ее и сразу же позвонил Даре.
- Дорогая, я скоро приеду и избавлю тебя от тоски, - пообещал он. - А пока через каждые пять минут звони Кристоферу и дыши в трубку.
- Хорошо, милый! - воскликнула она. - Я жду тебя! Телефонные сети в Москве, исключая спецсвязь, были совершенно не защищены, а в магазинах и даже в палатках-времянках вместе с телефонными аппаратами для конфиденциальных разговоров продавались аппараты, позволяющие подключаться к самым "защищенным" абонентам.
Они были символами времени в России и существовали так же естественно, как левая и правая рука...

***

Скорее всего, Кристофер знал об этом и до утра не сделал ни одного звонка по телефону из своих апартаментов. Интернационал наверняка имел свои способы и средства связи. Однако, соблюдая правила игры, не ленился каждый раз снимать трубку, когда ему звонила Дара, тем самым как бы подчеркивая свою выдержку и спокойствие.
Около семи утра телефон Кристофера перестал отзываться. Дара выждала сорок минут и разбудила Мамонта. Он тут же позвонил дежурной по этажу и получил исчерпывающую информацию: гость из апартаментов около часа назад съехал из гостиницы, разумеется, в неизвестном направлении.
Бегство Фрича было для Мамонта несколько неожиданным. Ему казалось, вчера вечером он убедил, что за ним действительно есть полный контроль и дергаться не имеет смысла. Значит, Кристофер на что-то рассчитывал или получил четкое указание от своих партнеров - скрыться от конкурента.
Отпускать его было нельзя! Иначе "всемогущая конкуренция" обратится в прах, а он предстанет обыкновенным авантюристом, каким-то образом получившим некоторую информацию и теперь использующим ее для грубого шан - тажа. Нужно во что бы то ни стало доказать, что вездесущий и незримый Интернационал может быть и уловимым, и управляемым. Доказать это хотя бы Кристоферу Фричу.
Реально он мог объявиться в двух местах - у "пожарника" или у Зямщица. Но входить в контакт с тем и другим Мамонт планировал на следующем этапе, когда он станет полномочным партнером Кристофера. Соваться к ним, чтобы выведать что-то о наследнике "Валькирии", значило обрубить будущие пути. Оставалось единственное - проповедать горбоносого наблюдателя на Сущевском валу, который по долгу службы мог знать, где обитал Кристофер все дни до прихода в гостиницу.
К счастью, потасканный "жигуленок" оказался на стоянке, только с другими государственными номерами: служба наблюдения меняла их часто. Ждать, когда его хозяин спустится вниз, не было времени. Мамонт огляделся и вошел в подъезд. Он поднялся на второй этаж и услышал стук затворяемой на четвертом этаже двери. Потом брякнул ключ и зашелестели шаги по ступеням. Когда между ними оставался один лестничный пролет, Мамонт встал посредине площадки. Горбоносый мгновенно узнал его, хотя было сумрачно, лишь на мгновение замедлив шаг, стал спускаться быстрее.
- Привет, коллега, - тихо сказал Мамонт.
- Привет...
- Есть разговор.
- Ну?..
У него не было никакого желания разговаривать и видеть Мамонта. Похоже, он хорошо выспался, позавтракал и отлично владел собой; это был уже совершенно другой человек, чем тот, промерзший до костей и теряющий рассудок и осторожность.
- Один наш общий знакомый сегодня утром исчез из гостиницы, - проговорил Мамонт. - Ты не знаешь, где он может быть?
- Не знаю, - просто ответил горбоносый.
- Ты же катался за ним?
- Я катался за тобой.
Он обезоруживал простотой. И заинтересовать его сейчас было нечем. Он на глазах, как хорошая сильная рыба, сходил с крючка, и во второй раз можно было не рассчитывать, что клюнет.
- Кто из ваших отслеживал иностранца? - без надежды спросил Мамонт.
- Не знаю...
Он и в самом деле мог не знать, выполняя конкретный "урок", заданный начальником.
- Ну, извини, - бросил Мамонт.
- Ничего, - проронил тот и, обойдя Мамонта, пошел вниз.
Рассчитывать на иное было и невозможно. Следовало заранее проиграть подобную ситуацию и вообще не ездить сюда. Потому что в следующий раз будет трудно найти с горбоносым общий язык и взаимные интересы.
Подводила спешка, следовало взять себя в руки и досконально проанализировать создавшееся положение.
Мамонт подождал, когда горбоносый выедет со двора, после чего спустился вниз и, огибая дом с другой стороны, вышел к "Линкольну", стоящему на противоположной стороне улицы.
Это был серьезный, практически безвыходный тупик. Ошибка заключалась в том, что он пошел к Кристоферу без предварительной разведки и изучения личности. Дара бы могла вытянуть из него не только адреса явок и его московских знакомых, но, возможно, и телефоны партнеров, с которыми Фрич консультировался ночью. Наверное, она бы сумела вползти к нему не только за пазуху, но и в душу. Даже если бы он потом сбежал и скрылся, осталась бы возможность связи с ним, потому что любовь такой женщины, как Дара, забыть невозможно.
По крайней мере, так представлялось Мамонту...
Он сидел в машине и перебирал все возможные варианты выхода. Устанавливать контакт с полковником Арчеладзе было преждевременно. К этому монстру просто так не подъедешь, даже если он, оставаясь один, может плакать, как уверяла Дара. Минуты слабости бывают даже у львов. Маловероятно, однако можно допустить, что Кристофер появится в фирме "Валькирия" - место для отсидки неплохое, под охраной своей команды, но в такое знакомое здание Института Мамонту вообще не было пути: там осталась обслуга, которая знала его в лицо, и можно было влететь, как недавно влетел горбоносый наблюдатель. Разумно было бы запустить туда Дару. Она бы прошла через посты охраны, вползла бы в недоступные теперь кабинеты, но вряд ли Кристофер сейчас подпустит ее к себе. Ему, как пуганой вороне, "конкурент" будет видеться в каждом новом человеке. И его гиперсексуальность после таких событий наверняка резко упала.
Даже сейчас, ощущая тупик, Мамонт чувствовал тихую, непроходящую ревность, будто собака на сене.
Подумав о Даре, он немедленно захотел к ней. Он поехал к дому, кляня себя по дороге, что из-за этой странной тяги прохлопал Кристофера, ибо не следовало уезжать из гостиницы "Москва", а плотно сидеть до восьми часов утра в своем номере. И никуда бы он не делся!
Дара встретила его у порога и по виду поняла, что вернулся он без всякого результата. Мамонт тоже понял, что новостей нет...
- Ничего, милый, никуда он от нас не исчезнет, - уверенно сказала она. - Ты его скоро найдешь.
- Спасибо, дорогая, - сдержанно произнес он. - Я плохо в это верю.
- Твое состояние никуда не годится! - вдруг заявила Дара. - Сейчас я верну тебе хорошую форму. Пожалуйста, без всякого сопротивления выполни все мои требования.
- Хорошо, - согласился Мамонт. - Скажи мне, когда вчера ты звонила ему по моей просьбе, о чем вы говорили?
- Разумеется, о любви, - призналась она. - Кристофер попросил меня приехать к нему в гостиницу.
- Ты ему отказала... надеюсь?
- Нет, - улыбнулась она. - Я сказала, что не встречаюсь с мужчинами в гостинцах, а люблю, когда для меня снимают отдельную квартиру.
- Как же ты объяснила свой звонок? Откуда номер телефона?
- Очень просто! В этих апартаментах жил мой прежний любовник.
- Я представляю, как ты с ним разговаривала, - не сдержался Мамонт.
- О! Ты меня ревнуешь! - догадалась она. - Что с тобой, Мамонт?
Он помотал головой:
- Не могу объяснить...
Дара огладила ладонями его волосы, поцеловала в щеку.
- А я - могу... Стратиг, как всегда, в своем амплуа. Он все время пытается изменить судьбы людей. Вот и тебе задал чужой урок. Прости, милый, но тебе никогда не подняться до мужества Страги. Это не твой рок. Я работала с настоящим Страгой несколько лет. Он никогда не раздумывал и не ревновал меня... Не думай, он не был жестоким и бессердечным. Настоящее мужество повиноваться своему року. Ты обязан был послать меня к этому... выродку.
- Нет! - бесстрастно и холодно сказал Мамонт. - А как же святость женского начала?
- Женское начало - это Валькирии, - грустно проговорила Дара. - Им открыт высший смысл близости мужчины и женщины. Ты же испытал эту близость?.. Мой рок - любовь земная. Но я не торгую своим телом, как путана Мне приходится исполнять свой урок, и ты знаешь, во имя чего. Милый Мамонт, ты должен привыкнуть к этому. Пока мир на земле под властью изгоев, не будет гармонии.
- Не привыкну, - он потряс головой. Дара обняла его и уткнулась в грудь.
- Спасибо, милый. Если бы ты знал, как мне приятно это слышать от Страги. Ты не случайно избран Валькирией... Но не стремись изменить мою судьбу, не уподобляйся Стратигу.
- Почему он это делает? - тихо спросил Мамонт.
- Не знаю... Возможно, это воля Владыки. Мужественные Страги вдруг влюбляются, как юноши - романтично и безрассудно. Мудрым Авегам начинает казаться, что в мире больше нет изгоев, что он чист и светел. Варги в пещерах добывают соль и мечтают увидеть солнце, но не могут смотреть на него. Наверное, есть смысл и в противоречии Стратига.
Она дышала Мамонту в солнечное сплетение...
И от этого жаркого дыхания он ощущал, как светлеет разум и мысль становится чистой и острой, словно морозная игла в зимний день. Незаметно для себя он вновь вернулся в думах к утреннему исчезновению Кристофера и как бы заново прошел его путь от аэропорта Шереметьево до вчерашней ночи в гостинице. Тонкая игла неожиданно нанизала на себя выпавшее из памяти событие: когда Зямщиц привез его из Шереметьева, то они останавливались во дворе какого-то дома на улице Восьмого марта. Именно там остался иностранец! Но тогда Мамонта интересовал только Зямщиц, и он поехал за ним.
Значит, в этом доме есть знакомые Кристофера! И не там ли он обитал все ночи?!
От дыхания Дары в груди стало горячо. Ему не хотелось отстранять ее, поэтому Мамонт наклонился к ее уху и прошептал:
- Мне стало хорошо, дорогая. Прости, я должен срочно уехать.
- Езжай, милый, - как всегда, проворковала она. - Я буду ждать тебя.
Для того чтобы вертеться по чужим дворам, следовало бы взять невзрачный зеленый "Москвич", однако "Линкольн" стоял у ворот с разогретым двигателем, и Мамонт, чтобы не терять времени, сел за его руль. Он довольно скоро отыскал дом на улице Восьмого марта, чтобы не засвечиваться, бросил машину в каком-то переулке и пешком отправился в знакомый двор.
Все было, как тогда: за доминошным столом сидели и опохмелялись четверо алкоголиков. Водку разливали маленькими порциями - растягивали удовольствие. У обочин подъездной дорожки стояли автомобили, засыпанные листьями, некоторые на спущенных колесах - примитивное противоугонное средство. Одним словом, ничем не выдающийся дом постройки шестидесятых годов, но не "хру-щевка", а более расширенный вариант, сейчас давно утративший былую привилегированность, если судить по вольготному существованию здесь алкоголиков. Что мог делать здесь мультимиллионер, владелец приисков и алмазных копей?
Впрочем, для него-то как раз подходящее место для "отстоя". Скорее всего, принцип действия Интернационала заключается в нелогичности. В прошлый раз Зямщиц и Кристофер расстались возле третьего подъезда. Мамонт не видел, что делал последний - вошел в дом или отправился еще куда-то: пришлось срочно бежать к машине, чтобы поспеть за Зямщицем. Вероятнее всего, Фрич к кому-то заходил. Иначе бы услужливый и воспитанный работник МИДа не бросил иностранца.
Стараясь не поворачиваться лицом к дому, Мамонт обогнул хоккейную коробку и подсел к алкоголикам, спиной к окнам. Мужики уставились на него с уже готовой неприязнью, в красных глазах таилась злоба. Самый дипломатичный из них спросил:
- Тебе чего, мужик?
- Ребята, вы давно тут торчите? - без напора поинтересовался Мамонт.
- А тебе чего? - Злости уже прибавилось.
- Ну, с восьми? Магазины-то с восьми? А вышли еще раньше?
- С восьми, а тебе чего?
- В третий подъезд иностранец не забегал? С сиреневой сумкой? - несмотря на взрывоопасную ситуацию, спросил Мамонт.
- Гони на бутылку! - приказал дипломатичный.
- Может, сначала про иностранца?..
- Сначала про бутылку!
Мамонт молча достал деньги, отсчитал на поллитру, выложил на стол. Вся злоба, лютая и непримиримая, улетучилась мгновенно. Так у людей уже не бывает; так бывает у некоторых видов животных.
Один из алкашей схватил деньги и помчался к магазину, белевшему за деревьями. А дипломатичный весело сказал:
- Иностранца не видели.
- Это точно?
- Не сомневайся. Мы тут всех видим, а иностранцев особенно.
- Чего ты видишь-то? Чего видишь? - возмутился на сотоварища алкаш, сидевший напротив. - У тебя с утра глаза заплывают!
И рассмеялся над собственной шуткой.
- А часто иностранцы наведываются в этот подъезд?
- Ни разу не видали, - признался дипломатичный.
- Понятно... Еще одна загадка, мужики, - Мамонт сунул руку в карман, где были деньги. - Тут есть одинокая и молодая женщина? Легкого поведения?
Они непонимающе запереглядывались, а ответить хотелось!
- Ну, телка такая, клевая! - пояснил Мамонт. - Валютная проститутка.
- А-а! - весело протянул шутник. - Бывает! Приезжает! Тачка белая, "жигуль". Только иностранцам дает!
- Ты откуда знаешь? - взъерепенился дипломатичный. - Не сбивай человека с толку.
- Да у наших на такую тварь денег не хватит!
- У тебя не хватит, а есть такие, что хватит!
- Тихо, мужики, - попробовал урезонить Мамонт.
- Ты глянь на нее! Она наших в упор не видит!
- Тебя в упор не видит! А вот такого бы сразу увидела! - Шутник ткнул пальцем в Мамонта.
Мамонт достал деньги, и спор мгновенно угас. Отсчитал еще на бутылку. Следующий изгой выхватил бумажки и помчался к магазину. В это время, будто выстрел, хлопнула дверь подъезда, и на улице очутился уже знакомый мощный мужчина с бородой. На сей раз он был без фуражки, но в казачьих шароварах и с лампасами. Поигрывая нагаечкой, он пошел к доминошному столу, и двух оставшихся алкашей будто ветром смело. Мамонт остался сидеть к нему спиной, облокотившись на стол. Казак приставил древко кнута между лопаток и спросил:
- Кто такой?
- Человек, - просто сказал Мамонт. - Садись, потолкуем.
- Об чем? - Казак обошел столик, заглянул в лицо.
- Я ищу женщину, - признался он. - Однажды мы с ней заезжали в этот дом. Похоже, тут живут ее родственники.
- Это называется - шерше ля фам, - усмехнулся казак и поиграл плетью.Ну-ну, а дальше чего? Объегорила? Сперла бумажник?
- Нет, брат, - вздохнул Мамонт. - Забыть не могу... Этот огромный, крупный человек с нагайкой был доверчивым, как ребенок.
- Пошли ко мне, - вдруг предложил он. - Жена у ме-ня тут всех знает. Спросим - поможет.
- Если это удобно...
- Почему не удобно? - засмеялся тот. - Мы же русские люди, должны помогать друг другу. Идем!

Предыдущая страница 13 Следующая страница


Страга Севера 14

Они поднялись на третий этаж. Казак позвонил - за дверью раздался пиликающий посвист, словно запищала стайка гусят. Казак заговорщицки зашептал и засмеялся:
- Люблю свой звонок! Так и слышу родительский курень!
Дебелая, рослая красавица отворила дверь на всю ширину и встала, подбоченясь:
- Так, еще одного привел! Это тоже казак?
- Казак, мать! Такой казачина! Есаул!
- Вижу!.. Все вы есаулы.
- Ему помочь надо, - извиняющимся тоном заговорил этот могучий человек. - У него беда приключилась, мать. Он женщину ищет...
- Женщину? Стало быть, потерял?
- Потерял, мать, потерял. Как не помочь? Свой же, станичник!
- Твой станичник верхом-то когда сидел, нет? - усмехнулась казачка.Ладно, заходи, подкидыш! Сейчас разберемся.
Она затворила дверь, подала тапочки, открыла дверь комнаты.
- Ночевать будешь здесь. Кровать жесткая, да тебе полезно.
Этот неожиданный поворот и обескуражил, и развеселил Мамонта.
- Я бы остался у вас, - признался он, - да не могу сейчас...
- Тебе чего, кровать не понравилась? - возмутилась казачка. - Да на ней сам Клепа спал. И ничего! Только покряхтывал!
- Клепа - это друг наш, - охотно пояснил казак-богатырь. - Композитор. Как на балалайке играет! Оркестр! Мы сидим и плачем!
- Простите, я обманул вас, - признался Мамонт. - Я действительно ищу женщину. Но... у нас нет никаких отношений.
Хозяева враз замолчали, как-то виновато переглянулись.
- Обманул? - с какой-то тоской спросила казачка.
- Да, простите меня...
- Все равно помочь бы, - пользуясь паузой, проговорил казак. - В нашем подъезде...
- Обрисуй, что за баба? - в упор спросила его жена.
- По всей вероятности, одинокая, легкого поведения. Приезжает на белых "Жигулях", - начал было Мамонт.
- Все ясно! - бросила она и, потеряв интерес, отправилась на кухню. - Ну чаю-то попьешь?
- Кто это такая? - спросил казак.
- А ты сразу - кто такая! - передразнила его жена. - Сиди, мухомор!
- Нет, правда, кто?
- Да сучка эта! За которой кобели-то табуном ходят!
- Это которая иностранцев возит?
- Будто иностранцы - не кобели!..
- У нес тут квартира пустая стоит. Матушка недавно умерла, - пояснил казак. - Иногда появляется.
- И ты тоже кобель! - вдруг сказала она мужу.
- Мать, я не по этой части, - благодушно протянул тот. - Я по электрической.
- Сейчас есть кто-нибудь в ее квартире? - спросил Мамонт.
- Нет, сегодня пусто, - заверил казак. - Несколько дней пусто.
- А ты-то откуда знаешь? - подозрительно спросила жена.
- Дверь немазаная! - отпарировал он. - Скрипит, как телега, на весь подъезд. Я во сне даже слышу.
- Ладно, садитесь чай пить, - сказала казачка. Чашки с чаем затерялись среди больших тарелок с крупно нарезанным салом, соленой рыбой, вареной картошкой, луком и яблоками в вазе. Эта простая пища неожиданно пробудила у Мамонта зверский аппетит.
- Ешь, станичник! - радовался хозяин. - Все с Дона. Я рыбу сам ловлю и сети сам вяжу. Нажимай, есаул!
- Вина у нас нет, - предупредила хозяйка. - Мой пить бросил.
- Спасибо, я за рулем, - сказал Мамонт. - А где же она сейчас живет?
- Кто, сучка-то эта? - Красавица казачка посмотрела так, будто вывернула Мамонта наизнанку. - А зачем тебе она?
Придумывать легенды не имело смысла, да и стыдно было изворачиваться перед этими людьми.
- Вражина один у нее прячется, иностранец. Достать бы мне его нужно.
- Кто он такой? - поинтересовался казак.
- Есть такая организация - Интернационал...
- Значит, красный! - заверил тот. - Большевик. Рубать их, гадов!
- Сиди, рубака, - отмахнулась жена. - А эта стервоза живет где-то на Рокотова. Квартиру там купила. Вроде Жига ее фамилия, а зовут Галька.
- Жуго, а не Жига, - поправил муж. - Галина Васильевна.
- Нашел Васильевну!.. Мурзика вымыл? - вдруг спросила она грозно. - Иди и мой! Да хорошенько, чтоб блестел!
Казак крякнул, улыбнулся и пошел в ванную.
- Мурзик - это котенок? - чтобы поддержать разговор, спросил Мамонт.
- Да нет! - засмеялась красавица. - Коня себе купил!
- Коня?..
- Ну! - отмахнулась она. - Да такого, что между ног Проскакивает. Пони называется. А видом - жеребец!
Мамонт поблагодарил и начал собираться. Из ванной доносились властные окрики.
- Стоять! Стоять, я сказал! Мурзик, стоять! Ухо отгрызу!
- Иди провожай станичника! - окликнула его жена. - И оставь Мурзика в покое. Сама вымою. Он у меня будет стоять!
Казак появился обрызганный водой с ног до головы, босой, с засученными шароварами.
- Звони, если что, - он назвал номер телефона и прошептал:
- Я за квартирой присмотрю, дверь буду слушать... Эх, и песен не попели!
Впервые после возвращения в Москву Мамонт шел по улице и беспричинно улыбался. Надежда была призрачная: следовало еще отыскать эту женщину на улице Рокотова, и неизвестно, там ли сейчас Кристофер Фрич. Однако после казачьего дома ему вдруг стало хорошо и спокойно. В их суматошной и буйной жизни скользила радость и реальность бытия.
Потом его радовал мощный и устойчивый "Линкольн", которому везде уступали дорогу. Пусть не из уважения, а из боязни поцарапать дорогую машину, за ремонт которой не расплатишься, но и в этом что-то было. Мамонт выехал на Профсоюзную, стал в скоростной ряд и приготовился катить до самого Ясенева. Предчувствие удачи нарастало за каждым перекрестком. На пересечении с улицей Гарибальди он попытался нажать, чтобы проскочить под желтый свет, и в последний момент понял, что не успеет. Тяжелый "Линкольн" имел хорошие тормоза, однако Мамонт остановил его лишь на пешеходной "зебре". Хотел сдать назад и опоздал: почти вплотную к бамперу пристроился "Нисан-патрол". Поток людей, устремившийся по переходу, вынужден был обходить раздражающий роскошью автомобиль. Кто-то пнул, кто-то стукнул кулаком по капоту - Мамонт извиняюще разводил руками, дескать, простите, люди добрые.
И когда невысокий мужичонка плюнул на машину и погрозил кулаком, он тоже сделал жест извинения. Но вдруг этот человек остановился и, развернувшись, пошел к водительской дверце. Мамонт надавил кнопку опускания стекла - хотел извиниться персонально, однако услышал восторженный крик:
- Мамонт! А-а, Мамонт! Я узнал вас!
Мамонт поднял стекло и отвернулся. Как назло, вереница пешеходов не кончалась и томительно долго горел красный свет.
- Русинов?! - блажил этот невзрачный, плохо одетый человек. - Ну, что ты морду воротишь, а? Разбогател, гад, не узнаешь? Опять в начальниках?.. Русинов?! Вы поглядите, какая машина? Какое авто!
Он начал стучать по машине - люди, обтекая ее, оборачивались, вглядывались в лица. Светофор будто заклинило.
- Мамонт! Я узнал тебя! Открывай двери! Это же я, Носырев! Помнишь? Гипербореец... Русинов? Саша?! Полковник Русинов?!
Прохожие замедляли шаг, останавливались...
Мамонт выключил фиксатор задней двери, потянул защелку на себя. Гипербореец ворвался в машину, повалился на сиденье, тараща глаза.
И наконец загорелся желтый свет...

Глава 9

Замкнутое пространство машины не позволяло выразить ни чувств, ни эмоций целых три часа. Отчего-то все сидели как на иголках, и это странным образом развлекало Арчеладзе. Воробьев был за рулем, по за дорогой следил невнимательно, поминутно вертел головой, и было непонятно - то ли от интереса, что происходит на заднем сиденье, то ли укачивал постреливающий нерв зуба. Нигрей был рядом с ним и тоже не находил себе места: оглядка назад у него стала навязчивым движением. Он поворачивал себя всякий раз лицом на дорогу, однако в течение трех минут его тело - плечи, колени, голова - само по себе ориентировалось на начальника.
Полковник понимал, отчего всю дорогу вертятся и молчат мужчины. Машинистка Капитолина сидела рядом с ним и тоже чувствовала себя неуютно в этой компании. Она не могла отказаться от приглашения самого Арчеладзе, к тому же была шокирована им и в первое время сидела несколько бесчувственная и отрешенная. Затем тоже стала проявлять беспокойство и не знала куда деть свои прекрасные колени - кожаная юбка и так была коротка, тут же, в положении сидя, ее длина уворовывалась бедрами, обнажая их выше середины. И руки с прекрасными музыкальными пальцами ей тоже мешали и не находили занятия. Испуганно-нежный взгляд Капитолины ни на секунду не задерживался ни на одном предмете, однако не бегал, а плавно и бесконечно скользил в пространстве. Ощущая его на себе, полковник чувствовал прикосновение, как если бы она тронула рукой. Он единственный всю дорогу сидел непринужденно и испытывал тихий восторг. Предощущение отдыха в осеннем лесу, прогулки с Капитолиной, вечер в охотничьем доме - все будоражило и возбуждало его душу.
И было совершенно наплевать, что спецотдел, этот корабль в автономном плавании, на целые сутки останется без капитана, что рядом сидит сотрудница, предающая его интересы, и что по этому поводу волнуются и переживают мужики.
Охотничий домик, а вернее, небольшой деревянный те-рем, окруженный постройками-подсобками и домами обслуживающего персонала, строился когда-то для партийного вельможи и был обставлен соответствующим образом: зал трофеев с камином из дикого камня, где на полу искрились медвежьи шкуры, извивались оленьи рога, из которых была сделана мебель, кабаньи и косульи морды таращили блестящие глаза из яшмы, на аскетически бревенчатых стенах висели медные рожки, старинные ружья с пороховницами, охотничьи пистолеты и ножи. Полковнику хотелось именно сюда, в эту исконно мужскую обстановку, - тянуло к дереву, шкурам, открытому огню. Хотелось мяса, жаренного на костре, много вина в глиняной посуде и чтобы рядом на медвежьей шкуре лежала женщина. Не обязательно любимая, не обязательно преданная, а просто как символ, женское начало, та, другая половина живого мира, имеющая детородные формы, необъяснимую притягательность.
Обслуживающий персонал остался прежним, обученным, внимательным, по виду гостей знающим, что требуется для отдыха. Кроме двух егерей и трех профессиональных стрелков-загонщиков, добавилось еще два инструктора - по рыбной ловле и поиску грибов. К приезду полковника все было готово - стол, огонь и вино. Осталось лишь заполнить собой пространство зала трофеев, освещенного газовыми фонарями. Две молодые барышни, две оленицы с кружевными наколками на волосах в виде ветвистых рогов гостеприимно приглашали к дубовому столу.
И тут Воробьев все начал портить. Он выбрал подходящий момент, пока мыли руки в туалете, и зашептал:
- Никанорыч, на хрена ты эту... привез с собой? Посмотри, какие девушки!
- Володя, не шуми, - добродушно предупредил полковник. - Мне так хочется.
- Ну ведь ни поговорить, ни погулять при ней! - возмутился тот. - Все "пожарнику" доложит!
- Не доложит, Володя...
- Ты делаешь глупости, Никанорыч! - расходился и потерял чувство меры Воробьев. - Давай отправим ее с машиной к чертовой матери. Бери любую телку на выбор!
Полковник схватил его за бороду - благо есть за что взять, подтянул к себе:
- Мне не нужны твои телки! Я не бык, я человек, понял? Еще раз услышу! Не смей трогать Капитолину. Воробьев завращал глазами:
- Ты что, влюбился, Никанорыч? Отпусти... Полковник оставил его, вымыл руки и стал вытирать их полотенцем, одним с Нигреем. Тот невозмутимо наблюдал за этим разбирательством и лишь заметил, что негоже делить полотенце, по примете, можно и поссориться. Арчеладзе отмахнулся.
Воробьев в какой-то степени сам был виноват в том, что Капа оказалась в компании. Он столько о ней трещал, столько восхищался ее ножками, коленями и грудью, что незаметно вбил, вдолбил полковнику некий идеал, тот самый женский символ, после Чернобыля утраченный, обращенный в неприязнь. И теперь настойчивое нежелание Воробьева видеть здесь Капитолину вызывало подозрениеуж не влюблен ли он сам в машинистку? И таким образом сейчас пытается отнять ее у шефа.
За столом он вдруг начал капризничать, отказался есть обжаренное на костре мясо, ссылаясь, что болит зуб и он не может грызть его; просил то колбасы, то коньяку вместо вина, то апельсинового сока. Оленицы носились возле него, старались угодить, и таким образом он становился центром внимания за столом, тянул одеяло на себя, будто бы хотел ущемить самолюбие начальника.
А полковнику стало все равно, потому что по левую руку сидела Капитолина, а по правую - все понимающий и молчаливый Нигрей, горел огонь в камине, струился тихий свет газовых рожков, было вино, мясо и много острых, терпких приправ, овощей с грядки, трав и корней хрена. В глазах Капы скоро выгорел испуг и осталась лишь нежность, подсвеченная живым огнем. Она расслабилась и улыбалась ему и уже не боялась открыто и долго смотреть в его лицо. Полковник ощутил то желанное состояние духа, когда отлетели все заботы, головные боли и беспокойство; он забыл, что начальник, что женщина рядом с ним - изменница, предающая его интересы. И она тоже преобразилась, став просто женщиной, чувствующей, что нравится этому мужчине, что он думает о ней и желает ее. После дороги и автомобильной тесноты, где ей, вероятно, казалось, что везут на казнь, после напряженного ожидания - что же будет? она поняла, что страшного ничего не случится, что у начальника - чистые помыслы, и как бы сейчас заново открыла его, увидела в нем человека, мужчину. Можно было представить, что говорили в женском обществе отдела о своем начальнике - известном женоненавистнике: даже секретарями посадил мужчин. Теперь все это сломалось в ее сознании, и она чувствовала себя счастливой избранницей, готова была защищать полковника от всех пересудов и домыслов. Полковник читал это в ее глазах, замечал, как высвобождается активность, воля и появляется первый признак высвобождения - желание шутить. Капа огладила ладонью его лысую голову и, склонившись, засмеялась.
- Все думают, что вы лысый... Зачем вы бреете голову? Вам так лучше?
Она почувствовала, как растут волосы!
- Зарок дал, - шепотом сообщил полковник. - Обет. Только никому!
Эта тайна, придуманная на ходу, этот шепот в отблесках живого огня вдруг сблизили их, сломав, может быть, десятки преград.
- Увидеть бы вас с прической! - мечтательно проговорила она и наверняка уже видела в своем воображении.
- Придет час, - таинственно сказал полковник. - Никогда не следует торопить события.
- Почему вы не говорите тостов? - спросила она. - Вы же грузин?
- Тоже по секрету... Я не грузин.
- Кто же вы? А фамилия?
- В моих жилах течет крутая огненная смесь, - зашептал он. - Если поднести спичку - будет взрыв.
- Мне казалось, вы холодный...
- Представляете, сколько нужно сил и терпения, чтобы сдерживать страсти?
- Представляю...
Нигрей откровенно и как-то романтично тосковал. Он взял гитару и сел на голый пол у камина. И пока просто наигрывал, полковник притащил к огню огромную медвежью шкуру, потом взял на руки Капитолину, отнес и положил в густой и высокий, как трава, бурый мех. Она была счастлива и не могла скрыть этого. Арчеладзе сел рядом с ней, сложив ноги по-турецки, намотал на голову полотенце - изображал султана. И Капитолина тут же подыграла ему, выстелилась возле его ног, положила голову на колени. За столом оставался один Воробьев в окружении молодых олениц и, пожалуй, больше походил на хана: его кормили с ложечки. Нигрей тихо теребил струны - играл превосходно, однако чувствовал, видимо, что сейчас не нужно ни песен, ни громкой музыки.
Полковник больше ничего пока не хотел. Дров - специально напиленных березовых чурбачков - хватило бы до утра. И вина бы хватило, и тепла, только бы ночь не кончалась...
И вдруг в этот момент радости, оживления души и забытых чувств, в миг тишины, когда даже дрова не стреляли в камине, взорвался и опалил всех огнем незаметный Нигрей.
- Не могу! - закричал он и ахнул гитару об угол камина. - Не могу!! Все, не могу... Эдуард Никанорович! Убей меня! Растопчи меня! Я трус! Я предатель! Я - мерзкая блевотина!.. Эдуард Никанорович! Я предал тебя! Ты спас меня, ты ко мне, как отец!.. А я - предал.
Он не знал, что еще говорить, и только тряс кулаками над своей головой. И как от всякого взрыва, заболело в ушах, зазвенело пространство.
- Что с тобой, Витя? - наконец спросил полковник, медленно возвращаясь к реальности.
Нигрей подтянул колени к подбородку, сложился в комок, уткнул лицо.
- Мне стыдно смотреть...
Полковник ощутил, как напряглось плечо Капитолины под его ладонью и будто током пробило ее безвольное тело.
- Я предал всех. Я вас всех сдал!..
- Прекрати истерику, - полковник сорвал "чалму", швырнул в огонь. Полотенце накрыло огонь, угли, и в зале потемнело.
- Прости, Эдуард Никанорович, - Нигрей встал. - За истерику прости. За все остальное мне прощения нет. И я знаю, что мне нужно сделать.
Умные оленины бесшумно покинули зал и растворились где-то в чащах охотничьего терема.
- Говори, Витя, - Арчеладзе взрыл угли щипцами. - И включите верхний свет!
Под потолком вспыхнула люстра из оленьих рогов: тупые рожи кабанов взирали бесстрастно каменными глазами.
- Никанорыч, убери уши, - вдруг сказал Воробьев. - Ну, прошу тебя!
- Молчать! - Полковник швырнул щипцы. - Говори, Виктор.
Капитолина села и подобрала ноги.
- Понимаю... Мне уйти, да?
Полковник обнял ее плечо: возле огня ей вдруг стало холодно...
- Слушаю, Витя...
- Я влетел, товарищ полковник, - вымолвил Нигрей. - На "мочалку" не хватило сил... Нет, я хотел, но замерз. И не успел. Не смог. Впрочем, что теперь!..
- К кому влетел?
- Владельцу вишневого "Москвича".
Арчеладзе непроизвольно вздрогнул, и это ощутила Капа - на мгновение отпрянула от него, затем и вовсе отстранилась.
- Продолжай...
- Похоже, он профессионал. Но чей человек - неизвестно, - Нигрей говорил глухо, будто сквозь повязку. - Выждал меня... Видел, как я отрабатывал объект. Все видел... И взял у машины, вытряс все, и "мочалку".
- Продолжай, Виктор...
- А все, Эдуард Никанорович, - выдохнул Нигрей. - Сделал копию пленки. Аппаратура была в "Линкольне"... Я виноват, я первым стал искать компромисс. Он диктовал, вязал по рукам и ногам... Очень осторожный и какой-то... неуязвимый. Хотел вырвать у него "мочалку"! И руки согрелись, кофе с ним пил... Не мог! Не знаю почему! Не знаю! Какое-то оцепенение...
- Как у кролика перед удавом, - мрачно заметил Воробьев. - В штанах-то ничего?..
- Уйди, кошкодав, - тихо предложил полковник. - Ступай в лес грибы собирать.
Воробьев неловко выбрался из-за стола, опрокинув несколько рюмок, и поплелся к двери.
- Поверить трудно, - сказал Нигрей. - Но это так... Потом я пытался анализировать свое психическое состояние... Не исключаю, что он воздействовал психотропиком. Хотя кофе пили из моего термоса, сидели в моей машине. Он и не прикасался ко мне, разве что стволом пистолета, когда брал. Я не знаю, что это! Не знаю!
- Спокойно, майор...
- У меня сильно заболело под ложечкой. Ком стал вот здесь, - он приложил руку к солнечному сплетению. - Сначала думал, желудок болит. Когда-то эрозия была... Только вышел из машины - все прошло.
- Почему ты решил, что он - профессионал? - спросил Арчеладзе.
- Поведение... Спокойный, как танк, - Нигрей глубоко вздохнул и, показалось, всхлипнул. - Весь разговор в его машине записал на пленку. А мой материал обещал не использовать против меня и против вас... Обставлял меня со всех сторон, требовал сотрудничества, обмена информацией... Сегодня утром заявился ко мне, спрашивал об иностранце. Кристофер Фрич исчез из гостиницы.
- Исчез? - вскинулся полковник. - Почему наша служба не доложила?
- Не знаю... Я от него услышал, что иностранец исчез.
- Значит, этого "вишневого" интересует Фрич?
- Похоже, так... Но еще и Зямщиц, и... ваши отношения с Комиссаром.Нигрей помедлил и добавил:
- Он показал золотой значок. Который должен быть у вас, товарищ полковник.
Арчеладзе ощутил, что и у него заболело в солнечном сплетении.
- Ты не ошибся?
- Нет, поднес к самому лицу. Еще и потряс на ладони... Капитолина сидела у ног в позе кающейся Магдалины: только обращалась к огню в камине, тянула к нему руки и что-то шептала...

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

Полковник встал, выключил верхний свет, погасил газовые рожки, и в зале все стало багряным и тревожным от пламени.
- Почему сразу не признался? - жестко спросил Арчеладзе. - Почему промолчал в самолете?
Нигрей подтянул к себе разбитую гитару, поскрипел свернутыми в кольца струнами и промолчал. Полковник вырвал у него гриф со щепастыми обломками и бросил в камин. Отскочивший красный уголь упал на медвежью шкуру перед Капитолиной, остро запахло паленой шерстью. Она же сидела и смотрела, как струится синий дым. Арчеладзе аккуратно взял уголь щипцами, положил в огонь.
- Понял свою вину?
- Все понял, - тихо выговорил Нигрей. - Я пойду... В лес, грибы собирать... Разрешите идти, товарищ полковник?
- Сдай оружие и иди, - приказал полковник.
- Оружие?.. Но у меня нет оружия. Я не взял...
- Врешь! - отрезал Арчеладзе. - В заднем кармане, в брюках...
Нигрей достал пистолет, подержал его на ладони.
- Эдуард Никанорович... Но как мне теперь? Я не могу после этого... мне мерзко...
- Сможешь!
- А честь офицера?..
- Посмотрите какие мы честолюбивые! - взвинтился полковник. - Ты где работаешь? Ты где служишь? В гусарах? Или в жандармах?.. Честь офицера!
Ему хотелось наорать на него, затопать ногами, дать по физиономии, как истеричной барышне, однако он вспомнил прошлую ночь, упаковку нитроглицерина и приступ головной боли, вызванный просто резким расширением со-судов. Молча налил себе стакан вина и выпил, будто воду. Нигрей положил пистолет на мраморную плиту возле каминного зева.
- Все равно мне не пережить...
- Ну, иди утопись! Удавись!.. А может, яду дать?
- "Мочалку".
- Какие мы храбрые! - язвительно произнес полковник. - "Мочалка" была у тебя! Что же ты сплоховал? А теперь тут мне устраиваешь спектакль!.. Браво! - Он похлопал. - Я прослезился! Я в восторге от твоей решимости! Ты раскаивался блестяще! И время подобрал подходящее...
Нигрей вышел из света камина и как-то неслышно побрел к выходу. Полковник понял, что его нет в зале, лишь когда колыхнулся огонь от закрываемой двери. Капитолина съежилась, подобрала ноги и каким-то судорожным движением пыталась натянуть предательски ползшую вверх юбку. Арчеладзе налил шампанского в два хрустальных бокала, один поднес ей; утратившая символ женственности Капа напоминала испуганную, прижатую к полу птицу. Бокал дрожал в ее руке, шампанское плескалось на голые колени и вспенивалось, словно на раскаленной сковороде.
- Пью за женщин, - невыразительно проронил полковник и выпил.
Она с трудом, словно кипяток, осушила бокал и, положив его на пол, толкнула - хрусталь, покатившись, тонко зазвенел.
- Ждете, когда я покаюсь? - низким незнакомым голосом спросила она. - Для этого взяли с собой... по грибы?.. Только не дождетесь.
- Зачем же так трагично? - Арчеладзе сел около нее на шкуру, дотянувшись, поднял пистолет Нигрея. - Мне нравится, когда вы шепчете. У вас приятный шепот... И взял я вас не для покаяния.
- Я понимаю, - вымолвила она. - Взяли для других целей... Придется немного подождать, товарищ полковник. Налейте мне водки! Целый бокал. Тогда я с вами пойду в спальню и сделаю все, что пожелаете. Но все равно не стану каяться.
- Идите отдыхать, Капитолина, - он протянул ей пистолет. - Спросите у барышень, где ваша спальня. Идите! Спокойной ночи!
- А это... зачем? - спросила она, глядя на пистолет.
- Для самообороны от начальника, - невозмутимо сказал полковник. - Суд вас оправдает, если "пожарник" поможет...
Капитолина встала и стремительно вышла из зала. Арчеладзе несколько минут сидел, глядя в огонь остекленевшими глазами, затем принес на медвежью шкуру блюдо с остывшим жареным мясом, бутылку клюквенной настойки и большую глиняную кружку. Он выбрал кусок побольше, с косточкой, насадил его на конец кочерги и сунул его в огонь. Жир на огне затрещал. Приятный, желаемый запах слегка будоражил. Полковник вылил всю бутылку в кружку и в предвкушении стал ждать, когда обжарится, возьмется крепкой коркой мясо. Много ли человеку нужно? Совсем немного, чтобы почувствовать себя мужчиной. И провалитесь вы все со своими проблемами, муками совести и комплексами! Пусть каждый отвечает за себя и перед самим собой.
Он пил из кружки, без всяких ножей и вилок ел мясо, отгрызая его от большого куска, не пьянел и не ощущал сытости. Медвежья шкура и живой огонь создавали впечатление первозданности жизни и чувств. Не хватало лишь женщины рядом, которая бы точно так же могла есть и пить с ним, смело глядя в глаза и на огонь. Ему вспомнилась в тот миг та, что была в вишневом "Москвиче"темноволосая, с огромными глазами, смотрящими открыто и прямо. Вот кто бы разделил с ним трапезу! И он был уверен, что ему будет безразлично, кто она, почему она оказалась в этой странной машине. Даже бы имени не спросил, ибо важнее всего было сейчас видеть рядом символ воплощенной женственности, а не плотскую ее суть.
Управившись с трапезой, полковник скомкал край шкуры, сделав себе изголовье, и лег у огня. Было так хорошо, что он засмеялся и уснул. Пламя камина просвечивало веки, и сон оттого снился в багровых тонах. Будто по необъятной и какой-то первозданно-пустой земле бредут люди, эдакий "железный поток" от горизонта до горизонта. Живая эта река огибает холм, движется по долинам, поднимается на горы, и невозможно рассмотреть ни одного лица. Будто они бегут от неведомой трагедии, случившейся где-то за горизонтом, и это можно заметить лишь потому, что люди опалены огнем и над головами потока реет ощущение тревоги и страха перед стихией. Полковник вдруг сообразил, что видит великое переселение народов, что совершается оно вовсе не из-за потопа или извержения вулкана, а по какой-то другой, неведомой причине, в основе которой лежит ритуал, обрядовое действо, инстинкт, равный по силе инстинкту перелетных птиц. И эта догадка всколыхнула его, возбудила в нем стремление и страсть к движению. Но он никак не мог приблизиться к людскому потоку, хотя бежал с горы вниз и кричал, словно домашний гусь, завидев осеннюю стаю диких перелетных гусей.
Полковник проснулся от собственного крика и с щемяще-тоскливым, тревожным чувством. Все было по-прежнему, только дрова догорели, рассыпались в дотлевающий, подернутый пеплом уголь. В зале было почти темно. Кажется, в охотничьем тереме все спали - тишина постукивала в ушах. Он пробрался в коридор, освещенный неяркими бра из лосиных рогов, отыскал туалет и тщательно умылся. Остатки сна и воспаленная живым огнем, иссохшая кожа на лице - все отошло. Осталась лишь тревога, вынесенная из сновидения. Полковник вдруг вспомнил о Нигрее, быстро пошел в конец коридора и открыл дверь его спальни - постель даже не расстилали. Его сумка и корзина валялись возле порога... Он шагнул к соседней двери, где должен был ночевать Воробьев, но замер: из спальни явственно доносился скрип кровати и "характерные возгласы", как писала наружка в донесениях...
На миг ему показалось, что там, у Воробьева, сейчас Капитолина. Чтобы досадить Арчеладзе, отомстить ему за то, что выставил из зала, не послушал советов "убрать уши"... Решил, что полковник напился в одиночку и уснул у камина. Воспользовался, стервец...
Однако он в тот же момент и раскаялся за свою ревность: Капитолина вышла из своей спальни и притворила дверь спиной. Сиреневая хламида - то ли ночная рубашка, то ли халат - волочилась по полу, скрывая руки и шею.
- Простите меня, Эдуард Никанорович, - слабо попросила она. - Я думала о вас дурно... Я не поняла, что вы хотите... Что с вами...
- Где Нигрей?
- Не видела... Но кто-то ходил на улице, под окнами. Полковник выбежал на высокое, с галереей, крыльцо. Ветер сотрясал фонари, в свете которых мельтешил дождь со снегом. Кругом ни души, в домах обслуживающего персонала света не было - третий час ночи, лишь во дворе одного в маленькой летней кухне горели окна. Арчеладзе обошел терем. Рубашка из "мокрого" шелка прилипла к телу. Показалось, что на берегу, у ивняка, мелькнула человеческая фигура.
- Нигрей?! - крикнул он и побежал на призрак.
Оттуда донеслось приглушенное ворчание: охотничья лайка грызла ободранную лосиную ногу с копытом...
Он вернулся к терему, на всякий случай заглянул в машину сквозь заплаканное окно - пусто. Надо было поднимать тревогу! Этот самолюбивый идиот может сделать что угодно! И тогда подтвердится самая страшная версия: все люди, к которым он прикасался, немедленно умирали...
Полковник перескочил через забор и направился к летней кухне. Свет из окна слепил, не позволял рассмотреть, где вход... Он приблизился к дощатому домику и услышал пение. За отпотевшим стеклом Арчеладзе увидел две фигуры, сидящие за маленьким столом с бутылками и стаканами. Нигрей и егерь пели, упершись лбами, ничего не видя и не слыша, кроме себя...
Арчеладзе вернулся в терем, сунулся было в зал, к камину, однако там и углей не осталось. Он вздул легкий пепел и лишь запорошил себе лицо. Подрагивая от озноба, он прихватил со стола непочатую бутылку, стакан и направился в свою спальню. За дверью Воробьева стонала кровать, слышались сдавленные вопли и страстное мычание: похоже, у него была оленица... вот кому все нипочем! Ни боли, ни мук совести! Полковник отворил дверь к себе и тут же услышал все эти звуки еще явственней: перегородки между спальнями были хилые. Он сдернул с себя рубашку и бросил на пол, как мокрую половую тряпку. Нашарил в темноте полотенце на спинке кровати и вдруг увидел на подушках неясное очертание головы в орнаменте светлых волос.
Полковник потянулся к бечевке выключателя торшера, ловил его наугад и никак не мог поймать.
- Не включайте, - попросила Капитолина.
- Надо полагать, ты напилась? - Полковник стал растираться полотенцем.Приняла наркоз и пришла... так?
- Нет... Простите меня!
Он долго расковыривал пробку на бутылке, затем, отчаявшись, пробил ее пальцем.
- Сейчас... Мне тоже нужно принять наркоз. Чтобы не чувствовать себя образиной рядом с тобой... Сейчас!
- Прошу, не сердитесь на меня... Я женщина, мне можно простить слабости. Я каюсь перед вами...
- Наконец-то! - засмеялся он, прислушиваясь к звукам из-за стены. - А я-то решил, пришла ко мне в постель, чтобы убедиться: импотент я или нет. Вам же интересно узнать своего начальничка! Гадаете сидите...
- Поверьте мне! - взмолилась Капа. - Не хотела обидеть! Не знала, что вы такой... беззащитный.
- Я - беззащитный?
- Нет, я хотела сказать, - заспешила она, - с вами что-то произошло... или происходит! Не ожидала, что вы такой, что так можете... Способны пожалеть человека! Способны чувствовать!
- И потому ты пожалела меня? - Полковник навис над ней. - Пришла ко мне в постель? Из благодарности за чувства? Или из любопытства?
Он включил свет и сам сощурился от его вызывающей резкости. Капитолина закрыла ладонями глаза.
- Уходи! - приказал он. - Эксперимент окончен. Она протянула руку, погасила свет и белым привидением поплыла к двери. Полковник сел на край постели: будто бы утихнувшие за стеной звуки вновь набирали темп. Слушать это уже не было сил. Он постучал кулаком в стену - там ничего не слышали...
Полковник разделся и лег. Постель была еще теплая, нагретая ее телом, насыщенная энергией и едва уловимым запахом цветочных духов. Он стиснул зубы и застонал, выдавливая из себя неистовую глухую боль разочарования. Это была пытка - слушать все "характерные" звуки! Воробьев резвился там с оленицей и умышленно дразнил его! Все его дразнили, будоражили, как медведя в берлоге. И Капитолина - тоже... Возможно, сговорились!..
Он торопливо оделся и выскочил в коридор: мстительная мысль испортить Воробьеву эту ночь заслонила все остальное. Полковник рванул дверь и включил свет...
Воробьев сидел на кровати, полубезумно стонал и качался, усмиряя зубную боль. Щека его была перевязана полотенцем, из-под которого торчком стояла борода.

***

Пока Арчеладзе свозил Воробьева в районный центр да пока там удаляли больной зуб, занялось серенькое утро. Спать уже было некогда, хотя полковника потряхивало и в глазах резало, словно от песка. Инструктор по поиску грибов - немолодой, седовласый человек, больше походивший на инструктора местного райкома, - поторапливал на завтрак и готовил снаряжение и амуницию. Оживший, но еще с тампоном во рту, Воробьев говорил сквозь зубы и тоже командовал. Присутствие инструктора оскорбляло его, и, воспользовавшись моментом, Воробьев отослал "знатока" грибных мест домой. После завтрака все обрядились в армейские брюки, куртки и сапоги, каждому досталась плащ-накидка, корзина и палка. Свежее всех выглядел Нигрей, поскольку успел напиться и хорошо выспаться у егеря в летней кухне, остальные зевали, терли глаза, в том числе и сам Воробьев.
- Шаг влево, шаг вправо считается побегом, - предупредил он. - Ходить в пределах видимости друг друга, если что - кричать.
И повел в лес, который начинался сразу же за огородами.
Утром полковник всего лишь несколько раз переглянулся с Капитолиной, проверяя ее чувства и отношение: она ничем не отпугивала, не напоминала о вчерашнем. В лесу же Капа оказалась рядом, и они незаметно откололись от Воробьева и Нигрея. Воробьев покрикивал, чтобы не отставали, потому что лес очень большой и Арчеладзе бывал в этих местах всего один раз. Полковник отмахивался и отвечал, что он приехал сюда не грибы собирать, а просто отдохнуть на природе и что в жизни никогда не терялся в лесу, даже в тропиках Никарагуа, где одно время исполнял должность вроде инструктора по поиску грибов - помогал сандинистам отлавливать остатки сомосовских вооруженных формирований.
Они брели молча и через километр окончательно оторвались от спутников. Как назло, не попадалось ни одного гриба, чтобы хоть как-то разрядить напряженное, испытывающее молчание. Но зато еще через километр они вышли на луг, где стоял бревенчатый сеновал на сваях.
- Так спать хочется! - вдруг призналась Капитолина. - Все равно грибов нет...
- Никогда не спал на сеновале, - признался полковник. - А говорят, здорово.
Они забрались под самую крышу доверху набитого сеновала, разгребли яму, постелили плащ-палатку и улеглись. Было сухо, мягко и тепло, запах сена напоминал жаркий летний день, но к нему примешивался стойкий солдатский дух, исходящий от армейской одежды и сапог. Несколько минут они лежали тихо, касаясь друг друга плечами.
- Жду, когда ты спросишь, - вдруг сказала она, - почему я стала шпионить.
- Я знаю почему, - отозвался полковник. - Все старо как мир...
- Нет, ты не знаешь! - горячо заговорила Капа. - Ты ничего не знаешь!..
- Сначала он сделал тебя своей любовницей, - объяснил он. - Потом заставил приносить ему информацию. А ты не могла ему отказывать, потому что боялась.
Она долго молчала, затем повернулась к нему и подперла голову рукой.
- Я его и сейчас боюсь... Но откуда тебе все известно?
- О тебе конкретно мне неизвестно ничего. Но так делают все начальники. В нашей конторе все просто и даже безвкусно.
- Когда я познакомилась с ним, не знала, что он - шеф, - призналась Капитолина. - Все тривиально: подвез меня на машине...
- Вроде бы случайно...
- Да... Потом еще раз... А потом меня вызвали в кадры, дали какую-то бумажку, чтобы я подписала ее у шефа...
- Ты входишь, а шеф - твой любовник. Он пригласил тебя в комнату отдыха, вы пили коньяк, возможно, с лимоном, - монотонно рассказывал полковник. - Ты сияла от счастья и воображала себе карьеру. Он тебе обещал, что скоро переведет в свой аппарат.
- Нет, не обещал...
- Ну, тогда посулил загранкомандировку месяца на три!
- На полгода, в наше посольство, в Аргентине, - поправила Капитолина.
- И обманул, подлец!
- Трудно сказать... Второй год откладывает сроки. Говорит, ты незаменимая.
- Значит, ты единственная шпионка в отделе... Она пошуршала сеном, угнездилась.
- Нет, не единственная.
- Вот как?! - Полковник сел. - Сколько же вас?
- Я знаю четверых. Они приносят мне информацию, я передаю ее дальше.
- О, все-таки он тебя повысил! - усмехнулся Арчеладзе. - Сделал резидентом. Или резидентшей!
Он лег и отвернулся. Сено было еще пышным, хрустким и шуршало от дыхания.
- Тебе неинтересно, кто эти люди? - после долгой паузы спросила Капитолина.
- Интересно, - пробурчал он. - Но сейчас мне так хорошо... И я хочу спать. Никогда не спал на сеновале... А ты говори, раскаивайся. Будет легче.
- Мне не в чем каяться, - вдруг отрезала она.
- Как же - не в чем?
Она надолго замерла, даже сено перестало шуршать от дыхания. Полковнику показалось, что она уснула. Он повернулся: Капитолина сидела к нему спиной, подобрав ноги.
- Я каюсь, что родилась женщиной, - проговорила она. - Каюсь, что слабая, беспомощная, что боюсь злой воли мужчин. Каюсь, что не могу совладать с жестокостью, каюсь, что мне растоптали душу, что меня обманули, использовали. Каюсь, что ненавижу ваше подлое племя! Что должна унижаться перед вами, просить милости, ждать ваших чувств, которых нет в природе!
Полковник взял ее за плечи, но Капитолина вырвалась, отшатнулась. Он увидел ненависть, смешанную со слезами беспомощности.
- Каюсь и проклинаю вас! - крикнула она в лицо. - А ты спи! Тебе же хорошо. Ты никогда не спал на сеновале. Ты такой же, как остальные... или даже опаснее, потому что презираешь женщин.
В этот миг он поразился своим чувствам. Он ощущал свою вину перед ней, жалел ее и задыхался от восторга - она сейчас нравилась ему! Хотелось утешить ее, приласкать, усмирить бушующую в ней ненависть любовью и сделать так, чтобы Капа почувствовала себя счастливой. Но одновременно с этим, каким-то задним, параллельным сознанием он анализировал ее поведение и будто бы ухмылялся каждому слову. Мол-де сыграно совсем неплохо. Можно поверить, что тебя завербовали обманом, втянули в мужские игры через постель. И теперь, припертая к стене, ты стараешься внушить к себе доверие через женские слабости...
Все это уживалось в полковнике, существовало вместе всегда, и впервые только он осознал, насколько сильна в нем власть противоречия. Не воли, не ума, не силы и интеллекта, а именно противоречия - раздвоенного сознания и чувств. И это раздвоение считалось качеством положительным, благородным, высоким и называлось - мужеством. Под властью противоречия можно было смело шагать и по головам, и по судьбам, и по трупам, быть судимым и оправданным, ужасаться и творить жестокую реальность.
"Гогия, ты памидоры любишь? Кушать - да, а так - нэт..."
Слезы делали ее некрасивой, и она, зная об этом, наверное, старалась никогда не плакать. Теперь же не стеснялась ни красных пятен на скулах, ни растянутых, бесформенных губ и заложенного носа.
- Не плачь, - попросил полковник, сдерживая дыхание. - Давай вместе делать дыхательную гимнастику... Вот так, медленно втягиваешь воздух и задерживаешь дыхание. Чтобы успокоилась диафрагма. Считается, что диафрагма разделяет в человеке душу и тело. Если душа болит и человек плачет, плевра трепещет и бьется в конвульсиях... Ну, давай еще раз?..
Капа набрала в грудь воздуха, затаила дыхание. Он осторожно запрокинул ее голову, уложил возле своей груди и стал вытирать слезы ладонью. Она сделала несколько упражнений и тихо проговорила:
- Какая смешная у тебя борода... Мягкая, как у подростка.
- Потому что еще ни разу не брил.
- И голову не брил?
- Нет... Я был лысый.
- Теперь седой... волосы серебристые.
Она уткнулась в шершавую армейскую куртку и уснула.
Ему вновь казалось, что на сеновале стоит один лишь солдатский запах...
Полковник проснулся от шума дождя. Старая крыша на сеновале отчего-то перестала светиться щелями, но кое-где о хрусткое сено билась капель. Он хотел посмотреть, который час, однако на этой руке спала Капитолина. Это была отработанная привычка - отмечать время, сейчас совершенно ненужная, потому что ничего вокруг, кроме сеновала и дождя, не существовало. Полковник укрыл Капу краем плащ-накидки, прижал к себе плотнее расслабленное сном тело и бездумно закрыл глаза.
И вдруг где-то неподалеку раздался выстрел, затем еще два, почти слитых в единый. По звуку он определил, что стреляют из карабина. Капитолина вздрогнула, но не проснулась. Через несколько минут выстрел грохнул где-то на краю луга, и сквозь шум дождя послышались неясные крики.
- Что это? - спросила она испуганно.
- Не знаю... Наверное, охотники, - предположил он.
- Почему так темно? Который час?
- Кажется, вечер, - легкомысленно сказал полковник.
- Это нас ищут! - уверенно заявила Капитолина. - Слышишь голоса?..
Кто-то шел к сеновалу - хлюпала вода, доносился непонятный говор.
- Давай спрячемся? - тихо засмеялся он. - Пусть ищут!
Полковник ухватил большой пласт сена и навалил на гнездо. Сразу стало тепло, пыльно, окружающий мир отдалился и на некоторое время заглох даже шум дождя.
- А корзины?! - зашептала Капа. - Найдут! Корзины остались где-то сверху.
- Темно, не заметят...
Здесь было так хорошо, что не хотелось думать о каких-то корзинах. Они лежали, прижавшись друг к другу, касаясь щеками, плотно придавленные сеном, как душным, толстым одеялом. Кто-то распахнул дверь, сказал громко:
- Были бы тут - услышали!
- Залезь посмотри! - приказал Воробьев. - Лежат, поди, трахаются!
- Никого! - откликнулся незнакомый голос. - Сеновал течет...
- Крыша у него течет! - Воробьев выматерился. - Я эту прошмандовку удавлю на березе!
Полковник дернулся, поднимая головой сено, но Капа схватила за шею. обвисла, удержала:
- Не надо... прошу тебя...
Дверь захлопнулась, шаги прочавкали вдоль стены и, когда смолкли, растворились в шуме дождя. Полковник выбрался из ямы, помог встать Капитолине. На опушке луговины грохнул выстрел, и белая ракета, взвившись в небо, высветила все щели над головой.
- Крыша течет, - повторил Арчеладзе. - Ладно, пусть течет. Идем!
Они выбрались из сеновала, оставив там корзины, - за шиворотом кололась сенная труха, встречный ветер сек дождем по лицу. Мир был темным и неуютным, за спиной время от времени гремели выстрелы. Они почти бежали, спотыкаясь и уворачиваясь от деревьев, уходили, словно партизаны от облавы. Похоже, Воробьев с Нигреем подняли на поиски всю обслугу охотничьего домика. Крадучись, они обогнули терем - в окнах горел яркий свет - и тихо сели в машину. Полковник запустил двигатель, не включая света, вырулил на дорогу.
- Пусть поищут!
Выехав на трассу, полковник стал откровенно лихачить. Это забавляло Капитолину и возбуждало в нем жажду риска, испытания судьбы. Он опасно шел на обгон, стиснув зубы, ждал встречной машины из-за поворота - везде проносило. Взрывались под колесами лужи на асфальте, "дворники" на лобовом стекле не справлялись с дождем, впереди колыхалось туманное пространство, в котором мельтешили яркие пятна фар, едва различимая дорожная обочина, красные огни впереди едущих машин и россыпь фонарей придорожных поселков. Эта ночная гонка увлекала полковника, отрывала его от земли, и создавалось полное ощущение полета. В машине было тепло, уютно, как на сеновале, и окружающий мир вновь перестал что-то значить. Капитолина сняла сапоги, армейскую куртку - вся их одежда осталась в охотничьем тереме - и, устроившись с ногами на сиденье, не сводила с него глаз. Он чувствовал восторг в ее взгляде - тот самый, уже забытый, будоражащий душу; он ждал этого ее восхищения еще там, в зале трофеев, возле живого огня. Только эти глаза и эти чувства были в состоянии возродить в нем утраченную мужскую силу - то, что может врачевать лишь женщина, испытывающая хотя бы мимолетную любовь.
Он почти физически ощущал, как вырывается, выламывается из коросты неуверенности, как этот вездесущий ядовитый стронций, не подвластный ни лекарствам, ни вину, тает и превращается в ничто под ее доверчивым и восхищенным взглядом. Он как бы насыщался этим светом, тянул, как вампир, впитывал целительную его силу и торжествовал. Он уже знал, что никогда не сможет расстаться с этой женщиной, что она превращается для него в нечто большее, чем просто приятная и красивая женщина, избранная для прогулки. Возможно, она становилась тем самым символом, образом, о котором он мечтал и который подспудно носил в своем воображении, даже испытывая ненависть к женщинам. Власть противоречия довлела повсюду...
Ему не хотелось, чтобы кончалась эта лихая дорога, чтобы прервался этот полет в тесном, замкнутом пространстве машины. Окружающий, пронизанный дождем, ветром и холодом, мир преследовал повсюду. Он ворвался в их уединение там, возле камина в зале трофеев; он отыскал их на сеновале, разбудив стрельбой. И теперь он наплывал, накатывался девятым валом московских огней.
Полковник не заметил поста ГАИ, как, впрочем, многого не замечал на этой дороге. Будто бы мелькнули перед капотом полосатый жезл и фигура в белой каске, на миг выхваченная светом фар, - все унеслось и пропало в темноте. Он не обнаружил погони, поскольку летел без оглядки, и не увидел, как впереди перед ним раскатали "ежа" - ленту, унизанную шипами. Машина резко осела на все четыре колеса и потеряла скорость. И тут же путь перекрыл автомобиль с блистающим "попугаем" на крыше. Полковник затормозил. В тот же момент кто-то распахнул обе передние дверцы одновременно, чьи-то жесткие, как рачьи клешни, руки вырвали его из кабины и тут же прижали к мокрому асфальту. Арчеладзе сделал попытку встать и услышал злобный, какой-то механический голос:
- Лежать!
Ствол автомата больно вдавился в щеку. Его обшаривали, ощупывали с ног до головы: вот жесткая рука полезла в боковой карман, где лежал пистолет...
Он вспомнил, что все документы вместе с одеждой остались в охотничьем домике, но тут же и забыл о них, поскольку услышал пронзительный крик Капитолины..

Глава 10

Стратиг уверял, что самый лучший способ изменить внешность и стать неузнаваемым не грим и не пластическая операция, а совершенно иная психологическая среда существования и прямо противоположный прежнему социальный статус. Никому в голову не придет искать бессребреника среди вальяжных финансовых воротил. Если бы даже кто-то из знакомых увидел Мамонта, то вряд ли бы допустил мысль, что это он. Похож - да, но не он, потому что такого не может быть.
Впрочем, точно так же можно было скрыться за маской крайней нужды и бедности. Император Александр I, обрядившись в поношенный солдатский мундир, пришел на собственные похороны, а затем под именем старца Федора Кузьмича прожил всю оставшуюся жизнь.
Однако Гипербореец узнал его, несмотря ни на что. Встреча была неожиданной, и Мамонт оказался неготовым к ней, ибо даже Стратиг не предполагал ее и потому ничего не посоветовал.
Оказавшись в машине, Носырев почувствовал себя неуютно. Его начало корежить, задергалась голова, а глаза С болезненным блеском закрывались сами собой, словно его разморило после улицы.
- Все равно это ты, Мамонт, - бормотал он, выставив руки перед собой. Узнаю твое поле... Но откуда такая защита?.. Ты всегда был темнилой... Но не было защитного поля!

Предыдущая страница 15 Следующая страница


Страга Севера 16

Гипербореец в самом деле что-то чувствовал и узнавал не только по облику. Он верил в то, что говорил, и тем самым как бы устрашал себя. Просто так от него уже было не отвязаться... Мамонт уехал подальше от злополучного перекрестка, покрутился по переулкам и загнал машину на какой-то пустырь со строящимися гаражами. Едва он подумал, что здесь будет несложно отделаться от Гиперборейца, вытолкнув его из машины, как тот вцепился в подлокотник.
- Знаю! Слышу, избавиться хочешь!.. Не выйдет, Мамонт, не избавишься.
Тем самым он как бы предупредил Мамонта, что не следует держать никакой задней мысли и говорить то, что думаешь. Однако тот незаметно коснулся кнопки записи магнитофона и сел вполоборота к незваному гостю.
- Тебе невыгодно, чтобы я ушел, - с трудом выговорил Носырев. - Я слишком много знаю о тебе...
- Кто много знает, тот мало живет, - мрачно сказал Мамонт.
- Не пугай, меня ты не тронешь... Я не сделал тебе зла. У тебя рука не поднимется. Вижу твою ауру...
- Говори, что тебе нужно от меня?
- Не дави, - попросил он. - Я очень чувствительный к чужой энергии. Все равно совсем не задавишь, а нам поговорить нужно.
- Я не давлю, - признался Мамонт, поскольку и в самом деле не прилагал никаких усилий, чтобы хоть как-то подавить психику Гиперборейца.
- Да, верю... - забормотал тот. - Это не ты... Тебя кто-то страхует. Блин, не могу справиться...
- У меня мало времени, говори!
- Не думай, я не шантажист, - Носырев стал делать пассажи над своей головой. - Я знаю, ты нынче ползал на Урале... Это ты грохнул генерала Тарасова с его ребятами... Меня попросили установить - кто. Я установил... Но тебя не назвал.
- Ждешь благодарности? - холодно усмехнулся Мамонт.
- Нет... И денег мне не нужно. Я предлагаю тебе совместное дело. Гипербореец поморщился. - Кто-то все время перекашивает мое биополе!
- Не хочу иметь с тобой дел, - отрезал Мамонт.
- Это серьезное дело... Почему?
- Потому что ты - кретин! Ты можешь орать среди улицы!
- Иначе бы ты не впустил, - признался Носырев. - Это был единственный шанс... Не мог упустить. Ты мне нужен! Я это понял в одно мгновение. Ты один в состоянии поверить мне!
- В чем суть твоего дела? - жестко спросил Мамонт.
- Знаю, ты ползал по Уралу не один... У тебя есть мощное прикрытие, - он едва разлеплял глаза. - Ты бы не ушел от Тарасова... Тебя бы достали... Но кто-то качает на тебя защитное поле! Не спрашиваю кто... Это называется энергетическое обеспечение... А я - один. Мне не под силу одному... Генерировать энергию не с кем. Кашпировского и Чумака используют политики...
Вместе с биополем у него перекосилось лицо.
- Короче, что ты хочешь? - пожалел его Мамонт.
- Есть человек, который однажды уже прошел путь к сокровищам Валькирии...
- Этого не может быть.
- Может... Я знаю этого человека, - сообщил Гипербореец. - Там он потерял ауру, и потому исказилось сознание, утратилась память... Сейчас это полуживотное... Сам проверял: над головой тьма... Я отключу его, использую как медиума... Он приведет к сокровищам.
- Зачем же я тебе нужен? - Мамонт пожал плечами. - Какой тебе смысл брать в дело меня?
- Ты не понимаешь, Мамонт?
- Нет, не понимаю.
- Отыскать сокровища Валькирии - полдела, - объяснил Носырев. - Главное, удержать их потом в своих руках. Нужна сильная личность с таким энергетическим обеспечением, как у тебя. Или государственный аппарат типа старого КГБ... Беспредел в государстве - хорошо и плохо. Можно взять, а потом тебя просто ограбят...
- Любопытное предложение, - подумав, проговорил Мамонт.
- Надо спешить! - страдая от какой-то внутренней боли, горячо заговорил Гипербореец. - Около этого безумца уже кружатся всякие люди. Есть опасность перехватят...
- Ты кому-то предлагал это дело?
- Да... Вышел на полковника Арчеладзе из Министерства безопасности, признался он. - Занимается ерундой, ищет золотой запас...
- Почему ерундой?
- Золотой запас никуда не исчезал... Я сделал установку: все на месте.
- Он не поверил тебе?
- Жлоб и полный профан... Я уже наказал его.
- Каким же образом?
- Он все пытался подшутить надо мной... Я тоже пошутил. У него никогда не вырастут волосы.
- Как зовут твоего медиума? - спросил Мамонт, хотя прекрасно понял, о ком идет речь.
- Не скажу пока, - Гипербореец обхватил голову. - Я же не спрашиваю, кто стоит за тобой... Мамонт, соглашайся! Нужно действовать!.. Пока не опередили...
- Я должен проконсультироваться. - Мамонт вспомнил вчерашний диалог с Кристофером. - Где ты живешь?
- Нигде, - выдохнул Носырев. - Вынужденный бомж... Мне нельзя находиться на одном месте. Все время в движении... Вижу, ты мне не веришь!
- Пока не совсем, - признался Мамонт. - Хочу все осмыслять.
- Хорошо... Даю возможность испытать силу моих способностей. - Гипербореец выставил руки локатором. - Так... Ты невероятно удачливый человек! С тобой можно иметь дело... Все тебе удается. Ты ищешь сейчас молодого мужчину. Так... Не спеши, он не готов. А утром сам пожелает встречи! Станет искать тебя!.. Старика зарезали по его приказу.
- Какого старика? - машинально спросил Мамонт.
- Не знаю... Ты все время думаешь о нем. Если бы мне не мешали, мог бы сказать все...
- Довольно, - оборвал Мамонт. - Не хочу знать будущего. Где я могу найти тебя?
- Буду отдыхать, - измученным голосом выдавил Носырев. - Надо восстановить силы... Это мой маршрут движения, перепиши.
Он достал рваненькую бумажку, на которой были написаны адреса, женские имена и время суток: десять точек в разных районах города. Мамонт переписал адреса.
- Даю тебе сутки на размышление, - предупредил Гипербореец и выбрался из машины. - Время пошло, Мамонт!
Сначала он поплелся, словно пьяный, пока не уткнулся в стену дома. Там отдышался, сунул руки в карманы и пошел уже осмысленно, подергивая ногами в стоптанных на внутреннюю сторону ботинках: иксообразное кривоножие говорило о том, что он в детстве переболел рахитом...
Несколько минут Мамонт не мог собраться с мыслями. Сбитый с толку, он даже забыл, куда ехал и почему оказался здесь. То, что Гипербореец не просто сумасшедший, а обладает какой-то силой, было очевидно. Доказательством тому служил и этот сумбур его речи: он находился в некоем информационном поле, плавал в нем, как в темной воде, и хватал все, что видел. Однако при всем имел довольно чуткую ориентацию на Зямщица и был не первым в своих устремлениях. Зямщиц действительно побывал в пещерах, видел золото варваров и унес оттуда значок. Но зачем ему позволили это сделать? Зачем нужно было давать изгоям пищу для размышлений и повод к поискам? Скорее всего, Стратиг задумал какую-то операцию, чтобы дезориентировать противника, ввести его в заблуждение. Возможно, подобные вещи проделываются в обществе не первый раз. Например, для того, чтобы собрать вокруг такого вот Зямщица всех любопытных, заинтересованных и ищущих сокровища. Некий отвлекающий маневр, эдакая "мухоловка" с приманкой в виде значка. С какой целью тогда Стратиг поручил Мамонту изъять эту приманку в самый интересный момент, когда "мухи" начали слетаться, как на мед? Или уже достаточно одного Кристофера Фрича? Его выманивали в Россию золотым значком?.. Но у Мамонта сложилось впечатление, что наследник приехал, чтобы разыскать тело отца. Тогда почему же Кристофер не клюнул на предложение Мамонта и спешно исчез? Даже если бы не поверил ему, все равно должен был - нет, обязан по логике вещей! - поиграть с ним. Хотя бы для того, чтобы выяснить, насколько силен "конкурент", кто за ним стоит и почему в его компании оказался Мамонт. Ведь Кристофер не смог скрыть, что знает о Мамонте, слышал о нем! Поэтому обязан был вести игру с Майклом Пристом...
Неужели все-таки его больше интересует золотой значок, чем тело отца? Или что-то другое?!
Мамонт вспомнил внезапные слова Гиперборейца - старика зарезали по его приказу. По приказу молодого мужчины, которого сейчас ищет Мамонт... Этот сумасшедший действительно обладал прозорливостью и каким-то ясновидением: знать, кого ищет Мамонт в данный момент, он никак не мог. Тем более о каком-то зарезанном старике!
Допустим, Носырев предсказал истину... В таком случае Кристофера интересует не тело отца и даже не значок, а исчезнувший из хранилища золотой запас. Впрочем, убитый старик мог встречаться с Арчеладзе и по другому поводу, но непременно связанному с золотом. Иначе бы полковник не поехал среди ночи на эту встречу и старик бы остался жив. Его убили сразу же, едва они расстались. Если верить Носыреву, то эта встреча либо была организована Кристофером, либо контролировалась им. Старик выдал какую-то тайну и был немедленно убит...
Мамонт вдруг пожалел, что отпустил Гиперборейца. Его следовало спрятать, может быть, отвезти домой и запереть, хотя Стратиг предупреждал, что в целях безопасности нельзя никого впускать в дом. К тому же такого человека, от встречи с которым теперь Мамонт чувствовал полный разлад в мыслях и неприятное ощущение, будто его переодели в чужое и нечистое белье.
Непредсказуемое поведение Гиперборейца с его предложением и пророчествами как бы высветило всю бессистемность трудов Мамонта. Не версии и четкая отработка каждой из них, а некая стихия довлела над всеми его действиями. Воля случая волочила его от события к событию, и потому получалось, что процесс поиска становится неуправляемым. Он не хуже этого сумасшедшего парапсихолога плавал на волнах какого-то информативного моря и в потемках вылавливал все, что попадет. Его удачно вынесло на Кристофера Фрича, и потому можно было смело отрабатывать лишь одну версию - тайну банков Интернационала. Все было в руках, но первая же встреча, первый контакт с этой незримой силой оказались неудачными, хуже того, Мамонт попросту спугнул человека, олицетворяющего эти банки. Не сумел нажать нужные кнопки невероятно сложного кодового замка. Кристофер раскусил его, понял, что нет никакого "конкурента", а есть авантюрист, к которому каким-то образом попали секретные сведения о встрече на правительственной даче. И теперь, если Мамонт даже и разыщет его на улице Рокотова, новая попытка подключиться к Интернационалу окажется бесполезной. Надо держать в руках такой козырь, чтобы Кристофер на сей раз не увернулся, а, напротив, сам бы бросился на поиски Майкла Приста, сам бы захотел дружить с "конкурентом".
Эх, если бы сбылись предсказания Гиперборейца!
Но такого козыря пока не было. Хотя теперь точно известно, что розыск тела отца, золотой значок НСДАП - не главная причина появления Кристофера в России. И переговоры на правительственной даче с генералом - всего лишь деталь совершаемой им операции. Впрочем, как и его общение со старшим Зямщицем.
Вот так, наверное, каждый, кто соприкасался с таинственным существованием Интернационала, чувствовал свое бессилие и полную неуязвимость противника. Охранное отделение жандармского управления царской России имело полную информацию, мощнейшие агентурные сети внутри этой организации и ничего не могло предпринять, чтобы остановить наступление революции. Поэтому для Коминтерна и профессиональных революционеров не существовало ни таможен, ни границ, ни проблем с финансами.
Их не держит даже "железный занавес"...
Мамонт разыскал нужный дом на улице Рокотова - адрес Галины Васильевны Жуго он очень просто получил в адресном бюро, - но войти не решился даже в подъезд. Он побродил по его двору возле противоположного дома, рассчитал, куда выходят окна квартиры номер тридцать пять, постоял напротив них, скрываясь за деревьями, и хотел уходить, однако его внимание привлек старенький автофургон-морозильник с двумя пингвинами на задних дверцах. Капот был снят, двигатель наполовину разобран, на крыльях и подножке лежали запчасти. Пожилой мужчина в мазутном халате сидел рядом на досках и раскручивал ключами какой-то узел. Картина для московских дворов привычная и ничем не примечательная, если бы не один момент, который и насторожил Мамонта: морозильный агрегат, установленный на лобовой части фургона. Бочкообразный компрессор был слегка повернут одним торцом вверх и оборудован матово поблескивающей черной крышкой кожуха, тогда как все остальное грубо закрашено зеленой краской и покрыто грязными потеками пыли. Земля вокруг и сам автофургон - все было покрыто слоем павшей желтой листвы, в том числе крыша кабины и даже мокрое лобовое стекло. Только на морозильном агрегате не было ни листочка, будто его старательно обметали.
Изображая гуляющего под листопадом человека, Мамонт прошел мимо фургона и ощутил на себе взгляд ковыряющегося в деталях механика. А еще успел заметить, что торец этого странного компрессора смотрит точно на окна квартиры Жуго. Он не рискнул второй раз прогуливаться возле машины и направился к. углу дома. Едва скрывшись за ним, Мамонт пошел к "Линкольну", оставленному далеко от улицы Рокотова, и затем подъехал к дому с другой стороны, но так, чтобы можно было наблюдать в бинокль за этим автофургоном. Около часа ничего существенного не происходило. Механик забирался на бампер машины, что-то делал с двигателем, курил, сидя на крыле и осматриваясь, затем вновь крутил гайки на досках. Наконец створка дверцы фургона с полуоблезлым пингвином приоткрылась и на землю соскочил молодой парень в расстегнутой кожаной куртке. Он отошел за деревья, потянулся, несколько раз присел - засиделся, бедняга! - и закурил. Минут пять он бродил по двору, несколько раз пропадал из виду то за "грибком" на детской площадке, то за машинами на стоянке у дома и потом вернулся к фургону. Возможно, постучал, потому что дверца открылась - внутри кто-то был еще! Парень ловко заскочил в фургон, и прогулка-перекур на том закончилась. Механик при этом оставался на месте, словно происходящее его не касалось.
Похоже, Арчеладзе перекрыл наружным наблюдением все места, где появлялся или мог появиться Кристофер Фрич. Если возле дачи генерала с риском для жизни ползал один горбоносый наблюдатель, то сюда, в обыкновенный жилой квартал, полковник поставил специальный автомобиль, наверняка начиненный радиоэлектроникой. Но если там можно было взять наблюдателя с поличным и не опасаться, что он поднимет шум, то здесь очень просто взять могли самого. К этим ребятам не подойдешь и не попросишь поделиться информацией...
Однако у Мамонта появилась надежда, что Кристофер сейчас находится тут, возможно, залег на несколько дней. Иначе бы служба Арчеладзе не торчала здесь усиленным составом. И хорошо, что Мамонт не сунулся в подъезд! Вероятно, и там есть его человек...
Это значило, что Арчеладзе "сел" на Кристофера очень плотно и что у Мамонта с полковником сейчас одни и те же интересы, а значит, и проблемы. Может быть, цели разные... Следовало продолжить игру с полковником - он вызов принял! Теперь важно было создать у него иллюзию вездесущности и неуловимости человека из вишневого "Москвича". И следить за теми его людьми, кто отслеживает Кристофера.
Мамонт кое-что знал об Арчеладзе от Стратига, в том числе и то, что начальник специального отдела практически недоступен для лиц, в которых не заинтересован сам. Его нельзя было купить, проникнуть к нему с помощью "постельной разведки", поскольку он страдал половым бессилием и ненавидел женщин; его невозможно было искусить развлечениями типа шашлыков на природе, поймать на пристрастиях к алкоголю. Скорее всего, замкнутый образ жизни и физические качества послужили основной причиной назначения его на должность начальника отдела. Это был редкий современный человек - человек без слабостей. Единственный путь к нему Мамонт видел лишь в "преступлении", совершенном Арчеладзе против своего непосредственного шефа - генерала: подслушивание и слежка за дачей начальника могли обойтись полковнику очень дорого. Но вряд ли бы он испугался шантажа, имея за спиной мощное прикрытие в виде влиятельного покровителя из высших эшелонов власти. Поэтому остается только игра с ним, посредством которой неуправляемого Арчеладзе можно вывести из равновесия, заставить делать глупости и ошибки.
Мамонт вернулся домой и едва открыл дверь, как ему стало покойно, словно все заботы остались там, за порогом.
- Милый, я очень скучала без тебя, - сказала Дара. - Надеюсь, ты сегодня никуда больше не поедешь?
- Мы поедем вместе, дорогая, - нашел компромисс он - Мне понадобится твоя помощь. Нам придется украсть человека.
- Разумеется, прятать украденное будем дома.
- Я должен предупредить тебя - это не совсем обычный человек. Он сумасшедший.
- Значит, мне нужно приготовить комнату с решетками.
- Совсем не обязательно, дорогая. Скорее всего, он не захочет убегать. К тому же по образованию я врач-психиатр и, думаю, с одним больным как-нибудь справлюсь.
- Если что, я всегда приду к тебе на помощь, - пообещала Дара.
Сразу после ужина они поехали на вишневом "Москвиче" в Безбожный переулок. Младшего Зямщица выводили на прогулку под бдительным присмотром домашнего врача, а за ними, почти не скрываясь, всюду таскались ребята из Службы Арчеладзе. Мамонт не исключал, что за этой процессией приглядывает еще чей-нибудь зоркий глаз, возможно, вооруженный телеобъективом. На несчастного многие делали ставку, и поэтому его берегли как зеницу ока.
Брать Зямщица следовало возле дома, когда закончится прогулка и притупится бдительность стражи. Мамонт остановился возле тротуара, так чтобы видеть подъезд, и стал поджидать возвращения больного и врача. Они появились из-за магазина "Березка" и неторопливым шагом направились к дому. Молодцы Арчеладзе двигались в десятке метров и хорошо узнавались, поскольку в переулке было почти пусто. Их следовало отсечь, отвести им глаза на одну-две минуты, чтобы Мамонт успел втащить Зямщица в машину. Дара вышла через заднюю дверцу на проезжую часть и медленно пошла к молодцам. И тут произошло непредвиденное: Зямщиц неожиданно прыгнул в сторону и побежал через улицу. Врач на секунду замешкался, но ребята Арчеладзе были начеку. Один перекрыл улицу, а второй кинулся Зямщицу наперерез. Опомнившийся врач тем временем забежал с другой стороны, и больной таким образом оказался окруженным. В отчаянии он потряс кулаками, затем вдруг наклонился и ловко вывернул чугунную крышку от колодца и словно пушинку воздел над головой.
- Не подходите!
Мамонт помнил его нечеловеческую силу, видимо, и охранники успели ее прочувствовать: к Зямщицу никто не подходил. Врач вскинул руки, что-то бормотал, возможно, пытался гипнотизировать. В этот момент из-за его спины появилась Дара с раскрытым зонтиком и пошла на Зямщица. Мамонт все понял и, запустив двигатель, поехал к нему. Но, похоже, больной не поддавался никакому психическому воздействию. Со всей силы он грохнул крышкой люка по капоту машины и расставил руки, словно хотел взять ее за низ и опрокинуть.
- Не пускайте женщину! - вдруг закричал врач. - Держите женщину!
Но сам не трогался с места, и молодцы лишь вертели головами. Мамонт выскочил из машины, но чтобы затащить внутрь безумного Зямщица, не было уже и речи, однако в это время Дара сложила зонтик и начала хлестать его по широкой согнутой спине.
- Ах ты, скотина! Ах ты, пьянь подзаборная! - визгливо, как торговка на базаре, закричала она. - Ты зачем нашу машину разбил?! Ну я тебе сейчас!.. Ты у меня заплатишь! Ты мне новую купишь! Ты мне за этот автомобиль всю жизнь горбатиться будешь!
Зямщиц неожиданно сломался, съежился и заскулил, выставляя руки, чтобы не попало зонтиком по голове. Мамонт открыл дверцу, впихнул его в машину, как ватную куклу, и сел за руль. Дара уже была рядом.
- Держите машину!! - орал врач, расставив руки перед капотом, как недавно Зямщиц. - Стой!!!
Мамонт едва не задел его, выскочив на тротуар. Не включая света, он помчался к магазину, за углом же круто взял влево - до самых Сокольников можно было крутиться по переулкам, сбивая погоню. Однако если молодцы Арчеладзе уже очухались и подняли тревогу, именно тут и станут ловить вишневый "Москвич". Он развернулся и тихо поехал назад, в Безбожный переулок. На проезжей части уже никого не было. Мамонт прибавил скорости, не дожидаясь зеленого светофора, влился в поток, катящийся по проспекту Мира. Пассажира на заднем сиденье отчего-то корежило - похоже, начинался приступ, а точнее, продолжался. Дара взяла его руку, гладила, приговаривала, убаюкивала, как малого ребенка. Наконец Зямщиц как-то странно, под острыми углами, выгнул ноги, руки и, окаменев в таком положении, заснул.
- Посмотри, - сказала Дара. - Что с ним? Больной спал, застыв в форме свастики. Через несколько минут мышцы его расслабились, фигура потеряла очертания и на чисто выбритом лице появилось что-то вроде улыбки.
- Это похоже на эпилепсию, - предположил Мамонт. - Через десять минут он проснется.
За эти десять минут они уже были за площадью Маяковского. Зямщиц действительно проснулся и сел, поглядывая в окна с тихой печалью.
- Куда мы едем? - спросил он.
- Туда, где тебе станет хорошо, - отозвался Мамонт.
- Вы хотите сказать, мы едем в горы? - оживился больной.
Мамонт и Дара переглянулись.
- Пока нет, - сказала она. - Но придет время, и мы поедем в горы.
- Это скоро? - нетерпеливо поерзал Зямщиц.
- Скоро, - успокоила Дара. - А сейчас поживешь у нас. Я приготовила тебе хорошую комнату.
- Я буду жить один? В этой комнате?
- Конечно!
- А у вас нет золотых зубов? - настороженно спросил больной.
- Нет, - сказал Мамонт. - Еще не вставили.
- И никогда не вставляйте! - попросил тот. - Скоро будет экологическая катастрофа! Страшнее, чем ядерная! И пострадают все, кто имеет золотые зубы или коронки!.. А вы не станете брить меня насильно?
- Не станем, - заверила Дара.
- И сеансов гипноза не будет?
- Не будет.
Зямщиц помялся, вскинул несколько раз руки, подыскивая слова.
- В таком случае... должен признаться. Я умышленно ударил вашу машину. Никак невозможно было убежать, все время ловят, бьют электрошоком... А я должен привлечь к себе внимание общественности. Меня же прячут!.. Я сразу сообразил: ударю по новой машине - будет скандал. И может, удастся сбежать и заявить о себе в ЮНЕСКО.
- Почему в ЮНЕСКО? - поинтересовался Мамонт.
- Я занимался экологией... Меня знают!
- Теперь можно никуда не заявлять, - утешила его Дара. - Тебе у нас будет хорошо.
- Все равно я должен сделать заявление о грядущей катастрофе, - не согласился Зямщиц. - У меня был текст, но Масайтис отнял.
- Ничего, ты подготовишь новый, - сказал Мамонт. - А я передам его в редакции газет.
Он несколько раз поворачивал в самых неожиданных местах, проверяя, нет ли "хвоста", затем подъехал к своему дому. Дара подхватила больного под руку и повела в дом, как дорогого гостя. Зямщица поместили в комнату на втором этаже, смежную с кабинетом Мамонта. Дара принесла ему напитки и фрукты, однако больной попросил бумагу и пишущую машинку. Он не поддавался уговорам, что следует отдохнуть, собраться с мыслями: им владела жажда спасения человечества.
Арчеладзе уже наверняка доложили, что "Москвич" вишневого цвета похитил и увез в неизвестном направлении Зямщица-младшего. А старший еще раньше сообщил об этом Кристоферу Фричу - он-то знает, где скрывается наследник. Тот, возможно, сам не предпримет никаких мер, да и не может их предпринять, но подключит своего делового партнера - генерала-"пожарника", обязавшегося охранять совместное предприятие. Интернационал никогда не создавал своих структур в том или ином государстве, а весьма умело подключался к существующим и действовал через них, оплачивая услуги. Договор на правительственной даче был тому подтверждением.
Следовало ожидать адекватной реакции. Первым должен взбеситься Арчеладзе, поскольку принял вызов и получил еще одну пощечину. Самолюбивый полковник начнет ставить на уши всех владельцев вишневых и даже красных "Москвичей", ибо ночью все кошки серы. Тем же самым займется и его непосредственный начальник, у которого больше людских ресурсов и возможностей. Проехать по городу на такой машине, тем более с помятым капотом, станет невозможно.
Но именно это сейчас и нужно сделать.
- Ты не хочешь прокатиться по ночному городу, дорогая? - спросил Мамонт, прислушиваясь к стуку машинки на втором этаже.
Она все поняла, потому что с несвойственной ей озабоченностью предупредила, что неплохо бы поехать на зеленом "Москвиче", потому что на вишневом ездить опасно.
- А мне хочется только на вишневом, - закапризничал он.
- Как скажешь, милый, - согласилась она. - Но за руль сяду я!
Мамонт уступил. Они выехали на Садовое кольцо и первые минут двадцать катили в крайнем левом ряду, откуда можно было сделать крутой маневр и уйти от преследования, да и подальше от милиции, обычно пасущей у тротуаров. Все было тихо и спокойно, как всегда в поздний час, хотя милиции на улицах было очень много, пешей и моторизованной. Кажется, никаких массовых проверок транспорта и никакого особого оживления. Дара перебралась сначала в средний ряд, потом и вовсе осмелела, рыская, как таксист, вдоль тротуаров. Стражи порядка совершенно не реагировали. С Садового они повернули на проспект Мира, поближе к месту "преступления", - результат был тот же. Мамонт был совершенно обескуражен: с момента похищения Зямщица прошло около трех часов! Времени на раскачку, на передачу ориентировки, тем более при таком количестве милиции на улицах, хватало - могли уже сорок раз остановить. Но ни один не сделал даже попытки. Вишневый "Москвич" никого не интересовал... Мамонт сам сел за руль, решив, что Дара отводит милиции глаза, и около часа мотался по быстро пустеющим улицам. Кроме голосующих припозднившихся прохожих, никто их не замечал. Либо Арчеладзе не получил информации о похищении, равно как и генерал-"пожарник", либо эта беззаботная тишина означала, что Зямщиц никому не нужен. Мамонт остановился неподалеку от дома, где жил Арчеладзе, и попросил Дару позвонить ему по радиотелефону. Телефон полковника не отвечал или был отключен.
- Попробуй по служебному, - безнадежно сказал Мамонт. - Предложи ему встречу, важную информацию.
Служебный телефон ответил не сразу и сонным, недовольным голосом.
- Мне нужно срочно поговорить с господином Арчеладзе, - сказала Дара. - Не посоветуете, как это сделать?
- Мы по телефону никаких справок не даем, - был ответ. - Приходите утром.
- Но у меня очень важная информация! Он просил меня позвонить по этому телефону, - настойчиво потребовала она.
- Ничем не могу помочь, - отозвался дежурный. - Арчеладзе будет только утром.
- Может быть, он дома? - напирала Дара. - И отключил телефон?
- Таких справок мы не даем! Если очень важная информация - сообщите мне,предложил дежурный.
- Похищен Зямщиц, четыре часа назад, - рискнула Дара.
В трубке послышался глубокий вздох.
- Хорошо, я принял к сведению... Но вы можете пояснить, кто такой этот Зямщиц?
Дара отключила телефон и засмеялась:
- Увы, они даже не знают его! Мы зря с тобой совершили кражу. Но, кажется, им звонят об этом уже не первый раз.
- Спасибо, милая, - сказал Мамонт. - Ты мне открыла глаза! Сейчас мы совершим еще одну кражу. Это наша ночь! Воровская!
Он сделал в этот миг небольшое, но существенное открытие: оперативная разработка, наблюдение, охрана и вообще все, что касается Зямщица, - это частное дело Арчеладзе и его непосредственного шефа-генерала. Поскольку между ними нет никаких деловых отношений, как уверял горбоносый наблюдатель, значит, каждый из них занимался сам по себе. Возможно, потому они и не находили общего языка. Оба вцепились в странную историю, приключившуюся с Зямщицем на Урале, обставили больного кордонами, гипнотизерами, и каждый теперь отрабатывает возможность поехать с ним в горы и с помощью какого-нибудь парапсихолога-лозоходца заставить его показать пещеры. Но Арчеладзе прилепился к этому делу позже, когда генерал-"пожарник" через старшего Зямщица уже вошел в контакт с Кристофером Фричем и наверняка с фирмой "Валькирия". Поэтому и все встречи носят частный характер, и даже профессиональные разведчики, вроде горбоносого, ползают под окнами на правительственной даче по личному и частному поручению. Потому и с миной в кармане...
Между Арчеладзе и генералом идет мощная конкуренция. И потому как шеф играет главную, ведущую роль, полковник вынужден плестись в хвосте, собирать инфор-мацию через своих агентов, наблюдать и подслушивать. Однако это унизительное дело ни о чем не говорило. Арчеладзе в нужный момент мог совершить рывок и обойти соперника. Высокопоставленный патрон всегда его прикроет, ибо наверняка посвящен в действия начальника специального отдела.
Ситуация складывалась очень интересная: отдел, созданный для поисков исчезнувшей части золотою запаса, занимался неизвестно чем, но только не прямыми обязанностями. Арчеладзе гонялся за мифическими сокровищами и как бы игнорировал реальную тысячу тонн золота, похищенного из государственных хранилищ.
Неужели сумасшедший Гипербореец был прав, когда обронил фразу, что золото никуда не исчезало? Казна остается на месте, под надежной охраной, но как бы уже большая ее часть не принадлежит государству. Интернационал отсчитал свое и оставил на хранение до поры до времени. Перебросить такую массу золота очень хлопотно, да и не нужно: кто знает, на какие цели потом оно потребуется?
На этот вопрос мог ответить лишь тот, кто теперь распоряжался изъятым золотом. Вот кто был нужен Мамонту! А он, этот Распорядитель, существовал в реальном человеческом образе. Это не Кристофер Фрич и даже не его отец, но они были связаны с ним, как, впрочем, и фирма "Валькирия". По логике вещей после разгрома и краха на Урале, после гибели вертолета со всем руководством фирма должна была умереть. А она продолжала жить, будто ничего не случилось, и даже не сменила вывески, не переформировалась. И, судя по переговорам Кристофера с генералом, готовится к новой экспедиции.
Живучесть "Валькирии" говорила об одном: никто не ведал ее истинных целей. Интернационал знал толк в символике, назвав свое детище именем всемогущей и незримой женщины...
- Я отомщу за Валькирию! - вслух сказал Мамонт, увлеченный размышлениями, но Дара не услышала. Откинувшись на спинку сиденья с подголовником, она спала, и лицо ее отчего-то было печальным. Он медленно остановил машину в самом начале улицы Рокотова и облокотился на руль. Он хотел дать ей поспать, а заодно и подремать самому - время позволяло, но едва выключил двигатель, как Дара встрепенулась:
- Прости, я заснула!
- Когда ты спишь, от тебя исходит печальное очарование, - признался Мамонт. - Думал о Валькирии, а смотрел на тебя.
- Это скоро пройдет, - пообещала она. - Я помогу тебе.
К дому номер семь они подходили дворами, держась поближе к стенам. Автофургон стоял на прежнем месте перед детской площадкой, заслоненной деревьями. Запчасти и инструменты были по-хозяйски убраны, двигатель накрыт капотом и куском брезента. Мамонт рассчитывал, что в ночное время на посту может находиться не более двух человек: трем в "морозильнике" было бы тесновато.
Он хорошо представлял, какие чувства могут испытывать наблюдатели, когда объект за окнами квартиры развлекается с дамой. Независимо от их подготовки и профессионализма, в подсознание забивается совершенно определенный сигнал, некий звуковой ряд, возбуждающий страсть более сильную, чем вид обнаженной женщины. Нечто подобное Мамонт только что испытал, глядя на спящую Дару...
Скорее всего, из автофургона просматривалась вся окружающая территория, и входить в зону видимости было преждевременно. Тем более не исключено, что еще один наблюдатель стоит где-нибудь на лестничной площадке в подъезде дома. Площадь между домами, высвеченная двумя неяркими фонарями на детской площадке да несколькими лампочками у подъездов, была совершенно безлюдной.
- Мне нужно выманить человека из автофургона, - сказал Мамонт. - Но после того, как я подъеду и поставлю машину возле него
- Хорошо, я выйду вон оттуда, - Дара указала на освещенный подъезд. - Мне будет душно, жарко и одиноко.
- Продержи его пять минут, затем садись в машину.

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

- А если не отвяжется? - усмехнулась она. - И мне так одиноко...
- Я отвяжу!
Дара ушла с какой-то странной, легкомысленной улыбкой и, обернувшись на углу, помахала рукой. Обходным путем Мамонт вернулся к машине, не скрываясь, открыто въехал во двор и остановился около автофургона. Он запер дверцы, вернее, сделал вид, что запирает, обошел машину, с тоской посмотрел на вдавленный капот и не спеша направился в подъезд близлежащего дома. Неосвещенный стеклянный фонарь подъезда был очень удобным местом для наблюдения. В пятнадцати метрах отчетливо видны задние дверцы фургона, за детской площадкой - окна квартиры номер тридцать пять, темные и безжизненные, а правее - подъезд, куда вошла Дара.
Прошло минут десять, прежде чем на крыльце появилась Дара. Она грациозно встряхнула волосы и, медленно спустившись по ступеням, встала на детской площадке, чуть в стороне от желтого фонаря, мерцающего среди ветвей. Стремительным рывком она скинула плащ и осталась в одном купальнике. Мамонт затаил дыхание: для того чтобы выманить сатанеющих от тоски парней из автофургона, это было слишком...
А Дара сделала пробежку по площадке, едва касаясь земли, потом вскочила на скамейку и стала танцевать. Это было что-то среднее между цыганским и индийским танцем. Ее смуглое тело светилось в золотистом ореоле, искрились летающие черные волосы и взвивались к небу тонкие, гибкие руки. Незримым движением она подхватывала листья со скамейки, и над головой распускала желтый, блестящий фейерверк.
Она напоминала золотую танцующую змейку...
Мамонт непроизвольно любовался ею, но смотрел вполглаза, не оставляя без внимания дверцы фургона. Похоже, Дара дразнила напрасно: пингвины на створках тупо пялились друг на друга, и закрадывалось подозрение, что за ними никого нет. Мамонт тихо выбрался из подъезда и стал возле автофургона, приложив ладони к его стенке. Любое движение внутри обязательно бы отдалось на металлическом корпусе, однако кроме легкой и едва уловимой вибрации, он ничего не почувствовал - похоже, там работал вентилятор. И вдруг откуда-то сбоку пахнуло табачным дымом! Мамонт не курил уже больше месяца и этот запах улавливал мгновенно. Он сделал два шага к подножке автомобиля и заметил на лобовой части фургона, возле морозильного агрегата, небольшой темный круг вентиляционного окна. Вот почему не было листьев на компрессоре! Их просто сдувало, когда включали вентилятор. И дымом сейчас несло оттуда...
На посту не дремали, но сидели не шелохнувшись! Весь замысел Мамонта проникнуть в автофургон рушился на глазах. Пора было заканчивать этот концерт и уезжать отсюда: парни попались стойкие. Либо не видели, что для них танцуют! Дара попросту переборщила со своим искусством... И вдруг Мамонт услышал отчетливый голос:
- Бегом на место!
Звук доносился сверху, из вентиляционного окна. Затем послышался легкий щелчок возле двери, и корпус фургона чуть колыхнулся на рессорах. Мамонт выглянул из-за переднего крыла и замер: возле Дары стоял Кристофер Фрич! Он узнал его мгновенно и понял, отчего в фургоне поднялась тревога. Тем временем дверь приоткрылась, кто-то спустился на землю, и по асфальту возле дома побежала размытая тень.
Дара была в расстегнутом плаще и все еще пританцовывала, держа руки в карманах и двигаясь взад-вперед. Кристофер что-то тихо говорил ей, а она дразнила его! Он пытался взять ее под руку, но Дара ловко уворачивалась и тем самым завлекала, будоражила иностранца, хотя могла отвести ему глаза и исчезнуть, как она умела делать. Это уже была полная самодеятельность с непредсказуемыми последствиями. Хорошо, что Кристофер оказался здесь и, видимо, отлеживался один, без подруги, потому и выскочил на приманку вместо наблюдателей из автофургона. Впрочем, этот гиперсексуальный наследник управлялся и с четырьмя девушками одновременно. А что, если Дара сейчас уйдет с ним?!.
Еще одним неосторожным и непродуманным действием можно было испортить все окончательно. В любом случае Кристофера нельзя было упускать! Но и позволить Даре уйти с ним - тоже...
Это была не ревность, а какое-то мрачное недовольство, готовое обратиться в презрение. Он понимал, что не имеет права на такие чувства, что все это условности, пережитки, страсть изгоя, когда необходимо с холодной головой и полной бесстрастностью не позволить, а заставить Дару выполнить свой урок. Она бы вытряхнула из Кристофера все, что необходимо. Когда Стратиг обещал прислать ему "жену", объяснял, для каких целей это нужно, и толковал об основном способе управления человеком в обществе изгоев, Мамонт воспринял все как-то отвлеченно, обезличенно и был согласен, что без "постельной разведки" ему не обойтись. Но стоило появиться Даре, стоило увидеть ее в конкретном, реальном образе, как сразу же встал непреодолимый барьер.
Стратиг мог изменить его судьбу, заставить выполнять чужой урок, но не в силах был изменить его природу.
Не таясь, Мамонт сел в машину, запустил мотор и выехал к подъезду, из которого выходила Дара. Это был для нее выразительный сигнал-команда. Она поняла, однако оставлять Кристофера не спешила. Он держал ее под руку и что-то говорил на ухо - Дара заливисто смеялась. Наконец поцеловала его в щеку, помахала рукой и побежала к машине.
Мамонт не стал разворачиваться, а сделал круг по дворам на глазах у Кристофера и наблюдателей из автофургона, затем выехал на улицу.
- Милый, ты, кажется, все испортил, - сказала она, кутаясь в плащ.
- Не называй меня больше так! - отрезал Мамонт. - Не хочу слушать эту ложь!
- О, предчувствую бурный семейный скандал! - воскликнула она весело.Извини, дорогой, ты еще не все знаешь. У меня назначено свидание через два часа!.. Если ты его не испортил!
- Все! Я не буду твоим сутенером!
- Это мне нравится. И ты сейчас ненавидишь меня? Он хотел сказать презираю! - но это было не так.
- Мне противно то, что ты делаешь! В твоей помощи я больше не нуждаюсь.
- Как печально это слышать, - проговорила она и замолчала.
Мамонт покрутился между домами и выбрался на улицу Рокотова с другой стороны, от парка, затем свернул на газон и медленно подъехал к торцу дома ь 7. Отсюда были видны лишь подъезды и автостоянка: Кристофер не мог уйти пешком - слишком был изнежен. Если через час или два он не попытается скрыться отсюда, значит, еще не все потеряно.
- Не бойся, он не уйдет, - сказала Дара. - Он будет ждать меня.
Ему хотелось сказать, что таких, как она, Кристофер принимает сразу четырех и чувствует себя при этом совершенно свободным и ничем не обязанным. Однако посмотрел на нее и промолчал: пожалуй, таких, как она, у этого гиперсексуального мальчика еще не было. Время шло медленно, от неподвижного ожидания клонило в сон. Минут через пятнадцать Дара пошевелилась, напоминая о себе, и виновато сказала:
- Хочешь, он сейчас выбросится из окна?
- Не хочу, - буркнул Мамонт. - Он нужен живым.
- В таком случае тебе будет трудно без моей помощи, - после паузы проговорила она. - Я вижу, как ты пытаешься найти выход...
- Ничего, справлюсь! - отрубил он, не желая разговаривать.
- Тогда скажи об этом Стратигу, - упавшим голосом сказала Дара.
- О чем?
- О том, что не нуждаешься в моей помощи.
- При случае скажу, - пообещал Мамонт и отвернулся.
- Мы напрасно стоим здесь, - еще минут через пять попыталась она наладить отношения. - Он не станет скрываться, он побоится потерять меня.
- Ты слишком самоуверенна, - хмыкнул Мамонт.
- Хочешь, я ему сейчас позвоню? И скажу, что приду только вечером?
- В этой квартире нет телефона.
- Есть. Он дал номер.
Мамонт проверял сначала по справочнику, затем на абонентной станции телефон не значился...
- Позвони, - согласился он.
Дара тут же сняла трубку радиотелефона и набрала номер. У Мамонта возникло ощущение, что он подслушивает чужой, интимный разговор, хотя знакомые слова царапали душу.
- Это я, дорогой... Да, милый... Непременно, дорогой... Ему хотелось заткнуть уши. В солнечном сплетении закипала боль. Кроме этих слов, она почти ничего не говорила, выслушивала какие-то длинные речи, наверное, клятвы в любви, потому что снисходительно улыбалась. Эти слова одинаково отвратительно звучали для Мамонта теперь что на русском, что на английском.
- Мне удобно, милый... Хорошо, дорогой...
Дара отключила телефон и мгновенно стала серьезной:
- У него что-то случилось. Ждет машину, переезжает в гостиницу "Москва", надеется снять свои апартаменты... Тебе это о чем-то говорит?
- Говорит! - оживился Мамонт и запустил двигатель.
- Я очень рада!
- Чему?
- Что смогла тебе помочь...
Возвращение Кристофера в гостиницу могло означать единственное: он принимал условия партнерства с "конкурентом". И оставалось лишь гадать, что могло так резко повлиять на его внезапное решение.

Глава 11

Стоило полковнику, пожалуй, впервые в жизни расслабиться так, чтобы почувствовать себя нормальным, свободным человеком, как его тут же унизили, причем с жестокостью и неожиданным цинизмом. Он никогда не позволял глумиться над собой и потому ничего подобного не испытывал и на какой-то момент растерялся. Попытка объяснить, кто он, почему оказался без документов, с оружием, в этой дурацкой солдатской форме, ничего не дала. Как старый и опытный оперативник, он прекрасно понимал, что не следует что-то доказывать, дергаться, а спокойно потребовать старшего начальника, один на один все объяснить ему, попросить разрешения позвонить в отдел, чтобы приехал дежурный помощник и удостоверил личность. Было ясно, что у этих ребят есть приказ задерживать всех подозрительных, а тем более вооруженных, но никто не мог отдать приказа издеваться над людьми. Арчеладзе хорошо знал закономерности развития конфликтной ситуации и, пока их с Капитолиной "брали", обыскивали и везли на пост ГАИ, старался не нарываться. Где-то еще теплилась надежда, что на посту есть офицер, что через несколько минут во всем разберутся, возможно, принесут извинения и отпустят. Можно было стерпеть, что лежал мордой на грязном асфальте, что сковали наручниками, бесцеремонно выкручивая руки; можно было даже как-то оценить действия группы захвата - работали в общем-то профессионально, хотя грубо, по-голливудски. Однако когда втолкнули в помещение, ярко освещенное лампами дневного света, и рассмотрели, кого взяли, началось невообразимое. Раздеваться Арчеладзе отказался, потребовал офицера, но вместо него по лестнице спустился старшина в милицейской рубашке и приказал раздеть обоих задержанных. На полковника навалились втроем, содрали куртку, свитер, затем пристегнули наручником к решетке окна и стащили брюки. Старшина делал вид, что обыскивает одежду, прощупывает швы, но это было умышленное унижение, неподдельное глумление! Капитолина попыталась вступиться, объяснить - ее поставили лицом к стене.
- Сволочи! Подонки! - кричала она. - Вы же за это ответите! Да вы знаете, кто он?! Это же полковник Арчеладзе!
Она могла кричать и возмущаться; она имела право обзывать их, угрожатьдля полковника все это было несолидно. Да и противно! И лишь когда старшина схватил Капитолину за волосы и пообещал "размазать рожу по стене", Арчеладзе взорвался:
- Не трогайте женщину! Не смейте трогать, ублюдки!
И мгновенно получил удар торцом дубинки в солнечное сплетение...
Он задохнулся, ноги подломились, и, чтобы не встать на колени, полковник обвис на решетке, намертво вцепившись руками. Но удивительное дело! сознание как бы обострилось и открылось зрение, и он увидел страх в глазах этих людей! Страх, и больше ничего! Именно он вызывал и жестокость, и желание издеваться. Они хотели унизить, запугать, растоптать его честь только потому, что сами были униженными, запуганными и растоптанными. Они не терпели непокорных!
На глазах у полковника Капитолину приковали наручником к решетке соседнего окна и тоже начали стаскивать одежду. Он видел это и ничего не мог сделать, поскольку не в силах был вздохнуть после удара. И ощущал не беспомощность и боль, а смертную тоску! Не ее - его позорили, ибо женственность и беспомощность Капитолины были выше позора. Он мог бы отвернуться, мог бы закрыть глаза, но смотрел, чтобы потом, когда придет час отплатить, не дрогнула рука...
А мысль о мести в тот момент была единственным оправданием его будущей жизни: иначе после такого позора жить было невозможно.
- Ну что, мужики, оттрахаем ее хором? - спросил старшина. - Пока эта коза на привязи!
В глазах этих "мужиков" страх стал еще ярче и тяжелей. Они не проявляли особой охоты, возможно, потому, что тупым своим разумом понимали, что и так уж зашли далеко, а после этого уйдут еще дальше. Старшина же подзадоривал, поигрывая дубинкой перед лицом Арчеладзе, - все было рассчитано на него!
- Кто первый? Ну? Не бойтесь, она сама подвернет!..
- Давай по старшинству, - невнятно предложил один, отчего-то потный и взлохмаченный.
Стало ясно, что, если сейчас, на его глазах, эта банда изнасилует Капитолину, их попросту пустят в расход. Назад этим выродкам пути нет! Отвезут куда-нибудь в лес и пристрелят.
- Если по старшинству, то начнем с него! - засмеялся старшина, ткнув дубинкой в живот Арчеладзе. - Ты говоришь, полковник? Ну, давай, полковник, спусти-ка своего Полкана! Научи рядовых, видишь, робеют! Ну как? Стоит, если стоит? Попробуй!
В этот миг полковника осенило: они знали, с кем имеют дело! И все - от задержания до издевательств - спланированная операция. Этот подонок сейчас выдал себя, намекнув на бессилие Арчеладзе. Поэтому они и идут на все, знают, что останутся безнаказанными... Но при этом все равно страшно, ибо знают, что творят и с кем!
Полковник кое-как раздышался и, подтянувшись на руках, встал на ноги. Перед ним были конченые ублюдки, специально подобранные для таких вот дел и приписанные к какому-нибудь спецподразделению. Но они были простыми исполнителями чужой воли и получили задание опозорить, сломать Арчеладзе, ибо никакими другими причинами их поведение объяснить невозможно.
А чья это воля - у полковника не было сомнений. Значит, вчера Кутасов со своей группой побывал в фирме "Валькирия" и успешно провел тренаж на пленэре. Комиссар вычислил, чья это работа, и организовал контратаку.
Он как-то сразу успокоился - это была война, а на войне всегда все понятнее и проще. Теперь надо выдержать, не сломаться и не испугаться угроз. Они не тронут Капитолину: групповое изнасилование - чистая уголовщина, которая сейчас невыгодна и не нужна Комиссару. Поэтому старшина лишь говорит об этом, но ни один из его банды не делает ни одного движения. Слово к делу не пришьешь, а даже для попытки насилия нужны определенные действия.
- Ладно! - вдруг сказал старшина. - Если ты не хо-чешь - я с удовольствием! Телку ко мне наверх! Я с ней договорюсь.
Он швырнул дубинку в угол. Двое его подручных отстегнули Капитолину от решетки и потащили по лестнице. Она не сопротивлялась, а лишь бормотала тупо и отрешенно:
- Ненавижу, подонки, ненавижу... Это надо было выдержать! Чтобы отомстить и Комиссару, и подонкам.
- А ты одевайся, поедешь в Лефортово! - приказал старшина полковнику.Будешь потом вспоминать на нарах свою телочку!
Арчеладзе понял" что ему хотят устроить побег: "случайно" оставят открытой дверцу машины, даже притормозят где надо, и потом еще постреляют над головой, чтобы бежал и петлял, как заяц. Надо ведь как-то приводить "задержание" к логическому концу, не везти же его в самом деле в Лефортовскую тюрьму. Старшина сам снял наручники и швырнул одежду.
Вся эта банда не была профессиональной и набиралась из полууголовной шпаны, ибо настоящие профессионалы всегда брезговали подобной работой. Кое-чему их обучили, кое-чего они нахватались из американских боевиков, накачали мышцы на анаболиках и даже резинку жевали из постоянной нужды кому-то подражать, создавая имидж крутых парней. Вместе со старшиной их было пятеро, а теперь полковник ждал, сколько поедут "конвоировать" его в тюрьму. Старшина назначил двоих, и тут началось препирательство - никто не хотел ехать. Стало ясно, что операция закончена, что удовольствий поглумиться над человеком больше не будет, а "отпускать" полковника для них было уже неинтересно. На него даже не надели наручники! Наконец старшина рявкнул, и вместе с водителем в форме инспектора ГАИ поехал невысокий, но коренастый и кривоногий "омоновец". Он толкнул в спину стволом автомата, приказал заложить руки за голову. Арчеладзе послушно вышел на улицу, - при желании бежать можно было уже отсюда. Кривоногий оставил его возле задней дверцы милицейской машины и пошел за ручкой, чтобы отпереть автокамеру. Ручки в кабине почему-то не оказалось, открывали плоскогубцами. Но едва полковник сел за решетку, все стало ясно. Ручка лежала на полу камеры - подложили, чтобы он мог отворить дверцу изнутри. Арчеладзе поднял ее и сунул в карман. Вероятно, конвоиры рассчитывали, что он сбежит где-нибудь под светофором, потому что после каждой остановки кривоногий оглядывался назад, проверяя, на месте ли задержанный. Надо было их вымотать, заставить предпринять что-то более надежное для его набега. Скоро они придумали причину - начали изображать, что барахлит двигатель. После того как он несколько раз заглох на ходу, водитель свернул в какой-то переулок и поднял капот. Через минуту к нему выбрался и кривоногий. Это уже было кое-что! Полковник осторожно открыл дверцу, спустился на землю. Час был поздний, переулок довольно глухой какие-то промышленные корпуса за железной решеткой... конвоиры поковырялись в моторе, после чего водитель залез в кабину, взвизгнул стартер. Кривоногий стоял боком к полковнику, заглядывал под капот, автомат висел на ременной петле на правом плече, из-за спины торчал рожок. Бронежилет на нем был нового образца - закрывал шею стоячим воротом - и все-таки имел одно уязвимое место - подмышку. Водитель запустил двигатель, и в тот же миг полковник ударил кривоногого острым концом ручки. Под мышкой у того чавкнуло. Арчеладзе сорвал с него автомат, повалил на землю и тут же заскочил в кабину - водитель ничего не понял, вытаращил глаза и даже не сделал движения рукой к белой картонотвердой кобуре. Полковник ударил его стволом по горлу, разоружил и, как куль, вытолкнул из машины. Двигатель уже работал, но видимость заслонял поднятый капот. Арчеладзе выскочил и чуть не запнулся о водителя, который хрипел и ползал по асфальту. Кривоногий лежал на боку на другой стороне, зажав рану под мышкой. Полковник закрыл капот и ощутил желание пристрелить обоих. Москва давно привыкла к стрельбе по ночам, к тому же в переулке не было жилых домов, но рядом была решетка высокого забора, напоминающая ту, на окнах поста ГАИ. Он нашарил в кармане бронежилета кривоногого наручники, подтащил его к изгороди, затем пинками пригнал туда же водителя. Пристегнул обоих к решетке, отыскал ключ от наручников в том же кармане и зашвырнул его через забор.
Двигатель оказался исправным; полковник ехал назад, включив синий "попугай" на крыше, под красные огни светофоров. Перед постом ГАИ он выбрал место пониже и съехал с дорожного полотна под откос, сорвал и выбросил крышку трамблера вместе с проводами и бегунком. Поймал себя на мысли, что хочется поджечь машину...
На посту ГАИ ужинали после трудов праведных. Без бронежилетов, в синих форменных куртках и рубашках - расслабились после операции. Капитолины не было видно... "Волга" Арчеладзе стояла, уткнувшись бампером в стену. Полковник распахнул ногой дверь и дал длинную очередь по столу. Брызнули стеклом бутылки, полетели консервные банки и, кажется, зацепило одного в ногу - покатился по полу.
- К стене! - рявкнул Арчеладзе и ударил поверх голов - запели пули, срикошетив от железобетонных перекрытий. Несколько секунд они ничего не соображали от шока - никогда не были на боевых операциях и крутые схватки видели лишь на экране. После третьей очереди старшина первым пришел в себя и, превозмогая ужас, попятился к стене, за ним пошел второй, третий, раненный, сидел на полу и оловянными глазами пялился на кровь, струёй бьющую из бедра.
Полковник разрядил автоматы, распихав магазины по карманам, собрал пистолеты из амуниции, висящей на стене, и, наткнувшись на наручники, выложил их на стол.
- Старшина, пристегивай их к решеткам! - приказал он.
Тот соображал плохо, на белом лице блуждала какая-то удивленная улыбка. Кое-как до него дошло, что требуется. Он приковал наручниками своих товарищей, а потом и себя.
- Где женщина? - спросил полковник.
Старшина машинально глянул на лестницу. Арчеладзе взбежал по ступеням, Капитолина сидела на полу, безумно зажав голову руками.
- Что с тобой? - спросил он, пытаясь поднять на ноги. - Это я! Видишь? Что?.. Что они сделали?
- Ненавижу, - выдавила она. - Отойдите от меня, ненавижу!
- Капа, это я! Узнаешь? Ну? - Полковник потряс безвольные плечи. - Открой глаза, посмотри!
Она не видела с открытыми глазами...
Полковник обнял ее, прижал голову к плечу, но Капитолина высвободилась.
- Ненавижу! Всех ненавижу! И тебя!!.
У него захватило дыхание, будто снова ударили в солнечное сплетение...
В стеклянном фонаре второго этажа поста отражались огни города, мимо бесконечно наплывали и уносились фары автомобилей. Все чувства - нежность, желание счастья, бесконечная радость одиночества вдвоем, очарование замкнутого мира, - все осталось там, на сеновале. Сюда нельзя было выносить никаких чувств...
- Нам нужно уходить, - тихо сказал он. - Оставаться нельзя.
- Убей их, - вдруг попросила она. - Или дай мне!
- Что они сделали с тобой?
- Ничего... Но я хочу убить их!
- Пойдем! - Он взял ее за руку, свел вниз. - Кого ты хочешь убить?
Все трое были белее стены. Полковник вложил в руки Капитолины автомат, снял с предохранителя. Она повела стволом: остановилась на одном, другом, третьем.
- Этого! - указала на старшину.
- Стреляй!
- Я ничего не сделал! - забормотал тот. - Я не трогал ее! Эй, я же не прикасался к тебе!.. Не стреляй! Не стреляй! Ты - женщина!
Капитолина подняла автомат - старшина заорал дурниной, закрылся рукой...
Через несколько секунд она бросила автомат на пол.
- Не могу... Он трус, не могу... - и бегом выскочила на улицу.
Полковник собрал все оружие, разбил телефон и две радиостанции.
- Ключи от "Волги", - протянул руку к старшине. Он был невменяем, глаза блуждали, и та странная, удивленная улыбка превратилась в тихий, счастливый смех. Безумный, он стал походить на человека... Полковник обшарил его карманы, достал ключи и вышел на улицу. Капитолина плакала, прислонясь к стене. Он взял ее за руку и повел к машине, усадил, однако она вытерла лицо рукавом армейской куртки и сказала со всхлипом:
- Там у одного... течет кровь. Надо наложить жгут.
- Хорошо, сиди здесь, - попросил полковник, сбрасывая оружие на заднее сиденье. - Я сейчас.
Он вернулся в помещение поста, оторвал от телефона трубку со шнуром и перекрутил бедро раненому. И вдруг услышал из его белых губ:
- Спасибо...
- Благодари Бога! - выдохнул полковник. - И эту женщину...

***

Перед въездными воротами своего дома он снова вспомнил о документах, однако омоновцы узнали машину полковника, пропустили без звука, да еще и откозыряли. Арчеладзе загнал машину на стоянку, распихал автоматы под сиденья и взял Капитолину под руку.
- Теперь это будет твой дом.
Она послушно дошла до двери квартиры и там словно опомнилась.
- А ты спросил меня? Спросил, хочу ли я в твой дом?
- Прости, - вымолвил полковник и отворил дверь. - Останься сегодня здесь. Я не могу отпустить тебя сегодня.
Капитолина перешагнула порог его дома. Лежа на сеновале, он мечтал, как все это случится, и представлялся праздник - с цветами, шампанским и музыкой.
Но мечты остались под сеном...
Полковник уложил Капитолину в свою постель, закрыл двери спальни и включил телефон спецсвязи. Дежурный отозвался немедленно.
- Поздравляю вас, товарищ генерал! - весело сказал он.
- Что за шутки? - оборвал полковник. - Докладывай обстановку!
- Докладываю! Передо мной лежит копия приказа о присвоении очередных воинских званий старшему офицерскому составу...
Это была действительно шутка, но не дежурного помощника, а Комиссара, ибо присвоение званий в отделе осуществлялось через непосредственного начальника. Он таким образом полностью обезопасил себя, отвел всякие подозрения: никто не может даже подумать, что Комиссар находится в состоянии войны с Арчеладзе...
И доказать это "папе" станет невероятно трудно.
- Достаточно! - оборвал его полковник. - Меня интересуют прошедшие сутки.
- Теперь плохие новости, товарищ генерал, - тусклым голосом сообщил дежурный. - Я принял смену с информацией, что похищен некто Зямщиц...
- Что?! - взревел Арчеладзе. - Как это - похищен?
- Это было не в мою смену, - стал оправдываться дежурный. - Майор Моховиков дежурил. Проверил по всем оперразработкам - такой фамилии нет. Ну и списал информацию... А я вспомнил, вы при мне давали распоряжение Воробьеву. Установил: Зямщиц в самом деле похищен во время прогулки с врачом возле своего дома по переулку Безбожному, дом шестнадцать. Похитители действовали профессионально и дерзко. Негласная охрана мер принять не смогла...
- Кто похитил? Установили?
- Так точно, товарищ генерал. Зямщица втолкнули в "Москвич" вишневого цвета, госномер 19-90...
- Вишневого цвета?
- Вишневого, товарищ генерал! Проверили госномер - значится частный грузовой автомобиль "ГАЗ-53"...
- Можешь не продолжать! - прервал полковник. - Разумеется, ни Зямщица, ни "Москвича" не нашли.
- Нет, товарищ генерал, но приняли меры к розыску.
- Ну, что еще, вываливай!
Дежурный сделал паузу - перебирал бумажки на столе.
- Из органов МВД поступило сообщение, что вчера около трех часов семи минут совершено разбойное нападение на фирму "Валькирия". Она занимается поиском каких-то кладов, поэтому информация пришла к нам...
- Что за разбойники были - тоже ничего не известно? - спросил полковник.
- Никак нет, товарищ генерал, - отчеканил дежурный. - МВД предполагает мафиозные разборки между конкурентами.
- Подробности доложишь утром. Что еще?
- Есть одна обширная информация по ведомству Воробьева. Наблюдение и литерные мероприятия по дому номер семь на улице Рокотова...
- Что там, только короче!
- Опять вишневый "Москвич", товарищ генерал. Арчеладзе ударил кулаком по тумбочке, так что подпрыгнул телефон спецсвязи. Но спросил сдержанно:
- Кого похитили?
- Похищения, как такового, не было, но произошли странные вещи, - сообщил дежурный. - Объект появился там вчера рано утром, а поздно вечером во дворе дома стала танцевать голая женщина...

Предыдущая страница 17 Следующая страница


Страга Севера 18

- Ты трезвый сегодня? - спросил полковник.
- Так точно! Не я же принимал информацию - майор Моховиков!
- Ну и дальше?
- Объект вышел к этой женщине, заговорил с ней - фотосъемка имеется, излагал дежурный донесение. - Затем откуда-то появился вишневый "Москвич", въехал на детскую площадку. Женщина села в машину и уехала. А объект рано утром на "Жигулях" белого цвета выехал в гостиницу "Москва", снял апартаменты, которые накануне сдал, и оттуда бесследно исчез. Наш оперативник сейчас там работает...
- А вишневый "Москвич" был возле гостиницы? - спросил полковник.
- Он и сейчас там стоит. Я распорядился установить наблюдение.
- Немедленно пошли туда двоих из опергруппы, - распорядился полковник. Пусть обшарят этого "вишневого"!.. Важны все детали и мелочи! Досконально! По полной форме!
- Есть, товарищ генерал!
- Объявятся Воробьев с Нигреем - срочно ко мне домой!
- Понял!
Дорого обходился сон на сеновале! Пока Арчеладзе собирал опята, "вишневый" рвал "белые грибы"! Да какие грибы!.. В чью же корзину он их складывает? Его интересует только то, что касается золотого значка НСДАП, в других делах он пока никак не проявлялся. А "золото Бормана" - увлечение Комиссара...
Полковник вспомнил учебную гранату, заброшенную ему в салон, и сегодняшние события на посту ГАИ: все становилось понятным. Сначала Комиссар таким оригинальным способом предупредил Арчеладзе, чтобы не совался в чужие дела, а за неповиновение отомстил ему унижением и позором. Правда, последнее ему не удалось, и через несколько часов генералу доложат, что произошло со "спец-подразделением"... Но "вишневый" оставался неуловимым и безнаказанным! А работать он мог только на Комиссара! И поэтому подлежал наказанию, как и эта банда садистов на посту ГАИ...
Ненавистный телефон спецсвязи вдруг заверещал, как варан под ногой. Полковник молча снял трубку.
- Товарищ генерал, простите... С этим "вишневым" сбился с толку. По вашему поручению найден и задержан некто Носырев Олег Семенович.
- Кто это? - не понял Арчеладзе.
- В справке написано - парапсихолог...
- Ах, парапсихолог, - без интереса проронил полковник. - Пусть сидит до утра.
Его уже нельзя было обрадовать этим сумасшедшим провидцем, лекарем и еще черт знает кем. "Вишневый" унижал его и как личность, и как профессионала. Однако напоминание о парапсихологе подтолкнуло его совершить обрядовое действие, о котором он тоже мечтал на сеновале. Полковник на всякий случай заперся в ванной комнате и достал старый бритвенный прибор.
Но снова не получилось, как мечталось: лезвие "Нева" напоминало ему больного Зямщица, ко всему прочему, он разучился бриться и сразу же порезался. Кое-как, без всякого удовольствия, полковник смахнул молодую, мягкую щетину с лица, растер его одеколоном. Под ладонями почему-то не ощущалась еще жесткость мужского подбородка: возможно, волос еще был тонок и слаб, а возможно, "Нева" и впрямь брила лучше, чем "Жилет".
Полковник постелил себе на диване в зале и, перед тем как лечь, заглянул в спальню к Капитолине. Она не спала - в сумерках влажно блестели ее большие темные глаза. Она не шевельнулась, даже когда он подошел и сел на постель, положил руку на голову, погладил волосы:
- Постарайся заснуть...
- Не могу... Закрою глаза - стоят эти подонки.
- Подумай о чем-нибудь хорошем... Помнишь, как мы прятались на сеновале?
- В этом мире нигде не спрячешься...
- В моем доме ты в полной безопасности. Никому не позволю обидеть тебя.
- Спасибо, - бесцветно вымолвила Капитолина. - Однажды я уже была в одном... надежном месте. Пока мой бывший муж ухаживал за мной, я была счастлива. Но всего через полгода все проявилось. Он оказался садистом... Нет, не в полном смысле. Просто был такой зануда, что мучил меня больше, чем эти подонки. Я поняла, что между современными мужчинами и женщинами лежит пропасть. Они используют друг друга только в своих интересах. Не хочу так жить, поэтому решила никогда не выходить замуж. У меня есть свой дом, где мне хорошо.
Он ничего не смог ей возразить, и предложить пока было нечего. Сделать ее счастливой было невероятно трудно и очень легко - несчастной...
- Мы будем с тобой встречаться? - спросил полковник.
- Зачем? Если переспать, то милости прошу ко мне под одеяло, - она подвинулась. - Я тебе не отказываю, могу быть твоей любовницей, если захочешь.
Полковник встал и пошел к двери. Он не имел права обижаться, но обида щемила скулы...
- Скажи мне, что ты хочешь? - Капитолина приподнялась на постели. - Не уходи! Останься со мной.
Он хотел уйти, но в последний миг вспомнил пережитое ею сегодня потрясение; он не имел права обижаться, поскольку она страдала из-за него...
Однако же раздвоенное сознание - вторая, циничная его половина немедленно посмеялась и над ним, и над нею: ничего, страдала-то от рук своего любовника Комиссара. Это тебе наказание за измену, за то, что предала своего хозяина. Улыбнулось тебе счастье съездить со своим начальником на природу, поспать на сеновале. А ты решила, что это счастье навсегда?..
Полковник скрипнул зубами и вернулся.
- Не верю в другие отношения мужчины и женщины, - проговорила она и взяла его руку. - Не сердись... Вам ведь нужно единственное от женщины - постель. И если бы вы смогли обходиться без нее - ох, как бы вы презирали нас! Мы бы стали самыми несчастными существами на земле... Ой, какая у тебя борода колючая!

***

...Воробьев появился, когда полковник и Капитолина завтракали на кухне. Молча втащил сумку с одеждой, поставил в передней и вознамерился тут же уйти.
- Садись к столу! - приказал Арчеладзе. - Зуб не болит?
Он не ожидал здесь увидеть Капитолину, причем в образе хозяйки, хлопочущей на кухне: мужской японский халат в павлинах, домашние туфли - ей не во что было одеться, поскольку у полковника в квартире не нашлось никаких женских вещей. Воробьев все-таки сел.
- Кофе или чай? - спросила Капитолина.
- Он будет есть свои грибы, - язвительно сказал Арчеладзе. - Много поганок насобирал?
- Простите, товарищ полковник, - повинился тот. - И ты... И вы, Капитолина, простите меня. Я просто ничего не понял... Не ожидал.
Капитолина налила ему две чашки - чай и кофе. Он махнул их, обжигаясь, обе. Сидел как побитый пес, и в глазах его сквозил тот же страх, что был у подонков из "спецподразделения". Когда Капитолина ушла переодеваться, Арчеладзе неожиданно стукнул его по шее:
- Понял, за что?
- Понял... Спасибо за науку!
- Спасибо - мало! - отрезал полковник. - Остальное дам на службе и посмотрю, как ты меня благодарить станешь.
В отделе полковника поздравляли со званием генерала, хотелось верить, что делают это откровенно, - никто не ведал о тайной войне между ним и Комиссаром. Арчеладзе приходилось кивать, скромно бормотать "спасибо". Кроме этой неприятной суеты, он знал, что сейчас разыгрывается еще одна, среди немногих женщин отдела, где уже наверняка пытают Капитолину...
Он вызвал Кутасова и приказал никого не впускать. Командир спецподразделения, этот вечный живчик, пересмешник и хохотун, пришел отчего-то мрачный.
- Поздравляю, товарищ генерал, - вяло сказал он.
- Прошу тебя, Сережа, никогда не называй меня генералом, - попросил Арчеладзе. - Должно быть, ты понимаешь, почему и ради чего происходит этот спектакль. Ты же трюкач...
Кутасов слегка оживился:
- Ничего не понимаю, Эдуард Никанорович! Такие трюки и Голливуду не снились. То ли смена власти, то ли государственный переворот, то ли утверждение диктатуры - черт ногу сломит! Кто режиссер всей этой авантюры?
- Спроси что-нибудь полегче, - отмахнулся полковник, чтобы не дискутировать. - Как прошел пленэр?
- Там все в порядке, - без интереса проговорил Кутасов. - Сработали хорошо. Есть видеопленка.,. Трофеи сейчас принесут.
- Видеопленку пусть тоже принесут! Не вздумай копировать.
- А как же мне делать потом "разбор полетов"?
- Ищи другой способ! И больше на таких тренажах ничего не снимать,приказал полковник. - Это не "Мосфильм", Сережа... В моей машине лежит оружие, четыре автомата и пять пистолетов. Забери к себе в подразделение, запри в тайник. Использовать будешь только на пленэрах, понадобится - бросишь один "ствол" на месте преступления.
- Все понял, - сообразил Кутасов. - Неплохо бы было оставить в "Валькирии"...
- Да уж, неплохо, но теперь поздно, - пожалел полковник. - Спасибо за службу. Премию получите позднее, чтобы не привлекать внимания.
Полковник дождался, когда принесут "трофеи" и видеопленку, упаковал все в сумку и запер в сейф. Следовало создать небольшую группу из аналитиков для обработки захваченных материалов фирмы. Но среди эти мыслителей, среди "штурманов" сидел человек Комиссара, один из четырех шпионов, кто приносил информацию Капитолине. Прежде всего следовало избавиться от этих людей, сразу от всех, и полковник тут же вызвал помощника, велел ему заготовить приказ о создании группы быстрого реагирования в составе четырех человек. И перечислил всех людей Комиссара. Этот способ был простой и надежный: через неделю-другую, когда кадры министерства опять придут искать жертвы под сокращение, можно спокойно отдать эту группу на съедение, поскольку работы по "быстрому реагированию" не будет.
- Товарищ генерал, произошло ЧП, - вдруг сказал помощник. - Не хотели сразу докладывать, чтобы не омрачать радости...
- Что?! Опять вишневый "Москвич"?
- Так точно. Вы распорядились ночью послать двух человек из оперативной группы. В семь утра я их послал... Они вскрыли машину, там оказалась мина большой мощности. Оперативники госпитализированы. "Москвич" сгорел. Взрывом и огнем повредило две рядом стоящие машины...
- Все, пора с этим кончать! - отрубил полковник. - Машину к подъезду, я должен сам посмотреть...
Через десять минут он был возле гостиницы "Москва". Пожар уже потушили, но вокруг автомобильной стоянки ОМОН держал оцепление. Полковник прошел в этот зловещий круг, предъявил удостоверение милицейскому подполковнику.
- Что здесь произошло?
- А патриоты, суки, бомбы подкладывают! - с сильным украинским акцентом, визгливо сказал подполковник. - Хотят посеять панику, волну поднимают!
Эта милицейская версия вполне устраивала Арчеладзе. Он обошел "Москвич", который теперь был траурно-черным останцем, и вспомнил женщину с яркими вишневыми глазами, которую однажды увидел в этой машине. Странное дело, он не помнил ее лица, а лишь эти огромные глаза, притягивающие, захватывающие воображение. Потом он постарался восстановить в памяти лицо человека из этого "Москвича", метнувшего гранату в его машину. И тоже не вспомнил...
Однако были довольно четкие фотографии, сделанные Нигреем, и полковник, вернувшись в отдел, затребовал их у секретаря. Тот принес около десятка снимков - "на улице в разных ракурсах, в музее Константина Васильева... Лицо мужчины было настолько невыразительным, что больше напоминало фоторобот или банальный плакат времен Хрущева. Каждый второй из прохожих будет чем-то похож на этого.
Вдруг дверь распахнулась и на пороге показался Комиссар. Он улыбался и шел к нему с протянутой для приветствия рукой.
- Поздравляю, поздравляю, господин генерал! Полковник сгреб фотографии, перевернул их. Комиссар никогда не приходил к нему сам. Это был какой-то знак, возможно, явился, чтобы посмотреть на него после вчерашнего происшествия, оценить его моральное и психологическое состояние. Или ждал, что Арчеладзе ничего не понял и станет теперь возмущаться?
- Спасибо за поздравление, товарищ генерал, - вежливо и весело отозвался полковник, крепко пожимая руку шефа. - Как говорят, рад стараться!
- С вас причитается! - смеясь, намекнул тот. - Где закатите пир? В "Славянском базаре"?
- Нет, я больше люблю на природе, - тоже намекнул он. - Дождусь выходных дней - поедем на шашлыки. Я вас приглашаю, товарищ генерал.
- Спасибо за любезность, но на природу ездить в наше время - поистине роскошь, - посетовал Комиссар. - Посмотрите, что творится в государстве!
- В моем государстве все спокойно, - отпарировал полковник. - Нам некогда делить власть, много работы.
- Да, работаете вы хорошо, - согласился генерал. - Самое главное, чисто. Вам не зря дают звания... Где тело Птицелова, господин генерал?
Полковник мысленно похвалил воробьевских ребят: если Комиссар потерял труп, значит, он сейчас в надежном месте.
В который раз уже он приставал к полковнику с этим несчастным трупом! Уцепиться ему было больше не за что, вот он и тянул одну и ту же ноту, пытался додавить его официальным путем. И никак не хотел проигрывать!
- Вероятно, в собственной могиле, - пожал плечами Арчеладзе. - Вам не дают покоя останки бедного старика?
- Представьте себе, да. Я - лицо официальное и чувствую ответственность за действия своих подчиненных. Так где же труп?
- На Ваганьковском кладбище.
- Мы его не обнаружили, - признался Комиссар. - Хотя есть данные, что он был там. И исчез.
- Извините, товарищ генерал, я не занимаюсь охраной кладбища и не отвечаю за могилы.
- А Птицелова, между прочим, нет!
- Как говорят опытные юристы, нет трупа - нет преступления.
Комиссар держался великолепно.
- Не играйте с огнем, господин генерал. Я оценил ваши способности, но даже вам следует иметь чувство меры.
- Благодаря этому чувству я дослужился до генерала, - невозмутимо сказал полковник. - И теперь планка этого чувства поставлена еще ниже. Надеюсь, вы это испытывали, когда получили звание генерала? Хорошо быть генералом!
- Ну что же, желаю вам прекрасного отдыха на природе! - улыбнулся Комиссар. - Выпейте и за мое здоровье.
Он явно готовил очередную гадость. Он получил поражение и испытал его горький вкус, когда узнал о налете на фирму "Валькирия". Ему захотелось отомстить полковнику унижением, но в ответ получил еще одно поражение. Конечно, кое-что он успел и с помощью "вишневого" похитил Зямщица, а потом и Кристофера Фрича.
Еще один удар получил, когда вскрыл могилу Птицелова и не обнаружил там трупа. Скорее всего, воробьевские оперативники опередили его и даже несколько перестарались, ибо полковник не давал распоряжения изымать тело из могилы до официальной эксгумации.
Арчеладзе вызвал Воробьева, хотя особой охоты встречаться с ним не испытывал.
Куда поместили тело Птицелова? - спросил он.
- Товарищ генерал... Тела в могиле не оказалось, - неуверенно сообщил Воробьев.
- То есть как не оказалось?
- Ситуация непонятная, - стал оправдываться тот. - Я же сам тогда закапывал его... Мои люди снимали процесс эксгумации на пленку. Можете посмотреть.
- Почему ты мне сразу не доложил?! - взъярился полковник.
- Вот, докладываю... Сам только что узнал. Меня же не было в городе!
- Опята собирал?
- Вместе с вами, товарищ генерал...
- Ну иди, собирай дальше, - отмахнулся полковник и пошел в комнату отдыха. Там достал бутылку вина, стакан и с маху упал в кресло. Воробьев потащился за ним, навязчиво стараясь выправить отношения. Это был его второй прокол как оперативника, а такие вещи в привилегированном отделе не прощались. Ему следовало сейчас написать рапорт о переводе в какую-нибудь третьеразрядную службу, чтобы досидеть полтора года до пенсии. Учитывая же его политические пристрастия, кадры могли вообще уволить его на все четыре стороны. Воробьев держался на работе лишь за счет Арчеладзе, наверное, потому и хотел наладить не служебные, а дружеские отношения.
Полковник пил вино и слушал покаянные речи. Судьба этого человека сейчас всецело зависела от него. Можно было простить выпущенного кота из квартиры Зямщица, с натяжкой, но прощалась ситуация с исчезновением трупа Птицелова,неизвестно, куда он пропал и какими последствиями может все обернуться потом. Он не мог простить ему циничного отношения к Капитолине. И Воробьев чувствовал это...
- Ну, хватит! - оборвал его полковник. - Ты же знаешь, в чем виноват?
- Догадываюсь...
- Иди к Капитолине, встань на колени, - посоветовал он. - Кайся перед ней ей сейчас важно.
- Круто ты со мной, Никанорыч, - болезненным голосом проговорил Воробьев.Ихним салом по мусалам... Я же тебя оберегал, наше дело.
- И за это хотел удавить ее на березе? - спросил полковник. - Она все слышала...
- Вот в чем причина... В таком случае встану!
- Если простит она - прощу и я, - заявил полковник. - То, что ты утром провякал, - несерьезно. Но прощу тебя при одном условии - ровно через... трое суток владелец вишневого "Москвича" должен сидеть здесь. Его Нигрей знает в лицо, возьми к себе Нигрея. Тому тоже придется искупить вину.
- Я только что узнал - "Москвич" взорвался и сгорел...
- Мне не "Москвич" нужен!
- Понял.
- Вперед на мины...
Он не надеялся ни на Воробьева, ни на Нигрея. Требовались какие-то нелогичные действия, неожиданные и парадоксальные меры, чтобы выйти на "вишневого". Полковник не хотел признаваться себе, что оказывается бес сильным и безоружным перед ним, - это было бы равнозначно капитуляции.
В какой-то момент он выпустил ситуацию из-под контроля. "Вишневого" можно было взять, если бы вовремя начать с ним игру через Нигрея. Но тогда полковника отвлек этот старик Молодцов со своей информацией. Теперь "Москвич" сгорел, и вместе с ним утратилась основная его примета... А ведь "вишневый" и в самом деле не использовал отобранную у Нигрея пленку против Арчеладзе! Иначе бы он дал Комиссару важнейшую улику! И Комиссар бы тогда не устраивал задержание на посту ГАИ... Хотя нет, ему невыгодно, чтобы о переговорах с Кристофером узнало руководство. Это можно квалифицировать как коррупцию. Пусть нет такой статьи, но за это можно влететь по-крупному, не посмотрят в на убеждения, и на преданность режиму.
Полковник вернулся в кабинет, чтобы взять фотографии "вишневого", и в это время замигала лампочка селектора.
- Товарищ генерал, звонили из семьдесят третьего отделения милиции,сообщил секретарь.
- Что им надо?
- У них сидит задержанный по нашей оперативной ориентировке.
- Кто?
- А тот полудурок, товарищ генерал, Носырев!
- Кто он такой? - недовольно спросил полковник.
- Парапсихолог... Он был у вас.
- Немедленно его ко мне! - отчего-то взволновался Арчеладзе. - Пошли машину! Или нет, пусть сами привезут, будет быстрее!
Ждать пришлось около получаса, и все это время полковник не находил себе места. Он осознавал, что вера в чудо, в колдовство, чародейство не что иное, как выражение собственного бессилия. Но вот же, вот, растут волосы! И события того дня, предсказанные этим парапсихологом, сбылись!.. Однако иная часть его разума диктовала обратное: Гитлер тоже, находясь на грани краха, собрал в своем бункере таких вот волшебников, чтобы они своими фокусами остановили русские танки. Не остановили...
Потому что все это - от отчаяния!
Парапсихолог показался ему еще невзрачнее: типичный бомж с городской свалки. Он, как и в первый раз, развалился в кресле, обшаривая кабинет блестящим взором.
- Ничего не изменилось! - вальяжно проговорил он. - Все как прежде... итак, слушаю вас, господин Арчеладзе! - Полковнику следовало привыкнуть к манере общения, не замечать странности поведения - придется воспринимать таким, какой есть...
- Я благодарен вам, Олег Семенович, - превозмог себя он. - Вы помогли мне, и я готов поверить в ваши уникальные способности... У меня начали расти волосы. Это удивительно...
Носырев потер ладони, встряхнул их и приказал:
- Нагните голову!
Пришлось склониться перед ним. Немытой своей рукой парапсихолог ощупал темя полковника, провел ладонью к затылку, коснулся подбородка.
- Неплохо, да... Ничего удивительного, я дал вам установку, в вашем поле начался процесс омоложения. Волосяной покров восстановится, но что касается пигментации - увы!.. Кстати, вам пойдет седина. И нескромный вопрос, господин полковник, - мне можно говорить все, как врачу... Восстановилась ли потенция?
- Почувствовал это одновременно с ростом волос, - признался он.
- Только обязательное условие - пока воздержитесь от секса, - решительно потребовал Носырев. - Вы не юноша. Организм должен адаптироваться к новому состоянию. Не спешите! У вас все впереди. Но остерегайтесь случайных связей. Вам нужна умная партнерша и единственная. Вижу, что она уже появилась... Дайте руку! -
Полковник придвинул кресло и подал ему руку. Носырев зажал ее между своих ладоней и не мигая уставился в глаза. Выдерживать этот взгляд было трудно, все время хотелось отвернуться, заломило переносицу, и возникло ощущение, что к глазам поднесли острый нож.
- В глаза! В глаза мне смотреть! - хрипловато, сквозь зубы процедил парапсихолог. - Замрите! Не думайте ни о чем...
Этот бы, пожалуй, смог остановить танки... Через три минуты он отвалился в кресле, потный и оттого дурно пахнущий. Грязные руки мелко подрагивали
- Я выправил ваше поле... Не касайтесь больше своего противника! Выбросьте его из головы!
- Это невозможно, - протирая вдруг уставшие глаза, проговорил полковник.
- Возможно. Ваше приглашение я расцениваю как согласие на сотрудничество. Вы принимаете мое предложение?
- Принимаю, - согласился полковник. Носырев вскочил и, подергивая ногами, пробежался по кабинету.
- Должен разочаровать вас, господни Арчеладзе, - сухо вымолвил он. - Вы опоздали! Я звонил на следующий день после встречи и получил отказ. Но я вам помогу избавиться от мыслей о противнике, и вы тем не менее остаетесь моим пациентом. Долг врачевателя - священный долг.
- Опоздал? - напрягся полковник. - Это значит, кто-то другой уже принял ваше предложение?
- Безусловно!
- Кто же это, если не секрет?
- Мамонт.

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

- Кто это? Впервые слышу.
- Александр Алексеевич Русинов, полковник в отставке, - охотно объяснил Носырев. - Мой старый товарищ, вместе работали в Институте. Вы занимаетесь золотом, поэтому должны знать Мамонта.
- А он что, тоже занимается золотом? - насторожился полковник.
- Он всю жизнь занимается золотом! Считаю его самым опытным специалистом по поиску утраченных сокровищ.
- Мамонт, Мамонт, - пробормотал Арчеладзе и, вскочив, взял фотографии со стола. - Это он?
Парапсихолог перебрал снимки, отрицательно мотнул головой:
- Нет, это не он.
- Вы точно уверены?
- Господин полковник, должно быть, вы убедились...
- Да-да, простите, - он сделал паузу. - Что бы вы могли сказать об этом человеке?
- Он мешает вам жить, - просто ответил Носырев. - Это ваш противник. Должен огорчить, он сильнее вас, потому что имеет мощную энергетическую поддержку. Все ваши попытки обречены на неудачу, это называется бой с тенью. Вы находитесь с ним как бы в разных измерениях. Получается так, что вы работаете на него. Все ваши действия он оборачивает в свою пользу. Как врачеватель советую забыть о нем!
- В таком случае, Олег Семенович, я вас тоже огорчу, - заявил полковник. Ваши планы относительно эксперимента с Зямщицем на Урале несостоятельны.
- Почему? - довольно усмехнулся Носырев.
- Зямщиц сейчас находится в руках этого человека, - Арчеладзе взял фотографии и бросил их веером на стол. - Можете обрадовать своего... Мамонта.
- Это не так! Это совсем не так! - засмеялся, ощеря беззубый рот, парапсихолог. - Я все время делаю установку... Контролирую передвижение. Зямщиц сейчас находится на свободе! Нет, можно сказать, на воле! И очень далеко от Москвы!
- Как же вы собираетесь работать с ним?
- Извините, господин Арчеладзе, это секрет нашей фирмы!
Полковнику вдруг захотелось раздавить его, как скользкого, неприятного червя. В этом мерзком человечке действительно была какая-то дерзкая, неведомая сила, верить в которую отказывалась душа, но разум диктовал иное.
- Это мне наказание, - посетовал он. - Простите, не верил в ваши способности... Да... Секрет фирмы - это серьезно. За что вас задержали?
- Как всегда - незаконно, за бродяжничество, - охотно объяснил Носырев. - А у меня есть и квартира, и прописка, и паспорт.
- Покажите-ка мне паспорт, Олег Семенович. Парапсихолог протянул ему засаленную, тусклую, как он сам, книжицу.
- Вот, пожалуйста!
Полковник полистал паспорт, затем нажал кнопку вызова секретаря.
- Да, незаконно... Что делать, в стране полный произвол, особенно карательных органов... Пусть оформят этого гражданина в спецприемник, сказал он вошедшему секретарю. - У него нет документов, прописки и места жительства.
И демонстративно изодрал в клочья поношенный, затасканный паспорт...

Глава 12

Добраться до Арчеладзе было не просто: он не включал домашнего телефона, а разговаривать с ним по служебному, через секретаря, Мамонт опасался. Пришлось написать записку и просить омоновца, дежурившего у ворот, опустить в почтовый ящик. Поздно вечером, в назначенный час, Мамонт остановился неподалеку от дома и позвонил по радиотелефону. Записка с обещанной важной информацией сработала - полковник снял трубку.
- С вами говорит Александр Алексеевич Русинов, - представился Мамонт. - Вы меня хорошо слышите?
- Да, говорите, - отозвался Арчеладзе.
- Хочу вам предложить услугу, взамен на соответствующую с вашей стороны, он никак не мог привыкнуть к эху в трубке радиотелефона - все казалось, говорит в какую-то вселенскую пустоту.
- Суть вашего предложения? - деловым тоном спросил полковник.
- Я могу организовать вам встречу с человеком, которого вы так разыскиваете, - сказал Мамонт. - Имею в виду владельца вишневого "Москвича". Готов быть посредником.
- Не могу говорить об этом по телефону, - сделав долгую паузу, промолвил Арчеладзе изменившимся голосом. - Нам необходимо встретиться.
- Нет! - мгновенно ответил Мамонт. - Мне известно, что вы в определенной степени коварный человек, поэтому встреч не будет. Все по телефону.
- О каком коварстве вы говорите? - будто бы изумился полковник. - Бог с вами!
- Вы задержали моего компаньона Носырева для установления личности, а у него паспорт был.
- Понимаю, в оплату вашей услуги я должен освободить компаньона?
- Эдуард Никанорович, я даже благодарен вам, что избавили меня от этого сумасшедшего, - усмехнулся Мамонт. - Пусть он у вас сидит и морочит вам голову. Я от него устал.
- Что же вы хотите?
- Ваши люди два дня назад совершили налет на фирму "Валькирия". Захватили некоторые документы, материалы, дискеты компьютеров. Так вот за мою услугу я требую все это передать мне.
Он выдал себя тем, что сделал слишком долгую паузу, прежде чем ответить. Попадание было в десятку: полковник не ожидал, что об этом секретном пленэре известно какому-то Русинову:
- Откуда у вас такая информация?
- Секрет фирмы, Эдуард Никанорович, - отозвался Мамонт. - Об этом знаю пока я один, но некоторые шведские и американские газеты с удовольствием заплатят мне за эти сведения. Думаю, до такого дело не дойдет. Вам нет смысла скупиться: захваченные материалы вам ничего не дадут, а я старый работник Института и, знаете, очень ревностно отношусь к этой фирме.
- Нам нужно встретиться, назовите время и место, - потребовал полковник.
Мамонт понял, что у Арчеладзе возникли закономерные подозрения и он хочет проверить, не одно ли это лицо - Русинов и владелец вишневого "Москвича".
- Извините, Эдуард Никанорович, я не хочу лежать в своем подъезде с перерезанным горлом, - ответил он. - Сразу после встречи.
- Вы на что намекаете? - В его тоне послышалось возмущение.
- Да, вы правы, я говорю о человеке по фамилии Молодцов, - подтвердил Мамонт. - Это мой знакомый, я многих знал из Третьего спецотдела. Институт всегда сдавал им найденные драгоценности. Мне известно, вы не убивали старика, но все, кто с вами встречается, долго потом не живут. Знаете, я суеверный.
- Мне нужно подумать, - сказал полковник. - Дайте мне ваш телефон, я перезвоню.
- Телефон я дать не могу, но двадцать минут на размышления, - пожалуйста.
- Да, простите... - он забыл имя Русинова - тот подсказал. - Александр Алексеевич, что вас связывает с этим... вишневым "Москвичом"?
- Некоторые взаимные интересы, - мгновенно ответил Мамонт. - Думаю, после встречи с ним они появятся и у вас. Подробности после вашего принципиального согласия на обмен услугами. Итак, я перезвоню вам через двадцать минут.
- Погодите... Я согласен, - заторопился полковник. - Диктуйте условия.
- Условия следующие: вы не привлекаете никаких третьих лиц, все делаете сами, - продиктовал Мамонт. - В двухстах метрах от вашего дома в сторону Садового кольца будет стоять автомобиль "Жигули" темно-синего цвета, номер 54-53. Правая задняя дверца будет открыта. Приближаться желательно пешком. Все материалы положите в целлофановый пакет, оставьте в машине и уходите. После проверки подлинности материалов я вам позвоню
- Сколько времени у вас уйдет на проверку?
- Я хорошо знаю, какие там могут быть материалы, поэтому около двух часов, не больше.
- Далее...
- Далее, к вашему дому подъедет человек интересующего вас владельца вишневого "Москвича", - объяснил Мамонт. - На сей раз он будет на зеленой машине той же марки. Вас привезут на встречу.
- Вы понимаете, что я рискую...
- Не более, чем я. За вами целый карательный аппарат.
- Мне нужны гарантии безопасности, - потребовал Арчеладзе. - Однажды из вишневого "Москвича" мне забросили гранату в машину.
- Не заряженную, Эдуард Никанорович.
- В любом случае это элемент агрессивности.
- Хорошо, даю вам слово благородного человека, - сказал Мамонт. - Этого вам достаточно?
- Да, - согласился полковник. - Но я должен увидеть ваше лицо, чтобы поверить в это слово.
- Мне это нравится, - сухо ответил Мамонт. - Добро, я буду в "Жигулях" и лично возьму у вас материалы. Этого достаточно?
- Достаточно.
- Итак, я жду! - Мамонт отключил телефон.
Было ясно, что Арчеладзе остался в глубоких сомнениях, которые будут только нарастать. Впрочем, Мамонт на иное и не рассчитывал, предполагая, что полковник попытается продиктовать свои условия, перехватить инициативу. Но отказаться от встречи не сможет в любом случае.
Мамонт подогнал "Жигули" в условленное место, оставил открытыми все дверцы, а сам ушел на противоположную сторону улицы и встал в тень за углом. Отсюда хорошо просматривалось все пространство до дома Арчеладзе. Мамонт специально выбрал позднее время, когда нет проезжающих машин и очень мало прохожих: всякая слежка немедленно обнаружится. Затемненные стекла "Жигулей" не позволяли увидеть человека в салоне, но горящие подфарники и светящаяся приборная панель создавали полное впечатление, что в машине кто-то есть.
Полковник задерживался. Мамонт стоял уже минут двадцать пять. Радиотелефон был с собой, можно было позвонить и поторопить его, но эта задержка означала одно - Арчеладзе решил переиграть Мамонта и, по всей вероятности, готовился его захватить. Не понравилось, что мимо машины по тротуару прошли два милиционера, и один, удалившись, передал что-то по рации. Москва была наводнена милицией и ОМОНом; они расхаживали всюду, обвешанные оружием, в бронежилетах, - эти гуляли налегке, с одними дубинками. Они завернули за угол, в переулок, и больше не показывались. Спустя минут десять из этого переулка выполз "КамАЗ" с прицепом и перекрыл улицу, остановившись посредине. В этот же момент к машине бросились двое в гражданском, рывком открыли обе задние дверцы и скрылись в салоне.
Мамонт прижался к стене и на всякий случай наметил себе путь к отступлению - через двор этого дома можно было выйти к магазину на смежной улице, а там рядом метро и есть еще народ. Эти двое пробыли в машине минуты две, затем так же стремительно выскочили из нее и скорым шагом направились к дому Арчеладзе.
Мамонт снял трубку радиотелефона и набрал номер. Полковник отозвался после шестого звонка. Голос был недовольный, скорее всего, он не ожидал, что это Мамонт.
- Да, слушаю!
- Я был не прав, Эдуард Никанорович, - проговорил Мамонт. - Вы не просто коварный, вы просто вероломный человек. Если хотите, чтобы я еще разговаривал с вами, немедленно уберите своих людей.
- Хорошо, - не сразу согласился Арчеладзе. - Это была действительно глупость.
- Материалы положите в машину, - продиктовал он. - Только, пожалуйста, не вкладывайте туда бомбу или яд. Это будет еще одна, но последняя ваша глупость. Машину заприте на фиксаторы и сразу уходите. Остальные условия прежние.
Теперь он был согласен на все, хотя Мамонт не исключал новой гадости. Через несколько минут "КамАЗ" освободил дорогу, но это еще ничего не значило - мог затаиться где-нибудь за перекрестком и перерезать улицу в нужный момент. Проверить же, ушли или нет люди, вообще было невозможно. Полковник мог вынести и пакет с мусором...
Двигаясь по дворам, Мамонт сделал круг и пересек улицу подальше от машины - пусто, никакого движения. В открытую сделал бросок к машине, заскочил в заднюю дверцу. Если заметили, то попытаются захватить в ловушку... Он достал пистолет, положил на сиденье. Время было уже около часа ночи, на улице ни души. Наконец под дальними фонарями у дома полковника замаячила фигура в темном плаще, в руке белел пакет. Человек приблизился к машине, огляделся и потянул заднюю дверцу.
- Входите, Эдуард Никанорович, - вежливо попросил Мамонт, держа пистолет в руке стволом вниз. - Вы же хотели взглянуть на меня. Пожалуйста.
Он все равно ничего не рассмотрел в темном салоне, так, общие черты. Полковник медлил, видимо не ожидал, что в машине кто-то есть. Он поставил пакет. В тот же миг Мамонт схватил его за руку и рванул на себя. Арчеладзе упал животом на сиденье, ноги оставались на улице.
- Садитесь живее! - приказал Мамонт. - Оружие? Дернул полу плаща пистолет оказался в кармане, под правой рукой. Полковник сел, не сопротивляясь, позволил разоружить себя.
- Мы так не договаривались.
- А блокировать улицу договаривались? - Мамонт вытряс пакет на сиденье посыпались бумаги в хрустящей пленке, дискеты компьютеров, какие-то пластмассовые пеналы. Такого мусора он бы не нашел дома. На одном из бумажных пакетов Мамонт различил фирменную надпись по-латыни "Валькирия"...
- Придется немного прокатиться со мной, - предупредил Мамонт и перебрался на водительское место. - Не прыгайте на ходу, при вашем росте это опасно.
- Я снял людей, вам нечего опасаться, - сказал полковник.
- Если бы я поверил вам на слово, давно бы сидел вместе с Носыревым в ваших застенках, - спокойно проговорил Мамонт и выехал на осевую линию улицы. - Вы никогда не были заложником? Ну вот, минут пять побудете, пока не отъедем на безопасное расстояние.
- Вы на кого работаете? - вдруг спросил Арчеладзе.
- Я лично работаю на себя, - отозвался Мамонт.
- А этот... "вишневый"?
- Спросите его при встрече сами, - посоветовал он. - Никто не знает, на кого он работает. Скорее всего, на будущее.
Мамонт выехал на Садовое и остановил машину.
- Вы свободны, Эдуард Никанорович, - подал ему разряженный пистолет и отдельно, россыпью, патроны. - Ждите звонка. Если это не мусор - за вами приедет его человек. Только прошу вас, не делайте больше глупостей.
Прежде чем ехать домой, Мамонт покружил по улицам, проверяя, нет ли "хвоста", затем тихо, без света подъехал к ворогам. И вдруг они открылись перед ним - Дара не спала, ожидая его во дворе.
После танцев под листопадом у него язык не поворачивался называть ее "дорогая"...
Мамонт сразу же поднялся в кабинет и включил компьютер. Из восемнадцати дискет он выбрал четыре - те, что больше всего интересовали Кристофера Фрича, и, как догадывался Мамонт, именно из-за них он согласился на все условия партнерства с "конкурентом".
Полковник Арчеладзе еще не знал, какую услугу он сделал своему противнику - человеку из вишневого "Москвича", совершив налет на фирму "Валькирия" и захватив материалы. Впрочем, и сам Мамонт еще не мог оценить этой услуги, а воспринимал пока ее внешнюю суть: Интернационал после погрома вдруг стал податливым и мягким. Теперь следовало выяснить причину резкой смены отношения. А она заключалась в информации, заложенной в эти дискеты. Кристофер умолял вернуть хотя бы их, убеждая, что для деятельности "конкурента" они не представляют никакой ценности, ибо не содержат в себе ничего относительно поиска сокровищ.
Все четыре дискеты оказались запертыми на "ключ", не зная которого невозможно было ничего из них вытащить. Он попробовал отыскать код, применяя общепринятые формы, - не удавалось даже приблизиться к открытию информации.
Дара принесла кофе и молча остановилась за спиной.
- Позволь, милый, сделать это мне, - через несколько минут попросила она.Извини, но ты совершенно не умеешь работать на компьютере.
Мамонт хотел сказать, что первые компьютеры в СССР появились у них в Институте и он считался когда-то отличным программистом, но промолчал и уступил место. Пальцы Дары забегали по кнопкам, а он пил кофе, следил за ними и явственно ощущал эти пальцы у своего виска - горячие и слегка дрожащие. Сила этой женщины заключалась в тонких, изящных руках и, пожалуй, в вишневых глазах, точнее, во взоре. Это была чудотворная сила и потому необъяснимая, неподвластная разуму. Минут за пять она нашла код, и на дисплее возник хаос каких-то малопонятных перекрещивающихся линий - то ли координатная сетка, то ли конструктивное решение поиска определенных точек. Дара "пролистала" несколько кадров - то же самое. Затем побежали ряды цифр с буквенным обозначением впереди, бесконечная череда! Похоже, какая-то зашифрованная информация. Потом цифры стали сочетаться с географическими названиями средней полосы России - города, поселки, какие-то определенные места, реки, озера. Все это казалось Мамонту знакомым, где-то уже виденным. Он попросил Дару вернуть координатную сетку, наугад взял шифр одной точки и отыскал по нему комментарий: "Красная Горка, РХ692437, РК126643, 006547ВД..."
- Как ты думаешь, что это? - спросил он.
- Не знаю, - призналась Дара. - Наверное, цифровая информация, какие-то величины... Надо поискать ключ!
- Некогда искать ключ, - проговорил Мамонт. - Кажется, я знаю, что это... Карта "перекрестка Путей".
- Что?
Мамонт отер лицо руками и ощутил, как подрагивают пальцы.
- Мое открытие... Когда-то я составил такую карту и с ней пришел на Урал. На практике она оказалась бесполезной... Но помогла понять суть многих явлений. Я стал иначе мыслить, изменилась логика отношения ко многим вещам... Мне нужно срочно ехать... в музей забытых вещей.
- Я поеду с тобой, - вдруг заявила Дара.
- Нет, тебе нужно остаться здесь, - возразил он. - Сейчас съезди, пожалуйста, к дому Арчеладзе и привези его сюда. Он сам сядет в твою машину.
- Хорошо, дорогой, - проговорила она. - Но потом все равно должна поехать к Стратигу.
- Я хотел попросить тебя скопировать все эти материалы. Здесь очень много работы...
- С ней справится обыкновенная секретарша. Скажи Стратигу, он подберет тебе отличного делопроизводителя.
- Мне не нужно никаких секретарш! Когда есть ты...
- Ты не понял меня, милый, - печально вымолвила она. - Я должна уйти от тебя, но могу сделать это лишь с ведома Стратига.
- Уйти? - насторожился Мамонт. - Почему ты должна уйти?
- Но ты же сказал, что справишься без меня!
- Я сказал, справлюсь без "постельной разведки"! - грубо возразил он.
- А это значит, без меня, - проронила Дара. Он не ожидал, что успел так сильно привыкнуть и привязаться к ней. Никогда не приходила мысль, что жизнь под одной крышей - явление временное и скоро придется расстаться. Наверное, то же самое испытывал прежде Иван Сергеевич...
- Куда же ты пойдешь? - осторожно спросил Мамонт.
- Мне дадут другой урок, - вздохнула она. - Вероятно, секретарем у какого-нибудь крупного чиновника, кото-рого Стратиг решит держать под контролем. Отвергнутой Даре и этого много...
- До меня ты служила Страге?
- Да, его звали Зелва... Это был мужественный гой, Страга Запада.
- Зелва? - оживился Мамонт. - Я слышал о нем... Его же убили! Кажется, задушили струной от гитары...
- Это было ритуальное убийство, - объяснила Дара. - Но кощеи не были уверены, что Зелва - Страга Запада, и потому использовали аккорд, задушили сразу семь человек. Они мстили за какого-то кощея, погибшего на Урале.
- Его имя - Джонован Фрич, - сказал Мамонт. - Это отец этого... гиперсексуального наследника.
- Понимаю, - сдержанно проронила она. - Жаль, что ты не позволяешь исполнить мне свой урок! Я бы его исполнила...
- Нет! - оборвал Мамонт. - И больше ни слова об этом!
Дара дотронулась до его щеки, погладила пальцами висок, - он вдруг ощутил, что привычно ледяная рука ее стала горячей. Потребовалось усилие воли, чтобы остаться равнодушным к этому прикосновению...
- Хорошо, милый... С твоим словом вынужден считаться даже Стратиг, потому что ты избран Валькирией. - Дара отняла руку от его лица и закуталась в плед. - Скажи ему, и я уйду... Я не исполнила своего урока. Единственное, что смогла - поправила твой английский. Но не успела обучить португальскому языку, не посвятила в тайны его африканских наречий...
- Зачем мне португальский? - недовольно спросил он.
- Но ты же будешь жить на Азорских островах!
- Почему?!
- Потому что следующим твоим уроком станет труд Страги Запада, вместо Зелвы, - грустно объяснила Дара. - Так думает Стратиг. Жаль, что мы там не встретимся...
- Я не хочу быть Страгой Запада! - возмутился Мамонт, чувствуя волну какой-то безысходности. - Мне не нужны ни острова, ни язык!..
- Пожалуйста, милый, не говори Стратигу о том, что узнал это от меня,попросила Дара. - Я не должна тебя посвящать...
- Спасибо, что сказала. Теперь хоть знать буду, что мне уготовано...
- И прошу тебя, не противься ему. Ты все равно останешься Страгой, если не Запада, то Севера. Потому что недавно погиб Страга Севера, любимец Атенона.
- Я знаю... Но не хочу быть и Страгой Севера!
- Если бы Стратиг спрашивал наше желание! - вздохнула и потупилась Дара.Может быть, тебе удастся убедить его... Я должна предупредить, милый. Стратиг не любит тех, кого избирают Валькирии. Поэтому он и задает урок на Западе или на Севере. Страги чаще всего гибнут в этих сторонах света. Но делает это не по злому умыслу! Не из желания отомстить за избрание. Все гораздо сложнее... Избранные Валькириями, даже если они были изгоями, единственные, кто вместе с избранием получают доступ к Весте, только им открывается Вещая Книга. И если они пройдут искушение золотом и Знанием, становятся Вещими гоями. Зелва прошел эти испытания...
- А Стратиг?
- Род Стратига - древний род гоев, - сказала Дара. - Из него вышли многие светлейшие князья. Свой титул он получил по наследству, но не был избран Валькирией... Будь с ним осторожен, милый.
- Я не отпускаю тебя, - заявил Мамонт.
- Но я не могу оставаться при тебе на роли служанки, - возразила она. - Я Дара! А ты пока не владеешь реальностью бытия и не вправе решать мою судьбу. Тем более изменять мой урок. Мир гоев существует лишь потому, что каждый строго выполняет свое предназначение и повинуется року.
- Ну что же, попрошу об этом Стратига!
- Боюсь, не поймет тебя Стратиг...
- Скажи, ты сама хочешь избавиться от "постельной разведки"? - прямо спросил Мамонт.
- Говорят, когда-то Дары были воплощением целомудрия, - проговорила она мечтательно. - Это было в мире, где существовала гармония отношений мужчины и женщины. Кощеи разрушили ее, чтобы управлять миром изгоев. Стратиг вынужден задавать нам такие уроки, иначе невозможно держать под контролем действия кощеев. И нам приходится растрачивать на них бесценное сокровище очарование Дары. Это единственное, перед чем они не могут устоять, и сами становятся управляемыми.
- Все равно я постараюсь убедить Стратига! - упрямо заявил Мамонт. - Не хочу, чтобы твое очарование облагораживало тех, кто его недостоин.

Предыдущая страница 19 Следующая страница


Страга Севера 20

Она печально улыбнулась и дотронулась кончиками пальцев до его лба.
- Это речи пылкого юноши... Кто их будет слушать, милый? Стань холоднее льда, стань тверже булата, чтобы тебя услышал Стратиг... Если ты избавишь меня от урока, я навечно останусь с тобой.
Дара прижалась к нему, и горячие ее губы коснулись шеи. Вмиг закружилась голова, и он полетел в "воздушную яму"... Чтобы остановить это падение, судорожной рукой он нащупал железный медальон на груди и сжал его в руке. Перед глазами возник образ Валькирии - летящие по воздуху космы, огромные и прекрасные глаза, в которых он увидел свое отражение...

***

Полковник вернулся домой, в пустую квартиру, и вместе с присутствием одиночества ощутил глухое недовольство собой. По дороге он проанализировал ситуацию и убедился, что пока ничего не проиграл, что основная схватка еще впереди. И даже если бы проиграл - реванш всегда удовлетворял его больше, чем обыкновенная победа. Повергнуть торжествующего противника - это особое удовольствие.
Его смущал сам этот поединок с "вишневым". Ему начинало казаться, что он вторгается в некий мир, о существовании которого и не подозревал. И все приемы, все правила игры оказываются несостоятельными при одном лишь соприкосновении с этим миром. В Никарагуа, а потом и после этой командировки ему иногда снился один и тот же сон: сомосовцы наступают на его хижину, он же никак не может открыть огонь. Патроны отчего-то стали такими, что крошились в пальцах. Он с ужасом перебирал их, надеясь найти хорошие, рвал пачки - отовсюду сыпалась труха, напоминающая гнилое дерево. И тут его озарило, что патроны испортились от невыносимой жары, что они совершенно не годятся для жарких стран. Почему же об этом никто не подумал! И теперь придется погибать хрен знает за что и хрен знает где!
Он просыпался в поту, но не от страха, а оттого, что в комнате было жарко...
Тогда он вторгся в чужую страну, где, кроме изнуряющего зноя, были свои порядки и законы. Однако он был уверен, что в своем родном государстве патроны будут стрелять всегда. Общество соотечественников казалось простым и понятным, возможно, поэтому он и не любил его, ибо терял всякий интерес, когда не оставалось никакой пищи для мозгов. Логика поведения была настолько примитивна и известна, что ему, как сыщику контрразведки, приятнее было допрашивать агентов иностранных разведок, чем общаться со своими согражданами. Когда открыли границы и разрешили свободный выезд из СССР и когда толпы днями и ночами стояли в ожидании виз, он абсолютно спокойно определил, что бегут за рубеж такие, как он, и вовсе не от бедности или недовольства режимом. Эти люди пытались вырваться из примитивного общества, убежать от своей прямолинейной логики; они жаждали сложности, необычности, живительного интереса.
"Гогия, ты памидоры любишь? Кушать - да, а так - нэт..."
И потом, когда эти же люди начали осаждать российские посольства за рубежом, чтобы вернуться на Родину, полковник отнесся к этому также спокойно, ибо знал, что там, за кордоном, все еще более примитивно, неинтересно и бесстыдно просто.
Он угадывал за "вишневым" какую-то необыкновенную силу. Вечная власть противоречия делала из него ненавистного противника и одновременно возбуждала чувство уважения. Иная логика мышления соперника давала ту самую пищу для ума. После встречи с Мамонтом полковник начал сомневаться, что "вишневый" работает на Комиссара. Это было бы слишком просто для человека, который блестяще проводит такие операции, как изъятие значка у Зямщица или его похищение. Работать на Комиссара соглашались люди другого плана - чаще всего неудачники, вечные капитаны или обманутые, как Капитолина.
Однако при этом полковник чувствовал, что "вишневый" - не одиночка, вступивший в борьбу с мощным государственным аппаратом; за ним кто-то стоял, а он лишь олицетворял чью-то силу. Если даже всю болтовню парапсихолога поделить на "шестнадцать", его предупреждения и при этом имели значение. Полковник убедился в этом, когда из-под наблюдения исчез Кристофер Фрич. Фотографии наружной службы, как всегда, были плохого качества, но и на них можно было различить фигуру танцующей женщины в купальнике, затем она же, в плаще, рядом с Кристофером, а поодаль - "Москвич". Неяркий свет стер краски, однако на крыле машины проблескивал вишневый отлив...
С такой театральной авантюрностью и изяществом не работала ни одна разведка мира.
Разумеется, это была организация, преследующая те же интересы, что и специальный отдел Арчеладзе. Он не жалел материалы, переданные посреднику,встреча с "вишневым" была гораздо дороже. В конце концов это был его трофей, которым можно распоряжаться по собственному усмотрению. И, как полковник убедился, документы "Валькирии" требовались не только посреднику - бывшему руководителю одноименного проекта в Институте кладоискателей. Ими интересовался и сам "вишневый". Маловероятно, что он согласился на встречу лишь для того, чтобы некоему Русинову заполучить эти материалы, даже если их связывают какие-то отношения. Впрочем, и здесь нормальная, привычная логика мало что объясняла...
Теперь, ожидая звонка от посредника, полковник опасался сделать еще какую-нибудь глупость, поддавшись жажде быстрой победы. Ему хотелось с кем-то обсудить сложившуюся ситуацию и собственное поведение на будущей встрече, но бывшие под руками Воробьев и Нигрей для этого не годились. К тому же полковник в них окончательно разочаровался после неудачной попытки захвата посредника, хотя они действовали грамотно, но в пределах общепринятой оперативной логики. Здесь же требовался совершенно другой взгляд. Поколебавшись, полковник решился и набрал домашний телефон "папы": он мог что-то посоветовать! Конечно, не очень хотелось вот так, кратко, посвящать его в курс дела, вываливать на него информацию, требующую спокойного и размеренного изучения, однако деваться было некуда. Пусть лучше пожурит отец родной, чем потерпеть провал на встрече с "вишневым"...
У "папы" включился автоответчик. Полковник знал его хитрости и сообщил, что возникли срочные проблемы и нужно обсудить. Если "папа" был дома, то слышал и можно через несколько минут перезвонить еще раз. Однако второй звонок результата не дал: механический голос автоответчика говорил на двух языках...
Арчеладзе знал образ жизни патрона - в ночное время он строго отдыхал, если не в своей квартире, значит, на даче. И это правило не мог изменить ни государственный переворот, ни всемирный потоп. Полковник снял трубку телефона спецсвязи, набрал три цифры - абонент был занят: "папа" с кем-то беседовал. Он любил это делать по ночам. По пустой Москве, если не стоять под светофорами, езды до его дачи было минут тридцать, не больше. В оба конца - час, поэтому можно уложиться: посредник просил два часа для проверки подлинности материалов. Пусть проверяет...
Полковник оделся и вдруг увидел на вешалке эту дурацкую солдатскую форму, в которой ходили собирать опята. Куртка и брюки Капитолины висели здесь же, внизу стояли ее сапоги... Он словно натолкнулся на стеклянную перегородку.
Сегодня вечером, после службы, Арчеладзе дождался Капитолину внизу, возле гардероба, помог надеть ей плащ.
- Мы поедем домой? - спросил он. Она как-то холодновато посмотрела и ничего не сказала. Когда же вышли на улицу и полковник повлек ее к автомобильной стоянке, Капитолина остановилась, забросила сумку на плечо, глубоко засунула руки в карманы и как бы отстранилась от него.
- Почему ты не спросишь, кто был моим мужем?
- Это мне неинтересно, - сказал Арчеладзе.
- Мне придется самой сказать, чтобы тебе стало интересно, многозначительно проговорила Капитолина. - Так вот мой муж, бывший, - твой шеф.
- Ты говорила, шеф был твоим любовником, - напомнил он.
- Любовником был тот шеф, которого ты называешь Комиссаром, - пояснила она. - А мужем - тот, которого ты называешь "папой".
Его будто ударили по лбу. Капитолина же повернулась и быстрым шагом пошла по тротуару. Через мгновение смешалась с прохожими и исчезла.
Полковник никак не мог сопоставить, осмыслить то, что услышал. Это казалось невероятным: она - женственная, плотская, сексуальная, и "папа" суровый аскет, воплощение ума, тонкой логики и при этом жесткой психологии. Ему казалось, что он - вечный холостяк, и это обстоятельство когда-то даже нравилось полковнику. Рядом с ним невозможно было представить ни одну женщину, как с истинным монахом.
Потом он хотел догнать Капитолину, однако пометался в потоке прохожих и не нашел.
Теперь он собирался ехать к "папе", к ее бывшему мужу, который сейчас и в самом деле стал неким родственником...
И Комиссар был родственником...
Он все-таки отмел все условности, запер дверь и спустился во двор. Омоновцы соорудили из щитов западню и ловили галок, густо сидящих на деревьях. Смысл охоты заключался в том, чтобы заманить птицу раскрошенным хлебом. Раскормленные, жирные галки орали и не хотели спускаться на землю.
На воротах полковнику опять откозыряли, хотя состав охраны будто бы сменился. Впрочем, после поста ГАИ все омоновцы казались ему на одно лицо...
Выехав на Садовое кольцо, он поставил на крышу "попугая" на магнитной присоске, включил его и сразу выжал сто двадцать километров в час. Он старался больше не думать о Капитолине, хотя после ее признания та, другая ипостась его сознания торжествовала. По дороге он решил открыть "папе" и тайну утечки золотого запаса через нефтепровод - все валить в одну кучу,пусть и у него поболит голова! Сейчас уже можно, потому что предстоящая встреча с "вишневым" открывает новые перспективы работы отдела.
"Папа" жил на правительственной даче, ранее принадлежавшей одному из членов Политбюро. Это был четырехэтажный особняк с лифтом и крытым бассейном. Бывший хозяин ее любил разводить розы, и поэтому вся территория участка была засажена многолетними колючими кустами, которые на зиму закрывались пластмассовыми колпаками с биологическим подогревом. Полковник был у "папы" всего раз, прошлой зимой, и его поразило, что под прозрачным колпаком - плюсовая температура: на внутренних стенках и на самих кустах дрожали капли росы. Собственно, розы и определили выбор "папы", и он взял эту дачу, хотя рядом стояла суперсовременная, с вертолетной площадкой и семью гектарами земли.
Еще два года назад, когда отдел только формировался, "папа" предупредил, что его покровительство и опека должны остаться негласными и встречи должны иметь конспиративный характер. Все это требовалось для того, чтобы хранить секретность работы отдела и руководство им со стороны правительства. Полковник считал подобные меры вполне оправданными, поскольку с исчезновением золотого запаса наверняка были связаны некоторые государственные чиновники, имеющие власть и ныне.
Арчеладзе оставил машину далеко за шлагбаумом, чтобы не маячить на глазах у охраны, и на территорию дач отправился пешком, предъявив удостоверение сотруднику МБ. Похоже, в связи с государственным переворотом охрана была усилена: за кустами перед въездом стояли два БТРа и "шилка" зенитно-пулеметная установка. По улицам дачного поселка бродили патрули в гражданской одежде. Пока Арчеладзе шел к даче "папы", у него дважды проверили документы, причем не стесняясь направляли свет фонаря в лицо.
Полковник открыл кодовый замок в калитке и сразу же оказался в розарии. Лишь некоторые особенно теплолюбивые и нежные сорта были спрятаны под колпаки, смутно белевшие в сумерках, как привидения. Остальные же, подрезанные, укороченные, избавленные от лишних побегов, стояли открытыми, и на немногих еще оставались цветы. Но и этих немногих хватило, чтобы насытить воздух резким розовым запахом, перебивающим дух осенней, преющей листвы.
Несмотря на глубокую ночь, в нижнем этаже светились четыре окна. Это вдохновило полковника - "папа" не спал, и отпадала неприятная нужда поднимать его из постели. Ослепленный окнами, он чуть не наткнулся на машину, стоящую на дорожке. "Папа" никогда сам не заезжал в розарий, тем более никому другому этого не позволял. Это был черный правительственный "ЗИЛ-117". Полковник обошел его, цепляясь плащом за колючки розовых кустов, за ним был еще один, невероятно знакомый, видимый им каждое утро, - черный джип "Чероки". Арчеладзе отметил это механически, ибо машины Комиссара здесь никогда не могло быть. Он подумал, что это, вероятно, другой автомобиль, и для убедительности скользнул взглядом на его номер, светящийся светоотражающей краской...
Это была машина Комиссара! Секунду помедлив, полковник свернул с дорожки между царапающими кустами и застыл в растерянности. Это было невероятно! "Папа" презирал Комиссара, никогда даже не называл его по фамилии; чаще всего брезгливо бросал - "пожарник"... Мысли скакали самые разные и неожиданные - вразумительного объяснения, почему Комиссар очутился здесь, не находилось. Теперь уже и речи не было войти в дом! Потрясенный, а больше как-то неприятно смущенный, полковник, ко всему прочему, вспомнил о Капитолине, жене одного и любовнице другого, и ощутил желание немедленно бежать отсюда. Он стиснул зубы от прилива мстительного чувства и заломил попавшийся под руку розовый куст. Но сильно уколол пальцы...
Бежать, а также рвать и метать было глупо. Если уж угодил в такой час, следовало прояснить для себя все, что возможно. Ступая по клумбам, полковник приблизился к крайнему освещенному окну и через открытую форточку почувствовал густой банный дух. Это был предбанник, обшитый доской-горбыльком, со столом и лавками: самовар, посуда, банки с пивом в пластиковой упаковке, и ни души. Полковник пригнулся, подобрался к другому окну и на мгновение отпрянул...
В бильярдной было трое: третьего Арчеладзе сразу не смог даже узнать все одинаково завернуты в простыни, как римские патриции. И когда он налег на стол и сощурился, прицеливаясь кием в шар, полковник неожиданно для себя мысленно выругался матом.
Это был Колченогий. А не узнал потому, что всегда бледная, с мешками в подглазьях его рязанская физиономия раскраснелась, распарилась и напоминала лицо здорового человека. Колченогий забил шар и пошел выискивать другой. Комиссар стоял в ожидании, опершись на кий, как на посох. Худосочный, тщедушный, без одежды, "папа" заворачивал через плечо руку и что-то пытался достать на спине. Не достал, повернулся и попросил Комиссара. Тот снял со спины березовый лист и шлепком приклеил "папе" на лоб. "Папа" равнодушно смахнул его - подоспел черед бить: Колченогий промахнулся.
Полковник тихо отошел от окна и в забывчивости остановился. Что-то хотел сделать еще... Не вспомнил, огибая машины по розарию, выбрался на дорожку и пошел к калитке. Но возле нее спохватился, вернулся к кустам роз и наугад выломал цветок на длинной ножке и, спрятав под полу плаща, вышел с территории дачи.
На обратном пути опять проверяли документы, и хорошо, что роза, зацепившись за подкладку плаща шипами, не выпала - могли задержать за кражу.
Назад он ехал без "попугая", но несколько раз пролетал на красный, что с ним никогда не случалось. Только по дороге он вспомнил одну из своих парадоксальных версий, по которой, совершенно не зная отношений "папы" и Колченогого, вычислил их родство по степени сложности и странности этих фигур из всей высшей партноменклатуры. И сейчас лишь убедился в своей правоте. Но каким образом в эту компанию попал Комиссар? Еще довольно молодой человек, имеющий хоть и кремлевское, но "пожарное" прошлое? Эх, вот бы куда послать Нигрея с его "прилипалами"! Вот бы чьи стеклышки послушать! И тогда бы открылись многие тайны...
И вдруг словно током пробило: если все они - одна компания, то как же теперь расценивать события на посту ГАИ?! Неужели они вот так собрались втроем, прикинули, разработали операцию и решили унизить его, растоптать, сломать? Но за что? Почему?..
Он не хотел больше думать об этом; он оправдывал "папу" - только неизвестно зачем! - что Комиссар - человек многоликий. Это он один придумал ему казнь через глумление над личностью... И тут же находил контраргументы: что, если это их месть за Капитолину? Муж и любовник отомстили ему за женщину... Но ведь бывший муж и бывший любовник!
К концу пути он совсем запутался, свернул не туда и поехал "против шерсти" - по улице с односторонним движением. Да все равно в безлюдной Москве ничего не заметили...
Капитолина жила возле Савеловского вокзала в старом, но ухоженном доме. Полковник с третьей попытки открыл кодовый замок и пошел по широким, гулким лестницам - лифт не работал. Она как-то обмолвилась, что живет с родителями, и было неловко звонить среди ночи. Поэтому он дважды едва лишь коснулся кнопки и стал ждать. Если бы открыл кто-то из родителей, он не знал, что сказать, как объяснить, с чего вдруг притащился с розой в такой час. Наверное, папа и мама Капитолины были его возраста.
Она открыла, даже не спросив кто: возможно, увидела в глазок. Полковник ступил через порог и подал розу.
- Что это значит? - тихо спросила она, хотя в глазах ее засветилась радость.
- Тебе привет от бывшего мужа, - проговорил Арчеладзе и сел на пуф возле порога.
Радость мгновенно сменилась испугом. Рука с цветком упала вниз.
- Ты ездил к нему? Зачем?..
- За розой.
- Говорил с ним обо мне?
- Нет, я не говорил с ним, - сказал полковник. - У него были гости... Сорвал розу и уехал.
- Это правда?
- Я спешу, - вместо ответа сказал он. - Сегодня важная встреча.
- Скажи, ты не говорил с ним обо мне? - отчего-то настаивала Капитолина.У вас был служебный разговор?
- Ты боишься его?
- Боюсь... Ты плохо знаешь своего... "папу"! Я подозреваю, что...
- Что он передал тебя "пожарнику"?
- Зачем ты это сказал? - чуть не закричала она. - Почему ты так сказал?
- Подозреваю...
- Нет, это не правда! Я сама ушла от него! А он не любит быть брошенным... - Она вскинула глаза - он изумился им. - Подозреваю, что тогда эти подонки... Он подослал! Узнал, что я поехала с тобой, и придумал месть...
- Поедем в наш дом? - сам того не ожидая, предложил он. - Я уйду на встречу... Очень важная встреча! А ты жди меня. Если никто не будет ждать, я не вернусь.
- Что мне делать с этой розой? - вдруг спросила она. - Надо бы выбросить, но ведь ты ее принес?
- Делай как знаешь. У меня очень мало времени! Должны позвонить.
- Да-да, я поеду с тобой! - заверила она и засуетилась. - Мне нужно одеться, предупредить родителей...
- Буду ждать внизу в машине, - сказал он и тут же вышел, прислонился к стене. - Боже, что со мной происходит?
Затем медленно стал спускаться, зачем-то считая ступени. Выйдя из подъезда, он увидел, как двое парней, забравшись на капот его "Волги", вырывают лобовое стекло. В который раз уже сегодня он на мгновение остолбенел, потом, спохватившись, выхватил пистолет из кармана:
- Вы что делаете, сволочи?
Парни резко обернулись к нему, заметили пистолет.
- Вали отсюда, дядя! Не то свои достанем, не газовые!
- Это моя машина! - шалея от наглости, крикнул он. Парни молча отлепили какие-то огромные присоски от стекла, спрыгнули с капота и неторопливо ушли за угол. Полковник сел в машину и запустил двигатель. Капитолина выбежала из подъезда с розой в руке.
- Едем!
Он выставил "попугая" на крышу, словно хотел отпугнуть всех - и милицию, и воров, и под этот ярко-синий мельтешащий свет помчался по пустынной и настороженной Москве.
Подъезжая к своему дому, он издалека заметил "Москвич", стоящий почти у ворот. В призрачном свете фонарей невозможно было рассмотреть цвета, но ему показалось, что он видит вишневый. Когда же полковник остановился возле его переднего бампера, понял, что "Москвич" все-таки дурного зеленого цвета - в такие тона обычно красят заборы.
- Меня уже ждут, - сказал Капитолине. - Загони машину во двор и ступай домой. Я вернусь.
Он вышел на улицу и снова остановился, стараясь вспомнить, что хотел сделать. Ворота перед "Волгой" открылись, но Капитолина не въезжала, опустив стекло, ждала... Не оборачиваясь, полковник приблизился к "Москвичу" и стал возле водительской дверцы.
Цвет огромных глаз можно было различить и в темноте...

Глава 13

Он даже не сказал "здравствуйте", сел и замер, боясь моргнуть.
- Едем! - сказала женщина. - Вы говорите по-английски?
- Да, - проронил полковник, испытывая внезапный приступ одышки - хотелось откашляться. - Мало разговорной практики...
- У нас есть время для практики, - по-английски заговорила она, неотрывно глядя на дорогу. - Сейчас разработаем ваш язычок. Не подбирайте слова, расслабьтесь и говорите все, что придет на ум. Попросту, непринужденно болтайте. Поняли?
Полковник видел ее профиль, подсвеченный приборной доской, тонкий, изящный, может быть, чуточку хищный, что создавало притягательный шарм. Он осознал, что нельзя так откровенно рассматривать незнакомую женщину, но в прямом смысле не мог отвести глаз.
- Нет... - вымолвил он. - Зачем это нужно?
- Майкл будет говорить по-английски, - проговорила она, по-прежнему глядя вперед.
У полковника неприятно защемило под ложечкой: все-таки это была разведка из какой-то англоговорящей страны... Однако он тут же и забыл об этом. Поворачивая направо, женщина взглянула и неожиданно улыбнулась ему. Приступ удушья стал жгучим, напоминающим грудную жабу. Если бы не власть противоречия, довлеющего над ним, полковник бы раскис окончательно. Все подвергающая сомнению иная половина его сознания теперь уже не язвила, не посмеивалась, а как бы призывала к стыду: ты же только что чуть не признался в любви другой женщине! Что за легкомысленность? Тебе скоро полста лет!..
- Говорите же, говорите, ну? - подтолкнула она. - Это должен быть ничего не значащий дорожный разговор. Не напрягайтесь. Вам же удобно, хорошо?
- Да... Я никогда не встречал такой очаровательной женщины, - вдруг признался полковник. - Мне скоро пятьдесят, я видел много женщин...
- Так, вот уже хорошо! - одобрила она. - Продолжайте!
- Первый раз я увидел вас в вишневом "Москвиче" возле своего дома, вымолвил Арчеладзе. - Шел к машине очень злой и держал в кармане оружие... Но вы опустили стекло... Это было так неожиданно. Вы похожи на никарагуанскую женщину, только у них нет такого изящества и таких глаз...
- А что вы делали в Никарагуа?
- Что? - он споткнулся. - Да... там была гражданская война. Я помогал одной из сторон... Сегодня я не ожидал увидеть вас снова. Посредник мне сказал, приедет человек от... Но не сказал кто.
- Ну вот, вам осталось узнать мое имя и попросить телефончик, - засмеялась она. - Так делают московские ходоки?
Полковник не понял последней фразы и переспрашивать не стал. Смех ее был удивительным и опахнул лицо, как теплый ветерок в промозглый и холодный осенний день. Полковник вспомнил о фотографиях наружной службы и, совершенно не заботясь, следует об этом говорить или нет, вдруг сказал:
- Потом я видел вас на фотографиях... - О! - восхищенно воскликнула она.
- Там вы танцуете... в купальнике. И падают листья.
- Чудесные фотографии! Кто же снимал?
- Наружная служба... Они очень некачественные, не рассмотреть вашего лица.
- Как же вы догадались, что это я?
- Неподалеку стоял вишневый "Москвич"...
- Видите, мы славно поболтали, - сказала она. - Вы совсем неплохо владеете языком. И время пролетело незаметно...
Полковник огляделся - машина стояла среди черных лип перед смутно белеющим особняком. Его словно только что разбудили. Он не запомнил ни улиц, по которым ехали, ни направления, и теперь почудилось, что это вовсе и не Москва, а какой-то подмосковный городок.
Тон этой прекрасной женщины вдруг стал ледяным и жестким. Нет, очарование и притягательная сила остались, но теперь она напоминала изящный морозный узор на стекле.
- Время для встречи - ровно час. Не задавайте лишних вопросов. Оружие мне! - Она протянула руку ладонью вверх.
Арчеладзе послушно достал пистолет и вложил его в эту ладонь. Ему показалось, что и рука у нее холодная.
И этот холод мгновенно отрезвил его, заставил вернуться к реальности. Однако вечно раздвоенное сознание неожиданным образом не слилось в единое, и реальность теперь воспринималась совсем иначе. Умолкнувший критический голос, все подвергавший сомнению, заставил видеть вещи такими, какие они есть, и не искать второй или третьей сути.
- Ступайте за мной! - приказала женщина.
Нечто подобное он испытал, когда входил в аварийный четвертый блок Чернобыльской атомной станции. Здесь тоже была какая-то незримая и потому на первый взгляд не опасная радиация...
В передней он снял плащ, хотел помочь своей провожатой, но она отстранилась.
- Сама!
Они поднялись по лестнице богато обставленного дома на второй этаж. Женщина оставила его в уютном холле с мягкой кожаной мебелью, велела ждать и осторожно открыла высокую двустворчатую дверь. Полковник заметил на журнальном столике перегнутую пополам газету - таким способом была выделена статья, набранная в две колонки по всей полосе. Рубрика гласила: "Экологические катастрофы - взгляд в будущее", а заголовок мгновенно отпечатался в сознании - "Загадки желтого металла".
Полковник скользнул взглядом вниз крайней колонки и прочитал знакомую фамилию - В. Зямщиц...
Всю прессу, где заводился разговор о золоте, помощник обязан был приносить утром и класть на стол Арчеладзе. Этой статьи он почему-то не принес... Полковник потянулся к газете и ощутил на себе взгляд вишневых глаз.
- Прошу, - женщина открыла перед ним дверь. Он вошел в кабинет и ощутил спиной, как бесшумно закрылась за ним высокая дубовая створка. За большим письменным столом сидел мужчина лет сорока в наброшенной на плечи волчьей дохе: в доме было прохладно. Он совершенно не походил на того, плакатного, несколько раз сфотографированного Нигреем в разных ракурсах и в раз-личном освещении. Сухое породистое лицо, раздвоенный подбородок, зеленые, глубоко посаженные глаза и волосы с густой проседью.
- Я Майкл Прист, - представился "вишневый" и заговорил по-английски:
- Вы искали встречи со мной?
- Да, - признался полковник. - Но рассчитывал, что она состоится при других обстоятельствах.
- При каких именно?
- Вы мой противник, личный противник, - признался Арчеладзе. - Я хотел убить вас.
- Надеюсь, это желание сейчас пропало? - спросил "вишневый" и встал: они были примерно одинакового роста.
Полковник промолчал, вспомнив в этот миг Нигрея. В пылу раскаяния он обронил фразу, которая сейчас показалась Арчеладзе значительной: "вишневый" был каким-то недосягаемым, неуязвимым и только одним своим существованием в пространстве кабинета как бы гасил всякое желание полковника к какому-нибудь движению. Это состояние нельзя было назвать оцепенением; скорее всего, подавлялась воля к сопротивлению. Его присутствие лишало агрессивности.
- Мы не можем быть противниками, - медленно проговорил "вишневый". - Только потому, что наши интересы соприкасаются во многих точках.
- Но вы встали у меня на пути, - возразил полковник. - И бросили мне вызов.
- Так вы искали встречи поединка? - мгновенно спросил он.
- Это не совсем так. - Арчеладзе помедлил. - Вначале да, особенно после того, как вы метнули гранату в мой автомобиль... Однако ситуация меняется очень быстро, а вместе с ней и отношения. Во всяком случае, наша встреча была бы неизбежной. Вы парализовали мою работу.
- Как я знаю, ваш отдел занимается поиском государственного золотого запаса? - "Вишневый" открыл ящик стола. - Отчего же ваш интерес в большей степени проявляется к этому?
Он выложил на зеленое сукно стола золотой значок НСДАП. Полковнику хватило одного взгляда, чтобы определить его подлинность.
- Считаю поиск золотой казны бесперспективным делом, - признался полковник.
- Около тысячи тонн золота? Бесперспективное дело?
- Я не имею права разговаривать с вами на эту тему, - дипломатично сообщил Арчеладзе. - Это касается России, ее внутренних дел, а вы, насколько я понимаю, иностранец. К тому же я не знаю ваших намерений и замыслов. Одна из причин этой встречи понять, кто вы. Почему и зачем вы в России?
- И на кого я работаю? - в тон полковнику спросил "вишневый".
- Да, - согласился он. - Я независим от политики и служу своему Отечеству. А в нашем государстве сейчас всякое явление прежде всего оценивается политическими соображениями и пристрастиями. Поэтому я не уверен, что вы вне политики.
- Если я - иностранец, значит, представляю здесь интересы какого-то государства? - "Вишневый" достал из стола три листка с какими-то надписями, положил их вниз текстом и неожиданно спросил по-русски:
- А если я - русский иностранец?
Это было несколько неожиданно для полковника. Хозяин кабинета указал на стул.
- Садитесь, Эдуард Никанорович, в ногах правды нет. Едва полковник сел, как дверь открылась и вошла женщина с вишневыми глазами. На серебряном подносе дымились чашки с кофе, в перламутровой вазе рдели стекляшки леденцов.
- Кофе, господа, - сказала она по-английски и поставила чашку перед гостем. - Вам с сахаром, мистер Арчеладзе?
- Да, - проронил он и отвернулся, чтобы не терять самообладания. Вместе с кофе она внесла в кабинет ветер какой-то цепенящей забывчивости. Она сбила его с уже налаженной логики, которую полковник избрал для беседы. Как далекий, почти неразличимый отзвук пронеслось в сознании, что идет очень тонкая психологическая обработка, что здесь все рассчитано и предусмотрено всякое движение, слово, голос, цвет кофейной чашки, блеск сахарного песка в серебряной ложечке. Однако, как всякий отзвук, мысль эта мгновенно растворилась в пространстве, будто сахар в кофе...
- Ты можешь остаться с нами, - предложил женщине "вишневый".
- О нет, не буду вам мешать, - улыбнулась она, глядя на полковника.
- Если позвонит Мамонт, передай, что у нас все в порядке, - хозяин кабинета коснулся ее руки, держащей серебряный поднос. - Мы уже почти нашли контакт. Правда, Эдуард Никанорович?

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

Он не ответил, пытаясь сфокусировать рассеянное внимание. Когда женщина вышла, "вишневый" вернулся к прежнему деловито-холодному тону.
- Быть противниками, быть в постоянном состоянии войны - это большая роскошь для нашего времени. Увы, рыцарские баталии между Белой и Красной розой остались в средневековье, - он сидел за столом и задумчиво помешивал кофе. Вдруг вскинул глаза. - Я не работаю на современную политику. Меня не интересуют ни проблемы власти в России, ни политические лидеры, ни даже текущий государственный переворот. Их было много, и будут еще, пока Россия сама себя не признает Третьей и равноправной цивилизацией, стоящей между Востоком и Западом. Триединство цивилизаций - залог существования человечества в третьем тысячелетии.
Он не хотел убеждать; он констатировал какие-то ему известные факты, и это звучало убедительно, хотя было не основным, а как бы некой прелюдией к последующему разговору. Он говорил холодно, почти бесстрастно и этим вызывал у полковника непроизвольную веру в слово, утраченную еще в лейтенантские годы.
Только что говоривший по-английски, он казался Арчеладзе стопроцентным американцем, а в сочетании с именем вообще не вызывал никаких подозрений в отношении национальности. Но стоило ему заговорить по-русски, как он стал абсолютно похожим на русского. Вероятно, дело было в артикуляции, в специфических возможностях и тонкостях языка, способных вместе с речью менять психологическое восприятие личности собеседником и в какой-то степени даже внешность. В этих вещах полковник разбирался очень слабо, и сейчас это преображение показалось ему открытием.
- Кто вы? - воспользовавшись паузой, тихо спросил Арчеладзе.
- Не ждите прямого ответа, Эдуард Никанорович, - сухо ответил Майкл Прист.
- Я имею в виду не конкретно вас, - поправился он. - А тех людей, ту силу, которую вы представляете. Кто вы?
- Тем более на это вы никогда не получите исчерпывающего ответа. - Майкл Прист сделал паузу. - Представьте себе, что в нашем мире, во вчерашней и в сегодняшней России существуют люди, которых, скажем так, заботит только будущее народов, основную массу коих составляют славянские народы. Вы читали когда-нибудь работы Льва Николаевича Гумилева? Его теорию пассионарности?
- К сожалению, нет, - признался полковник. - Хотя я слышал о нем.
- В таком случае на ваш вопрос попробую ответить так. - Майкл поправил на плечах доху и прошелся по кабинету. - Как вы считаете, случайно ли в самых критических ситуациях истории России вдруг появляются уникальные личности князья, способные воссоединить разобщенный народ, полководцы, государственные деятели? Их нет, и они никак не проявляются, пока царит мир и покой. Но они поднимаются, часто из самых низов, из глубин, как только возникает кризис либо историческая личность, способная привести к кризису Россию. Не стану говорить вам о призвании варягов, о сказочном теперь Вещем Олеге... Появляется Наполеон, но уже есть Суворов и его ученик Кутузов. И целая плеяда великолепных военачальников, среди которых двое - нерусского происхождения: Барклай де Толли и, между прочим, Багратион. Это что, случайность или закономерность? Возник Гитлер, но был уже и Жуков... Вам говорят о чем-нибудь такие совпадения?
Арчеладзе молчал, сосредоточившись на кофейной чашке. На какой-то момент ему почудилось, будто он прикасается к некой тайне, в сознании вспыхнул далекий отблеск света, и в это секундное озарение ему хотелось крикнуть да! Это так! Почему я раньше не думал об этом?! Но в тот же миг все погасло. Единственное, что он успел отметить, - это ассоциативную связь проблеска и какого-то слова, произнесенного Майклом. Оно было простым, это слово, привычным уху, однако в сочетании с другими вдруг стало магическим и выбило искру. Привыкший к постоянному анализу собственных размышлений, полковник отнес это к области предчувствия - бездоказательных аргументов, которые существовали как бы сами по себе. Благодаря им он когда-то "от фонаря" объединил своего патрона и Колченогого.
- Не старайтесь сейчас разобраться в этом, - посоветовал Майкл. - Я говорю для того, чтобы вы не делали скоропалительных выводов относительно заданного вами вопроса - "кто вы?". Знакомый вам человек по прозвищу "Птицелов" около десяти лет исправно служил будущему России, но так и не сумел до конца разобраться, кто мы. Потому что прежде всякий человек должен ответить себе на вопрос - кто я? Он был не уверен в себе и принял яд.
- Птицелов служил вам? - Полковнику показалось, что он ослышался.
- Не нам - будущему, - спокойно произнес Майкл. - И не ищите его тела. Кто служит будущему, того не должны есть земные черви.
Арчеладзе смешался. Этот человек опрокидывал его, как пустую лодку, вытащенную на берег. Только сейчас полковник начал осознавать, насколько он не готов к этой встрече, насколько не годится для нее привычная логика. Внутренне он все-таки готовился к поединку, к игре, однако Майкл сразу же исключил ее, ибо по правилам всякой игры он обязан был уже несколько раз положить его на лопатки, может быть, плюнуть в лицо. Он не сделал этого, но не из милости, а из высокого чувства благородства, которое было понятно честолюбивому полковнику. Этот человек не делал его противником; он искал контакта. Он даже не прощупывал его, не пытался выведать что-то окольным путем, однако при этом ненавязчиво показывал, что хорошо понимает, с кем говорит.
- Господа, напитки, - услышал полковник и, непроизвольно оглянувшись, встретился взглядом с вишневыми глазами.
Она опять явилась вовремя, использовав паузу, которая меняла направление беседы. Она словно освящала своим явлением каждый поворот разговора.
- Мистер Арчеладзе, вам сок папайи, ананасовый или вишневый напиток? спросила по-английски.
- Вишневый напиток, - ответил он по-русски, глядя в сторону.
- Не предлагаю вам лед. В доме холодно, не дали отопление...
- Да, у нас тоже нет отопления, - зачем-то сказал полковник.
- Я затоплю камин в зале, - предложила она, глянув? на Майкла. - Вы могли бы спуститься вниз, у огня будет уютнее.
- Пожалуй, ты права, дорогая, - отозвался тот. До этого мгновения полковник воспринимал ее как служанку, помощницу, секретаря, но обращение "дорогая" указывало на брачные отношения. Это неожиданным образом поразило его. Не приходило в голову, что у этого человека может быть еще какая-то личная жизнь.
Однако полковник тут же мысленно поправил себя: да, разумеется, почему бы нет? И его женой может быть только такая необыкновенная женщина! Об этом он мог бы догадаться еще по дороге сюда, - и по ее поведению, по образу ее мышления возможно было заранее составить представление о муже...
- Мне хотелось бы вернуться теперь к началу нашей беседы, - проговорил Майкл, когда дубовая дверь тихо затворилась за его женой. - Да, я стал у вас на пути. И простите, что пришлось прибегать к некоторым способам давления на личность. Мне нужно было испытать вас на предмет пассионарности. Наша встреча состоялась лишь потому, что вы достойно прошли эти испытания. Теперь о главном: почему вы считаете поиск золотого запаса делом бесперспективным?
Вишневый напиток, будто вино, слегка закружил голову...
Он взял себя в руки.
- Извините, мистер Прист... То, что вы спрашиваете, является государственной тайной. Я не могу перешагнуть через долг государственного чиновника.
- Прекрасно, это мне нравится, - проговорил он. - Тогда прошу вас, ответьте на такой вопрос: почему сегодня ночью, когда вы приехали на дачу к своему патрону, не вошли в дом?
Полковник будто снова укололся о розовый куст. Он не подозревал, что за ним ведется наблюдение. Он даже не подумал об этом: поскольку всю дорогу шел на большой скорости, под красный свет, всякая слежка исключалась. К тому же на территорию дачного городка было невозможно проникнуть незамеченным, на каждом шагу проверяли документы...
- Вы же ехали к нему для консультации перед нашей встречей, не так ли?
- Да, это так, - подтвердил полковник и почувствовал, как в душе что-то оборвалось. Он понял, почему задан этот вопрос. Майкл как бы ответил сейчас за него: государственную тайну составляют те три человека, одетые наподобие римских патрициев. Вопреки всякой здравой логике, единожды собравшись, они могли решить и судьбу золотого запаса, и организацию специального отдела по его поиску, и режим секретности.
Полковник служил этой троице лакмусовой бумажкой: если не вышел на след, если ничего не нашел, значит, все в порядке.
Его отдел будет существовать до тех пор, пока не потребуется "найти" исчезнувшее золото. Можно было заниматься чем угодно - партийной кассой Бормана, экспериментами с Зямщицем и парапсихологом, собирать опята, спать на сеновале...
- Нет, вы можете не отвечать, - заметил Майкл его затруднение. - Все равно это вопрос больше риторический... В таком случае я хотел бы поделиться с вами одним из своих предположений по поводу утечки золота из России. Если хотите, получить вашу профессиональную оценку. Все-таки вы занимаетесь этой проблемой два года.
Он взял со стола листок с машинописным текстом и протянул полковнику. Арчеладзе прочитал краткое изложение версии, озаглавленной одним словом "Интернационал".
- Что вы подразумеваете под этим словом? - спросил он.
- Перерожденный Коминтерн, корпорацию некоторых крупнейших транснациональных банков, которые в свое время вкладывали деньги в революции от свержения монархов до установления диктатуры пролетариата, - пояснил Майкл.
- Вы считаете, что он жив? - И опять полковник ощутил вспышку, некое озарение, вызванное ассоциацией со словом.
- Безусловно жив, - проговорил Майкл, - В ином образе, с новыми идеями, но со старыми замыслами мирового господства... Впрочем, одного представителя Интернационала вы знаете, он находится здесь в Москве.
- Я знаю? - изумился полковник. - Кто же это?
- Кристофер Фрич. Благодаря вам, Эдуард Никанорович, мне удалось найти с ним общий язык, - сообщил Майкл.
Полковник отказывался что-либо понимать.
- Почему благодаря мне?
- Ваши люди блестяще сработали в фирме "Валькирия", и я признателен вам за помощь.
Полковник неожиданно вспомнил парапсихолога, который уверял, что всякое его действие уже давно служит во благо "вишневому"...
- Прошу вас, господа, в зал! - весело объявила хозяйка дома, опять неслышно появившись за спиной. - Спиртные напитки и легкий ужин я подам к камину.
Полковнику сейчас не хватало только живого огня...
Если это было не голым расчетом, тончайшей психологической обработкой, то все, что происходило в доме, следовало отнести к области гениальности. Или к провидению.
Дара поднесла Мамонту чашу с теплой водой. Он вымыл руки и принялся разрывать обжаренное на огне мясо. Это была молодая парная свинина с хорошо зажаренной корочкой. Крупно нарезанный лук, тертый хрен и черный "бородинский" хлеб стояли на столе в деревянных блюдах. Это была простая и вечная мужская пища, лишенная всякого изящества, но обладающая первозданным, естественным вкусом. И неотъемлемо вписывалась сюда простая русская водка.
Все это называлось легкий ужин...
- Останься с нами, - попросил Мамонт, моя руки после разделки мяса.Укрась наше общество.
- Простите, господа, - с достоинством проговорила она, - мне все это нравится. Но для меня это слишком грубо - есть руками.
- Да, извини, дорогая. - Мамонт проводил ее до порога и поцеловал руку.Время - три часа ночи, тебе нужно отдохнуть.
- Но у нас в доме гость, - улыбнулась она и исчезла. Мамонт вернулся к камину и сел за стол.
- Приступим, Эдуард Никанорович? Вы, наверное, проголодались?
- Завидую вам, мистер Прист, - тихо проронил полковник, глядя в огонь.Да, я завистливый человек. Я только мечтаю о том, чем вы обладаете давно и привычно.
Мамонту хотелось сказать, что все имеющееся вокруг него и возле него, увы, ему не принадлежит. Даже "законная" жена... И что он сам уже давно не принадлежит себе.
- Я не ошибся в вас, - проговорил он. - Предмет зависти чаще всего движет человека к поступку, к достижению его. Это признак пассионарности духа. Плох тот солдат, который не мечтает стать генералом.
- Спасибо вам, Майкл, - неожиданно сказал полковник. - Теперь я знаю, о чем мечтать генералу.
- За это и выпьем! - предложил Мамонт. - Чтобы всегда было о чем мечтать.
Водка и простая пища не годились для разговоров о сложных вещах, и Мамонт не хотел продолжать беседы, начатой в кабинете. Приятнее было ощущать, что вот сидят они, два матерых мужика, пьют, едят и говорят о таком же простом и вечном, как черный хлеб. Общая трапеза сближала людей лучше, чем общий интерес. Однако полковник бросил обглоданную кость в огонь и вымыл руки.
- Искать золотой запас - безнадежное занятие, - определенно сказал он и, отвлекшись на минуту, покусав губу, добавил для себя:
- Все время не понимал, отчего дали полную свободу действий, но любые зарубежные командировки через Комиссара. Теперь понятно, почему через него. Мне просто перекрыли дорогу на Запад, чтобы я там не вздумал искать. А шифровками много не наработаешь, и люди там не мои, не проверенные - с бору по сосенке...
Простые пища и питье упростили и его речь.
- Считаете, что тысячу тонн золота можно перебросить через границу?спросил Мамонт. - Это не посольский груз...
- Не считаю, а знаю, - уверенно сказал полковник. - И это еще пока даже не государственная тайна, а моя, личная, потому что об этом никто не знает. Могут лишь догадываться... Убежало российское золото, мистер Прист! Наверное, вы правы, это работа Интернационала. Какая еще международная организация заглотит такой кусок и не подавится? Банки вернули свои кредиты на революцию и с хорошим процентом.
- Каким же образом, Эдуард Никанорович?
- По нефтепроводу, в виде амальгамы... Был у меня информатор, он же исполнитель. Обещал ему тысячу долларов заплатить, а успел дать только пятьсот тысяч рублей...
- Старик Молодцов?
- Не понимаю, почему его убили после нашей встречи? - вместо ответа задумчиво проронил полковник. - Могли ведь и до нее... Не успели? Пожалуй, не успели... Взлохмаченный прибежал, торопился. Все, говорит, секретами торгуют, а у меня только вот это, больше продать нечего. Дай денег, говорит, голодаю... Старики голодают, а золото, как нефть, уже по трубам гонят. Запросил дело в Прокуратуре - опять через Комиссара! До сих пор тянут... Впрочем, что дело? Если найду, это будет обыкновенный исполнитель, наемник, которому заплатили миллион... Утекло наше золото. Как в школе учили? Золотой запас страны - это труд нации, сконцентрированный в металле.
Мамонт дал ему выговориться и осторожно спросил:
- Ошибки быть не может?
- Исключено, - заявил полковник. - Недалеко от Уж-города есть контрольно-измерительная станция. Возможно, теперь ее и нет... Я нашел там специальное оборудование, перепускной клапан. Металлометрический анализ соскобов со стенок показал наличие золота.
Мамонт не ожидал от него ни такой откровенности, ни подобной информации.
- У вас есть возможности, поезжайте на Запад, - внезапно посоветовал полковник. - Вы там как рыба в воде... Мне не дадут и шагу сделать из страны.
- А вы передадите мне свою агентуру? - спросил Мамонт.
- Там не мои люди, - посожалел тот, однако махнул рукой:
- Хотя что вам, обломаете, возьмете на крюк - никуда не денутся.
На пороге очутилась Дара, на сей раз с пустыми руками; это означало, что время встречи закончилось. Полковник понял, встал, развел руками:
- Хорошо было возле вашего очага... Словно в будущем побывал.
- Надеюсь, это не последняя встреча, - Мамонт вложил в его карман визитную карточку с кодом радиотелефона.
- Для меня много неясно в настоящем, а уж о будущем и говорить нечего,медленно вымолвил Арчеладзе. - Но лучше служить будущему, по крайней мере, всегда есть надежда.
- Спасибо, Эдуард Никанорович, - Мамонт пошел провожать его до двери. - То, что принадлежит России, должно принадлежать только ей. Либо никому.
- Но в России его не ищите, - еще раз предупредил полковник. - Мы прохлопали свой труд, сконцентрированный в металле.
- И вы не ищите, - Мамонт протянул Арчеладзе золотой значок НСДАП. - Это сейчас принадлежит будущему. А значок возьмите себе на память.
Дара повезла полковника домой. Можно было обойтись и без подстраховки: Арчеладзе относился к тому типу людей, которые не терпели компромиссов в отношениях. Они либо доверяли человеку безгранично и полностью полагались на него, либо не доверяли вообще. За свое доверие они иногда жестоко расплачивались, как, впрочем, и за недоверие тоже. Но если они становились врагами, то отличались коварством и жестокостью.
Можно было не отводить ему глаза, однако Мамонт решил довести до конца избранный им психологический метод этой встречи. У полковника следовало оставить впечатление, словно он и в самом деле побывал в будущем - в некоем доме, где царят покой, живой огонь и гармония. Это должно остаться для него сном, где все реально, кроме места действия. Нельзя было приближать его, чтобы не начался процесс привыкания.
Возможно, потому Стратиг без нужды никого к себе не допускал.
Мамонту сейчас не хотелось ни думать о результатах встречи, ни анализировать их, - от бессонных ночей и постоянного напряжения наваливалась усталость и безразличие. Не дожидаясь Дары, он пошел в свою спальню наверх, расстелил постель, но так и не лег. Зямщиц, прожив здесь всего два дня, словно насытил своим присутствием эти стены. Дара после него все вымыла и убрала, но Мамонту все время чудился его запах, чем-то отдаленно напоминающий запах лесного животного. Ему казалось, что так должен пахнуть горный козел. Зямщиц просился в горы. Он не уточнял, в какие, и Мамонт отправил его в Горный Алтай, где климат мягче, чем на Северном Урале. Даре пришлось слетать с ним в Барнаул на самолете и провезти его, по сути, "зайцем", поскольку не было паспорта, да и вид Зямщица с двухдневной щетиной по всему лицу вызывал если не подозрение, то пристальное внимание. В Барнауле Дара наняла такси, отвезла его за двести километров в горы и выпустила на волю. Зямщиц попрощался, ушел за ближайший куст, где тут же снял всю одежду, разулся и медленно вошел в лес.
Наверное, сейчас он уже испытывал наслаждение, бродя по осенним горам, поскольку вернулся туда, где ощущал свое гармоничное существование. Мамонту же стало неуютно не только в спальне, но и во всем доме. Как было объяснить полковнику Арчеладзе, что этот дом, которому он позавидовал, лишь временное пристанище, а семья - совершенная фикция? И как все временное, пусть даже хорошо и богато обставленное, всегда вызывает чувство вокзала.
Ему тоже невыносимо хотелось в горы...
Дара вернулась около четырех часов утра и сразу заметила его подавленное состояние.
- Что с тобой, милый? По-моему, все складывается прекрасно?
- Мне отчего-то холодно и неуютно.
- Тебе нужно в постель, - решила она. - Иди и ложись, я подам тебе теплого молока.
- Не могу заснуть. Тем более в своей спальне, - признался он. - Мне все время мерещится Зямщиц...
- У тебя шалят нервы, дорогой, - определила Дара. - Это никуда не годится. Тебе нужно выспаться: мы же завтра должны ехать к Кристоферу Фричу.
- Да, я помню... А сейчас мы поедем в гости.
- В гости? Милый, ты сошел с ума! - засмеялась она. - Четыре утра! И к кому мы можем поехать в гости?
- Есть один дом, - неопределенно ответил он, - куда впускают в любое время.
- Как скажешь, милый, - сдалась Дара. Они поехала на улицу Восьмого марта. Это было, конечно, нахальством, не укладывалось ни в какие рамки приличий, но Мамонта тянуло именно в эту семью. Он чувствовал там гармонию отношений и какое-то философски спокойное воззрение на весь окружающий эту супружескую пару мир. Ему, собственно, ничего и не хотелось - ни бесед, ни застолий; нужна была сама среда, воздух, стены этого дома.
Поднимаясь по темной лестнице, Дара все-таки спросила:
- Прости, милый, ты хорошо знаешь этих людей?
- Нет, - сказал он. - Я их совсем не знаю. Не знаю даже, как зовут.
Она заботилась о безопасности и, возможно, определялась, как себя вести.
- Это простые люди? Они никак не связаны...
- Накак, - успокоил Мамонт и нажал кнопку звонка. - Это простые и непростые люди.
- Никогда не была в гостях у простых, нормальных людей, - вдруг призналась она и тихо рассмеялась. - И почти ничего не знаю о их жизни. А мне так хочется просто жить...
Мамонт вспомнил Августу - последнюю любовь Ивана Сергеевича. Она тоже мечтала построить домик в горах, нарожать много детей...
Об этом мечтают все, и он в том числе, но это мало кому удавалось в мире, лишенном гармонии.
После звонка за дверью тут же послышались торопливые шаги. Хозяйка отворила, даже не спросив кто. Мелькнувшая на лице ее радость мгновенно сменилась легким разочарованием: она кого-то ждала и потому не спала.
- А, это ты, есаул... Ну, входите!
- Моя жена, - представил Мамонт Дару. - Надежда,
- Очень приятно, - со скрытым смешком и странным намеком произнесла казачка. - Будем пить чай!
- Где же хозяин? - спросил Мамонт.
- Да известное дело, на войну ушел с вечера, - отмахнулась она. - Воюет, наверное.
- С кем?
- А кто его знает, с кем... Это казачье дело. Главное, шашкой помахать,хозяйка повела гостей на кухню. - Присаживайтесь!
Стол был накрыт, и на плите что-то скворчало в большой сковороде: она ждала своего казака с войны...
- Что-то ты, есаул, всхуднул, - пожалела казачка, глядя с прежней затаенной усмешкой. - И глаза ввалились. Тоже, поди, политикой занимаешься? Или еще чем?
- Он не занимается политикой, - осторожно сказала Дара. - Не спал несколько ночей подряд...
- И правильно делает! - одобрила казачка, выкладывая из сковороды куски душистой, в перце и приправах, индюшатины. - Что ей, этой политикой, заниматься? Женой своей надо заниматься и вон Мурзиком своим.
- А Мурзик - это кто? - с любопытством спросила Дара. Мамонт заметил, что ей казачка начинает нравиться.
- Жеребец, - бросила хозяйка. - Одно название, конечно...
- Он что же, на войну без коня ушел? - спросил Мамонт.
- Да ведь с таким-то стыдно на людях показываться, - засмеялась она. - Дома оставил... А если бы я не настояла, так бы и Мурзика взял!.. Вы угощайтесь, будьте как дома.
- Когда же он вернется? - ощутив зверский аппетит, поинтересовался Мамонт.
- К утру-то навоюется!.. Вы ешьте, ешьте, не стесняйтесь!
Мамонт не стеснялся. Съел полтарелки крупно нарезанного сала, несколько больших кусков обжаренной рыбы и индюшачью ногу с картофельным гарниром. И вдруг осоловел, расслабился, едва удерживаясь, чтобы не задремать за столом.
- О, казак, да ты совсем квелый! - засмеялась хозяйка. - Поди, тоже с войны, а? Мой вот так же придет, поест и чуть ли носом не в стол. Я тебе сейчас постелю!
Через минуту она вернулась.
- Пойди, уложи своего-то, - сказала она Даре. - А мы посидим тут, чаю попьем... А что ты мне, девонька, глаза-то все время отводишь? Не бойся, не уведу твоего. У меня есть вон казак, хоть хворенький, да свой.
Дара лишь рассмеялась в ответ, провожая Мамонта в комнату. Она заботливо помогла ему раздеться, укрыла одеялом и поцеловала в щеку:
- Спасибо тебе, милый.
- За что? - сонно спросил он.
- Ты сделал мне неожиданный праздник. Мне тоже здесь очень хорошо. Только придется съездить домой.
- Зачем?
- Я хочу сделать подарок хозяйке этого дома, - призналась Дара. - У меня есть старинные цыганские серьги...
Мамонт ничего больше не слышал. Жесткая, на досках, кровать превратилась в зыбку. Он увидел, как над ним склонилась Валькирия и покрыла лицо своими воздушными, вьющимися волосами.
- Валькирия, - прошептал он, протягивая к ней руки. - Я боялся, что тебя лишат косм... Под руками оказался воздух, пустота...
- Где ты? Где?..
- Я здесь, с тобой, - он ощутил на лице теплые ладони. - Я всегда с тобой. Только ты меня не увидишь, пока не отрастут мои волосы...
- Но я видел!..
- Нет, я теперь Карна... А в таком образе я не могу являться к тебе. И все равно я всегда рядом. Зови меня - Карна...
Он и во сне помнил, что Карны - девы, оплакивающие мертвых.

Глава 14

Для Кристофера Фрича была снята квартира в районе Медведкова, где он находился в полной изоляции от внешнего мира. Заточение было добровольным: после налета на фирму "Валькирия" он чего-то опасался и не хотел оставаться в гостинице. Это было как нельзя кстати. Если скрывается, значит, кто-то его будет разыскивать и таким образом могли проявляться его новые связи. Исчезновение Кристофера заставит заинтересоваться в нем людей, проявить себя, и тогда прояснится, с какой основной целью он приехал в Россию. А загадка состояла в материалах, захваченных в "Валькирии", точнее, в тех четырех дискетах, ради которых гиперсексуальный наследник готов был принять все условия сотрудничества. Мамонт не верил в такую готовность, поскольку видел в этом безоглядном соглашательстве игру: Кристоферу во что бы то ни стало нужно было заполучить дискеты. К двум из них Даре удалось подобрать ключ, но две оставшиеся программы оказались закодированными намертво. Скорее всего, ключом к ним служили какие-то личностные качества определенного человека, работающего с этой информацией.

Предыдущая страница 21 Следующая страница


Страга Севера 22

В раскодированных дискетах, кроме исследования магнитных полей территории России, находилась полная информация по медико-биологическому и химическому исследованию головного и спинного мозга, органов зрения и слуха, костных и мышечных тканей, крови, лимфы - одним словом, тело Авеги-Соколова разъяли на составляющие и подвергли тщательному изучению. Уже по этому материалу можно было судить о деятельности фирмы "Валькирия". Филиал в Красновишерске являлся неким легальным, отвлекающим органом, предназначенным для оттягивания на себя внимания и силы всех, кто интересовался сокровищами. Основная кухня была здесь, в Москве, в помещениях бывшего Института. Арчеладзе сработал вслепую, как атаман Паша Зайцев со своим "стингером", но добытые им материалы оказались бесценными. К тому же еще неизвестно, что таят в себе эти две "закрытые" дискеты... Похоже, кухня эта работала сразу по нескольким направлениям, причем практически полностью переняла опыт Института, нарабатывая теоретический материал. Это можно было расценить как выход на новый уровень деятельности: вероятно, Кристофер и все те, кто стоит за ним, после гибели вертолета уяснили наконец, что они находятся в России и здесь требуется особая методика. Но еще не привыкли к "дикому капитализму", где царит полное беззаконие и беспредел. Несмотря на сильную охрану, молодцы Арчеладзе взяли фирму без единого выстрела и ничего, кроме слезоточивого газа, не применяли, если не считать еще взрывчатку, с помощью которой вскрывали несгораемые сейфы. Кристофер решил, что это дело рук "конкурентов", что это наказание ему за побег из гостиницы, и Мамонт не переубеждал его, напротив, подчеркивал свою жесткость и в дальнейших отношениях, если наследник "Валькирии" попробует выкинуть еще какой-нибудь номер. Кристофер клялся, что ему достаточно и погрома, что он оценил силы противников и готов на самое тесное сотрудничество, но при этом требовал возврата захваченных материалов, то есть хотел вернуться к "нулевому" варианту, достигнутому еще при встрече в гостинице.
Мамонт предполагал, что Кристофер не имеет права самостоятельных действий в России и все обязан с кем-то согласовывать. Эти неведомые партнеры, видимо, пока не знали о налете на фирму, и ее наследник опасался малейшей утечки информации. Следовало выждать время, чтобы весть об ограблении "Валькирии" долетела до заинтересованных ушей, мало того, представить дело так, что будто бы пропажа материалов инспирирована самим Кристофером. Тогда бы зашевелились и проявили себя те невидимые структуры Интернационала, которые были предназначены для статического наблюдения и незримого контроля за всеми его действиями. Разборка между своими помогла бы высветить тех, кто всегда оставался в тени и не принимал участия в текущих событиях. В России такая подвижка уже началась сразу же вскоре после налета на фирму и исчезновения ее наследника. Буквально на следующий день после встречи Арчеладзе сообщил, что к нему неожиданно нагрянул сам "папа" и осторожно поинтересовался, не его ли группа захвата проводила тренировку на пленэре в фирме "Валькирия". Одно само появление его в отделе говорило о том, что поднята тревога, но пока только на российском уровне. "Папа" полковника точно так же боялся утечки информации и попросил его, соблюдая строгий режим секретности, на время оставить все дела и разыскать Кристофера Фрича богатенького мальчика, прибывшего в Россию отдохнуть и поразвлечься. Мол-де это его личная просьба, на милицию нет никакой надежды, а родственники молодого балбеса очень взволнованы. Требуется всего лишь установить его местонахождение. Однако и удерживать Кристофера продолжительное время было нельзя. Он не зря опасался своих "партнеров": за утерю сверхсекретных материалов "Валькирии" - а они, судя по всему, таковыми и являлись богатенького мальчика могли списать и прислать нового эмиссара, более опытного и с расширенными полномочиями. В таком случае Интернационал мог ускользнуть, оставив в руках нечто подобное хвосту ящерицы. Кристофер и путь к его партнерам находятся под контролем до тех пор, пока материалы были у Мамонта. Он не сомневался, что, заполучив их, наследник фирмы мгновенно исчезнет, и тогда его уже не выманишь танцами под листопадом. Поэтому следовало выдавить из него все, что он знает.
Мамонт поехал к нему вместе с Дарой. За исключением тех четырех дискет они везли с собой все документы. Их можно было передать уже сейчас, предварительно выяснив некоторые вопросы - копии этих материалов оставались дома. И тем самым несколько успокоить Кристофера, посеять у него надежду на благополучный исход.
Гиперсексуальный мальчик находился в несколько подавленном состоянии, хотя старался скрыть это. Он лишь на мгновение задержал взгляд на Даре только ради приличия: кажется, ему было не до девочек.
Мамонт демонстративно поставил кейс с документами возле своего кресла и сел. Кристофер мгновенно понял, что там, чуть расслабился и предложил сварить кофе.
- Я сделаю это сама, - сказала Дара и отправилась на кухню.
- Вам не очень скучно здесь, мистер Фрич? - спросил Мамонт. - Вы привыкли к обществу, к удобствам и сервису, а тут ничего этого нет.
- Иногда уединение действует весьма полезно, - признался Кристофер. - Мне здесь было неплохо... Но перейдем к делу, мистер Прист.
- Пожалуйста!
- У меня есть встречное предложение к вам, - Кристофер взглянул на кейс. Вы привезли материалы?
- Да, они здесь, - успокоил Мамонт. - Я слушаю вас.
- Сэр, прошу вас трезво взвесить свои возможности, - проговорил он отрывисто, скрывая жесткость тона под деловой. - Насколько я понимаю, вы занимаетесь поиском сокровищ на Урале. У вас есть опыт в этом деле, специалисты... К сожалению, я не знаю ваших результатов, но, судя по энергии и вашим способностям, они у вас есть и вы многого достигнете. Успех приходит к тому, кто занимается своим делом. Фирма "Валькирия" - это довольно многоплановая структура. Наряду с проблемами арийского золота, она разрабатывает некоторые другие, связанные с крупным бизнесом в области продуктов питания, строительства и даже сельского хозяйства.
- Мне кое-что стало ясно из этого, - Мамонт постучал по кейсу. - Не скрою, я ознакомился с этими материалами. Думаю, мне это пригодится для руководства фирмой.
- Я понимаю желание легализировать деятельность вашего предприятия, заметил Кристофер. - Но это возможно и без такого тяжкого груза, как "Валькирия". Зачем вам лишние головные боли? Вы могли бы возглавить и стать полновластным хозяином уральского отделения фирмы, где вы и ваши специалисты смогли бы использовать свой опыт и реализовать талант.
- Это плод ваших одиноких раздумий? - поинтересовался Мамонт.
- В какой-то степени - да, - согласился Кристофер. - И это еще не все, мистер Прист. Если вы согласитесь с моим предложением, я хорошо оплачу вашу уступку.
- В какой сумме это выразится? - спросил Мамонт.
- Думаю, двадцать пять миллионов долларов вас устроит?
- Недурно заработать такие деньги...
- Кроме того, финансирование уральского отделения я полностью возьму на себя, - добавил Кристофер.
- И это весьма кстати, - Мамонт встал, показывая легкое возбуждение. Вероятно, вы весьма богатый человек, если так просто оперируете подобными цифрами...
- Да, и вам известно об этом.
Дара принесла кофе и подала мужчинам. Кристофер был совершенно равнодушен к ней...
- Над вашим предложением стоит подумать, - проронил Мамонт. - А скажите мне, мистер Фрич, коли заговорили о финансировании... Из тех материалов, что были в "Валькирии", абсолютно неясно, из каких источников, какими банками конкретно финансируется фирма и ее дочернее отделение.
- Вам это так важно?
- Безусловно. Я не привык работать вслепую. Тем более, если у нас будут партнерские отношения. - Мамонт остановился за спиной Кристофера, заставив того развернуться. - Осторожность в выборе партнеров - прежде всего. В Россию сейчас едет много искателей счастья без цента в кармане. Им кое-что удается лишь потому, что они умеют подать себя властям.
- Вы сомневаетесь в моей платежеспособности? - улыбнулся Фрич.
- И не без оснований, - развел руками Мамонт. - На какие средства существует фирма, ничего не производящая, не имеющая оборота капитала? При этом только аренда помещений составляет один миллион долларов ежемесячно. А общий баланс расходов - около семнадцати!
Мамонт вынул из кейса несколько пластиковых папок с финансовыми документами и бросил их на стол.
- Мы вкладываем капиталы! - возразил Кристофер. - Инвестируем средства в фармакологическую промышленность, в производство продуктов питания...
- Я все понимаю, - оборвал его Мамонт. - Но вы все время пытаетесь уклониться от прямого вопроса - откуда поступают эти капиталы? Чьи они?
- Послушайте, Майкл, вы говорите, как налоговый инспектор!
- Я говорю, как деловой человек, которого пытаются провести! - отрезал Мамонт. - Представляю примерное развитие событий. Допустим, я принимаю ваше предложение и легально работаю на Урале, пользуясь финансовой поддержкой фирмы. А после того как я открою сокровища, вы мне предъявляете счет, потому что вам тоже предъявят его те, кто даст деньги. Меня не интересует, обдерут ли вас, а что вы обдерете меня - это несомненно. Потому что я не вкладывал средства, но использовал и растрачивал свою интеллектуальную собственность! Которая, увы, мистер Фрич, в России никак не ценится! И поскольку фирма территориально расположена в этой стране, то на меня будут действовать ее законы. И я остаюсь с носом!
- Не волнуйтесь, мистер Прист, с вашей хваткой вы никогда не останетесь с носом. Вы попросту возьмете свое силой, как уже брали.
- Брал и буду брать, пока я работаю нелегально, - отпарировал Мамонт. - Но всякое вхождение в рамки закона обяжет меня платить долги, налоги, таможенные пошлины. Извините, мне не хочется в русскую тюрьму и у меня нет такой поддержки в среде государственных чиновников, как у вас.
- Хорошо, - вдруг согласился Фрич. - Пятьдесят один процент вкладываемых капиталов - это мои деньги. Остальные принадлежат партнерам.
Мамонт отодвинул чашку с кофе и сел на столик перед Кристофером.
- Не знаю ваших партнеров, но допускаю, что это так. Однако, извините, господин Фрич, ваших денег в "Валькирии" не может быть. Вы не вступили еще в право наследства, а это значит, все банковские счета заморожены.
- Это деньги моего отца...
- В это я готов поверить. Объясните же тогда, кто подписывает расходные счета? Он? Ваш отец? Тогда почему я не нашел ни его подписей, ни самих счетов? Только не говорите мне, что уже нашли арийские сокровища и берете оттуда по семнадцать миллионов!
Кристофер неожиданно бросил пластиковую папку на стол, в точности повторив движение Мамонта, и встал:
- Я не могу открыть вам тайну источника финансирования! И не требуйте у меня этого!
Это прозвучало довольно решительно, однако для убедительности не хватало страсти. Его подавленность начала проявляться в том, что он ощущал недостаток в какой-то двигательной энергии. У него было состояние, сходное с посленаркотической ломотой, и Мамонт вдруг подумал, что Кристофер попросту наркоман. К этому выводу не было каких-то характерных предпосылок, как и признаков "похмельного синдрома"; все вроде бы нормально, однако настораживала его эмоциональная депрессия, которую Мамонт объяснил вначале озабоченностью собственной судьбой. При первой встрече в гостинице он был совершенно иным человеком, хотя ситуация для него складывалась ничуть не легче.
Он по-прежнему будто не замечал Дару. На него не действовало ни ее очарование, ни смуглые, красивые колени, что успевал отмечать сам Мамонт.
Неуверенно двигаясь, Кристофер остановился у стены с дешевенькими обоями.
- Если вы не верите мне... если сомневаетесь в порядочности - пожалуйста, мы можем оценить вашу интеллектуальную собственность и оформить это соответствующим контрактом.
- Не контрактом - золотом, - спокойно сказал Мамонт, глядя ему в затылок.
Кристофер медленно повернулся:
- Чем? Вы сказали - золотом?
- Да, я сказал - золотом. Реальным, которое будет у меня в руках как залог вашей порядочности.
- Надо понимать, эквивалент?..
- Нет, металл.
Кристофер вернулся к столику своей ходульной походкой, отпил кофе и вдруг швырнул чашку в угол.
- Не хочу этого пойла! - куражливо, по-детски возмутился он. - Меня не возбуждает кофе!
- Ведите себя прилично, - железным, ледяным тоном неожиданно проговорила Дара, так что и Мамонту стало холодно.
- Простите, - сорванным голосом проронил Кристофер. - Я не пью кофе... Это гадость.
Похоже, у него начиналась истерика, причем странная, незнакомо-бесстрастная.
- Простите, - еще раз повторил он, - я должен приготовить себе напиток...и удалился на кухню.
Дара пересела поближе к Мамонту и молча взяла его руку, ладонь к ладони. Он подумал, что она хочет что-то сказать ему, сообщить свои выводы и наблюдения, однако Дара молчала, глядя ему в глаза спокойно и невозмутимо.
От ее руки исходило приятное тепло, и ничего больше.
На кухне взвыл миксер, через некоторое время хлопнула дверца холодильника: богатенький мальчик умел обслуживать себя сам.
- Наркоман? - одними губами спросил Мамонт. Дара отрицательно качнула головой, отняла руку на мгновение раньше, чем появился Кристофер. Он пил что-то наподобие взбитых сливок с какао из высокого стакана для коктейля, делая маленькие и частые глотки. В этом ощущалась жадность сильного голодного и жаждущего человека.
Он не мог стоять на месте, все время двигался, пока не осушил стакан. Движения его становились энергичными и законченными, он оживал, выбирался из состояния неуверенности, как из трясины. И это его единичное питие не воспринималось как обыкновенная невоспитанность, а создавало впечатление ритуальности, как если бы мусульманин в присутствии христиан стал совершать намаз в положенный час.
- Сколько вы хотите получить за свою интеллектуальную недвижимость? спросил он, как-то заманчиво улыбаясь. - В долларовом эквиваленте.
У него появилось чувство юмора...
- Меня интересует только металл, и только в слитках, - жестко ответил Мамонт.
- Понимаю... Так сколько?
- Пятьдесят миллионов. Любая недвижимость в России очень дорого стоит.
- Надеюсь, сюда же входит сумма, которую я предложил в качестве уступки? - В нем просыпалась знакомая Мамонту самоуверенность.
- Нет, мне не нужны ваши уступки, - спокойно проговорил он. - Плюс к этой сумме руководство головной фирмой "Валькирия".
- Но зачем это вам? - изумленно воскликнул богатенький мальчик. - Впервые вижу человека, который сам выбирает себе такую обузу!
- Мне важно держать ситуацию под контролем, - сказал Мамонт. - Я лучше вас знаю, что такое Россия и что происходит здесь с богатенькими мальчиками через несколько месяцев. Не забывайте горький опыт своего отца.
- Простите, мистер Прист, это ваша жена? - вдруг спросил он. - Вы не представили...
- Да, это моя жена, - с удовольствием ответил Мамонт.
- О, я знаю, как ее зовут! - воскликнул Кристофер. - Ее зовут мисс Очарование!
- Пусть будет так, - согласился Мамонт. - Не отвлекайтесь, Кристофер. Мы не закончили обсуждения всех проблем.
- Ах да, проблемы, - вздохнул он, глядя на Дару. - Они заключаются в том, мистер Прист, что вы не можете руководить фирмой "Валькирия". Нет, я верю в ваши организаторские таланты, и при некоторых условиях вы бы смогли управлять ею. Уверен, достигли бы колоссальных результатов. Но мои партнеры будут не согласны с вашей кандидатурой.
- Вы обладаете контрольным пакетом фирмы и не имеете веского слова?
- Имею, но это обстоятельство мало что значит, - пояснил Кристофер. - В своем кругу таких, как вы, мы называем плебеями. Простите за скверное слово, но это в самом деле так... У вас чудесная жена!
- Хорошо, - проронил Мамонт. - Когда я смогу получить свой металл?
- Разумеется, в обмен на похищенные материалы?
- Да, за исключением четырех дискет, которые вам так необходимы.
Кристофер вскочил, заметался по комнате:
- Вы обязаны вернуть все! И прежде всего дискеты!
- Я ничего вам не обязан, - спокойно сказал Мамонт. - Это вы обязаны выполнить все мои условия. Поскольку мне достается лишь уральское отделение фирмы и пятьдесят миллионов золотом, то и вам соответственная часть, я бы сказал, большая. Ну что такое четыре каких-то программы...
- Послушайте, вы умный человек! - воскликнул Кристофер, набирая обороты. Неужели не догадываетесь, с кем имеете дело?
- Догадываюсь, - усмехнулся Мамонт. - С изворотливым молодым человеком, который стремится любой ценой не упустить своей выгоды.
- Это не мои выгоды!.. Это, если хотите, выгоды будущего человечества! А в данном случае - России.
- Вот как! Любопытно! Фирма работает на будущее человечества, а вы хотите отобрать у меня такой лакомый кусок? Тем более я хочу участвовать в этом!
- Не валяйте дурака, Прист! - закричал Кристофер, багровея. - Берите, что вам дают, и убирайтесь. Вы что, не соображаете, с кем устраиваете торговлю?!
- Как же я могу соображать, если вы все скрываете? - тоже возмутился Мамонт. - Хорошо, для ваших кругов я плебей, - но я - ваш соотечественник, и это нельзя игнорировать. А вы поступаете со мной, как с местным аборигеном! Хотите состояния войны - пожалуйста. Ваш отец однажды мне говорил теми же словами, как вы. Результат вам известен!
- Не пугайте меня! - отрезал Кристофер. - Да, я сделал ошибку, поступил несколько самонадеянно, не учел ваших возможностей в России. Я обязан за это все расплатиться с вами, но вы запрашиваете нереальную цену! Так с соотечественниками не поступают... И вы не учитываете своих возможностей! Я отдаю вам на откуп весь Урал!
Занимайтесь поиском сокровищ легально, применяйте там все ваши насильственные методы. В случае чего я здесь улажу любой конфликт... Но не суйтесь управлять "Валькирией"! Это не вашего ума дело!
- Ах, Кристофер, какой вы эмоциональный мужчина! - с неожиданным восторгом воскликнула Дара. - На вас так приятно смотреть, но раздражение вас не украшает.
Он как-то враз не то чтобы сник, а будто подавил в себе эмоциональную резкость.
- Вы так считаете, миссис Прист?
- Сядьте, прошу вас. - От ее голоса по коже Мамонта побежали какие-то горячие, щекочущие мурашки, будто капли расплавленного воска.
Кристофер опустился в кресло:
- Я пытаюсь объяснить вашему мужу очевидные вещи. А он не может понять...
- И я ничего не понимаю, Кристофер, - продолжала обжигать Дара. - Мне нравится ваш темперамент, но поберегите его для другого места.
Он не терял рассудка; он оставался прежним, по крайней мере внешне, и одновременно как бы не мог владеть собой. Это его странное состояние Мамонт заметил еще там, во дворе дома на улице Рокотова, когда Дара устроила танцы под листопадом. Он и сам, вместе с Кристофером, ощущал что-то подобное и, чтобы не поддаваться очарованию, стиснул кулаки, пытаясь проанализировать, отчего же это происходит. Голос Дары был знаком и привычен, однако в нем появилась некая тембровая окраска, гипнотическая тональность, вероятно, действующая на подсознание, пробуждающая в нем глубинный инстинкт-отклик на зов самки.
И отмолчаться на этот зов было невозможно.
Одиссей знал, что другого способа нет, как залить воском уши своих спутников.
- Вам же нетрудно рассказать для меня все как есть, - продолжала она. - И в наших отношениях не останется никаких недомолвок. Всякая недосказанность порождает недоверие, а мне бы очень хотелось, чтобы вы с моим мужем нашли общий язык. Тогда бы мы стали чаще встречаться и обсуждать наши общие проблемы.
- Говорите, говорите, - прикрыв глаза от наслаждения, пробормотал Кристофер. - Хочу вас слушать...
- Сначала вы, Кристофер, - слегка отрезвила Дара. - Удовлетворите мое женское любопытство: что же готовит фирма с таким звучным названием "Валькирия" для будущего России?
- Только ради вас, миссис Прист! - клятвенно проговорил он. - Мы с вами понимаем друг друга, не так ли?
- Несомненно!
- В таком случае позвольте предложить вам напиток. Он приготавливается из натуральных продуктов. Я уверен, ничего подобного вы не пробовали! Кристофер поспешил на кухню. - Это божественный напиток. Вам многое сразу станет понятно. Я назвал его "Валькирия"!
Едва он удалился, как Дара снова взяла руку Мамонта, разжала его кулак и приложила ладонь к ладони...

***

Только на другой день помощник разыскал статью Зямщица, которая была опубликована в областной газете "Русский Север". Она могла бы вызвать сенсацию либо ажиотаж среди населения, имеющего золотые зубы и коронки, поскольку там сообщалось, что вместе с повышением солнечной активности начнется распад некоторых металлов, имеющих большой удельный вес. Особую опасность представляют бытовые предметы и изделия из золота или позолоченные - ножи, вилки, тарелки, а также зубы, кольца и прочие украшения, продукты распада которых в виде солей, попавшие в кровь, буду вызывать необратимые процессы в психике человека. Древние прекрасно знали об этом явлении и использовали золото лишь в качестве ритуальных принадлежностей. Самое страшное, что эта экологическая катастрофа произойдет незаметно, без всяких взрывов и потрясений. Люди, имеющие в обиходе желтый металл, попросту сойдут с ума, превратятся в полуживотных с основными инстинктами. Медицина в данном случае ничем помочь не сможет, ибо "золотая радиация" - заболевание прежде всего нравственное, нежели физическое.
Зямщиц предвещал точные сроки начала и конца катастрофы - с первого по четырнадцатое марта 1999 года.
Прочитав статью, полковник потрогал языком три своих золотых зуба и забросил газету - ладно, доживем - увидим.
После встречи с этим "человеком из будущего", как он мысленно называл Майкла Приста, работать дальше было бессмысленно. Специальный отдел, этот долго и бережно собираемый из суперсовременных вагонов состав, намертво прирос к рельсам. Разумеется, случилось это потому, что стал паровоз, тягловая сила, придающая движение эшелону. Тупика не было, как и красного семафора; путь был открыт но двигаться по нему не хотелось. Втолковывая Присту мысль, что искать в России нечего, он прежде всего втолковал ее себе и тем самым потерял всякую охоту тянуть состав по предлагаемому пути. Ему стало отвратительно делать хотя бы видимость движения. В стоящем эшелоне что-то еще крутилось, работали какие-то полуавтономные системы, однако они больше раздражали полковника, и было желание выключить все: архивную, аналитическую группы, которые все еще ковырялись в бумагах и тыкали кнопки компьютеров, вывести всю агентуру, работающую во всевозможных партиях и движениях оппозиции, и "положить на дно" зарубежное отделение.
Всю эту простаивающую силу сейчас можно было бросить на поиски Кристофера Фрича, богатенького мальчика, однако и этого делать полковник не собирался. Другой иностранец, Майкл Прист, обещал выдать его, как только исчезнет необходимость удерживать в заточении.
Но как динамичный и деятельный человек, Арчеладзе не терпел статического состояния. Мысль работать на будущее его грела, однако поскольку он никогда не работал на него, то не имел представления, каким образом он и его опыт могут пригодиться для этого будущего. Оно представлялось полковнику некой неясной, размытой тенью, без формы и без содержания - что-то вроде привидения, маячащего на горизонте, потому что он никогда не думал о нем. Привычка фиксировать время всякого события незаметно стала характером. Полковник был накрепко привязан к сегодняшнему дню; он тянул его в пучину, как камень, привязанный к ногам. Этот человек из будущего поманил его за собой, по не искру надежды посеял, а глухое разочарование, ощущение собственной непригодности. Он уже был не в том возрасте, чтобы, задрав штаны, бежать сломя голову за привидением. Для веры в будущее ему требовалось увидеть его, ощутить дыхание, прикоснуться к нему, иначе все это - фантазии, романтика, химера.
Раздумывая так, полковник пришел к убеждению, что следует самому, своими руками, задушить собственное дитя - сверхсекретный отдел по поиску золотого запаса. Способ переправки его на Запад найден; для пущей убедительности найти подходы к свидетелям и исполнителям - Жабину-Жабэну и Петрову в Израиле, добиться от них подтверждения информации старика Молодцова и, стиснув зубы, потом доложить обо всем "папе". И сразу же подать в отставку! Здесь, в этих стенах, не только на будущее, а и на сегодняшний день уже ничего не сделаешь...
Как-то машинально он открыл ящик стола, начал перебирать бумаги и вдруг поймал себя на мысли, что уже начал чистить за собой место, выбирая, какой документ уничтожить, какой сдать или унести домой. Полковник резко закрыл стол - слишком рано начал собираться...
Он попросил по селектору вызвать к нему Воробьева и Нигрея: посвящать в тайну перекачки золота кого-либо из оперативной группы он не хотел. Если уж затемнил сразу, то надо темнить до конца.
- К вам рвется на прием майор Индукаев, - между прочим сообщил секретарь. Просит выписать пропуск...
- Кто такой? Чей майор?
- Не наш, ракетчик армейский...
- Весь самотек - к помощникам! - распорядился Арчеладзе. - Сколько раз говорить?
- Майор утверждает, что у него секретная информация, - сказал секретарь. И хочет говорить только с первым лицом.
- Лейтенант! Ты, кажется, засиделся в секретарях! - вспылил Арчеладзе. - Я тебя отправлю топтуном! В наружку, понял? Когда научишься убеждать всех этих желающих?..
Он оборвался на полуслове, поняв, что зря кричит и не лейтенант тут виноват...
- Я с удовольствием пойду в наружку, товарищ генерал, - неожиданно согласился секретарь. - Это для меня не наказание.
- Ладно, пусть выпишут майору пропуск, - согласился полковник. - Приму через час. А ты можешь принести рапорт, подпишу.
У полковника вдруг возникла мысль посадить в приемную Капитолину. Пусть всегда будет рядом, пусть не эти краснощекие парни, а она входит к нему в кабинет, говорит с ним по селектору - она единственная освещала ему путь к будущему личной жизни, которую полковник давно отделил от службы.
Воробьев пришел к нему почему-то в форме: при бороде в военном кителе он напоминал лихого казака. Встал у порога, что раньше с ним не бывало.
- Ты что это вырядился? - спросил полковник.
- Иногда хочется, а нельзя, - вздохнул тот. - Теперь чую, конец моей службе. - Так хоть поносить, пока можно.
- Ладно, не скули, - бросил полковник, не глядя, - Садись.
Воробьев сел на край стула, вероятно, стараясь соблюдать дистанцию с начальником.
- Не скулю, товарищ генерал, а подыскиваю себе место.
- Подыскал?
- Примерно да... В коммерческой структуре, начальни-ком службы безопасности. А не возьмут - пойду грибы собирать. На рынок потом, кучками продавать... Выручка в день - ёкарный бабай!
- Хватит болтать! - оборвал полковник. - Где Нигрей?
- Нигрей в свободном поиске, - сказал Воробьев. - Вчера вечером позвонил, сказал, чтоб не ждали сегодня. Куда-то собирался засесть.
- Что за самодеятельность? - снова вскипел Арчеладзе. - Он что, таким образом искупает свою вину?..
И полковник заставил себя замолчать: когда паровоз не тянет, это же естественно, что вагоны катятся сами по себе...
- Если еще раз свяжется, скажи, пусть бросает все и ко мне, - добавил он.А ты сейчас же отправляйся к Жабину Сергею Васильевичу. Да переоденься!.. Хотя нет, иди-ка к нему в форме. Допроси его на предмет амальгамации золота. Куда возил, сколько... В общем, сделай ему прессинг. И одновременно литерные мероприятия. И чтобы жена его при разговоре была. Потом послушай их обсуждение. Она из него выпотрошит правду... Да не ставь этот морозильник под окна! От него за версту тянет слежкой. Возьми другую машину.
- Есть, товарищ генерал, - без энтузиазма сказал Воробьев. - Разрешите идти?
- Что ты раскозырялся, Володя? - мирно спросил Арчеладзе. - К чему вся эта потеха?
- Генерал, он и в Африке генерал...
- Ладно, не сердись на меня, - полковник подал ему руку. - Никто тебя из отдела не гонит. Уйдем, так вместе.
- Грибы собирать? - серьезно спросил он. - А куда мы еще уйдем?

Предыдущая страница 22 Следующая страница


23 Сергей Алексеев

- Да, брат, у нашей службы нет будущего, - согласился полковник. - Поэтому придется самим побеспокоиться о нем.
- Это у жандармерии нет будущего? - удивился Воробьев. - Пока есть политика, будет и служба. Без работников плаща и кинжала не обойдется ни один режим. И у нашего отдела будущее - дай Бог!..
- А я больше не хочу его, - неожиданно для себя признался полковник. - Не греет служба... Ну все, иди!
После ухода Воробьева полковник написал задание зарубежному отделению, чтобы разыскали в Израиле Владимира Петрова и постарались выяснить вопросы, связанные с амальгамированием золота. Он сам отнес текст шифровальщикам и, возвращаясь назад, увидел в приемной незнакомого майора-казаха, который вытянулся перед генералом.
- Разрешите, товарищ генерал? Майор Индукаев.
- Входи, майор, - бросил на ходу полковник. По виду вояка был из дальних, Богом забытых гарнизонов, большого начальства видел мало, поэтому слегка робел, стоял навытяжку, как оловянный, и сильно волновался.
- Садись, майор, - просто сказал Арчеладзе, чтобы расслабить собеседника.Как служба?
- А вот, товарищ генерал! - Индукаев чуть улыбнулся и, сняв фуражку, показал венчик черных, смолистых волос на затылке. - Десять лет боевого дежурства.
- Да, брат, мы тут тоже лысеем, - согласился полковник. - Ну, рассказывай, с чем пришел.
- Я служил на точке в Архангельской области, товарищ генерал, - сообщил майор. - Стратегические ракеты "СС-20".. Вам же можно все говорить?
- Да, пожалуй, все, - подтвердил Арчеладзе. - Говори.
- Дивизион попал под сокращение, как только начали разоружаться, - сказал Индукаев. - Меня перевели в Рязань, три года назад. Теперь я служу там, в должности прораба, строим дороги.
- И много построили? - начинал терять терпение полковник.
- Нет, ничего, ни километра... Пока казармы строим.
- Чем же я могу помочь? Достать кирпича?
Он не понял издевки, отрицательно замотал головой:
- Кирпича хватает, товарищ генерал. Только деньги плати...
- Что же тебе недостает, майор?
Он вдруг смутился: у пего не хватило смелости решиться на что-то и произнести первое слово. Он замолчал, как растерянный, не знающий урока школьник. Сидел, жалко молчал, и в глазах его медленно вызревал страх. Мгновенно пересохшие губы склеились, задрожали пальцы, мнущие поля фуражки. За этим наблюдать было странно: ничего еще не сказал, но уже перетрусил от одной мысли, что придется сказать.
Полковник молча сходил в комнату отдыха и принес ему стакан с минеральной водой.
- Попей, майор, легче станет...
Тот отпил несколько глотков, но легче ему не стало. Он даже попробовал откашляться, протолкнуть ком в горле, да, похоже, у майора закупорились мозги. Он наверняка давно служит в России, среди русских, разучился скрывать внутреннее состояние. Это уже не походило на робость - в нем совершалась какая-то внутренняя борьба Пришел подготовленным и убежденным, и вдруг, оказавшись перед генералом, сильно усомнился в том, что хотел тут изложить, передумал, испугался и теперь не видел выхода из положения.
- Давай, майор, рассказывай, - неторопливо подтолкнул полковник. - Тебя как по имени-отчеству?
- Борис Рамазанович, - не сразу выдавил Индукаев упавшим голосом. - Когда я волнуюсь... плохо говорю. Забываю по-русски...
Это он уже врал! Русским он владел отлично и, скорее всего, не помнил своего родного языка.
- Да, стратегические ракеты у нас были в надежных руках, - проворчал Арчеладзе. - Можно и не сокращать: все равно бы не взлетели.
А ведь он проходил специальную психологическую подготовку, обязательную для офицеров на боевом дежурстве. Должен был уметь владеть собой в самой экстремальной ситуации. На плохие нервы тоже не сошлешься - списали бы в один миг, отправили на пенсию, потому что идет сокращение армии и не знают, куда пристроить здоровых офицеров.
- У меня была отличная смена, - попробовал оправдаться он. - Это сейчас я переквалифицировался...
- И пришел рассказать мне автобиографию, а, Борис Рамазанович? усмехнулся полковник.
- Нет, товарищ генерал, - глаза у майора блеснули. - Ракеты сняли с боевого дежурства, извлекли из пусковых шахт... И транспортировали! На уничтожение! Нас разоружили! Мы сейчас не можем противостоять...
- Понятно! - отрезал Арчеладзе. - Ты ошибся адресом, майор. Иди к министру обороны...
- Я не ошибся, - Индукаев стал ломать свою фуражку. - По адресу явился... К вам, товарищ генерал. Потому что ракеты транспортировали, а шахты взорвали. Но не все. Одну оставили целую, с пусковым оборудованием и всеми системами. А армейскую охрану заменили. Какие-то люди приехали, в камуфляже, спецбригада. Я собирался уезжать, документы ждал. У меня семья - жена и четверо детей... И тут вызывают в штаб, меня и еще одного, майора Горстева. Командир дивизиона говорит: "Заработать хотите? Садитесь в вертолет и на точку". И сам с нами полетел... Прилетели, а шахта в порядке, ракетный кран работает. Поставили задачу - спуститься в бункер, пройти к пусковой установке и перекрыть систему охлаждения. Там в стволе шахты порвали трубопровод и потек газ. Мы переоделись в защиту и полезли... Ракеты снимали в спешке, ничего не отключено. Крановщик у них был неопытный, наверное, гражданский. Опускал контейнер и зацепил трубу... Мы один вентиль нашли, перекрыли, а утечка все равно есть. Надо всю линию смотреть. Я полез в шахту, а там эти контейнеры стоят. Думал, взрывчатка, только уж сильно много. А тот, которым трубу прорвали, упал в шахту, видимо уронили. Его искорежило, а одна стенка лопнула по сварке и дыра большая. Я фонарем посветил - битые ящики и что-то блестит. Рукой залез, вытаскиваю - золото. Слиток такой, чушка... А там еще...
Говоря это, он ни разу не поднял глаза, бубнил себе в фуражку, лежащую на коленях, и нещадно мял, трепал ее. Полковник отнял у него головной убор и положил на стол.
- Ну, а дальше-то что, Борис Рамазанович?
- Дальше?.. Проверили весь трубопровод, нашли утечки на стыках, перекрыли, - майор поковырял заусенцы. - Наверх поднялись, переоделись и в душ. Нам сразу деньги выплатили, по полмиллиона каждому.
- Напарник твой, Горстев, видел, что в контейнерах? - спросил полковник.
- Не видел, - он на мгновение вскинул глаза. - Я ему в бункере сказал, что это не взрывчатка, а золото. Он не поверил, засмеялся...
- Ты хорошо разбираешься в золоте, майор?
- В золоте не очень, но от взрывчатки отличу...
- А как ты определил, что там золото?
- В руки взял, - объяснил Индукаев. - Слиток маленький, а вес... Килограммов тридцать. Да и по цвету видно... Какие-то цифры выбиты.
- Что не прихватил с собой слиточек-то? - усмехнулся Арчеладзе. - Сейчас бы вон как пригодился. И не пошел бы в прорабы...
- Думал, - признался он, - но испугался. Правда, нас не обыскивали потом, но пропустили через душевую и смотрели, как переодеваемся.
- Кто смотрел?
- Какие-то штатские... И охрана.
- Какая охрана?
- В камуфляже не поймешь.
Полковник стал к окну и долго глядел на улицу. Майор притих за спиной, но чувствовалось, сидит настороже, как суслик у норки.
- Все это очень любопытно, - проронил полковник. - И что, вы потом так и улетели в жилой городок? Подписки с вас не брали?
- Нет, не брали... Я потом уехал через два дня. Вместе с семьей, к новому месту назначения.
- Они, эти люди... сами не могли перекрыть газ?
- Там же надо знать систему, где что... - А теперь скажи-ка мне, Борис Рамазанович, - Арчеладзе обернулся к майору, - с чего это вдруг ты сейчас ко мне явился? В шахту лазил в восемьдесят девятом?
- Так точно...
- Спохватился только сейчас.
- Давно хотел, думал, - с готовностью ответил Ин-дукаев. - Когда услышал, что золотого запаса осталось всего двести сорок тонн, подумал... А куда идти? К кому? Не знал же, ищут или нет.
- И тут решился?
- Узнал, что ищут...
Полковник молча подошел к нему, бесцеремонно расстегнул китель майора, содрал его с плеч и вместе с фуражкой отнес к секретарю в приемную.
- Пусть у тебя тут посидит "майор", - сказал он. - Понадобится - вызову.
- И, положив одежду на стул, вернулся в кабинет.
- Узнал, говоришь, что ищут? А от кого узнал? Мы по радио рекламы не давали.
- В особом отделе части, - сказал майор. - Разговорились с особистом...
- С каким? Кто такой?
- Капитан Рыскаев, мой земляк...
- Рыскаев? - изумился полковник. - Ну и Рыскаев... Ты зайди-ка в соседний отдел, майор, и спроси, чем занимается Арчеладзе. И тебе не скажут, потому что не знают. А капитан Рыскаев в Рязани знает! Вопрос - откуда?
- Мне неизвестно, товарищ генерал, - с неожиданным упрямством проговорил Индукаев. - Мне Рыскаев посоветовал, вашу фамилию дал. Мы с ним подружились, с капитаном...
Арчеладзе оперся одной рукой на спинку стула, другой - о стол и навис над майором.
- Теперь послушай-ка меня, сынок, - жестко и резко сказал он. - Все ты тут складно мне напел. Только вот сробел в самом начале, чего-то испугался. Но потом хорошо говорил, продуманно... Да ведь наврал же! От начала до конца. Единственная правда, что у тебя четверо детей. Остальное - вранье!
- Никак нет, товарищ генерал...
- Ты что, идиот?! - рявкнул Арчеладзе. - Да если бы ты увидел в шахте золото - назад бы не вернулся! Так бы и прикопали в бункере!
- Они не знают, что я видел...
- А когда узнали?.. Ты бы уже валялся где-нибудь с перерезанным горлом! Вместе с напарником! Хотя он ничего не видел...
Майор медленно помертвел, замер, превратившись в каменное изваяние с желтым лицом.
- Встать! - приказал полковник. - Отвечай, кто послал?
Индукаев вскочил, вытянулся и снова замер. На лбу заблестел пот. Желтый голый череп напоминал обкатанный голыш, а лицо стало непроницаемым и бесчувственным.
- Запомни, майор, - глухо и властно проговорил Арчеладзе. - Не выпущу тебя отсюда, пока не скажешь. В казематах сгною! Твоих детей лишу отца, грех на душу возьму... Отсюда не выйдешь!
Из желтого он медленно превратился в серого, набрякло и отяжелело лицо. Полковник обошел Индукаева, как статую, и сел в свое кресло.
- Есть же какие-то другие ценности, кроме денег, майор, - проговорил он, глядя мимо. - Здоровье, свобода, дети... А ты погнался за деньгами, офицер... Сколько обещали? Миллион? Два?
- Денег не обещали, - вдруг сказал Индукаев. - Квартиру надо... Мне жить негде.
- Всего-то?
- А разве этого мало, когда нет крыши над головой?.. Дадут квартиру, могу остаться в России. Не хочу ехать в Казахстан, а казахов отправляют...
- Кто обещал квартиру?
Индукаева мелко затрясло, заплясали губы - не мог вымолвить ни слова...
- Ну, что раскис?! Кто послал ко мне?! Майор неожиданно упал на колени.
- Пожалейте детей, товарищ генерал... Скажу, я скажу, только детей, детей...
Полковник никогда не видел в своем кабинете плачущего мужчину...

Глава 15

Кристофер поставил на стол три высоких бокала и тренированной рукой наполнил их из колбы миксера жидкостью, по виду напоминающей какао со сливками.
- Прошу вас, господа. Мистер Прист? Это не отравлено.
Мамонт отхлебнул глоток - по вкусу напиток напоминал кислород, но сильно отдавал миндальным орехом. Пена тихо шипела в бокале, оставляя стенки чистыми и сухими.
- Пить следует маленькими глотками и быстро, - поучал он, опрастывая свой бокал. - "Валькирия" усваивается уже во рту, но это не наркотик и не алкоголь. Все компоненты приготовлены из натуральных продуктов и газов. Никаких квасцов, дрожжей, холестерина. Это уникальный и божественный напиток. Сегодня вам можно не обедать: достаточное число калорий вы уже получили.
Мамонт отпил чуть больше половины и отставил бокал. В гортани и носу приятно пощипывало, как от хорошего шампанского.
- Вы приехали в Россию как рекламный агент? - спросил он.
- Мистер Прист, "Валькирия" в рекламе не нуждается, - Кристофер, улыбаясь, смотрел на Дару. - Вся реклама - попытка сбыть негодный товар. "Валькирия" пойдет по России из рук в руки, без фирменных магазинов и торговых палаток. Она пойдет, как таинственная женщина, которую желают все и все провожают жадными взглядами. Вы слышали о таком продукте, как гербалайф? Это основанное на травах сбалансированное питание. Нет, мы не имеем отношения к Марку Хьюзу и его гербалайфу, но давно и пристально наблюдаем за его опытом, должен сказать, весьма полезным для нас. Нравится его идея, размах и напор. "Валькирия" обольстит Россию таким же путем, но более стремительным, ибо имеет другие качества и очень низкую цену. Мы не имеем намерений зарабатывать на этом миллиарды. Пусть дистрибьютеры получат продукт бесплатно и продают по цене, установленной нами, пусть они зарабатывают себе на жизнь. А отсюда, из России, "Валькирия" отправится завоевывать мир.
Мамонт прислушивался к собственному состоянию. Сначала по телу разошлось благодатное тепло, затем в суставах и крупных мышцах спины появилась легкая и тоже приятная ломота, как после хорошего сна. Хотелось потянуться, размяться интенсивными движениями: во всем теле ощущалась легкость. Наконец, в солнечном сплетении и спинном мозге возник какой-то веселый, пузырящийся, как шампанское, жар.
- Почему начали с России? - спросил Мамонт. - Ваш напиток имел бы успех на Западе.
- Только из гуманных соображений! - мгновенно ответил Кристофер. - Запад сыт тем, что имеет. Россия голодна, измучена режимами, идеологиями. "Валькирия" - это глоток свободы. Пусть русские испытают ее, они заслуживают ее в мученической жизни.
- Возможно, вы великий гуманист, - предположил Мамонт. - Но в России понятие "свобода" не значит находиться в некоем состоянии эйфории бездумной жизни.
- Да, возможно, - согласился он. - Вы правы, я плохо знаю нынешние нравы узкого круга лиц, которые называют себя бизнесменами, предпринимателями. В их обществе много людей, которые не уважают закон, почитают первобытные отношения силы... Они - не Россия, эти новые русские. А ту, настоящую Россию, мистер Прист, я знаю довольно хорошо, поскольку давно занимаюсь проблемами русского этноса. Это огромный и неуправляемый парод, заселяющий такую же огромную территорию. Для утверждения нового мирового порядка мало проводимых здесь реформ. Они ничего, кроме хлопот и разочарования, не дадут. И это известно сведущим людям. При том национальном характере, который существует сейчас, вхождение россиян в мировое сообщество всегда будет проблематично. Непредсказуемость, особый род мышления, внезапная агрессивность, поклонение химерическим идеям... "Валькирия" освободит русских от собственной судьбы, которая им самим становится в тягость. Пусть российские мужики пьют этот божественный напиток, а не водку. Пусть они занимаются любовью с женщинами, а не воюют. Вам сейчас хочется заняться любовью, мистер Прист?
Мамонт уже несколько минут ощущал предоргазмовую сладкую боль в позвоночнике. А рядом лучились огромные глаза Дары, и ее высокая грудь начинала захватывать воображение. Он никогда не испытывал такой страсти к женщине; привычные способы самоуправления в таких ситуациях сейчас не срабатывали, не держали ни нравственные, ни психологические барьеры, и он спасался тем, что, мысленно вызвав образ Валькирии, старался удержать его перед взором...
- Мне не хочется заниматься любовью, - проговорил он сквозь зубы. Продолжайте, я слушаю...
- Сексуальная революция всколыхнула и омолодила кровь многим нациям Запада, - бесконечно двигаясь, пояснил Кристофер. - Возникли интерес к жизни, энергия, страсть, особая субкультура, основанная на взаимоотношениях мужчины и женщины. Чопорность в половых отношениях порождала скованность наций, неспособность их к движению. Нельзя идти вперед с тяжелым и ненужным хламом прошлой эстетики. Сексуальная революция отсекла постромки, и повозка с тяжелым грузом покатилась сама собой, а освобожденные кони понеслись вперед. То же самое мы должны сделать в России. Только иным способом, поскольку сексуальная революция не годится для русских. Она несет за собой нежелательные для мира побочные явления - агрессивность, преступность, наркоманию. "Валькирия" - чистый продукт и самый приемлемый для этой страны.
- Вы хотите наладить его производство в России? - спросил Мамонт. - На базе фирмы "Валькирия"?
- Да, мистер Прист. - Кристофер сел напротив Дары. - И не только. Далее следует организация сети дистрибьютеров, супервайзеров, табуляторов, которые станут распространять продукт. Из рук в руки! Я создам культ "Валькирии", ее почитание, преклонение перед ней. Каждый третий человек будет ее жрецом...
- О, Кристофер, я хочу быть первой жрицей! - воскликнула Дара. "Валькирия" приводит меня в восторг!
- Для вас, миссис, все что угодно! - раскланялся гиперсексуальный мальчик. - Я подарю вам весь комплект продукта. Эта пробная партия изготовлена в Южной Америке...
Он метнулся на кухню. Дара взяла руку Мамонта.
- Спокойно, милый, - промолвила одними губами. - Так нужно...
Кристофер вернулся с небольшой упаковкой, напоминающей торт, на крышке которого мужчина целовал женщину. Их перечеркивала надпись - "Валькирия". Он преподнес коробку Даре, поцеловав руку.
- Ах, миссис... Если бы вы были свободны от старого багажа...
- Увы, не свободна, - вздохнула она. - У меня ревнивый муж. Бойтесь его, Кристофер.
- Надо полагать, в дискетах технология производства "Валькирии"? - сухо спросил Мамонт.
- И потому я требую их в первую очередь!
- Могу я рассчитывать на определенный процент от прибыли? поинтересовался Мамонт.
- Ваш муж невыносим! - Кристофер вскинул руки. - Он помешан на выгоде! Но я же сказал: прибыли не будет. Производство "Валькирии" заведомо убыточное предприятие.
- Хорошо, я могу получить продуктом!
- Он сумасшедший!
- Это все для меня, - ласково ответила ему Дара. - Майкл безумно влюблен. Он обещал положить весь мир к моим ногам.
- Вы достойны этого! - с сожалением признал Кристофер. - Я бы тоже хотел положить его перед вами... Да, мистер Прист, вы получите свою долю продукта.
- Это следует оформить контрактом, - тут же заявил Мамонт. - Подготовьте его вместе с металлом к моменту передачи материалов.
- А как скоро я получу материалы?
- Как скоро будет металл.
- Этот презренный металл могут доставить завтра, - согласился Кристофер. Но мне будет необходима охрана.
- Никакой охраны! - заявил Мамонт. - И никаких третьих лиц.
- Я стану охранять вас, - своим гипнотическим тоном проговорила Дара. - Вы доверите мне это, Кристофер?
- Безусловно, миссис...
- Утром я пригоню машину, - продиктовал Мамонт. - Мы вместе поедем к месту, где вы получите металл. Погрузите золото, я сяду к вам в машину. И передам материалы.
- В моем присутствии, мой мальчик, - добавила Дара. Кристофер тихо простонал и прикрыл глаза:
- Завидую вам, Прист...
- Итак, завтра в восемь утра, - Мамонт встал. - Я похлопочу, чтобы вам включили телефон.
- До завтра, миссис! - провожая, сказал Кристофер. - За вас готов отдать все золото, что имею.
- До завтра, - проронила она. - Благодарю за подарок.
Мамонт едва удержался до машины. И когда они захлопнули за собой дверцы "Линкольна", он обнял Дару и стал целовать лицо, глаза и губы - жадно и восторженно, как подросток.
- Прекрати, Мамонт! - холодно сказала она, пытаясь высвободиться. - Раскис от какой-то гадости!
- Я раскис от победы! - чуть не крикнул он.
- Не спеши, милый, - жестко проговорила она, однако расслабилась. - До победы теперь еще дальше...
Мамонт с сожалением выпустил ее из объятий, включил двигатель и тронулся с места. Дара смотрела в одну точку.
- Мне известно, что мы пили с тобой, - сказала она. - В монастырях поклонников культа Фаллоса в Тибете существовал обряд жертвоприношения. Избирали двух разнополых детей грудного возраста. Мальчика воспитывали в мужском монастыре, девочку - в женском. До двенадцати лет они никогда не видели друг друга. Мальчик не имел представления, как выглядит женщина, девочка никогда не видела мужчин. Но им ежечасно говорили друг о друге, описывали девочке красоту мальчика, а мальчику - девочки. И все время давали напиток, по составу примерно такой же, что отведали мы. Только он назывался "эликсиром любви". Основной возбуждающий компонент его - доледниковое растение трапа патанс. Это водяной орех, который сохранился доныне... В день жертвоприношения подростков в последний раз поили эликсиром и вводили в храм Фаллоса. Они бросались друг к другу, мгновенно сливались и умирали от оргазма. Таким образом возносилась жертва... Но сами жрецы никогда не пили эликсира.
Мамонт все внимание старался переключить на дорогу, рисковал, перестраиваясь из ряда в ряд, и обгонял, опасно выезжая на встречную полосу, - пытался таким образом сбить томящую боль в спинном мозге. И не мог. Напротив, от движения и риска она усиливалась, становилась мучительной, захватывала мысли и чувства.
- Ничто не ново в этом мире, - продолжала Дара. - Все уже было, и не раз... Вещий Гой Зелва однажды сказал, что история Содома и Гоморры - не библейское сказание. О них есть упоминание в Весте. Только города эти назывались Садам и Гамара. Постоянство жизни и Движение смерти. Жители Гамары открыли "эликсир любви" и, ликуя, медленно умирали от плотской страсти. Между тем жители Садама с ужасом смотрели на самоубийц и пытались защититься от этого эликсира. Но однажды ночью гамарцы принесли глиняный сосуд и поставили его на площади Садама. Утром разгневанный управитель при большом стечении парода взял камень и разбил сосуд. Но брызги полетели в горожан. Слизывая их с губ, они вкусили "эликсир любви", и на этом оборвалось их постоянство жизни. Всякое вмешательство в высшее чувство любви - дорога к гибели, ибо любовьэто истинное сокровище варваров.
Она заметила его состояние и замолчала. Мамонта била дрожь, лицо становилось неуправляемым, гримаса сладострастия перекашивала его, изо рта потекла нить слюны...
- Тебе совсем плохо, Мамонт? - спросила Дара. Он лишь качнул головой, не в силах говорить. Язык не слушался...
- Сейчас будет поворот направо, - сказала она. - Потом езжай прямо.
Мамонт послушно повернул и поехал по неширокой, пустынной улице. Попробовал кусать губы, но даже боль теперь казалась ему сладкой...
- Думай о Валькирии! - приказала Дара. Разум тоже становился неуправляемым, казалось, мозги превратились в жиле, и не хватало воли держать образ Валькирии перед взором или хотя бы думать о ней, мысленно повторяя имя. Она виделась лишь обнаженной и усиливала страсть...
- Останови здесь, - велела Дара. - Сейчас пойдешь со мной.
Мамонт затормозил возле какой-то церкви, качаясь, словно пьяный, выбрался из машины.
- Идем!

Предыдущая страница 23 Следующая страница


Страга Севера 24

В храме было тихо и пусто. Служба давно закончилась, в медных подсвечниках догорали огоньки. Дара подвела его к иконе Богородицы.
- Приложись, - потребовала она, и наклонила рукой его голову.
Он поддался, поцеловал тонкую руку, утонувшую в меди оклада.
И почти сразу ощутил, как отступило наваждение мучительной страсти. Ошеломленный этим, он остался стоять перед образом.
- Гои почитают ее как Вещую Валькирию, - сказала Дара и тоже приложилась к иконе. - Задолго до рождения Ее Сына волхвы, Вещие Гои, увидели звезду, еще не взошедшую на небосклоне, и отправились в путь. Поэтому они пришли первым и поклонились Сыну и Матери. Непорочное зачатие - удел Вещих Валькирий.
Мамонт вышел из храма совершенно успокоенным и с чувством облегчения, словно отмылся от грязи и переоделся в чистые одежды.
Но в машине вдруг увидел упаковку "Валькирии", - этот продукт лежал здесь как доказательство того, что до победы и в самом деле стало еще дальше...

***

Майор Индукаев утверждал, что этих людей он никогда раньше не встречал, за исключением одного - седого полковника с розовым, моложавым лицом, которого видел в штабе части за несколько дней до того, как к нему пришли эти незнакомцы. Полковник был чужой, по виду приехавший из Москвы, поскольку от столичных вояк исходит особый неармейский запах...
Этот полковник привел с собой двоих в гражданском. Он сам не представлялся и не представлял своих товарищей: у майора сработал армейский инстинкт веры - в мундир и старшинство звания. Тем более что видел уже полковника в штабе, а лицо было запоминающимся.
Они пришли в строительный прорабский вагончик, когда майор обедал - ел из котелка гречневую кашу с мясом, принесенную из солдатской столовой. Застали его в неловком положении - с набитым ртом, и майор не знал, то ли дожевать и проглотить, то ли выплюнуть эту кашу - чужую, солдатскую: гости могли подумать, что он объедает рядовых...
Тут уж было не до представлений и прочих формальностей.
Как показалось Индукаеву, старшим из пришедших был не полковник, а один гражданский - человек лет пятидесяти пяти. По поведению он не был военным, но чувствовалось, что имеет большую власть над своими товарищами. Выглядел он не совсем здоровым человеком - желтое, сухое лицо, как у страдающего хроническим гастритом. Майор насмотрелся на таких больных еще на службе в ракетной части. Второй гражданский имел очень хорошую примету: протез кисти левой руки, пальцами которой можно было совершать некоторые движения - брать бумагу, сигареты, носовой платок. В разговоре он участия не принимал, но очень внимательно слушал. На вид лет сорока пяти, толстый, с двойным подбородком, но очень подвижный.
Сначала пришедшие поспрашивали о службе, семейном положении - но все проформы ради. У майора сразу сложилось впечатление, что они все знают о нем, даже его друзей и знакомых по прежней службе на точке. До этого момента Индукаев считал их проверяющими из штаба округа. Однако, когда старший гражданский без всяких прелюдий спросил, готов ли он выполнить специальное задание, стало ясно, что они из особого отдела либо из Главного разведуправления. Майор подумал так потому, что было произнесено специальное задание, интригующее и специфическое выражение. Как военный человек, он ответил, что готов выполнить любой приказ, только надо, чтобы согласовали его с непосредственным начальником. Это пришедшие брали на себя и, по всей видимости, заранее все согласовали. Какое будет конкретно задание, ему тогда не сказали, однако сразу объявили, что по выполнении он получит отдельную квартиру в новом доме, и показали выписанный на него ордер. Кроме того, эти люди уверили, что он останется служить в Российских Вооруженных Силах и как национал не будет отправлен в республику суверенный Казахстан.
После согласия у майора тут же, в вагончике, отобрали подписку о неразглашении, которую он, кроме подписи, скрепил отпечатками большого и указательного пальцев обеих рук. Его строго предупредили, чтобы он не говорил ничего даже жене. Пришедшие посадили его в черную "Волгу", подвезли к общежитию, где жила семья, велели переодеться, взять с собой "тревожный" чемодан и сообщить домашним, что уезжает в командировку на две недели...
На этой же машине его привезли в Москву, но при въезде в город попросили надеть очень темные солнцезащитные очки. Майор и так не знал столицы, тут же вообще потерял всякую ориентировку. Ему стало страшно, показалось, завезут куда-нибудь и убьют, хотя никакой агрессивности эти люди не проявляли. Потом майора привезли в жилой дом, поднялись на лифте, в квартиру примерно двенадцатого этажа. Здесь он прожил одиннадцать дней, и при нем все время неотлучно находился человек с протезом, который попросил называть его Николаем. Он занимался с Индукаевым разучиванием версии с золотом, которую потом и услышал Арчеладзе. Сначала майор выучил ее с машинописного листа, затем Николай заставил все забыть и пересказывать только своими словами, пусть путано и сбивчиво. Попутно он обрисовал, как могут выглядеть контейнеры, ящики, золотые чушки, охранники и прочее. Этот инструктор ничего о себе не рассказывал, но однажды обмолвился в бытовой беседе, что Афган никогда не забудет. Из окон четырехкомнатной квартиры с левой стороны был виден шестнадцатиэтажный жилой дом с космической телеантенной на крыше и тремя велосипедами, привязанными к стальным поручням, из окон зала - дом из белого кирпича с номером "98", написанным на углу красной краской.
После натаски уже на другой, иностранной марки машине майора отвезли в гостиницу профсоюзов, где был снят отдельный номер 254. Ему принесли новую военную форму в полном комплекте, китель и фуражку, которые полковник предусмотрительно забрал перед откровенным разговором с Индукаевым. От Арчеладзе майор должен был вернуться в свой номер, где ему обещали вручить ордер на квартиру и проездные документы.
С какой целью проводится вся эта операция, майору не объясняли, на все вопросы отвечали, что преследуются только государственные интересы.
Выслушав эту исповедь, полковник посадил Индукаева в приемной, вызвал эксперта и приказал сделать фотороботы работавших с майором людей. Сам же пошел в лабораторию технической экспертизы, где пороли китель и фуражку Индукаева. В лацканах были обнаружены два микрофона с передающими устройствами, а в фуражке выше кокарды - радиомаяк. Майора нашпиговали импортной радиоэлектроникой, что означало постоянную слежку за ним людьми профессиональными и предусмотрительными.
В этот момент Арчеладзе подумал и пожалел о своей ошибке - не снял со старика Молодцова шляпу, плащ и пиджак: именно эти вещи унесли "грабители". И ясно зачем - освободить его от электроники и имитировать простую уголовщину...
Полковник приказал поставить на место микрофоны и радиомаяк, аккуратно зашить, отгладить все и принести к нему в кабинет.
Когда он составлял сам штатное расписание отдела, то умышленно не заложил ни одной должности заместителя, чтобы все держать в собственных руках, чтобы ни один исполнитель никогда не мог видеть общей картины оперативно-розыскных действий. Теперь он чувствовал желание перевалить судьбу майора на кого-нибудь, поручить это дело тому, с кого можно спросить потом, но такого человека в отделе не было. За два года сотрудники привыкли исполнять детали, в редком случае отдельные узлы, а здесь требовалось отличное знание всей обстановки...
Поэтому Арчеладзе пришлось раскладывать работу по установлению неизвестных лиц на трех своих помощников: одного послал в кремлевскую больницу искать среди больных хроническим гастритом подходящего под старшего из штатских, другого - в Министерство обороны установить полковника с седыми волосами и моложавым лицом, третьего - в кадры Министерства безопасности: однорукий инструктор наверняка проходил службу в КГБ, откуда и попал в Афганистан. Предстояло еще дать задание Кутасову, но прежде полковник ушел в комнату отдыха выпить вина. Оказалось, что запасы исчерпаны и в баре ничего не осталось в бутылках. Он тут же набрал номер телефона Капитолины.
- Солнце мое, принеси мне, пожалуйста, хорошего красного вина, - чувствуя прилив радости, попросил он. - И приходи ко мне сама, с вещами. С сегодняшнего дня будешь моей желанной помощницей.
- Что случилось? - тревожно спросила Капитолина.
А он сам не знал, что случилось и отчего ему так хочется говорить ласковые слова, значение которых до недавнего времени было утрачено для него. И казалось, навсегда...
- Ничего, хочу видеть тебя рядом.
- Хорошо, приду, - сдержанно и настороженно проговорила она.
Кутасова он усадил рядом на стул. Блудливые, авантюрные глаза начальника группы захвата искрились в предчувствии: ему было легко рисковать ставить трюки и проводить пленэры, ибо за все его дела нес ответственность один полковник. Прыжки совершал Кутасов, а разбиться мог Арчеладзе...
- Трюков на сей раз не будет, Сергей Александрович, - предупредил он.Видел в приемной майора?
- Раскосенького? Видел.
- Возьмешь под негласную охрану. И чтобы волос с головы... У него четверо детей, а в голове... Впрочем, его вынудили, ладно.
- Что за птица? - поинтересовался Кутасов, улыбаясь хитро, но широко, от уха до уха.
Полковник сразу же вспомнил Птицелова.
- Он не птица... Он что-то вроде приманки. На него может прилететь какой-нибудь орел. Короче, убирать его будут, понял?
- Это серьезно, - озабоченно проронил Кутасов. - Придется охранять его тело.
- И не только, Сережа. Бери всякого, кто приблизится к нему, хватай, невзирая на чины и звания, - распорядился полковник. - Особенно смотри при входе и выходе из гостиницы. Могут посадить снайпера. Проверь номер на предмет мины, кормить его будут только твои ребята, из своей посуды. Но чтобы ни одна душа не заметила.
- Эдуард Никанорович... Когда я совершаю трюк, должен знать, зачем он нужен, - с расстановкой проговорил Кутасов. - Прыгать вслепую непрофессионально... Зачем я брал "Валькирию"? Ни я, ни ребята мои не знают. А работали, старались! Если бы видели, какая там охрана была... Два ряда колючки, контролыю-следовая полоса, сигнализация по периметру, управляемые телекамеры, два пулеметных гнезда на крышах. Зачем я ходил туда, товарищ генерал? Понимаю, пленэр, тренировка, тыры-пыры-пассатижи...
- Ты не догадываешься, зачем ходил? - спросил полковник.
- Хорошо бы и знать...
- С помощью материалов, которые ты добыл, мы кое-кого нашли и кое-что выяснили очень существенное.
- Да? - усмехнулся Кутасов. - Информация исчерпывающая. Но это я так могу своим мужикам сказать... А мне, товарищ генерал, нужна правда. Должен же хоть один из нас знать, за что рискует.
- Рискую я, Сережа...
- Вы - генерал, вам донизу лететь далеко. А я - капитан, у меня земля сразу под ногами. Не обезвредили бы пулеметные гнезда - порубили бы нас, когда уже с материалами шли назад.
- Не спрашивай меня о "Валькирии", - попросил Арчеладзе. - А о майоре я тебе скажу...
- Хотя бы об этой... птице.
- С нами кто-то давно затеял игру, капитан. Кто - пока не знаю. Похоже, и отдел наш создан для игр, для таких вот развлечений с майорами.
Кутасов тихо посвистел:
- Может, и золотой запас не пропадал?
- Может, и не пропадал...
- Теперь ясно.
- Ничего не ясно, Сергей Александрович, - вздохнул полковник. - Сработает приманка, возможно, что-то и прояснится. Помни: против тебя будут профессионалы высокого класса. Попробуй мыслить нестандартно... Впрочем, что я тебя учу. Ты - трюкач.
- Я не трюкач, товарищ генерал, - вдруг признался Кутасов. - Мне везде скучно жить. Думал, кино - чудо, искусство, потом думал, КГБ - вот это да! Там можно нервы пощекотать. Но и тут кино, игры. На другом уровне, без "хлопушки", но все равно игры, а так надоело, откровенно сказать...
- Мне тоже надоело, Сережа, - сказал Арчеладзе. - Да эту игру придется доиграть. А потом...
- Ладно, товарищ генерал, доиграем, - согласился он. - Вдруг повезет?
Провожая его, Арчеладзе вышел в приемную - все вскочили и вытянулись.
- Где рапорт? - спросил он секретаря. Тот с готовностью выложил на стол лист бумаги, который полковник подписал не читая.
- Первое задание тебе, лейтенант, - сказал Арчеладзе, глядя на майора.Поезжай с ним в Рязань, найди семью и спрячь се. Да так, чтобы никто не нашел. И оставайся с ними до особого распоряжения.
- Есть, товарищ генерал! - обрадовался секретарь. Индукаев посерел, словно вмиг покрылся слоем пыли. Полковник хотел посоветовать ему, если все обойдется, немедленно подать рапорт об увольнении, однако помолчал: все равно не поймет, а говорить об офицерской чести Арчеладзе всегда почему-то стеснялся, считая это банальным. Честь, казалось ему, это то, что дается от рождения; она не могла оцениваться, как оценивается та пли иная идеологическая убежденность, поэтому не приобреталась в не утрачивалась.
Капитолина, угадав вкус полковника, принесла две бутылки темного сухого вина молдавского производства. Они уединились в комнате отдыха, оставив приемную неприкрытой, без боевого охранения.
- Мне неловко будет сидеть у тебя под дверью, - сообщила Капитолина.Комиссар знает о наших отношениях...
- Это же не секрет! - засмеялся полковник, разливая вино. - Мы ничего не станем скрывать. Принципиально.
Она сидела несколько отрешенная, возможно, внутренне еще протестовала, и никак не могла доказать ему, что должность секретаря ее не устраивает по этическим и нравственным причинам. А он пил вино и наслаждался вкусом молдавского солнца и омытых виноградным соком девичьих ног. Однажды в Чернобыле, где он пристрастился к этим темно-красным винам, ему рассказали, что у молдаван есть ритуал: чтобы вино веселило и восхищало муж-чипу, чтобы никогда не кисло и не превращалось по цвету в чернила, первый виноград в чане давит непорочная девушка. Она приходит в сад в длинном сарафане, под которым больше ничего нет; ей омывают ноги соком, затем мужчины сцепляют руки в виде лестницы, и девушка поднимается по ним, спускается в чан и, поддерживая край подола, давит ступнями гроздья. А мужчины поют песни...
- Он поймал меня сегодня в коридоре у столовой, - сказала Капитолина.Ждал... И предупредил, чтобы я не делала глупостей и работала на него. Сказал: у меня нет другого выхода. Иначе он все устроит так, что ты меня возненавидишь... У меня действительно нет выхода. Я боюсь его.
- Выход есть, - Арчеладзе налил два полных бокала. - Капитолина, прошу тебя... выходи за меня замуж.
Она не ожидала предложения, поставила поднятый для дежурного тоста бокал.
- А ты не спешишь, Эдуард? Дай мне привыкнуть к тебе. Мне важно почувствовать веру... Нет, даже опору!.. И подумай, кого ты берешь.
- Молчи! - приказал он. - У тебя комплекс, навязчивые мысли... Я вижу, кого беру!
- Не сердись...
Полковник тоже поставил бокал и сцепил руки, до хруста сжал пальцы.
- Сегодня был тут один майор. Тридцать два года, а уже четверо детей. Мне скоро полста, и - никого...
- Ты хочешь ребенка? - изумилась она и рассмеялась. - Неужели ты хочешь?.. Это серьезно? Ой, как интересно, ребенка...
Она вдруг потянулась руками к полковнику и опрокинула локтем бокал. Вино хлынуло по столу, и это рассмешило ее еще больше. Капитолина отпрянула, уберегая подол юбки от потока, хлынувшего на пол, однако помешала ручка тяжелого кресла. Вино потекло по ее голым коленям...
- Ой, как щекотно! - возликовала она. - Тону! Где у тебя тряпка?
Полковник опрокинул второй бокал, и она уже не убирала ног, омывая их ладонями, стирая бегущие струйки.
Воробьев воспользовался пустой приемной, вошел без доклада и сразу сунулся в комнату отдыха.
- Прошу прощения, - будто бы растерялся он. - Я не кстати, товарищ генерал...
- Заходи! - недовольно бросил полковник. - Пришел сообщить, что поймал кота?
- Мы тут вино разлили, - смутилась Капитолина. - Совершенно случайно...
- Где пьют, там и льют, - нашелся Воробьев, пропустив мимо ушей издевку Арчеладзе. - Все в порядке, товарищ генерал. Жабин все отрицает, но жена сделала стойку.
- Не везет тебе, Воробьев, - откровенно пожалел полковник. - Опять зря сработал...
- Что, что, товарищ... генерал?
- Впрочем, может, и не зря, - поправился Арчеладзе. - Послушаем, что скажет жена Жабина и что он скажет ей... Садись, выпей с нами вина.
Полковник достал три чистых бокала, неторопливо расставил их и разлил вино. Капитолина отыскала в туалетной комнате губку и заканчивала убирать пол возле стола, отжимая вино в пепельницу. Воробьев сел в полном замешательстве.
- Время покажет, Владимир Васильевич, - успокоил его полковник. - Не обращай внимания... Ты вот что скажи: пойдешь ко мне на свадьбу? Свидетелем, дружкой... Как там еще называют?
- Ити-схвати, - тихо, чтобы не услышала Капитолина, проговорил Воробьев. Вот это новость... Но извиняйте, товарищ генерал, не пойду.
- А почему, Володя?
- Не хочу опасного сближения с начальством, - заявил он. - Это напоминает мне ядерную реакцию.
Полковнику показалось, что он старается скрыть истинную причину - либо полную неприязнь к Капитолине, либо безответную любовь к ней. Возможно, то и другое вместе...
- Спасибо за откровенность, - однако же сказал Арчеладзе, ничуть не обидевшись на отказ. - Но в качестве гостя-то придешь?
- В таком качестве приду, - пообещал он. - В свободное от службы время.
- В таком случае я позову Нигрея, - решил полковник. - Он согласится сближаться с начальством?
- Он согласится, - заверил Воробьев. - В доску расшибется, потому что рыльце в пушку.
- У нас у всех оно в пушку, - философски проговорил Арчеладзе. - Садись, Капитолина! У Воробьева созрел тост! Он предлагает выпить. За что ты сказал?
- За любовь! - нарочито весело провозгласил он. - За нее, уважаемые невеста и жених!
Он одним махом выпил вино, пристукнул бокалом о стол, словно каблуками, и встал.
- Разрешите идти, товарищ генерал?
- Иди... Стой, Нигрей так и не звонил?
- Нет, не звонил.
- Позвонит - сразу ко мне, - распорядился полковник. - В любой час.
После Воробьева они сидели молча, и вина уже почему-то больше не хотелось. Шел седьмой час вечера...
- Поедем домой? - предложил полковник. - Тут нечего уже ждать.
- Ты не пожалеешь потом? - Капитолина подняла глаза. - Ты не станешь попрекать меня... прошлым?
- Прошлого нет, Капа, - вымолвил он, плеская вино в бокале. - Оно прошло... А есть только будущее. И меня больше ничто не греет в этой жизни.
Подъезжая к дому, он увидел знакомый зеленый "Москвич" с затемненными стеклами: будущее поджидало его, можно сказать, у самого порога. По крайней мере, так казалось...

Глава 16

Слиток лежал в открытой коробке из-под импортной обуви. Тяжелый, массивный, он продавливал дно коробки и глубоко утопал в мягком сиденье. Стенки его были почти гладкими, зеркальными, слегка конусными книзу, а верх напоминал корку неудавшегося хлеба - проваленная, плоская, в бугристых натеках. В металле не было дрожжей, чтобы поднять его, сделать пышным, румяным и привлекательным.
И все-таки было очарование в металле, подобное тому, которым обладала сидящая рядом женщина - Дара. Оно исходило от света, роняемого поверхностью, желтого, как восходящее солнце. Массивный, непрозрачный металл как бы лучился изнутри, подсвечивая стенки коробки, и если приблизить к нему руку, то и кожа начинала золотиться в этом излучении. Наверное, поэтому чудилось, что слиток должен быть теплым, однако холод металла ощущался на расстоянии.
Мамонт молча наблюдал за полковником, пока тот рассматривал слиток. И не заметил никаких чувств, обычно вызываемых у человека золотом. Арчеладзе казался задумчивым и печальным - где-то на грани глубокого разочарования. Он не спрашивал, откуда это золото, каким образом попало в руки и в каком количестве. Наверное, он догадывался о многом, но подробности и детали его уже не интересовали. Полковник выглядел охотником, потерявшим азарт, уставшим от своего ремесла, и добытая кем-то дичь не вызывала в нем восторга или зависти.
- Сообщите своему патрону: Кристофер Фрич нашелся, - сказал Мамонт.Кажется, загулял с какой-то барышней, а сейчас вернулся на улицу Рокотова. Жив, здоров, полон энергии, и все документы фирмы "Валькирия" оказались при нем. Это весьма дальновидный молодой человек. Секретчица Галина Васильевна Жуго, его любовница, принесла ему самые важные материалы еще до налета, о котором он был заранее извещен. А погром учинили бывшие сотрудники фирмы, люди генерала Тарасова. Поэтому и действовали без всяких ошибок, знали, где что лежит.
Полковник лишь покивал головой - принял к сведению. Он закрыл коробку и попытался отодвинуть ее подальше от себя - ничего не вышло.
- Подозревал его, - проговорил он глухо. - Не было ни улик, ни фактов... Можно сказать, одни домыслы. И ощущение.
- Вы говорите о своем патроне? - спросил Мамонт. Полковник не ответил и продолжал:
- А увидел их втроем, все стало ясно. Банный день как Судный день.
- Патрон не причастен к этому золоту и к пропаже золотого запаса.
Арчеладзе молча поднял голову, ждал доказательств, не верил.
- Он бы вряд ли простил вам погром в фирме "Валькирия". - Мамонт развернулся к нему. - Думаю, ваш патрон догадывается, кто его устроил. В какой-то степени ваши молодцы даже помогли ему. Теперь Кристофер Фрич будет сговорчивее, теперь они его обработают.
- Мне казалось, им нужен Фрич, а не его фирма.
- Да, ваш патрон и этот, хромой, - реалисты, - согласился Мамонт. - Они не верят в легенды об уральских сокровищах и потому так легко отдают Кристоферу на откуп поисковые экспедиции. Мол, чем бы дитя ни тешилось... Им больше нужна фирма, точнее, технология и производство нового продукта с названием "Валькирия". Полагаю, что на это дело будет пущена изъятая из казны часть золотого запаса. Они, как всякие революционеры, хотят не богатства, а воплощения своих новых идеологий. Но у Кристофера есть свои взгляды и своя идеология, ориентированная не только на российскую почву.
- И все равно, - не согласился полковник. - Патрон и Колченогий единственные, кто мог провернуть операцию с золотым запасом. Я сужу по их плавучести, по силе характеров... Это определенный психотроп. Они не похожи ни на кого, но очень - друг на друга. И - оказались вместе в банный день... Других не вижу!
- Да и я пока никого не вижу в России, - признался Мамонт. - А что касается психотропа и схожести... Они, Эдуард Никанорович, все друг на друга похожи, все, кто желает править миром. Не нужно быть физиономистом. Посмотрите на портреты, на физиологические качества фигур. От Наполеона и далее... Все метр с кепкой, у всех какой-нибудь физический недостаток, и все на одно лицо. Уверен, Аристотель и Македонский на кого-нибудь из них обязательно будут похожими. Бог шельму метит.
- Когда-нибудь попробую, - пообещал полковник. - Скоро у меня будет много времени для таких опытов. Чем еще заниматься пенсионеру?
- А не рано ли вам на пенсию?
- Теперь в самый раз! - оживился он. - Осталось выяснить еще, кто затеял со мной игру, и больше не останусь ни на минуту.
- Игру затеял Интернационал...
- Это для меня слишком расплывчато. Я тоже реалист, хочу увидеть их в лицо!
- У меня есть просьба к вам, - сказал Мамонт. - Доложите своему патрону о способе перекачки золота по нефтепроводу. Тем самым проверите его реакцию и окажете услугу мне. Если он не причастен к изъятию золотого запаса отправит вас за рубеж. И сам начнет очень часто ездить на Запад. Это было бы очень полезно сейчас.
- Золото в России? - вдруг спросил полковник.
- В России, Эдуард Никанорович.
- Ну хоть так, и то ладно, - полковник собрался уходить. - Где могу найти вас в случае чего?
Мамонт не имел права выводить полковника на Стратига и потому заколебался, но выручила Дара, протянула Арчеладзе визитную карточку.
- Вам ответит дама, - сказала она. - Передайте, что звоните по просьбе Надежды Петровны. И больше ничего.
Арчеладзе вышел из машины и отяжелевшей походкой направился к своему дому. Мамонт смотрел ему в спину через зеркало заднего обзора. У калитки полковник не выдержал и быстро оглянулся...
У Мамонта промелькнула мысль, что он видит этого человека в последний раз и что надо было остановить его, сказать еще что-то или попрощаться, однако полковник уже был за железным решетчатым забором...
Другая, в этот момент более значительная, мысль в тот же час овладела сознанием. Каждое мгновение этого вечера было уже расписано: наконец пришло время встретиться с сыном Алешей, поскольку рано утром Мамонт должен был уехать в музей забытых вещей, где его ждал Стратиг.
Прошло уже полгода с тех пор, как он видел сына. В принципе это была норма. И в прошлые времена командировки продолжались не меньше, но тогда они могли писать друг Другу письма. Сейчас же, появившись в Москве, Мамонт опасался даже подойди к дому, где жили Алеша и бывшая жена Татьяна. Там его хорошо знали в лицо. А после случайной встречи с экстрасенсом Гиперборейцем Мамонт вообще избегал мест, где жили друзья и давние знакомые.
Он остановил машину на противоположной стороне улицы, чтобы иметь обзор, и попросил Дару сходить за Алешей. Мамонт часто вспоминал Андрея Петуховачлена экспедиции Пилицина, который однажды вот так же приехал и увез с собой дочь. Кем она была, какой урок исполняла, Мамонт не знал и мог лишь предполагать, как сложилась ее судьба. В любом случае назад она не вернулась, как не возвращались все, кто прикоснулся к сокровищам варваров. И это обстоятельство удерживало Мамонта, когда он думал взять сына с собой, оторвать его от мира, который он не успел еще изведать и насытиться им. Возможно, рано или поздно это бы случилось, но мыслилось, чтобы Алеша прошел путь сквозь мир изгоев, который помог бы ему определить отношение к будущему.
Он увидел сына, когда Дара вышла с ним из-за угла дома. И лишь потому узнал его. Полгода назад он оставался здесь подростком, длинным, нескладным, голенастым, в пышных, по-детски белесых кудрях. Сейчас же рядом с Дарой шагал крупный, возмужавший и от этого какой-то чужой парень. Изменилось все - лицо, стать, походка, и кудри расплелись, обратившись в густой, жесткий на вид ежик.
- Здорово, отец, - сказал он просто, усаживаясь рядом на сиденье. - А ты изменился... Где борода?
- Ты тоже стал не мальчик, - Мамонт положил ему руку на шею, однако Алексей, как-то недовольно и будто бы меняя положение, стряхнул ее.
- А ты подольше не приезжай, - отпарировал сын. - Увидишь дедушку... Ну, какими судьбами? Это твоя жена, отец?
- Жена, - сказал Мамонт. - Ее зовут Надежда Петровна.
- Очень приятно, - из вежливости проронил Алексей. - Наконец-то мой родитель взялся за ум и женился... А где вы живете? Я иногда звоню на старую квартиру - тишина.
- Мы на Урале, а в Москве проездом...
- Как всегда! Папа на колесах...
- Школу-то закончил?

Предыдущая страница 24 Следующая страница


25 Сергей Алексеев

- Кое-кое-кое-как! Мать хлопотала и получила аттестат зрелости.
В его тоне сквозила и легкая насмешка, и легкое презрение, хотя в глазах была взрослая усталость и печаль, как недавно у полковника Арчеладзе.
- Конечно, ты никуда не поступал? - принял его тон Мамонт.
- Конечно, папа! А ты, конечно, золота не нашел?
- Конечно, нашел. Вон, посмотри в коробке.
Он даже не посмотрел на эту коробку, не поверил и усмехнулся:
- Ну-ну... Пап, а отчего твоя жена так на меня смотрит?
- Как - так?
- Будто ждет чего-то, будто я должен ей что-то сказать, - сын откинулся спиной на дверцу. - Надежда Петровна, вы ждете комплимента?
Ему не понравился зарождающийся в нем цинизм, однако Мамонт попытался это объяснить простой ребячьей ревностью: душа его сопротивлялась присутствию чужого человека... Это мог быть простой подростковый и потому проходящим цинизм, инстинкт собственности к родителям. Всякий посягнувший на нее мог стать врагом...
- Ты умеешь уже говорить комплименты? - спросила Дара.
- Нет, как все недоросли, только грубости и глупости, - почти мгновенно ответил Алексей со скрытым вызовом.
На него действовало очарование Дары...
- Маме сказал, куда пошел? - чтобы перевести тему разговора, спросил Мамонт.
- Она давно не спрашивает...
- Значит, ты стал самостоятельным?
- Еще бы! - усмехнулся он и вдруг добавил:
- Пап, твоя жена ждет комплимента, я вижу. Она что, привыкла быть центром внимания? Она у тебя ничего, красивая, похожа на испанку. Только такой тип мне абсолютно не нравится.
- А какой тебе правится? - скрывая раздражение, поинтересовался Мамонт.
- Чтобы волосы как медицинская вата и ноги из коренных зубов росли.
- У тебя есть такая?
- Нет, хотя их много...
- Глаза разбегаются?
- Неинтересно, - легкомысленно бросил сын. - Знаю, что будет дальше.
- Что же тебе интересно? Мышцы накачивать?
- И это тоже, - отмахнулся он. - Не вижу перспективы. Накачался, а дальше?.. Ты бы вот нашел сокровища и сразу бы заскучал.
- Я нашел, да все равно скучать некогда. - Мамонт пытался избежать конфликта. Алексей глянул на Дару:
- Если Надежда Петровна сокровище... Молодая, скучать не даст.
- Алеша, мне это не нравится, - мягко сказал Мамонт.
- Да мне тоже... Мне вообще все не нравится, - охотно подхватил сын. - Я тут, пап, даже сочинять пробовал, рассказ написал. Помнишь как мы в Вятку ездили? Ты еще какие-то "пути" там искал... Я все это описал. Мама пришла в восторг, отнесла в журнал - напечатали. Редактор прислал гонорар и письмо, просил еще...
- Это уже любопытно.
- Тебе! А мне стало скучно, - заключил он. - Не бойтесь, Надежда Петровна, вам с моим отцом никогда не станет скучно.
- А нам и некогда скучать, - серьезно сказала Дара. - Очень много важных дел.
- Тоже золото ищете? - уже откровенно съязвил Алексей.
- Нет, исполняю свой урок.
- Как в школе...
- Алеша, поехали с нами? - предложил Мамонт. - Мы покажем тебе мир, в котором станет интересно жить. Он рассмеялся, неожиданно, наигранно и дерзко.
- С вами? С тобой?.. Да знаю я твой мир! Насмотрелся!.. Папа, ты же романтик, фантазер. Ты придумал все и теперь доволен. А я не могу так, не хочу всю жизнь гоняться за твоими сокровищами. Ты, пап, настоящий ископаемый мамонт!
- Жаль, - Мамонт ощутил тянущую пустоту в солнечном сплетении. - Но ты все равно когда-нибудь попросишься за сокровищами.
Алеша сообразил, что хватил через край, выразился очень круто, и решил поправить положение:
- Конечно, жаль, папа... И тебя мне жаль. Ты не обращай внимания на меня, живи, как жил. Если тебе хорошо в твоем мире. И вы, Надежда Петровна, не обижайтесь.
Мамонту хотелось заплакать, в глазах резало, словно от песка. Он стиснул кулаки. Дара нагнулась, протянула руку и коснулась кисти, положив на нее ладонь. Наступило молчание, и сын, поняв, что виновник он, попробовал наладить мир и разрядить обстановку.
- Папа, а ты привез мне подарок? - ребячьим тоном спросил он. - Ты всегда привозил с Урала камни-самоцветы...
- В коробке тебе подарок, - не глядя на сына, проронил Мамонт.
Алексей потянул коробку - она не поддалась, вросла в сиденье.
- Интересно, - сказал он и сбросил крышку.
На слиток он смотрел молча и долго, точно так же, как полковник Арчеладзе. Потом коснулся рукой, поиграл со светом, исходящим от стенок, погладил верхнюю корку.
- Как булка хлеба...
Ловко, одной рукой поднял слиток и положил себе на колени. Поскреб ногтем, пожал плечами.
- Ничего особенного... Металл, конечно, красивый, а след за ним кровавый. - Он вскинул глаза. - Пап, а ты проездом... куда?
- На реку Волхов, - неопределенно сказал Мамонт.
- А когда ты еще приедешь?
- Не знаю... Возможно, мне придется жить на Азорских островах.
Алексей положил слиток в коробку, набросил крышку:
- Неужели тебе повезло в жизни, папа?
- Твой отец избран Валькирией, - сказала Дара. - Его рок - добывать соль в пещерах. Но Стратиг может изменить судьбу, если этого захочет. Теперь рассуди сам: повезло ему или нет.
- Стратиг не изменит моей судьбы, - возразил Мамонт. Какая бы она ни стала - все равно я счастлив. И повинуюсь року!
Сын послушал их, еще раз глянул на слиток.
- Не этот бы кусок золота, - проговорил он, - посчитал бы вас за... Вы же несете какую-то дурь! Если бы кто послушал со стороны!..
- Нас никто не услышит со стороны, - успокоил Мамонт. - Мы говорим это только при тебе, Алеша.
- Думаете, я что-нибудь понимаю?.. У вас что, в самом деле есть какой-то свой мир?
- Есть...
- Параллельный, что ли?
- Можно сказать и параллельный, - подтвердила Дара. - Только движется в противоположную сторону, к Гармонии духа и знаний. Этот мир гоев.
- Но где он? Где?! - чуть не закричал Алеша. - Почему я его не вижу?
- Потому что ты - изгой, - по-матерински ласково сказала Дара. - Ты бредешь во тьме. Помнишь легенду о Данко? Ее рассказала Горькому цыганская женщина Дара. Но пролетарский писатель не услышал истины и сделал из гоя юношу-революционера. Слепым бессмысленно освещать дорогу. Они не увидят даже света сердца, пока не прозреют. Они различают лишь блеск золота.
- Интересно бы посмотреть на этот мир...
- Но ты потом никогда не вернешься назад, - предупредил Мамонт. - В мир изгоев не возвращается никто.
- Ты когда уезжаешь из Москвы, папа? - спросил он.
- Через несколько часов.
- Где тебя можно найти потом? Река Волхов большая...
- В музее забытых вещей.
- А, понятно, значит, не найти, - заключил Алексей. - Тогда подожди меня десять минут. Я скажу маме.
- Что ты скажешь? Она поймет тебя?
- Конечно нет. Поэтому я ничего о вас не скажу. Он вернулся ровно через десять минут, без вещей, в той же курточке, с теннисным мячиком в руке. Молча сел на заднее сиденье, бесцеремонно отодвинул золотую чушку.
- Поехали!
Утром следующего дня во дворе дома ь 7 по улице Рокотова в мусорном контейнере был обнаружен труп Кристофера Фрича с гитарной струной на шее. Официальная милицейская версия гласила, что убийство иностранного гражданина совершено подростками с целью ограбления - в карманах одежды не оказалось ни цента. Исчезли также документы, и поэтому труп хотели уже отправить в морг как неопознанный, но у места происшествия оказалась гражданка Жуго Галина Васильевна, сотрудница фирмы "Валькирия", которая признала в мертвеце своего любовника. Она пояснила, что около шести часов вечера Кристофер Фрич приехал к ней на всю ночь, был чем-то сильно взволнован, много звонил и подолгу разговаривал с кем-то по-английски (этого языка она почти не знала), затем в первом часу ночи вышел во двор прогуляться перед сном и больше не возвращался. Жуго после его ухода слышала на детской площадке голоса подростков и игру на гитаре, но не обратила на это внимание, поскольку ватага шпаны бродит по дворам каждый вечер и все эти звуки были привычными.
Техническая экспертиза установила, что струна, которой был умерщвлен Кристофер Фрич, от гавайской гитары и, скорее всего, снята незадолго до употребления: на одном конце сохранились "барашки" от колков. Судебно-медицинская экспертиза определила, что смерть наступила от удушья и никаких других повреждений на теле пострадавшего больше не обнаружено. Из желудка откачано около ста граммов жидкости бурого цвета, химический состав которой будет установлен после специальных химико-биологических исследований.
Получив это известие, полковник тут же связался с Кутасовым и узнал, что майор Индукаев сейчас находится в своем номере под бдительным присмотром и со вчерашнего дня к нему никто не приходил и даже не приближался. Арчеладзе посоветовал через часок вывести его на прогулку в районе гостиницы, чтобы тем самым спровоцировать нападение. Возможно, исполнитель предупрежден, что убрать майора следует без шума и лучше всего это сделать на улице. По крайней мере, старика Молодцова убили вне собственной квартиры, и Кристофера тоже наверняка поймали у подъезда. Полковник ни секунды не сомневался, что оба эти убийства - дело одних рук и в считанные часы может совершиться третье. Несмотря на заверения "человека из будущего", Арчеладзе сразу же заподозрил, а вернее, продолжал подозревать своего патрона. Вчера после доклада полковника о том, что Кристофер нашелся, "папа" вдруг выразил свои эмоции по этому поводу, что делал весьма редко.
- Стервец, - бросил он. - Приехал спать с нашими проститутками...
Можно было вполне допустить, что сразу же после этого "папа" со своими подручными поехал к нему, предварительно договорившись по телефону, устроил допрос и, узнав, что материалы "Валькирии" побывали в чужих руках, приказал убрать богатенького и распутного мальчика. Потому он и не сопротивлялся убивали не грабители, а партнеры.
Только почему на сей раз таким неожиданным способом - струной от гавайской гитары? Застрелить, перерезать горло, задавить машиной и даже дать яд - куда ни шло. Тут ведь надо было заранее приготовить струну, носить ее в кармане как орудие убийства...
Он вызвал начальника архивной группы и приказал подготовить информацию о всех убийствах, совершенных таким способом за последние двадцать лет. Сделал это из чисто профессионального любопытства: эшелон был остановлен, но в котлах паровоза еще горел огонь и вырабатывал пар высокого давления. Он не надеялся таким образом выйти хотя бы на исполнителей, да в общем-то даже и не хотел искать убийцу Кристофера - интересовала обыкновенная статистика столь редкого приема.
Полковник позвонил по спецсвязи своему патрону, однако телефон не отвечал. Вчера они условились, что Арчеладзе приедет к нему с докладом к двенадцати часам, но предварительно позвонит: "папа" был загружен какими-то делами. Полковник не сообщил тему доклада, однако предупредил, что он касается основного направления деятельности отдела. Заранее написанный рапорт об отставке лежал уже во внутреннем кармане. Ожидая, когда на телефоне появится "папа", Арчеладзе начал было собирать вещи - освобождать служебный сейф от всего, что не подлежало передаче. Все "крамольные" материалы он не хранил в кабинете, а увозил домой и прятал в тайник, устроенный в тамбуре двойной входной двери. Оставались черновики версий и планов оперативных разработок, не получившие реального воплощения. Все это можно было сжечь или запихать в специальную машинку для уничтожения секретных документов, однако ему было жаль собственного труда. Следовало разобрать, рассортировать и взять то, что имело ценность: в каждом несостоявшемся замысле все равно было какое-то зерно. Полковник лишь переложил толстую папку пластиковых пакетов с места на место и закрыл сейф. Все равно придется торчать здесь еще месяц, а то и больше, будет время порыться в прошлом. Для этого требовалось особое настроение, схожее чем-то с состоянием выпускника школы, когда радость и грусть прощания сливаются в одно чувство.
Он вернулся за стол и принялся читать подборку статей о проблемах золота и алмазов, подготовленную помощником и несколько дней пролежавшую невостребованной. И вдруг глаз зацепился за знакомое имя, будто бы промелькнувшее на обратной стороне вырезки. Полковник медленно перелистал их и нашел небольшую, очерченную рамкой рекламу. "Только один вечер в Москве! Известный гитарист, лауреат многих международных конкурсов Кристофер Фрич дает благотворительный концерт в зале Дома культуры завода "Рембыттехника". В программе - неповторимое звучание гавайской гитары".
Газета была еще вчерашняя...
У него возникло чувство, будто снова перешагивает предупредительную линию и входит в "грязную" зону - четвертый энергоблок Чернобыльской АЭС, где властвует незримая стихия радиации.
Кристофера приговорили к смерти и опубликовали приговор в печати. Струна гавайской гитары прозвучала коротко и неповторимо.
Он долго сидел, обхватив руками голову с подрастающим мягким ежиком густых волос. Вот чем необходимо было заниматься все два года! И пришел бы к золоту естественным путем. "Человек из будущего" оказался прав:
Россия вынянчила в колыбели революции вездесущую тайную организациюИнтернационал. Никакая коррупция, никакая мафия не могли сравниться либо конкурировать с ним, поскольку Интернационал имел столетний опыт нелегальной работы.
Как-то однажды Арчеладзе оказался в Томске и случайно увидел на невзрачном стареньком каменном особняке мемориальную доску, надпись на которой гласила, что здесь располагалась аптека, куда приходила из-за рубежа газета "Искра". Потом он замечал аналогичные доски во многих городах, причем оторванных от центров, затерянных на российских просторах. Для обывателя в этом ничего бы не было удивительного, но профессиональный контрразведчик представлял, что значит организовать и запустить в действие такую мощную, разветвленную сеть почтовых адресов для получения информации, явочных квартир, подпольных типографий и отыскать, обучить приемам нелегальной работы, снабдить необходимыми инструкциями на все случаи жизни целую армию людей. За несколько лет своего существования большевики ни политически, ни физически проделать этого не могли. Такие организации создаются десятилетиями, причем неустанно управляются и контролируются неким центром, бесконечно рассылающим циркуляры, порой дежурные, чтобы только не отмерла какая-либо ветвь. Часто нелегальную деятельность отца потом берет на себя сын, после него - внук.
Революционеры-большевики не могли ни создать подобной сети, ни управлять ею. Они воспользовались готовой международной структурой, а вернее, эта структура выбрала их из многих существующих тогда партий и медленно повела к власти. Победа большевиков не означала конца нелегальной деятельности Интернационала. Напротив, он укоренился еще глубже, проник во все сферы общества, пронизал государственные структуры и, захватывая жизненное пространство, как бы разбросал семена в будущем. Он напоминал варроатозпчелиного клеща-паразита, который рассеивал яйца в пустые ячейки сот еще до того, как матка отложит туда яйцо пчелиной детки. Пчела рождалась на свет уже зараженной...
Кристофер безусловно принадлежал к Интернационалу, но был лишь нерадивым исполнителем и жестоко поплатился за это. Гитарная струна на шее очень уж напоминает ритуальное убийство, а "приговор" в газете не что иное, как информация для других. Полковник свернул вырезку вчетверо и положил в карман рядом с рапортом.
"Папа" позвонил сам уже в первом часу дня.
- До семнадцати я буду очень занят, - сообщил он. - Сегодня у меня банный день, поэтому приглашаю вас на дачу. Там все и доложите.
- Вам известно, что убит Кристофер Фрич? - только спросил полковник.
- Известно, - проронил "папа". - Вечером поговорим и об этом.
В тот миг он подумал о непричастности патрона к убийству. Банный день означал какой-то совет на даче, экстренное совещание, возможно, посвященное последним событиям. И если его приглашали на такие мероприятия, по всей видимости, намеревались задействовать в своих делах. Раньше "папа" не подпускал Арчеладзе к себе так близко, Короткое расстояние с ним можно было расценить как знак особого доверия.
После короткого разговора с "папой" почти сразу же звякнул прямой телефон из дежурной части: вероятно, помощник хотел спросить, подавать ли обед. Есть полковнику не хотелось, поэтому не было нужды снимать трубку. Телефон умолк, однако тут же включился селектор.
- Товарищ генерал! Вернулся Кутасов, - сообщил помощник возбужденным голосом. - В его группе двое раненых. Нападавший задержан.
Арчеладзе сорвался с кресла, будто выброшенный катапультой.
- Сейчас буду!
Задержанный сидел на полу, корчился, прижав скованные наручниками руки к животу. На вид лет сорока, длинное, бледное лицо, короткие русые волосы, кожаная куртка и брюки в грязи - похоже, скручивали на земле. Мрачный, непривычно злой, Кутасов, блистая глазами, метался по комнате дежурного помощника. При появлении полковника он молча сел верхом на стул и облокотился на спинку.
- Что с ранеными? - спросил Арчеладзе.
- Один ничего, выкарабкается, - сказал Кутасов. - А Пономаренко тяжелый. Кажется, ему сонную артерию расхватили...
- Майор?
- А что майор? - Он отвернулся. - В номере сидит...
- С этим что? - Полковник кивнул на задержанного.
- Ребра считали... - Кутасов вынул из кейса завернутый в полиэтилен узбекский нож, положил на стол. - Двигались вдоль стоянки машин у гостиницы, этот появился внезапно...
- Сними с него наручники, оставь нас вдвоем, - приказал полковник.
- У него протез, как кувалда, - предупредил полковника Кутасов.
- Протез? Левой руки?
- Левой...
- Сними с протезом, - распорядился Арчеладзе и сел.
Повозившись, Кутасов, отстегнул протез и унес его вместе с наручниками. Дверь оставил приоткрытую и, похоже, затаился за ней. Задержанный остался сидеть на полу, безучастный и равнодушный ко всему. Поломанные ребра затрудняли дыхание, однако он скрывал боль и смотрел в пол.
- Тебя, кажется, зовут Николаем? - спросил полковник.
- Не задавайте вопросов, отвечать не буду, - не поднимая головы, сказал задержанный.
- Я не собираюсь допрашивать, - Арчеладзе осмотрел лезвие ножа, отточенного острее опасной бритвы. - Вижу, что ты профессионал, а не наемный убийца. К тому же о тебе кое-что известно. У меня сейчас... обывательский интерес. Почему ты их режешь? Старика этого, майора хотел... Проще и безопасней было застрелить.
- Баранов не стреляют, - проронил однорукий.
- Да, правильно, - согласился полковник. - Баранов режут. Я видел на Востоке, как это делается... Надо сказать, Коля, ты это ремесло освоил. У моджахедов учился?
- На вопросы не отвечаю, - сдерживая дыхание, проговорил он.
- Ладно, я и не прошу, - согласился Арчеладзе. - Это я так, в виде размышлений. Струной от гавайской гитары давить тебе неловко, все-таки протез. А таким ножом и одной руки хватит.
- Вы напрасно затеяли эту игру, генерал, - вдруг сказал однорукий. - Ну, раскрутили майора и отдали бы его нам. И забыли бы о нем, в целях вашей личной безопасности. И мы бы не волновались.
- Ты что же, Коля, угрожаешь мне? - нехотя спросил полковник.
- Нет, генерал, призываю к разуму, хотя уже поздно...
- Видишь ли, парень, я не люблю быть игрушкой, - признался Арчеладзе. - Сам понимаешь, неприятно, когда тебя катают по полю, как футбольный мяч.
- Вы же умный человек, думаю, соображаете, кто с вами играет. - Однорукий с трудом, медленно перевел дух и вытер кровь с уголка губ: видимо, обломком ребра повредило легкое. - Зачем ввязываться в большие игры? Да, я смертник, но вы-то нет.
- Пожалуй, нет, - согласился полковник. - Но я очень самолюбивый и тщеславный. Можно сказать, по своей природе дуэлянт. Всегда с удовольствием принимаю вызов.
- На сей раз промахнетесь, генерал... Вернее, уже промахнулись.
- Коля, ну что же делать? - Он развел руками. - Не отпускать же тебя? Если уж встал к барьеру - надо драться.
- Но не со мной же вам драться, генерал. - Однорукий стал сглатывать кровь, накапливающуюся во рту от дыхания, - не хотел показывать ее. - Я вам не по достоинству.
- С тобой я и не дерусь, - спокойно ответил Арчеладзе. - Мне любопытно посмотреть на живого смертника. Даже хочется руками пощупать... Кстати, а что же ты себя-то? - Он провел ребром ладони по горлу. - Не успел, что ли? Мои перехватили?
Однорукий на миг поднял глаза - чувствовалось: задел за живое, но промолчал. Он был стреляный воробей и на рану крепкий, как матерый кабан. Взорвать его было не так-то просто...
- Да, Коля, понимаю, - продолжал Арчеладзе. - Те, кто стоит за тобой, люди-тени. А драться с тенью - занятие бессмысленное, заведомо проигрышное. Поэтому я не стану махать впустую. У вас все равно есть еще ловкачи, ножом по горлу достанут... Я буду рыбку ловить, Коля. На майора-пескарика тебя, окунька, поймал, а на тебя покрупнее рыба пойдет. Глядишь, и завалится какой-нибудь лещ.
- Я для наживки не гожусь, - вымолвил он. - На меня никого не поймаете.
- Ничего, - усмехнулся полковник. - Не годишься, так сделаю наживку. Пока ты у меня, друзья твои бестелесные все равно будут чувствовать себя неуютно. Сам себя убрать ты не успел, значит, постараются тебе помочь.
- Зря, генерал, меня уже списали и сняли с довольствия.
- А я им стану напоминать, что ты жив и здоров, - возразил Арчеладзе. - И сидишь на моем довольствии. Знаешь, Коля, говорят, на всякого мудреца довольно простоты. Поэтому я твоими портретами сначала обклею все фонарные столбы в Москве с такой примерно надписью: "Я смертник! Помогите мне! Иначе не выдержу пыток!" Я твоих друзей буду раздражать днем и ночью! И тебя тоже. Мои ребята достали японский приборчик, занятная штука. Всего несколько присосок к голове и такой черный ящик, а результаты дает потрясающие. Ты мне, Коля, такого нарасскажешь в бреду-то, что твоим друзьям-невидимкам придется поснимать свои шапки.
- Сожалею, генерал, - с достоинством проронил однорукий. - На меня не действуют приборы.
- Понимаю, ты профессионал и подготовка у тебя соответствующая, - оценил полковник. - К тому же ты убийца и терять тебе нечего. Но будь ты трижды смертник, все равно состоишь из мяса, крови и мозгов! И нервы крепкие, да не железные. Если у тебя мозги не бараньи, а человечес-кие, то у них есть одно интересное свойство - в необычной среде делать переоценку ценностей. Понимаешь, Коля, зомби и герой - это разные психологии. Не может быть ни героического зомби, ни зомбированного героя. И ты это мне сам доказал! По инструкции-то ты должен был в критической ситуации себя по горлу. Ты же начал отбиваться и резать моих сотрудников. Значит, и смертнику жить хочется!
- Это получилось машинально, естественная защита...
- Правильно, - Арчеладзе приоткрыл дверь и знаком позвал дежурного. - В человеке естество всегда выше любой приобретенной психологии.
- Слушаю, товарищ генерал, - козырнул дежурный.
- Вызови к нему нашего врача, - распорядился полковник. - Пусть приведет его в порядок и дежурит в камере.
- Мне не нужен врач! - воспротивился однорукий. - Я совершенно здоров.
- Станет сопротивляться - пусть дадут ему наркоз, - посоветовал Арчеладзе.Этот человек нужен живым и здоровым.
Однорукий по-прежнему сидел на полу, скорчившись, но теперь уже смотрел на полковника исподлобья, словно загнанный в угол и затравленный зверь. Арчеладзе вышел из комнаты и чуть не столкнулся с Кутасовым. Улыбчивый капитан в горе не походил сам на себя, и авантюрный блеск в его глазах сейчас напоминал слезы.
- Пономаренко умер не приходя в сознание, - сообщил он. - По дороге к "Склифосовскому"...
Полковник молча прошел по коридору, затем стремительно вернулся назад.
- Вот что такое профессионалы, Сережа...

Предыдущая страница 25 Следующая страница


Страга Севера 26

- В "Валькирии" тоже были профессионалы, - возразил Кутасов. - Но мы их взяли!
- Там была охрана, нормальные люди... А это - камикадзе.
- Товарищ генерал, - зашептал он, - скажите, кого мы взяли? Кто он? Что все это значит?
- Это значит, капитан, кончилось искусство кино и все поставленные трюки, - жестко проговорил Арчеладзе. - Началась настоящая работа. Ты же мечтал нервы пощекотать?
Он развернулся и зашагал по коридору.
В приемной, возле стола Капитолины, сидел Воробьев. Полковник вошел неожиданно и не слышал, разговаривали они или нет, но почувствовал, что прервал какой-то диалог: казалось, сказанные слова еще витают в воздухе...
- Из архивной группы, - сказала Капитолина и подала ему тонкую папку. - И еще звонил Зямщиц из МИДа, просил ему перезвонить.
- Хорошо, - обронил Арчеладзе, направляясь к двери. Воробьев пошел за ним следом, но остановился сразу за порогом.
- Сегодня утром Жабин переоделся в какое-то рванье и уехал на городском транспорте в Лианозово, - доложил он. - Вероятно, к своему знакомому, работнику милиции Козыреву Борису, и сейчас находится в его квартире. Ночью у Жабина с женой состоялся разговор. Записали на пленку...
Он положил кассету на стол. Полковник хотел было вставить ее в магнитофон, однако передумал - некогда.
- О чем разговор?
- Жабин признался, что он является членом тайной масонской ложи, - сообщил Воробьев. - Принадлежит к Мальтийскому ордену и был посвящен на Мальте. Всю ночь рассказывал, что такое масоны...
- У него крыша поехала, - отмахнулся Арчеладзе. - С чего бы тогда он стал прятаться?
- Я установил: на острове Мальте он никогда не был, - невозмутимо продолжал Воробьев. - Дальше Болгарии в восьмидесятом году никуда из страны не выезжал.
- Шизофрения у твоего Жабэна.
- Нет, он вполне здоров. Таким образом интригует жену, создает у нее интерес к себе. Она молодая и романтичная особа...
- И плевать на него! - отмахнулся Арчеладзе. - Ты в баню хочешь?
- Не хочу, товарищ генерал.
- Все равно поедешь, - полковник бросил ему ключи от машины. - Садись и жди меня там. Где Нигрей?
- Звонил вчера мне домой, - сказал Воробьев. - Меня не было, а запись автоответчика я прослушал только сегодня...
- Где он?
- Не могу знать, товарищ генерал. В свободном поиске!
- Что за глупости! - возмутился полковник. - Он мне нужен сейчас позарез!..
- А я-то при чем, товарищ генерал? - Воробьев пожал плечами. - Это ваш... свидетель, дружка на свадьбе. Разберетесь по-свойски.
- Что он там говорил-то?
- "Володь, передай шефу, я снова был в музее одного художника, процитировал, как автоответчик, Воробьев. - Клиент прежний. Едем в аэропорт Шереметьево, все повторяется". Точка, конец записи.
- Он что, катается за Зямщицем? - спросил Арчеладзе.
- Не знаю, товарищ генерал.
- Ладно, иди в машину, - распорядился он. - Через пять минут спущусь.
Полковник открыл папку, переданную начальником архивной группы, и сразу же будто врос в текст. Статистика оказалась потрясающей: за двадцать последних лет гитарными струнами было задушено пять человек. Он пробежал глазами список - тела трех пострадавших не были опознаны и после определенного срока переданы для кремации. Но двое имели конкретные имена, фамилии, даты рождения и профессии...
Из пяти лишь одно преступление было раскрыто - бытовое, тривиальное: во время обоюдной драки жена задушила мужа струнами разбитой гитары. Набросила их на шею своего супруга и тянула за оторванный от деки гриф до тех пор, пока он не умер...
Но один, известный, опознанный, когда-то реально существовавший на свете человек, был удавлен точно так же, как Кристофер Фрич...

Глава 17

В музее было светло, тихо и безлюдно. Забытые вещи жили здесь своей жизнью, суть которой составляли полный покой и безмолвие. Высокие, пригашенные тускнеющие серебром зеркала в отдельном зале отражали друг друга; меланхоличные напольные часы неслышно переговаривались с более энергичными настенными, дремали столы на львиных лапах, и над всем этим миром парили лепные, горделиво-спокойные грифоны.
Впрочем, люди в залах были, по одному в каждом. Однако седые, благообразные женщины так органично вписывались в мир забытых вещей, что почти не замечались. От каждой из них, как от изящной одухотворенной вещи, исходило не утраченное с годами очарование: состарившиеся Дары исполняли здесь свои последние уроки.
Но в гостиной квартиры директора музея по-прежнему восседал на своей скале утомленный и грозный сокол - истинный образ Атенона, символ его состояния духа.
Всех входящих Стратиг встречал, стоя к ним спиной и глядя через левое плечо. Его острый, соколиный взгляд скользнул по лицам Мамонта и Дары, остановился на Алексее.
- Я - Дара! Ура! - известила Дара.
- Ура, - сдержанно отозвался Стратиг.
Мамонт хоть и исполнял урок Стратига, однако не был еще признан таковым и поэтому приветствовал хозяина как изгой.
- Это твой сын, Мамонт! - сразу же определил Стратиг.
- Мой сын, - ответил он. - Его зовут Алексеем.
- Меня не интересует имя, - проговорил Стратиг и распахнул стеклянные створки дверей с морозным узором. - Пусть ожидает здесь.
Придерживая полы грубой овчинной шубы, наброшенной на плечи, Стратиг пошел в зал - это означало приглашение. Мамонт прикрыл за собой двери.
- Стратиг, я исполнил свой урок, - спокойно проговорил он.
Вначале Стратиг усадил Дару возле огня, затем молча указал Мамонту на деревянное кресло у стола. Сам же остался на ногах. Властелин судеб гоев был задумчив, и это его состояние удерживало Мамон га: говорить здесь можно было лишь с позволения хозяина.
- Я должен решить судьбу твоего сына, - сказал Стратиг и обратился к Даре:
- Ты видишь рок этого юноши?
- Да, Стратиг, - отозвалась она. - Его рок - охранять пути земные. Вижу в нем Драгу, стоящего на горах.
- Ты сказала ему об этом?
- Нет.
Они говорили так, словно Мамонта здесь не было. Стратиг остановился возле остекленной перегородки и провел пальцами по морозным узорам. Он что-то искал на ощупь, будто слепой. Наконец рука его замерла в центре какого-то завитка, напоминающего снежный вихрь.
- Быть ему среди трех Тариг! - провозгласил Стратиг и глянул на Мамонта через плечо. - Позови сына!
Только теперь Мамонт понял, что это не простая стеклянная перегородка, во всю ширь стены перед ним была какая-то особая карта, напоминающая карту магнитных полей. Она состояла из множества лепестков, как если бы разрезать глобус от Южного полюса на равные доли и развернуть в одну плоскость. Это была Астра...
- Стратиг, я вижу его Драгой! - возразила Дара, глядя в огонь. - Не отсылай его на реку Ура...
Кажется, Стратиг намеревался изменить судьбу сына и поступал по принципу: выслушай женщину и сделай наоборот.
Мамонт отворил дверь - Алексей стоял перед картиной с утомленным и грозным соколом.
- Твоя судьба решена, войди, - сказал он. Сын вздрогнул, застигнутый врасплох, но тут же справился с собой и шагнул в распахнутые стеклянные двери - будто окунулся в белую изморось магнитных полей...
Стратиг поднял крышку старинного окованного сундука, порывшись там, достал кожаный пояс с железными бляшками в виде восьмиконечных звезд и тяжелой, круглой пряжкой. Подал Алексею.
- Ступай на реку Ура, - велел он. - Там в ее истоке найдешь три горы, три Тариги. Между ними есть озеро Ура. Там тебя встретят.
Он отдавал сыну судьбу, которую когда-то предрекала Мамонту Августа-Дара. Это она говорила - если к тебе явится Атенон, проси, чтобы послал на реку Ура. С вершин Тариг открывались три стороны света, а четвертая начиналась в истоке реки...
Мамонт взглянул на Дару: она словно говорила - молчи, так надо.
Алексей принял пояс и посмотрел на отца: в глазах промелькнула детская растерянность.
- Иди, - сказал Мамонт. - Еще тепло, до зимы есть время, успеешь.
- Проводи его и возвращайся, - сказал Стратиг Даре. - Садись, Мамонт, я слушаю тебя.
Он проводил взглядом спину сына и сел на прежнее место. Судьба сына решилась так скоро и так быстро они расстались, что душа, замирая, полетела вслед за Алешей...
- Я исполнил урок, - повторил Мамонт. - Установил место, где находится сейчас исчезнувший металл золотого запаса. Но для того чтобы изъять его и вывезти, требуется отдельная операция.
- Изъять и вывезти - не твоя забота, - прервал Стратиг. - Мне важно знать, где хранится металл, кто им владеет, для каких целей используется.
- Хранится там, где я меньше всего ожидал - в заброшенном бункере-бомбоубежище на территории фирмы "Валькирия".
Стратиг обернулся к нему всем корпусом:
- Не может быть! Там нет бункера. Год назад Страга Севера обследовал всю территорию фирмы. Бомбоубежище устроено в подвалах главного корпуса и сейчас залито водой.
- Бункер есть, - Мамонт достал из кейса папку с бумагами. - Золото упрятано надежно и идеально.
...Бункер был построен в сорок девятом году, в самом начале "холодной войны", в любой момент готовой перерасти в горячую, ядерную. Тогда еще не было большого опыта строительства подобных сооружений, но надо было как-то готовиться к защите важных государственных учреждений от оружия массового поражения, и поступали чисто по русскому способу - чем больше, тем лучше. При строительстве нарушили естественный дренаж осадковых вод, стекающих по рыхлым отложениям в реку, лесовидные суглинки размокли и за несколько лет превратились в плывун. К пятьдесят третьему году тяжелый саркофаг утонул на два метра, оборвав нитку туннеля. Проседающую поверхность земли сначала засыпали, но когда было решено забросить бункер, то его попросту выгородили, оставив вне территории Института: огромная яма быстро заболачивалась, зарастала камышом и превращалась в свалку.
Когда Мамонт пришел работать в Институт, о бункере давно забыли, и обнаружился он неожиданно, в последние годы, во время испытаний появившихся у кладоискателей кристаллов КХ-45. На какой-то период утонувшее бомбоубежище и болото на его месте стали полигоном для проверки возможностей приборов магнитной и гравиметрической разведки. Кто-то из старых, пенсионного возраста, сотрудников вспомнил, что здесь был когда-то бункер, свинцовое покрытие которого давало эффект "белого пятна" в магнитном поле.
Со времени закрытия Института Мамонт ни разу больше не бывал на его территории, и когда Кристофер Фрич привел его к проходной, а сам въехал на "Линкольне" за ворота, чтобы получить металл, Мамонт сразу же заметил, что конфигурация забора сильно изменилась. Он несколько раз прошел вдоль него, прежде чем вспомнил о болоте, которое зачем-то пригородили к территории, хотя вокруг было достаточно ровной и сухой земли. Да и сам деревянный стареющий забор оказался замененным на трехметровый железобетонный, что насторожило еще больше. По всему периметру вдоль него была выложена аккуратная тропинка - скорее всего, для охранника-часового в ночное время. Сдвоенные неоновые фонари над стеной могли освещать и внутренний двор, и прилегающую к территории местность.
И в прошлые времена сильно охраняемый, Институт теперь превратился в настоящую крепость.
Еще по пути сюда, когда Кристофер свернул с Кольцевой на знакомую дорогу, ведущую к Институту, у Мамонта сразу же возникла мысль, что часть изъятого из казны золота может находиться и здесь, но немного - тонна-две - только на текущие расходы, ибо для тысячи тонн требовалось специальное помещение, исключающее легкий доступ. Даже самая надежная наземная охрана и современные системы сигнализации не могли обеспечить гарантии от проникновения в хранилище, тем более что фирма стояла на отшибе, в подмосковном лесу. Все подобные хранилища обязательно оборудовались противоподкопными галереями, оснащенными специальными средствами сигнализации и блокировки: галереи за несколько секунд заполнялись водой.
Он думал так, пока не оказался возле забора, за которым осталось зарастающее ряской топкое болото.
Утонувший в текучем плывуне бункер был неприступен и требовал лишь оборудования и надежной охраны входного туннеля, который мог быть замаскирован подо что угодно...
Пока Стратиг сидел над схемами территории бывшего Института, Мамонт перетаскал из машины и составил на стол золотые слитки, полученные от Кристофера Фрича. Отечественная маркировка слитков была уничтожена, верхняя "корка" оплавлена токами высокой частоты, отчего и образовались неестественные натеки. А на них уже выбили новую, южноафриканскую, но этот металл имел свои личностные качества, напоминающие чем-то индивидуальность отпечатков пальцев. "Папиллярный узор" химического состава золота из разных час гей света спутать или обезличить было невозможно. Анализ совершенно определенно идентифицировал эти слитки с золотом, добытым в Якутии на Алданском прииске и переплавленным на Красноярском алюминиевом заводе. При желании можно было даже установить название золотой россыпи...
Попытка скрыть принадлежность металла была только лишним доказательством его происхождения.
Мамонт начал было рассказывать о сегодняшнем управителе изъятой част золотого запаса Кристофере Фриче, однако Стратиг молча подал ему газету.
В рекламном объявлении говорилось о концерте наследника "Валькирии" и его гавайской гитаре. Мамонт мгновенно вспомнил Зелву и сообщение о его струнных концертах...
- Кристофера Фрича отправили к своему отцу, - объяснил Стратиг. - Так что ваша сделка не состоялась. Руководство уральским филиалом фирмы теперь невозможно... Да не в этом дело. Меня больше интересует, кто пришел вместо него и когда начнется переброска металла на Восток.
- Думаю, что никакой переброски не будет, - заявил Мамонт, достал из дорожной сумки коробку с набором продукта "Валькирия". - Золото предполагают использовать для производства "эликсира любви". Я испытал его на себе.
Стратиг вынул пластмассовый флакон, высыпал гранулы на ладонь.
- Тибет... Химическая формула не получилась!
- А судя по документам, добытым в фирме, выпуск продукта начнется в конце будущего года, - предположил Мамонт. - Для этой цели реконструируют две фармацев-тические фабрики и несколько предприятий пищевой промышленности. И это лишь первая очередь...
- Не страшно, - проговорил Стратиг. - Профессор Какамото не установил химического состава, а значит, они будут использовать натуральное сырье.
- Но от этого не легче, Стратиг.
- Мы изменим судьбу единственного растения на земле, и они лишатся сырья. Пока налаживают производство, не станем их трогать. Пусть они реконструируют всю фармацевтическую промышленность для России - это неплохо, - он уставился на слитки металла. Но для этого им достаточно пятой части. Это и есть доля Запада. Остальное золото предназначено Востоку. Возвращать его сейчас России нецелесообразно. Восток непременно потребует свою долю и возьмет ее. Металл придется изъять.
- Я нашел контакт с полковником Арчеладзе, - сообщил Мамонт. - Благодаря ему получил материалы фирмы. Его люди уже совершали налет на нее, прекрасно знают систему охраны и обороны объекта. Но они ничего не знали о бункере. Думаю, что полковник согласится провести еще одну операцию.
- Такой вариант не подходит, - решительно отверг Стратиг. - Есть некоторые другие способы. Но это уже не твой урок. Ты свой исполнил. И, должен сказать, действовал очень грубо и примитивно.
- Все зависело от обстоятельств...
- Не все! - Стратиг, кажется, начинал сердиться.У тебя была исключительная возможность мягкого контакта с кощеями. Я послал к тебе самую одаренную Дару! Она исполняла уроки самого Зелвы. А ты пренебрег ее способностями контролировать любого кощея.
- Это особый разговор, Стратиг, - внутренне напрягаясь, сказал Мамонт. - Я не мог переступить через себя...
- И в результате Кристофер Фрич оказался со струной на шее! - Стратиг дохнул холодным гневом. - А при условии "бархатного" контакта с ним этот кощей мог бы послужить нам. И мы бы сейчас полностью контролировали золото в бункере и деятельность фирмы. Да, ты исполнил свой урок, но создал новые проблемы. Теперь неизвестно, кто заменит Фрича, к тому же кощеи станут проявлять максимум осторожности.
- Я не способен исполнять урок Страги, - признался Мамонт.
Стратиг неожиданно сбросил овчинную шубу, оставив ее лежать посредине зала, будто змеиный выползок, отошел к огню. И сразу стал похож на усталого, отягощенного заботами мужика. Белая, широкого покроя рубаха на его плечах обвисла, показывая худобу и не такую уж мощь его тела, как это казалось.
- И ты упрекнул меня, - промолвил он, глядя в огонь. - Да, Мамонт, я изменил твою судьбу. Как изменил ее у многих гоев... Таким образом, я разрушаю Гармонию единства разума и духа. Но я вынужден это делать!
Он взглянул через плечо и снова отвернулся. И почудилось, стал еще ниже ростом.
- Меня раздирают противоречия. По ночам, когда остаюсь один, ко мне приходит глубокая тоска. Я начинаю сомневаться... Все упрекают меня, все хотят жить, следуя своему року. Наверное, я представляюсь злодеем... Не помню ни одного гоя, который бы не пожаловался на меня, когда к ним является Атенон. А избранные Валькириями, как ты, просят их вмешаться, чтобы восстановить Гармонию. И я преклоняюсь перед Владыкой за то, что он всегда молчит в ответ на жалобы. Потому что он - единственный, кто понимает, отчего мне приходится разобщать разум и дух. Остальные, в том числе и Валькирии, только ропщут...
Гордый и властный вершитель судеб стал печальным, и оттого возбуждалось доверие к нему: он говорил сейчас то, что выстрадал. Загадочное существование Стратига и его поступки диктовались некими высшими интересами. Он управлял земной жизнью гоев, и это создавало обманчивое впечатление простоты его урока, нежели чем таинственность космической стихии Валькирий.
Мамонту показалось, что Стратиг - очень одинокий человек...
- Гармония невозможна, миром правят кощеи, - продолжал он. - Изгои же не увидят света до тех пор, пока в мире не утвердится Гармония. Это замкнутый круг, порвать который пытаются многие поколения Вещих Гоев. Мы вынуждены жить среди изгоев, но, даже обладая солнечным духом и разумом, не вправе жить, согласуясь с ними. Нам необходимо таить эти сокровища точно так же, как таим источник Знаний - Вещую Книгу. Нельзя быть белой вороной в черной стае. Если бы я не изменял судьбы, у кощеев бы хватило на всех гитарных струн. Мне приходится лишать гоев Гармонии и тем самым хранить их от петли. Однако ни один Стратиг не имел никогда силы и власти изменить судьбу Вещего Гоя. И что из этого получается, ты знаешь. Они не могут избежать своего рока. Князь Олег избавился от коня, но не избавился от гадюки в его черепе... В мире изгоев носители Гармонии становятся уязвимыми и беззащитными, как дети. Они, имеющие космический дух и высшие знания, вдруг оказываются совершенно неопытными в делах житейских. И это тоже замкнутый круг... Пока на земле не восстановится гармония триединства Света, изгои не прозреют. Восток и Запад - это лишь утро и вечер, это мир длинных теней, по которым невозможно получить представление ни о предмете, ни о человеке, ни о пространстве. А свет дня, свет солнечного зенита, вот уже скоро тысячу лет Атенон носит по земле, и умещается он в огоньке свечи. Кощеи боятся дневного света, ибо в мире длинных теней легче управлять изгоями.
Стратиг поднял с пола шубу, набросил ее на плечи и ушел от огня. И вновь стал строгим и суровым.
- Я знаю твой рок, Мамонт, и вижу твое желание. Ты бы хотел уйти в пещеры и добыть соль Знаний. И я предоставлю тебе возможность вкусить ее горечь, отпущу на Урал. Но ровно через год верну назад. Да, я вынужден изменить твою судьбу. Даже когда надвинулся ледник и земля погрузилась в холодный мрак, нельзя было всем уйти в пещеры. Кому-то приходилось оставаться на поверхности и зажигать светочи на горах, поскольку тучи надолго закрыли звезды на небе.
- Понимаю это, Стратиг, - проронил Мамонт. - Но одного года мало, чтобы познать Весту.
- Для твоего урока будет достаточно, - отрезал он. - Мне нужен Страга Запада, мужественный и решительный гой, неуязвимый для кощеев. Зелва погиб, потому что они стали уничтожать всех носителей Гармонии без разбора. Ты поселишься в безопасном месте - на Азорских островах.
- В чем же состоит суть моего урока?
- Это земные дела, Мамонт... Найденное тобой золото должно послужить будущему. Мы вложим его в развитие энергетической программы "Соларис". Ты отберешь в военно-промышленном комплексе России самых лучших ученых, занимающихся проблемами энергетики...
Еще Августа-Дара предупреждала его, что Стратига не следует перебивать, когда он говорит, тем более отказываться от урока. Стратигу можно было лишь повиноваться...
- Я не стану исполнять этого урока, - заявил Мамонт и встал. - Не изменяй моей судьбы, Стратиг!
Он хотел повиноваться только своему року, которого не знал, впрочем, как и не знал и о последствиях, которые могли быть роковыми, - Стратиг не прощал дерзости...

***

Референт "папы", кореец средних лет по прозвищу "Нинзя", был предупрежден о приезде Арчеладзе и встречал у калитки. Учтивый и бесстрастно-вежливый, он проводил полковника через розарий и, оставив в зале второго этажа, пошел докладывать хозяину. Ожидая приглашение, полковник прогулялся вдоль высоких готических окон, занавешенных открытыми жалюзи - единственным средством от прослушивания через стекла, и высмотрел Воробьева. Тот бродил за оградой розария и откровенно тосковал. Возле дома "папы" на сей раз не было ни одной машины, и это несколько обескураживало полковника: если тут собрался бы экстренный совет, то Колченогий и Комиссар должны присутствовать. Вот была бы замечательная встреча!..
Нинзя вернулся через несколько минут, предупредительно раскрывая перед гостем двери, сопроводил его к кабинету "папы" и, прежде чем впустить, протянул руку к полковнику, замер в ожидании.
- Что? - спросил Арчеладзе, не поняв такого жеста.
- Оружие, - попросил референт-телохранитель. Это было странно: не иначе как разоружить полковника приказал сам "папа", потому что в прошлый раз, когда Арчеладзе приходил сюда, у него не отнимали пистолета.
- Карманы показать? - с издевкой спросил он, отдавая оружие референту. Тот невозмутимо распахнул перед гостем дверь.
- Прошу вас.
"Папа" встретил его у порога, как-то по-дружески пожал руку и усадил в кресло за столик под торшером. Сам сел напротив, тем самым как бы подчеркивая неофициальность встречи. Одет он был не по-домашнему, а в серую тройку, словно только что вернулся с высокого приема. Банный день, с точки зрения полковника, должен был несколько расслабить хозяина, создать более упрощенную обстановку.
Полковник расстегнул кожаную папку с материалами по Ужгороду и деловито начал доклад. От первого же сообщения о способе переброски золота через границу "папа" насторожился и потом уже не мог скрыть взволнованного интереса. Он самолично стал просматривать заключение экспертиз, фотографии, а пленку с видеофильмом о контрольно-измерительной станции просмотрел дважды и часто останавливал кадры.
- Любопытно, - наконец заключил он, принимая свой прежний, спокойно-пристальный вид, - где сейчас исполнитель? Тот, что возил амальгаму?
- Убит, - сказал полковник. - Сразу же после встречи.
- Вот как, - задумчиво проронил он и ослабил узел галстука. - Эдуард Никанорович... я не могу объяснить для себя нескольких вещей. Что происходит? Едва вы нашли Птицелова, как он тут же принял яд. Теперь этот старик... Странно умирают люди, правда?
Он начал развивать какую-то мысль и собирался пойти далеко в своих обобщениях. Можно было сейчас назвать и при желании даже показать убийцу старика Молодцова, но это не входило в планы Арчеладзе. Следовало убедить "пану", что информатор погиб случайно, от рук грабителей, однако шеф не дал говорить.
- А последний факт меня вообще потряс, - напирая, продолжал патрон. - По моему поручению вы отыскали Кристофера Фрича. И что же? Наутро его находят с петлей на шее... Я уже не вспоминаю сейчас Зямщица, который наверняка тоже убит вскоре после встречи с вами... Объясните мне что-нибудь, Эдуард Никанорович!
- Официальная версия уголовного розыска по убийству Молодцоваограбление, - сказал полковник. - Я затребовал дело к себе, но мне отказали. Я допускаю мысль, что старика убрали. Что касается Зямщица, то, насколько мне известно, он был похищен неизвестными лицами. Об этом иностранце мне вообще нечего сказать, я недавно получил информацию... Кристофер Фрич никаким образом не связан с проблемой золотого запаса. Хотя, впрочем, я не проверял...
- С какой же целью вели наблюдения за ним? - словно пику всадил патрон.
- Фирма "Валькирия" занимается поисками неких кладов на Урале, - сдержанно заметил Арчеладзе. - А все, кто ищет какие бы то ни было сокровища на территории России, - мои "клиенты". Возможно, кто-то из них может навести на след золотого запаса.
- Вы противоречите себе, Эдуард Никанорович...
- Ничуть. Просто я раньше не рассматривал Фрича и его фирму в качестве своего конкурента, - отпарировал полковник. - Мне известно, что он не проявляет интереса к золотому запасу. По крайней мере, такой информацией я не располагаю. Но я его держу под контролем на случай, если он что-то в самом деле отыщет на Урале.
Патрон принес бутылку минеральной воды, поставил на стол два стакана это была пауза перед следующим ударом...
- В таком случае мне непонятны ваши действия, - проговорил он, наливая воду. - Зачем потребовался налет на фирму "Валькирия"? Вы отрабатывали действия группы захвата?
Арчеладзе ощутил, как в груди у него натянулась и тонко зазвенела гитарная струна. Если признать налет, немедленно последует вопрос по поводу захваченных в "Валькирии" материалов. А "папе" было что-то известно: Комиссар не терял времени и, возможно, узнал какие-то сведения о налетчиках. Через группу Кутасова сделать этого он не мог - там ребята крепкие и сработали чисто. С Кристофером же навряд ли успел встретиться...
- Вас неверно информировали, - сказал полковник. - Группа захвата в "Валькирии" не работала.
- Ах, вот как! - "Папа" приподнял брови. - А я посчитал, что вы проводили пленэр...
Он что-то знал! Но не стал больше заострять внимание на фирме, вероятно, не имея веских аргументов. А может быть, избрал тактику - выдавать факты своих сомнений, чтобы потом одним махом загнать в угол...
- Мы не проводили пленэр, - отчеканил Арчеладзе. - А вот со мной кто-то затевал игру. Впрочем, я догадываюсь кто... Шесть дней назад я возвращался из Подмосковья и был задержан на посту ГАИ группой, напоминающей спецназ. Я не стал докладывать об этом лишь потому, что меня пытались унизить, оскорбляли мое личное достоинство. Я нашел способ и возможность расквитаться самому.
У полковника были подозрения, что спектакль на посту ГАИ был разыгран по заданию "папы" - как месть за Капитолину, либо Комиссаром - за погром в "Валькирии". Однако сейчас, наблюдая за патроном, Арчеладзе заметил неподдельный интерес, точно такой же, как во время доклада о перекачке золота.
- Что значит попытались унизить? - спросил он.
- Пристегнули наручниками к решетке, раздели, ударили дубинкой, - объяснил полковник. - В моем присутствии издевались над женщиной, которая была со мной.
Патрон возбужденно прошагал по кабинету, поиграл желваками на сухих скулах.
- С вами была... Капитолина?
- Да, Капитолина.

Предыдущая страница 26 Следующая страница


27 Сергей Алексеев

- Кого вы подозреваете? - после паузы спросил "папа". - Кто с вами затевал игру?
- Мой непосредственнный начальник, - заявил полковник. - Последнее время у нас были очень натянутые отношения...
- Это не он! - определенно сказал патрон. Арчеладзе понял, что зря грешил на Комиссара. "Папа" знал бы уже об этом и сейчас не играл желваками. Для него не было новостью, что полковник ездил в лес с Капитолиной собирать грибы. Но то, что он слышит о происшествии на посту ГАИ впервые, - это несомненно...
Патрон вдруг озлился, возможно от упоминания о Капитолине.
- Черт знает что происходит в государстве! Полный беспредел!.. Вы пытались выяснить, кто это был? Чьи люди?
- Нет, - ответил Арчеладзе. - Я уверен, "пожарник" пытается сломать меня, взять отдел под свой контроль.
- Повторяю, это не он! - почти закричал патрон. Похоже, защищал своего товарища...
- У меня есть информация о налете на "Валькирию", - проговорил полковник.И сейчас мне пришла мысль, что налетчики и спецназ на посту ГАИ - одни и те же люди.
Патрон глянул на него из-под бровей, неторопливо сел в кресло.
- Возможно... Возможно, они убили вашего информатора Молодцова, они задушили Крис гофера Фрича. Но Птицелова отравили не они, и тело закапывали тоже не они, а вы, Эдуард Никанорович. И вы же его выкопали... Или опять я неверно информирован?
Арчеладзе вынул рапорт вместе с газетной вырезкой.
- Извините, шеф, я не могу работать, когда мне не доверяют, - заявил он и протянул рапорт. "Папа" прочитал его наскоро, аккуратно положил на край с гола.
- Так, что еще?
- Это приговор Кристоферу Фричу, опубликованный за сутки до его смерти,полковник положил вырезку из газеты с рекламой концерта.
"Папа" долго читал объявление - что-то сопоставлял, прикидывал, затем пробежал глазами небольшую статью о проекте переработки старых отвалов на золотых приисках Алдана, собственно, из-за которой и была сделана вырезка.
- Возможно, - опять повторил он. - Но у меня есть основания не доверять вам. Слишком серьезные основания. И вы не сможете прикрыться ни рапортом, ни этой шпаргалкой!
На пороге кабинета появился референт, видимо, вызванный звонком, кнопку которого патрон незаметно надавил под столом.
- Баня готова? - спросил он обыденным голосом.
- Да, можно идти, - кивнул Нинзя.
- Проводи генерала, - распорядился "папа". - Я скоро спущусь... Мы с вами продолжим после бани, Эдуард Никанорович!
Полковник чувствовал какой-то подвох. Скорее всего, пока они тут беседовали, приехал Колченогий с Комиссаром, и теперь они должны навалиться втроем. "Папа" провел лишь разведку боем, основная схватка была впереди, и уж наверняка с заготовленными неотразимыми аргументами. Иначе бы он угрожать не стал... Арчеладзе мысленно прикинул, чем располагает на самый худой случай, и в общем-то кое-что было для обороны и даже нападения. Можно даже признать налет на "Валькирию", совершенный с целью завладеть документами, которые бы пролили свет на некоторые факты, связанные с пропажей части золотого запаса. А документов могло не оказаться во взорванных сейфах, как и дискет в разбитых компьютерах. Кристофер оказался предусмотрительным! Но признать это следовало лишь в том случае, если предъявят неопровержимые улики. И наконец, оставался еще один козырь - задержанный однорукий палач, по поведению и способу совершения преступления убийца старика Молодцова. Успели ли доложить "папе" о нем?.. Есть еще майор Индукаев, который видел в лицо трех представителей Интернационала, весьма остро заинтересованных сбить с толку следствие и поиск золотого запаса.
Голыми руками не возьмешь, ко всему прочему, существует истина - в бане все равны...
Но что сказать о Птицелове? Чем прикрыться?..
Нинзя угодливо косолапил впереди, растворяя перед ним двери.
Разумеется, у "папы" были веские основания не доверять Арчеладзе: последнее время полковник практически работал бесконтрольно, тем более завязал контакт с этим русским иностранцем - "человеком из будущего"...
Однако он не ожидал того аргумента, который заготовил ему "папа".
В предбаннике на широкой деревянной лавке лежал Нигрей. Видно, его втащили сюда за руки и ноги, без носилок, еще теплого, и он окостенел так, как был брошен, - свесились руки, ноги в грязных ботинках разбросаны, одежда на груди насквозь пропитана почерневшей кровью, к которой налипли желтые листья роз.
Открытые глаза смотрели в потолок... Арчеладзе остановился в изголовье и, сам того не заметив, встал на колени, чтобы закрыть Нигрею глаза. Он едва вытянул околевшую кожу век, прижал их ладонями. На миг показалось, что мертвый от этого как бы расслабился, успокоился, заснул...
Потом он снял галстук и подвязал нижнюю челюсть покойного.
И не заметил, как за спиной оказался "папа".
- Ну что, продолжим, Эдуард Никанорович?
Полковник медленно поднялся с колен, напоследок зачесал пальцами спутанные волосы Нигрея, вытряс из них листочки роз и садовый сор.
На столе в кабинете "папы", разложенная по порядку, оказалась портативная радиоэлектронная аппаратура для прослушивания - вещественные доказательства, неопровержимые улики. "Папа" ничего не комментировал, и так все было предельно ясно. Он лишь пристально наблюдал за каждым движением полковника, и выпуклые глаза его напоминали два плавающих компаса.
Полковник сел на прежнее место и попытался собраться с мыслями, однако до предела натянутая струна звенела от малейшего прикосновения...
- Итак, продолжим, - заговорил "папа" сухим, бесцветным и немного визгливым голосом. - Впервые я столкнулся с некоторыми непонятными явлениями в нашем обществе, а точнее, в высших партийных кругах еще лет пятнадцать назад. Мне показалось тогда, что в коммунистической партии существует еще одна, тайная, неподвластная ни руководящим органам, ни партийной дисциплине. Все это время я занимался разгадыванием этих ребусов и отслеживал каждое действие, анализировал каждое случайно оброненное слово крупных партийных и далеко не партийных мужей. И в последние годы пришел к твердому убеждению, что в нашем государстве действует глубоко законспирированная и не знающая провалов международная организация. Из ее недр когда-то вышла коммунистическая идея с ее философией, трудами по экономической реформе человеческого общества, затем оттуда же явилась на свет идея фашизма... Одним словом, этот монстр способен родить все что угодно, но лишь то, что необходимо в данный исторический момент, - от учения Фрейда до новых религиозных течений и культов. Когда-то надводной частью этого айсберга был вполне официальный Коминтерн. Сталин сам был частью незримой системы управления, хотя не подозревал об этом, и разгромил Коминтерн лишь потому, что не смог подмять его под себя. Но и вождь ошибся, поскольку не знал, что подобные организации не подлежат ни разгрому, ни упразднению. Они просто переформировываются, уходят в подполье и как бы исчезают из поля зрения. Большинство политиков независимо от их ориентации со временем попадают в сферу деятельности Коминтерна и незаметно начинают исполнять чужую волю... Эдуард Никанорович, вы когда-нибудь задумывались об этом феномене?
- Кто убил Нигрея? - спросил полковник.
- Охрана приняла его за террориста, - вымолвил патрон. - Обстановка в государстве вам известна... Но об этом чуть позже. А сейчас не отвлекайтесь, отвечайте на вопрос.
- Я не политик и не поддаюсь влиянию, - отчеканил Арчеладзе.
- То есть осознанно выполняете чей-то заказ?
- Верно. В данном случае ваш. Становилось ясно, что "папа" подозревает его в связи с Интернационалом...
- Но я не давал задания шпионить за мной, - "папа" метнул микрофон с присоской в окно - "прилипала" почти беззвучно легла на стекло. - Разумеется, Эдуард Никанорович, сказать вам нечего. Однако и об этом поговорим позже. Попробую поставить вопрос иначе. Я не рассматриваю существование Коминтерна как вредной или враждебной организации. Наоборот, считаю его единственной реальной силой, способной управлять миром. Бороться с ним бессмысленно, да и не нужно. Коминтерн давно уже диктует политические и межгосударственные экономические отношения. Только он знает, где начнется война, где она закончится и в чью пользу, где и какой кандидат получил большинство на президентских выборах и почем будет баррель нефти через три года... Не стану скрывать, Эдуард Никанорович: я давно ищу прямой выход на представителей Коминтерна. В России они предпочитают действовать нелегально и не идут на контакт с политиками, но всегда имеют возможности воздействовать на них. Создавая ваш специальный отдел, я уже знал, в чьих руках находится золотой запас. А вы и ваши люди нужны были мне как раздражитель. Рано или поздно вы обязаны были почувствовать, что золото не разворовали, не растащили в карманах, что в мире существует эта вездесущая и всемогущая сила. Признаюсь, я следил за каждым вашим шагом и убежден, что вы, Эдуард Никанорович, вышли на прямую связь с Коминтерном. И теперь выполняете его волю, особенно в последнее время. А поскольку вам было рекомендовано установить за мной наблюдение и прослушивание, я сделал вывод, что моей персоной заинтересовались. Так ли это?
- Так, - признался полковник. - Но больше не спрашивайте ни о чем.
- Понимаю, - многозначительно проронил патрон. - Причина единственная - мое влияние на первых лиц в государстве... Эдуард Никанорович, вы могли бы постепенно вывести меня на Коминтерн? Или как там он называется?.. Организовать встречу с представителем?
- Это невозможно, - заявил Арчеладзе. - Организация, которую вы называете Коминтерном, сама избирает, с кем встречаться, с кем нет.
- Дорогой Эдуард Никанорович, а вы повлияйте! - напористо сказал патрон.Они тоже люди и поддаются влиянию. Думаю, это у вас получится.
- Не хочу лежать в мусорном баке со струной на шее.
- У вас нет выбора, генерал. Лежать в моем предбаннике тоже не очень-то приятно, - намекнул "папа". - И Капитолина просит вас быть сговорчивее...
- Капитолина? - вздрогнул полковник.
- Да... Пока вы ищете возможность связать меня с Коминтерном, она поживет... отдельно от вас.
- Постараюсь что-нибудь сделать, - проговорил Арчеладзе. - Но не обольщайтесь, нет никакой гарантии...
- А вы постарайтесь! - посоветовал патрон. - Когда нужно, вы очень изобретательный человек. Например, для меня загадка - каким образом вы умудрились подменить золотой значок у Зямщица. Но меня не интересуют секреты вашего искусства. Важен результат!

Глава 18

Стратиг глянул через плечо, нависающие брови закрывали глаза.
- Повтори.
- Не изменяй судьбы, - попросил Мамонт. - Я знаю свой рок...
- Ты знаешь свой рок? - медленно проговорил Стратиг. - Забавно слышать... Ну что же, идем!
Он вынул из-под лавки топор, попробовал лезвие пальцем и, не оглядываясь, направился к двери. Из гостиной был еще один выход - через парадное крыльцо, выводящее к реке. По этим коридорам и лестницам давно не ходили, кругом лежала пыль, вздымавшаяся под ногами. Стратиг отвернул массивные медные запоры и толкнул высокую створку: вечернее солнце било в глаза, на воде лежал его багровый след. По-осеннему огненный старый парк полыхал над головой.
- Смотри на солнце! - приказал Стратиг. Смотреть на солнце уже было не больно: окутанное вечереющим небом, оно утратило ослепительный свет. Мамонт смотрел не мигая, и все-таки глаза начали слезиться. Он зажмурился и увидел пурпурный диск с четырьмя лучами, стоящими друг к другу под прямым углом.
- Видишь свой рок?
- Вижу...
Стратиг молча срубил сучковатое деревце, точными ударами отсек ветви и вершину. Получился посох.
- Вот тебе твой рок, ступай!
- Куда?
- На все четыре стороны.
Мамонт сморгнул слезы, нетвердой рукой взял посох:
- Что же, я повинуюсь року.
- Теперь ты не станешь укорять, что я изменил судьбу?
- Нет, Стратиг.
- Ура!
- Ура, я Странник...
Он повернулся спиной к солнцу и пошел на восток. Мрачный взгляд Стратига холодил затылок, и даже когда парковая дорожка скрылась за черными стволами лип, Мамонт ощущал его и сдерживался, чтобы не оглянуться. Он вышел на высокий и ветреный берег Волхова и остановился. опершись на посох. Темная вода играла багровыми бликами, словно осколками разбитого сосуда. Через несколько минут солнечная дорога истаяла, погрузилась в воду, и с востока, из-за реки, начал медленно подступать мрак.
Он не ощутил ни свободы, ни облегчения, присущих на первый взгляд всякому страннику. Перед ним были открыты все стороны света, но воля и уверенность закатились вместе с солнцем, и теперь, прежде чем куда-то двигаться, следовало привыкнуть к своему новому состоянию. Сидя у воды на берегу реки, которая была сутью великого пути из Варяг в Греки, пути с Севера на Запад, Мамонт признался себе, что никогда не знал и не знает своей судьбы, что всегда принимал желаемое за действительное и Стратиг наказал его - подал ему посох странника. Полная воля и никаких обязанностей ни перед кем. Можно идти куда глаза глядят, делать все, что заблагорассудится, и жить где хочется...
Он не смог сломить гордыни, не сладил с заблуждением относительно своего рока и в результате своими руками сломал судьбу. Слушая плеск темной воды в густеющих сумерках, он начал осознавать, насколько мудр и справедлив был Стратиг, задавая уроки гоям. Он избирал золотую середину между их желаниями и неведомым никому роком; он искусно лавировал по этой неуловимой грани и тем самым не изменял судьбу, а творил ее, высекал из камня, как скульптор, постепенно срубая все лишнее. Но взамен требовал безоглядного доверия, которого и не хватило Мамонту. Он не выдержал, может быть, самого трудного испытания и теперь получил посох...
Вначале появилась мысль вернуться, Мамонт с тоской оглянулся на холм, где среди черных лип белели колонны музея забытых вещей, однако вспомнил, что уже тронулся в дорогу, что отмерил посохом первые сажени и если теперь вернуться - не будет пути. К тому же, представ перед Стратигом, ему следовало бы раскаяться, признать свою беспомощность, слабость духа, ибо придется просить милости, благоволения или даже пощады. И неизвестно, как поступит в таком случае управитель земной жизни гоев. Что, если подобный возврат усугубит положение и последует наказание еще более жесткое - лишение пути, безумство...
Нет! Коли уж дали посох - символ преодоления пути, придется мерить версты - это тоже урок.
И стало так жаль расставаться с тем, иным путем Страги, к которому он незаметно привык, который уже набил, наторил своими ногами. Но все! Отмечен рубеж, проведена черта, и нечего жалеть о прошлом. Разве что не успел проститься с Дарой...
Он стиснул зубы, отыскал на груди под одеждой медальон и вдавил его в солнечное сплетение. И вместе с болью неожиданно ощутил прилив какой-то мстительной радости к самому себе - так тебе и надо! За самонадеянность нужно платить по самой высокой цене, а ему еще повезло: участь странника это не наказание.
Повинуюсь року!
Мамонт дождался, когда на небе вызреют звезды, в последний раз оглянулся на музей забытых вещей и медленно побрел берегом к далекому железнодорожному мосту. Под грохот эшелонов он перебрался через Волхов и, оглушенный, насквозь пронизанный холодным ветром от ревущих составов, спустился с насыпи на гравийную дорогу, бегущую вдоль полотна. Мощный автомобильный свет, вспыхнувший за спиной, заставил его свернуть на обочину. Машина пронеслась мимо и резко затормозила.
- Мамонт! - услышал он голос Дары.
Красный свет задних фар слепил, обжигал глаза. Он так и не смог увидеть ее, а ощутил на своей шее теплые, гибкие руки.
- Милый, дорогой...
Но отчего-то уже заледенела душа Странника.
- Ты проводила Алешу? - спросил он, чувствуя непривычное спокойствие при ее близости.
- Да... Он уже в поезде.
- Теперь проводи меня.
Дара положила руку на его посох:
- Зачем ты это сделал?.. Я предупреждала тебя: нельзя противиться Стратигу! Он не щадит никого, особенно избранных Валькириями...
- Я не жалуюсь на свою судьбу, - проговорил Мамонт. - Стратиг обошелся со мной справедливо
- Он изменил твою судьбу!
- Нет, Дара, ничего он не изменил. Так и должно быть и я наконец оценил мудрость Стратига.
- Мамонт, еще не все потеряно! - горячо заговорил; она. - Ты можешь вернуться. Я все устрою! Дай мне посох
- Зачем?
- Дай! - Она потянула на себя сучковатую палку. - Я пойду странствовать. А ты возвращайся! Я цыганка, мне привычно бродить по свету. Дай, милый!
- Спасибо, Дара, - Мамонт притянул ее к себе вместе с посохом. - Пойдем вместе?
- На сей раз вместе не получится, - с тоской сказала она. - Посох один...
- Разломим пополам. Смотри, какой он высокий.
- Разломим - не будет посоха, - возразила Дара. - Будет две клюки... Отдай мне! А Стратигу скажи: я взяла на себя его гнев. Я могу это сделать! Я Дара!
Мамонт бережно отнял ее руку от посоха, прижал ладонь к лицу.
- Мне было так хорошо с тобой... И так не хочется расставаться!
- Мне тоже, милый...
- Ты не можешь пойти со мной? Дара склонила голову к его груди:
- Могу... Все могу. Я пошла бы за тобой, но в таком случае я лишусь пути! А зачем тебе беспутная цыганка? Тебе, избранному Валькирией! Прости, милый, я - Дара! И не хочу лишиться пути... Люблю свой урок!
Она засмеялась, а Мамонту почудилось, будто заплакала. Он тронул пальцами ее лицо, нащупал прикрытые веки - слез не было...
- Прощай...
- Погоди! - Дара подняла голову. - Стратиг поступил с тобой жестко: вручил посох дорожный, но не указал пути...
- Указал: на все четыре стороны.
- И ты выбрал дорогу на восток? Пошел к "Стоящему у солнца"?
- Да... Сначала я отыщу Валькирию! А потом...
- Но почему же идешь на запад?
Мамонт огляделся и вдруг понял, что потерял способность ориентироваться в пространстве. Над головой кружился рой звезд: Вселенная смешалась, и один лишь Млечный Путь кое-как угадывался на небе. Он зажал ладонями глаза, помедлил, стараясь согнать запечатленную зрительной памятью картину, и вновь глянул вверх - перед взором плыли незнакомые созвездия, словно он оказался на другой планете.
- Что это? - спросил он, чувствуя озноб.
- Четыре стороны света, - объяснила Дара. - Ты видишь сразу четыре пути. И можешь странствовать вечно... Но никогда не придешь туда, куда хочешь. Стратиг отпустил тебе участь Странника-колоброда. Я предупреждала тебя, милый...
- Прошу тебя! - Он схватил руки Дары. - Проводи меня на Урал! Я хочу найти Валькирию! Помоги мне!
- Наклони голову, - попросила она.
Мамонт покорно склонился и ощутил на голове тугой обруч, сдавивший лоб, виски и затылок. Машинально он потрогал рукой волосы и ничего не обнаружил.
- Это главотяжец, - сказала Дара. - Пока ты в странствии, не снимай его. Сначала будет больно, неловко, но скоро привыкнешь.
- Но я ничего не чувствую, - Мамонт потер лоб, виски. - Где он?
- Осторожно, не порежь руку, - предупредила Дара и чуть опоздала - с пальцев Мамонта закапала кровь.
Тончайшая, невидимая нить ранила, словно лезвие бритвы, однако, сжимая голову, чудесным образом остановила вращение Вселенной. Все стало на свои места - звезды, созвездия, стороны света...
- Теперь иди и ничего не бойся, - удовлетворенно проговорила Дара.Прощай, милый!
- Что же будет с тобой? - спохватился Мамонт. - Где найти тебя?
- Ищи Валькирию! Я свидетельствую: ты сохранил ей верность!
- А как же ты?..
- Мой урок один на всю жизнь, - печально улыбнулась она и отступила на шаг. - Спасибо, милый! Возле Вещего Зелвы я грелась в лучах Знаний, возле тебя - в лучах любви.
- Ты уходишь?!. - Мамонт подался к Даре, но не дотянулся: она отступила еще на шаг.
- Уходишь ты, Странник. Я остаюсь, - она открыла дверцу машины, вытащила волчью доху - подарок Стратига. - Возьми! Скоро зима, тебе будет холодно... Возьми! Стратиг не зря одарил тебя! Он уже тогда предугадал твою судьбу! И ничего не смог изменить!!
Дара оставила доху на земле, отступила к машине. Дверца захлопнулась, и вспыхнули яркие красные огни.
- Ура! - послышалось сквозь гул двигателя, и на миг в неверном свете мелькнула поднятая рука.
- Ура! - отозвался он вслед отъезжающей машине и вскинул посох.
"Линкольн" унесся во тьму, разрезая ее лучами фар. Когда исчезли из виду задние габаритные огни, Мамонт поднял с земли волчью доху, набросил на плечи и стал подниматься по высокому откосу к железнодорожному мосту. Путь на восток начинался на той стороне Волхова...
Железные дороги стягивали землю, как незримый главотяжец голову, и, наверное, лишь потому человечество не потеряло еще способность ориентироваться и передвигаться в пространстве. Люди тянулись к стальным магистралям, как когда-то тянулись к рекам и обживали берега; глубинная территория пугала человека, утратившего естественные земные и высшие космические Пути. Боязнь неизведанного пространства удерживала его вблизи грохочущих железом дорог, с которых невозможно было свернуть, не потерпев катастрофы. Благие намерения сковывали человеческую исконную страсть к свободному движению; физическая скорость преодоления пространства подменяла истинную, соразмерную с человеческой жизнью. И как следствие, резко сократилось и Время, и Пространство - народам становилось тесно на земле, хотя огромные территории оставались пустынными, безлюдными, как и несколько тысячелетий назад.
Жизнь вдоль искусственных магистралей на планете не обладала житийностью и быт - бытием...
Сучковатый посох неведомым образом точно нащупывал впереди дорогу даже в том случае, когда Мамонт шагал по темным, сырым лесам. Оторвавшись от железнодорожной магистрали, он ощутил наконец полное одиночество и благодатный покой. Правда, составы все еще громыхали где-то слева, но больше не тревожили; шумный стальной мир существовал сам по себе...
Время от времени Мамонт вскидывал голову и отыскивал по звездам восточное направление, хотя в этом не было никакой нужды: неведомым внутренним чутьем он точно выдерживал путь.
Вместе с восходом солнца слетела легкая сонливость, ноги стали легче, а главотяжец уже почти не ощущался, опутанный лесной паутиной - следами прошедшего бабьего лета. Мамонт шагал без всякой дороги, от жнивья до жнивья, от увала к увалу, мимо тихих полупустых деревень, пересекая проселки, ручьи и мелкие речки. Полегчавший посох отмеривал сажени, веселил руку и, словно намагниченный, все тянул и тянул вперед.
Часто под ногами он замечал следы зверей, лосиные тропы, дорожки, набитые коровьими копытами, однако не встречал ни единого человеческого следа. Лишь однажды за целый день неожиданно встал на пути каменный скотный двор, выстроенный на отшибе утлой деревеньки. Огромный, приземистый сарай располагался поперек движения и утопал в навозной жиже. Можно было обойти его стороной, но Мамонт, повинуясь внутреннему ощущению пути, пошел через грязь, влез в окно скотника и, ступая мимо теплых коровьих боков, миновал и эту преграду. Волчий запах от дохи, похоже, не выветрился, и коровы заметались на привязях, загремели цепями, и протяжный рев еще долго слышался за спиной.
И только вечером, на закате, когда впереди оказалась широкая река без мостков и бродов, но с багровым солнечным следом, соединяющим берега, Мамонт увидел человека - первого за целые сутки пути! Высокий седой старик занимался делом странным - кормил огромную стаю диких гусей. Он ходил по берегу с мешком и щедрой горстью разбрасывал зерно. Птицы без всякой опаски окружали человека плотным широким кольцом, орали, лезли друг на друга, хватая корм, а он спокойно, даже меланхолично опрастывал мешок за мешком.
Мамонт направился к нему, обнаружив, что осторожные птицы совершенно не боятся и его, с неохотой уступая дорогу.
- Ура! - сказал Мамонт осипшим от долгого молчания голосом. - Я Странник.
- Ура, - отозвался старик, занятый делом.
Гуси бились о ноги, жадно поглощали корм и своим ором заглушали голоса. Наконец старик вытряс на землю последний мешок и взглянул на Мамонта:
- Вижу, что Странник... Но дальше пути тебе нет. Снимай главотяжец!
Ступить было невозможно ни назад, ни вперед: вокруг плотно сидели тысячи птиц и их шевелящиеся спины покрывали землю...

***

- С легким паром! - усмехнулся Воробьев и распахнул дверцу машины перед Арчеладзе. - Прошу, генерал!

Предыдущая страница 27 Следующая страница


Страга Севера 28

Полковник не обратил внимания на иронию, сосредоточенный и мрачный, оттолкнул Воробьева и сел за руль.
- Повтори-ка последние слова Нигрея.
- Последние слова?..
- Записанные у тебя на автоответчике! Воробьев наконец заметил взрывное состояние шефа и произнес настороженным голосом:
- "Передай шефу... снова был в музее одного художника... Клиент прежний. Едем в аэропорт Шереметьево..."
- Куда? - вскинулся Арчеладзе.
- "В аэропорт Шереметьево, - сказал Воробьев. - Все повторяется".
- Что повторяется?
- "Все повторяется", - процитировал он. - Так в записи... Нигрей сказал.
- Теперь понятно, - выдохнул полковник и погнал машину под склоненную рею шлагбаума. - Зямщиц встретил в Шереметьево нового миссионера... И привез его сюда! Все повторяется...
Оставив позади охраняемую дорогу - подъезд к правительственным дачам, Арчеладзе остановил машину на обочине и уткнулся лицом в руль.
- Ну, с-суки, вы у меня поплачете! Я вам устрою баню! - сквозь зубы выдавил он.
- Что случилось, Никанорыч? - встревожился Воробьев.
- Нигрея застрелили... Не могу! Садись за баранку! Они поменялись местами и несколько минут сидели молча.
- Куда едем? - наконец спросил Воробьев. - Не стоять же...
- Витька видел миссионера, потому и хлопнули, - тяжело проговорил полковник. - И "папа" видел... Но договориться с ним не смог. Ух, с-суки... Не прощу им Витьку! Еще бы Капитолину вырвать у них! Развязать руки...
Воробьев снова выдержал паузу и спросил:
- Куда ехать-то?..
- Что ты раскудахтался?! - закричал Арчеладзе. - Не знаю куда! Не знаю!
- Какого хрена мы стоим тут?! - возмутился Воробьев. - Надо действовать! Ты же командир! Командуй! Привык темнить, все сам, сам!.. Мы вечно как пешки у тебя!
- Помолчи, - тихо оборвал его полковник. - Дай мне привыкнуть. Витьку же убили... А я ему когда-то "мочалку" давал! Своей рукой!
- Хватит, Никанорыч! - отрезал Воробьев и запустил двигатель. - Они что, Капитолину взяли заложницей?
- Взяли... Это Комиссар! Только он мог!.. Наверняка заперли на какой-нибудь конспиративной квартире.
- Я помню адреса. Могу вспомнить...
- Это хорошо, - одобрил, но тут же разочаровался полковник. - Что дальше?
- Выручим... Капитолину, - не сразу сказал Воробьев. - А потом...
- Что потом? Сразу поставим себя вне закона!
- А мы уже и так поставлены вне закона, - вдруг заявил он. - О каких законах речь, Никанорыч? Посмотри вокруг!
Арчеладзе мысленно согласился с ним: игра, предложенная "папой", не имела ничего общего ни с государственной политикой, ни с какими бы то ни было правилами приличия. Все это напоминало мафиозные разборки, крутую конкуренцию бандитских шаек, где хороши все средства. Правда, оставалась еще некая атрибутика государственного уровня - официальные органы, воинские звания, субординация, и это всегда смущало, а следовало бы давно признать полное беззаконие и авантюрность действий высокопоставленных чиновников. И поступать соответствующим образом...
Но как не хотелось верить в это!
- Поехали в отдел! - вдруг скомандовал Арчеладзе. - Ты вспоминай адреса. Я займусь новым миссионером!
Едва они отъехали, как Воробьев заметил "хвост". Черная "Волга" была слишком приметной и неудобной, чтобы вести наблюдение, и то, что она двигалась за машиной полковника в открытую, означало практически его арест, гласный надзор. Это было естественно: "папа" стремился предупредить всякую неожиданность. Комиссар со своими службами работал на него...
- Я оторвусь, Никанорыч, - сквозь зубы выдавил Воробьев. - Мне это не нравится.
- Оторвешься здесь - прихватят в другом месте, - отмахнулся полковник.Пусть катаются, работа у них такая.
- Нет, я понимаю, но это меня оскорбляет! Я еще не под конвоем!
- Как хочешь...
Воробьев прибавил скорость - "Волга" двигалась метрах в пятидесяти и не отставала. Выбрав момент и не сбавляя газа, он перескочил разделительный газон и поехал по встречной полосе, изредка мигая фарами. "Конвой" не пожелал повторять рискованного маневра и, судя по движению машины, испытывал растерянность. Через километр на газоне сначала появились железобетонные столбики, а потом стальные разделительные ленты. Преследователи оказались отрезанными и, чтобы не упустить полковника, двигались капот в капот: можно было рассмотреть даже лица сидящих в машине людей. Воробьев несколько раз лихо уходил от столкновения со встречными автомобилями и, когда появилась возможность, свернул на какую-то дорогу, углубился в лес и остановился.
- Фу! Спина мокрая...
Окольными путями, через подмосковные села, они выехали на Кольцевую дорогу и в отдел добрались лишь к десяти часам вечера. А все оказалось напрасно - черная "Волга" поджидала у подъезда на Лубянке...
Комиссар по приказанию "папы" обложил плотно. Телефоны отдела наверняка прослушивались, и если прошляпил дежурный помощник, то какой-нибудь "сантехник" или "уборщица" насадили "клопов" в кабинеты. Таким образом полковнику указывали, что он под полным контролем и остается единственный путь - выполнить требование "папы": вывести его на представителя Интернационала, организовать встречу.
При всей своей прозорливости и информированности "папа" глубоко заблуждался, полагая, что Арчеладзе установил контакты с Интернационалом. Вернее, за эту незримую и жестокую организацию принимал совершенно иную, с которой полковник действительно установил отношения. Скорее всего, службы Комиссара, отслеживая передвижения и встречи начальника специального отдела, не могли добыть никакой конкретной информации о русском иностранце. "Человек из будущего" был недосягаемым, уходил из-под наблюдения и не оставлял никаких следов и улик. Поэтому Комиссар, а по его разведданным, и "папа" решили, что полковник сотрудничает с Интернационалом. Захваченный и убитый на месте "преступления", Нигрей стал последним тому доказательством. Кристофер Фрич сам приезжал к Комиссару на дачу и договаривался с ним о розыске тела отца, об экспедиции на Урал - то есть о вещах, можно сказать, житейских. Они не касались тем, которые больше всего интересовали "папу" и ради которых он заводил игру с богатеньким мальчиком. Теперь под каким-то предлогом старший Зямщиц привез нового миссионера на дачу самого "папы", но контакт снова не получился. Интернационал не отвечал на домогательства "серых кардиналов" в России: ему нужен был кто-то другой либо вообще никто. По всей вероятности, перерожденный, переформированный Коминтерн за долгие годы легального существования создал в стране собственное "государство" со своими структурами и системами и не нуждался ни в чьих услугах.
В отделе, кроме помощника и двух дежурных оперативников, никого не было. Этих людей полковник хорошо знал - подбирал когда-то сам и два года берег от всяких передвижек и сокращений. Он попросил помощника вызвать на работу Капитолину, и тот сразу же набрал ее домашний телефон. Арчеладзе не сомневался в заявлении "папы", что Капитолина находилась в его руках, но важно было узнать, где ее взяли. Он боялся думать о самом худшем, внушал себе, что все обойдется благополучно, однако логика подсказывала: если Капу задержали на улице, в неожиданном месте, и никто не видел, как увозили и кто, Комиссар мог очень просто отказаться от этой акции, - слова же патрона к делу не пришьешь. Заложницу объявят без вести пропавшей, и даже портреты расклеят на щитах возле отделов милиции... Если же ее под каким-то предлогом увезли из дома, на глазах у родителей. - будет у кого расспросить.
Полковник хотел определить для себя степень риска. которому сейчас подвергалась Капитолина, и исходя из этого определить способ своих действий.
Гора свалилась с плеч: отец Капы сообщил, что около девятнадцати часов за дочерью пришла служебная машина и по распоряжению начальника (то есть Арчеладзе!) она выехала в командировку на несколько дней. Родители абсолютно не волновались, наверняка полагая, что "командировка" - это лишь нехитрая уловка, а на самом деле Капитолина находится в доме у полковника... Комиссар все продумал, но как человек новый в Министерстве безопасности, слишком понадеялся на секретность адресов конспиративных квартир, находившихся у него в распоряжении. (Упрятать заложницу куда-то еще было не так-то просто!) Да, эти адреса были в специальной картотеке, недоступной даже для работников элитарного отдела Арчеладзе, но оставались люди, которые когда-то на память знали каждую. А Воробьева к тому же знали в лицо многие содержатели конспиративных квартир, поскольку он не один год занимался обеспечением режима секретности оперативной работы и не раз проверял эти квартиры и их хозяев. Комиссар не просчитал этот момент, иначе бы попытался нейтрализовать Воробьева.
И все-таки сомнения оставались. Капитолину могли спрятать в квартире, приобретенной в течение последнего года, когда Воробьев уже работал у Арчеладзе, либо вывезти в какой-нибудь ближайший областной город и передать местному управлению МБ. На этот случай полковник готовился к крайним мерам, для чего велел дежурному помощнику собрать группу Кутасова на тренировочной базе, экипировать и находиться в полной боевой форме.
Пока Воробьев составлял по памяти список конспиративных квартир и их содержателей, а потом обзванивал из телефона-автомата на улице своих подчиненных, Арчеладзе взял у дежурного ключ и вошел в камеру к однорукому. Тот лежал на кровати, отвернувшись лицом к стене, и даже не шевельнулся, услышав стук решетчатой двери. Врач, дежуривший у него, встал со стула и застегнул халат.
- Помощь оказана, товарищ генерал, - доложил он. - Состояние удовлетворительное. Психически подавлен...
- Ничего, сейчас еще подавим, - проговорил Арчеладзе и подошел к задержанному. - Встать!
Тот нехотя поднялся, скрывая за этой ленью боль, и замер.
- Говорить не намерен, - коротко дыша, проговорил он.
- Я тоже, - бросил Арчеладзе. - Обстановка изменилась, не до разговоров. Одевайся, сейчас тебя перевезут в укромное место. С этого часа ты мой личный пленник. Я вынужден изъять тебя у государства и у закона.
Это ему не понравилось: в неярком свете камеры тревожно блеснули глаза. Видимо, оставаясь в официальном учреждении, он на что-то рассчитывал. Во всяком случае, этот поворот оказался для него неожиданным.
- Как ты думаешь, сколько дадут за тебя, если потребую выкуп с твоих хозяев? - спросил полковник.
- Гроша ломаного не дадут, - проговорил однорукий, довольно ловко натягивая брюки.
- За живого, может быть, и не дадут, - предположил полковник. - Но за голову обязаны дать. Что бы ты ни говорил, но твое начальство заинтересовано сейчас в твоей смерти. Так что с драной овцы хоть шерсти клок.
Однорукий промолчал, оставаясь внешне спокойным, хотя пальцы его потеряли ловкость и не справлялись с пуговицами на рубашке. Врач заметил это и хотел помочь, но задержанный вдруг взорвался:
- Отойдите от меня! Я вас не просил!
- Спокойно, Коля, - урезонил его Арчеладзе. - Ты же смертник, так и веди себя соответственно, как настоящий камикадзе.
- Слушайте, генерал! - гневно заговорил однорукий. - Неужели вы до сих пор не уяснили, с кем имеете дело? Мы вас однажды уже предупреждали! Второго предупреждения не будет.
- Предупреждали? - изумился полковник. - Что-то не помню!
- На посту ГАИ. Помните? Или вы ничего не поняли?
- Ах, на посту!.. А я-то погрешил на других людей! - засмеялся Арчеладзе. - Знать бы, ни одного бы живым не отпустил... Между прочим, на посту я вас переиграл! Это вы должны были сделать выводы, Коля! А вы после этого попытались всучить мне майора-ракетчика. Для вашей организации несолидно, ей-Богу!
Однорукий пропустил это мимо ушей, выдавил сквозь зубы:
- Теперь доигрались, генерал.
- Ну, ты наглец, Коля! - усмехнулся полковник. - Сидишь в моей камере и мне же угрожаешь. Ладно, пошли на новое местожительство. Может, там спеси поубавится. Я для охраны приставлю ребят, которые тебя брали. Ты двух порезал, так вот один скончался, до клиники не довезли.
Однорукого привели в дежурку, усадили лицом к стене.
Полковник достал из шкафа протез - достижение электроники и точной механики, - легонько постучал им по голове задержанного.
- Этот котелок у тебя не варит, так поноси пока. А протез я передам твоему начальству, - он сложил пластмассовые гибкие пальцы в фигу. - Вот с этой комбинацией.
Арчеладзе приказал дежурным оперативникам доставить однорукого на тренировочную базу к Кутасову, посмотрел список адресов конспиративных квартир, которые предстояло проверить Воробьеву и его группе в течение ночи, распорядился, чтобы ни в коем случае не делали попыток освободить Капитолину. После этого пошел в свой кабинет. Звонить Зямщицу можно было и со служебного телефона, не стесняясь, что его прослушивают. Их разговор будет записан на пленку и немедленно передан Комиссару...
Давний сослуживец оказался дома и почти сразу взял трубку.
- Гогия, ты памидоры любишь? Кушать - да, а так - нэт, - начал с анекдота Арчеладзе, чтобы быть узнанным. - Кстати, ты брюки от краски отчистил?
- Ты что хочешь сказать? - настороженно спросил Зямщиц.
- А то, что ты подумал.
- Зачем? - Бывший сослуживец все понял.
- Хочу подарок вручить, - сказал полковник и повертел в руке протез. - С сюрпризом.
- Когда?
- Минут через двадцать.
- Поздно уже...
- Лучше поздно, чем никогда.
- Если так - буду, - после паузы согласился Зямщиц.
- Стой на месте, я тебя увижу, - предупредил Арчеладзе и положил трубку.
Зямщиц оставался теперь единственным доступным человеком, который знает в лицо нового миссионера, прибывшего вместо Кристофера Фрича. Все повторяется! Полковник умышленно назначил встречу через такое короткое время: наружная служба Комиссара не успеет взять под наблюдение, если только не ведет его за Зямщицем круглосуточно. А от своего "хвоста" Арчеладзе рассчитывал от-делаться, пока едет к месту встречи. От четкости этой операции зависел весь ее дальнейший ход.
К старому условленному месту, те Зямщиц когда-то выпачкал краской брюки, полковник подходил пешком, оставив машину во дворе какого-то магазина. Черная "Волга", увязавшаяся следом сразу же от здания на Лубянке, отстала под светофором на Гоголевском бульваре, где Арчеладзе, нарушая все правила, пролетел перекресток под красный, выбрав просвет в плотном потоке машин. Двух минут хватило, чтобы затеряться в проездах и переулках, сбив со следа наглый конвой.
Полковник дважды прошел мимо машины Зямщица по разным сторонам улицы и слежки за ним не обнаружил. Но что-то все-таки удерживало его подойти к "Вольво" и сесть в кабину. В который раз он пожалел, что после похищения Зямщица-младшего велел Воробьеву выловить всех "клопов" из квартиры и одежды бывшего сослуживца, - оставлять надолго такие вещи было опасно.
Делая третий круг возле места встречи, Арчеладзе в цепочке прохожих подобрался к машине как можно ближе и забрался в телефонную будку. Стекла в "Вольво" имели окраску типа "хамелеона" - темнели при ярком свете и светлели в темноте, поэтому, приглядевшись, можно было различить, кто находится в салоне. На водительском месте хорошо просматривалась голова Зямщица: он вертелся, выглядывая полковника. И кто-то был еще на заднем сиденье! Полковник присел, чтобы видеть на просвет стекла машины, и вдруг заметил четкие контуры головы и плеч человека.
Зямщиц явился на встречу не один, и это означало, что Арчеладзе приготовили ловушку. Старый сослуживец не мог притащить с собой самого миссионера, которого встречал в Шереметьево: роль Зямщица была еще пока непонятна в этой игре - то ли удобный связник, поскольку работает в МИДе и выполняет отдельные поручения Интернационала, то ли птица покрупнее, если привозил гостя к "папе" на дачу. Все это еще предстояло выяснить, ради чего полковник и хотел встретиться с Зямщицем.
Голова человека помаячила на фоне стекол всего полминуты и пропала похоже, он полулежал на заднем сиденье и хотел до поры до времени остаться незамеченным. Соваться в машину было опасно, хотя подмывало прямо сейчас выяснить, что замыслил бывший сослуживец. Полковник с сожалением вышел из будки и зашагал прочь, направляясь к магазину, во дворе которого стояла его машина. Если бы Капитолина была на свободе и в безопасности, можно бы и рискнуть, обеспечив прикрытие, но сейчас он не имел права на риск. Поэтому он даже не стал ждать, когда Зямщиц покинет условленное место, чтобы поехать за ним, а сразу отправился в Безбожный переулок, надеясь там перехватить бывшего сослуживца. Зямщиц подъехал к своему дому минут через пятнадцать, поставил машину на стоянку и вышел из нее не один. Его спутником оказался человек лет сорока в длиннополом кожаном плаще. Теперь он уже не скрываясь направился вместе с Зямщицем к подъезду и исчез за дверью.
Полковник выждал минут десять - никто не появлялся, - сел в свою "Волгу" и набрал телефон Кутасова на тренировочной базе.
- Сережа, возьми с собой двоих ребят и немедленно ко мне, - он назвал адрес. - Я тут встречу.
База находилась на берегу Клязьминского водохранилища, в упраздненном пионерском лагере, - даже если ехать с "попугаем" и сиреной, все равно потребуется около часа. Конечно, удобнее бы было держать Кутасова где-нибудь поближе, под рукой, однако полковник опасался, что в пределах города группа захвата может быть легко блокирована либо потеряет возможность маневра. В конце концов, Кутасов служил в качестве "засадного полка", удар которого должен быть всегда внезапным и сокрушительным. Но вполне возможно, что такого удара и не потребовалось бы сегодняшней ночью...
Полковнику пришлось самому в течение этого часа наблюдать за домом Зямщица, но ни он, ни его спутник на улицу не выходили, а свет в квартире был лишь в одном окне. "Рафик" Кутасова появился в Безбожном переулке около полуночи. Арчеладзе забрался в салон и только тут обнаружил, что вызванная группа прибыла в полной боевой амуниции, тяжелая от доспехов и оружия, и скорее напоминала космонавтов, чем бойцов. Он приказал снять все лишнее, и пока ребята выпрастывались из бронежилетов, поставил задачу Кутасову. Сам полковник остался в "рафике", который загнали поближе к дому между деревьями на газоне, а полегчавшие бойцы в одном камуфляже затаились между машин на автостоянке. Кутасов взял монтажку, ковырнул ею крышку багажника, и сразу же сработала сигнализация "Вольво" - замигали фары и забился между высокими домами прерывистый сигнал. Расчет был верный: в окна наверняка смотрели все автовладельцы, но выскочил на улицу только один хозяин. Он подошел к машине не сразу, сначала огляделся, поводил стволом пистолета по сторонам, и никого не заметив поблизости, решился и подергал ручки дверей. Потом осмелел, отомкнул замок и, отключив сигнализацию, попытался захлопнуть капот багажника. Автостоянка была хорошо освещена, и потому полковник заметил, как Зямщиц бесшумно осел на землю и в тот же миг исчез. Через несколько секунд его впихнули в "рафик" - на голове черный мешок, руки в наручниках. "Мидак" был перепуган и ошеломлен так, что первые минуты лежал без движения, как парализованный. Он не умел владеть собой в подобных ситуациях, и это обстоятельство разочаровало полковника: бывший сослуживец все-таки оказался мелкой птахой...
- Гогия, ты памидоры любишь? - спросил Арчеладзе и ответил:
- Кушать да, а так - нэт.
Зямщиц медленно сел, ухватившись сомкнутыми руками за сиденье.
- Арчеладзе? - глухо, через ткань мешка спросил он.
- Кого встречал в Шереметьево два дня назад? Быстро отвечай! - Полковник встряхнул "мидака".
- Никанорыч!..
- Ну?! Быстро! - Арчеладзе сдернул мешок с головы.
- Я не знаю...
- Знаешь, если встречал!
- Меня попросили...
- Кто? - рявкнул полковник и встряхнул Зямщица еще раз. - Кто попросил?
- Виталий Борисович... - начал было "мидак" и спохватился:
- Никанорыч, не лезь в эти дела! Не трогай...
- Кристофера Фрича встречал тоже по его просьбе? Зямщицу стало плохо, налились кровью глаза - похоже, бывший сослуживец страдал гипертонией.
- Ты можешь выпотрошить меня, - прохрипел он, - и ничего не добьешься... Не дадут и шагу сделать... Уберут обоих... Как Кристофера... Они своих не щадят!
- А по чьей просьбе возил гостя на правительственную дачу? - напирал Арчеладзе. - Кто просил устроить встречу?
- Никанорыч, ты что хочешь? Деньги? Славу?.. Куда ты суешься?
- Где у тебя ключи от квартиры? - вдруг спросил полковник и, как мешок, поднял "мидака" с пола, усадил.
- Зачем?..
- Хочу познакомиться с твоим гостем! - Арчеладзе стал обшаривать карманы Зямщица - ключи оказались в куртке.
- Не ходи туда, Никанорыч!
- Его встречал в Шереметьево?
- Нет!.. Не трогай этого человека! Это не тот! Полковник приоткрыл дверцу машины, подал ключи Кутасову.
- Возьмешь в квартире гостя, - приказал он. - Веди в машину. И вещички его прихвати.
Зямщиц обмяк, потерял самообладание:
- Ты сошел с ума... Не ведаешь, что творишь,
- Ведаю, - отрезал полковник. - Я изымаю тебя у государства и закона. И твоего гостя - тоже!
- Что значит - изымаю?.. Как понимать?
- Понимай так: я объявил вам личную войну, - заявил Арчеладзе. - Теперь у меня своя тактика и стратегия. Ты мой пленник, и жизнь твоя в моих руках.
- Я не делал тебе плохого, Никанорыч! Мы же были товарищами!
- Не делал?! - Полковник схватил его за грудки. - Зачем гостя взял с собой на встречу? Ну?!
- Он сам!.. Я не мог отказать, - признался "мидак". - Он хотел убить тебя!
- И ты привез убийцу?
- Виноват, Никанорыч... Они давно повязали меня. И сына держали...
- Как зовут гостя? - сбавив тон, спросил Арчеладзе. - Кто он, откуда?
- Виталий Борисович... А кто такой - спрашивать не принято.
- Кого встречал в Шереметьево?
Зямщиц смотрел умоляюще, но не нашел снисхождения.
- Мне не жить, найдут...
- Кого?!
- Альфреда Каузерлинга, - выговорил "мидак". - Остановился в гостинице "Россия". Прилетел рейсом из Мадрида.
- Кто организовывал встречу на правительственной даче?
- Виталий Борисович... Я только как извозчик! Арчеладзе похлопал его по плечу, вздохнул:
- Ладно... товарищ! Я тебя помилую. Иди домой. Сейчас принесут ключ сниму наручники.
Зямщиц вжался спиной в сиденье, замотал головой:
- Не пойду! Нельзя!.. Они найдут, достанут!
- Не бойся, иди, - взбодрил полковник. - Если ты был извозчиком, какой с тебя спрос? Я отведу от тебя подозрения. Ты ничего не сказал.
- Никанорыч, не выгоняй меня! Я из машины не выйду!
- Ты что, заболел? У тебя мания преследования. "Мидак" придвинулся к окну и вдруг посмотрел со злостью:
- Ты всегда такой был, Арчеладзе! Ты никогда не жалел человека. "Гогия, ты памидоры любишь? Кушать - да, а так - нэт!" И с людьми, как с помидорами...
- Я презираю мелких людей! - с ненавистью сказал полковник. - Меня тошнит от маленького человечка! Карлики создали культ карликов, Россию превратили в лилипутию! Ненавижу эту мелкую тварь!
- Но их много! - устрашился "мидак". - Их легионы! И длинные руки... Они тебя зарежут. Или сам выпрыгнешь из окна...
Полковник молча достал из кейса протез однорукого, сунул кукиш под нос Зямщица:
- А это видел?
"Мидак" сжался, вскинул испуганные глаза - протез ему был знаком! Отпихнул его, закрылся рукой, как от наваждения.
- Зачем ты ездишь в музей художника Васильева? - спросил Арчеладзе.
- Меня заставляли! Давали нож...
- Зачем?!
- Порезать три картины, - признался Зямщиц. - А я не могу! Мне страшно! Охватывает ужас... Перед птичьим взором!

Предыдущая страница 28 Следующая страница


29 Сергей Алексеев

- Что же они сами не могут порезать эти картины? Или легче резать людей?
- Не знаю. - "Мидака" потрясывало. - Они не могут войти... Не могут перешагнуть порога! Там какая-то энергия... Тело корежит.
В это время за дверью послышался шорох, кто-то поскребся. Арчеладзе открыл - бойцы тащили обездвиженного гостя.
- Что с ним? - спросил полковник, уступая дорогу.
- Пришлось отрубить паралитиком, - объяснил Кутасов. - Никак не идет добровольно...
- Вези обоих на базу, - приказал Арчеладзе. - Допрашивать стану сам. И будь на связи. Сегодня пленэр на всю ночь...
Под воздействием нервно-паралитического газа лицо задержанного гостя Зямщица, Виталия Борисовича, исказилось в судороге; он протяжно икал, хватал ртом воздух, но даже в таком неестественном состоянии полковник узнал его. Майор Индукаев довольно точно описал этого человека, и с его слов был составлен фоторобот.
Перед Арчеладзе на полу "рафика" лежал тот самый моложавый полковник один из трех организаторов подложной версии о золоте в ракетной шахте.
Арчеладзе проводил взглядом машину Кутасова и сел в свою "Волгу". Надо было вернуться в отдел и послать дежурных оперативников, чтобы установили точное местонахождение нового миссионера - Альфреда Каузерлинга. Опасаясь прослушивания, полковник не хотел звонить по радиотелефону, однако на табло вдруг загорелась лампочка вызова.
- Товарищ генерал, только что по спецсвязи звонила Капитолина, - доложил дежурный полковник. - Она сбежала и находится сейчас в вашей квартире.
Не медля ни секунды, испытывая прилив какого-то азартного восторга, вызванного Капитолиной, полковник помчался к своему дому. Хотя его дом был крепостью и охранялся ОМОНом, оставаться долго там ей было нельзя. По дороге он мысленно перебирал адреса своих конспиративных квартир, куда бы можно было на время спрятать Капитолину, но ни одной подходящей не нашел: Комиссар через своих "стукачей" в отделе наверняка знал их. И тогда Арчеладзе вспомнил о визитной карточке, подаренной женщиной с вишневыми глазами. Вот где можно было укрыть Капу!
На ходу, действуя одной рукой, полковник отыскал в записной книжке визитку и набрал номер указанного там телефона.
- Слушаю вас, - ответил голос пожилой женщины.
- Вам передавала привет Надежда Петровна Грушенкова, - сообщил он. - Моя фамилия Арчеладзе. Простите, что так поздно...
- Очень приятно. Вам нужна помощь?
- Да, на несколько дней спрятать... одну женщину.
- Хорошо, - мгновенно согласилась она. - Приезжайте к кинотеатру "Россия" на Тверскую и позвоните оттуда. Вас встретят.
Арчеладзе подъехал к воротам своего дома, и они сразу распахнулись перед машиной - охрана не дремала. Он даже не стал запирать двери, оставил "Волгу" у подъезда и побежал по лестнице. Можно было открыть квартиру своими ключами, однако чтобы не пугать Капитолину, он позвонил. Дверь распахнулась на всю ширину. Мощный удар в спину забросил его в переднюю, прямо в руки каких-то людей в черных масках-чулках. Полковника придавили к полу и профессионально завернули руки.
По горлу скользнула тугая, холодная струна...

Глава 19

Это был Драга - хранитель Земных Путей, в урок которого входило встречать весной и провожать осенью перелетных птиц. Покормившись, гуси разбивались на косяки, поднимались в небо и, громко переговариваясь, уходили на юг. Скоро у ног Драги осталось всего лишь четыре птицы, в основном подранки, выбившиеся из сил. Они покорно побрели за стариком к большому крестьянскому дому, в одиночестве стоящему у самой реки. Страннику ничего не оставалось делать, как пристроиться в хвост этому клину.
Драга впустил гусей во двор, где гоготало и хлопало крыльями десятка два таких же подранков, и лишь после этого отворил дверь перед Мамонтом.
- Входи, Странник.
Мамонт оставил посох у двери и вошел в сумрачную по-вечернему избу. Пахло свежеиспеченным хлебом, от русской печи исходило благодатное тепло, домашний уют расслаблял мышцы, обостряя усталость. Старик угощал его постными щами и отварной осетриной, но сам не притронулся к пище, внимательно наблюдая за гостем. После ужина он постелил старый полушубок на широкую лавку, бросил в изголовье подушку.
- Ложись, подниму рано.
Странник лег, укрылся волчьей дохой и мгновенно уснул. На рассвете Драга разбудил его и пригласил пить чай.
- Стратиг разгневался на тебя, - прихлебывая чай из блюдца, заговорил старик. - И Дару наказал, что дала тебе главотяжец. А мне велел затворить перед тобой путь. Дальше пойдешь куда глаза глядят.
- Где я сейчас нахожусь? - спросил Мамонт.
- Не спрашивай, иди себе да иди, - отмахнулся Драга, - куда кривая выведет.
- Я ищу Валькирию, - признался Странник. - Иду к "Стоящему у солнца". Прошу тебя, Драга, не лишай пути.
- Ты - Странник, - вздохнул старик. - А всякого странника ждут лишения. Это не мной заведено, не мне и поправлять судьбу. Рад бы помочь, да я всего-навсего стою вот здесь, на распутье, да охраняю дороги. Можно сказать, путевой обходчик... С юга на север и с севера на юг хоть птицы летают, а по земле почти никто не ходит. Раз в год Авега пройдет или сам Стратиг. И пусто потом!..
Драга откровенно тосковал от своего урока, а больше, пожалуй, от безлюдья в этом глухом месте.
- Оставайся у меня зимовать? - вдруг предложил он. - Ты тоже подранок, поживешь до весны, поправишься, а там иди себе...
- Не могу, - сказал Мамонт. - Не знаю, что с моей Валькирией. Приснилось, что Атенон сделал ее Карной.
- Если сделал, то тут уж ничего не поправишь, - заключил Драга, между делом похрустывая баранками. - Отрастут волосы - вернется твоя Валькирия... А чем ты Стратига прогневил?
- Отказался от урока...
- Что он пророчил тебе?
- Посылал на Азорские острова, Страгой Запада. Старик чуть не уронил чашку с огненным чаем.
- И ты отказался?
Мамонт лишь пожал плечами и опустил голову. Драга возмущенно забегал по избе, затем потряс над гостем сухими, костлявыми руками.
- Да ты хоть понимаешь, от какого урока отказался?! Я бы тебя на месте Стратига лишил ума! Хотя что тебя лишать? По-моему, ты и так сумасшедший... Не тянул ты такого урока, как я. не живал на Пути, вот и не оценил своего урока. Страга Запада - это же благодать-то какая! Десятки подручных гоев под твоей властью, а Дары! Какие Дары вокруг! Всякое твое желание будет вмиг исполнено. Берег теплого моря, западный водный путь - Гольфстрим... И безраздельная воля над изгоями!
- Наверное, это все и на самом деле прекрасно, - согласился Странник. - Да мне показалось, Страга - не мой рок.
- Ему показалось! - Возбужденный старик сел на лавку. - Скажи, что захотелось к Валькирии, вспомнил космы ее...
- Да, - согласился Странник и отыскал медальон на груди. - Есть ли ее космы? Целы ли, не знаешь?
- Откуда мне знать?
- Снился крик Карны...
- Значит, ищи Карну, - определенно заявил Драга. - Долго же бродить тебе по свету... Запомни, Странник: мир гоев существует лишь потому, что каждый строго исполняет свой урок и предназначение. Это изгои живут без света и потому творят, что вздумается, это они считают, будто могут сами изменить свою судьбу, поскольку не владеют реальностью бытия.
Старик подошел к окну, выглянул на улицу и прислушался. Мамонту почудился какой-то долгий, пронзительный крик.
- Что это?
- Вечные странники, - проговорил Драга и стал собираться. - Пошли, встретим...
В небе медленно плыла стая лебедей. Старик вышел ей навстречу и вскинул руку. Птицы вдруг замедлили полет, забили крыльями воздух, словно наткнувшись на невидимую стену. Строй смешался, но в птичьих голосах послышалась радость. Драга медленно опустил руку к земле, и вслед за ней опустилась и стая.
- Ура! - воскликнул он, и птицы дружно загомонили, закивали головами, выгибая шеи - будто кланялись старику. Он же развязал мешок и принялся рассыпать ячмень. Косясь на Мамонта, лебеди склевывали зерно с каким-то степенным достоинством. Чуть позже на горизонте появилась еще одна пара и, покружив над рекой, тяжело опустилась на землю. Лебедушка сразу села, распустив крылья и уронив голову, а лебедь закричал требовательно, вытягивая шею к старику. Тот же отмахнулся:
- Да вижу, вижу, погоди!
Разбросав зерно, Драга взял лебедушку на руки, бесцеремонно опрокинул ее вверх животом, раздул густой пух с каплями засохшей крови.
- Ничего, перезимует у меня, - сказал он лебедю. - К весне свинец выйдет сам, а раны зарастут... А ты иди! Иди!
Старик понес подранка ко двору, но лебедь не отставал, семенил следом, покрикивая жалобно и просяще. Драга замахнулся на него рукавом длинного дождевика:
- Ступай, сказано! Подкрепись да отваливай. Кормить нечем, у меня и так столько ртов... Весной прилетишь, если не забудешь!
Наклевавшись зерна, лебеди поднялись на крыло и, описав круг над домом Драги, потянули на юг. А этот еще топтался на месте, кричал то в сторону двора, куда старик посадил лебедушку, то вслед улетающей стае и, наконец, сорвался, взмыл в небо и с криком устремился вдогонку за четко вычерченным на горизонте клином.
Мамонт отчего-то долго не мог успокоиться после этого, а старик раскочегарил остывающий самовар и снова уселся за стол.
- Все как у людей, - сказал он. - Бестолковая птица... Ведь сказано же, чего кричать? Никакого терпения нет... Много ли до весны-то? Не успеешь оглянуться... И ты оставайся. Навигация кончилась, надо бакены на реке тушить, вешки собирать, чтобы со льдом не унесло, - работы много. А весной путь бы тебе открыл, самый короткий.
Старик, кроме всего, служил бакенщиком на реке...
- Не могу я, - с сожалением признался Мамонт. - Пойду искать свою Карну.
- Где же ты найдешь? Карны живут высоко в горах, только крик и слышно,объяснил Драга. - А весной они спускаются в долины, плетут венки и танцуют. Я тебе покажу, где это. Куда ты сейчас, без пути? Будешь кружить, колобродить всю зиму.
- Повинуюсь року...
- Эх ты, - глубоко вздохнул старик. - Неужто не понял до сих пор - не рок это - наказание! Тебя пути лишили!... Разгневал ты Стратига, и даже не тем, что отказался от урока.
- Чем же еще?
- А тем, что ты, изгой, был избран Валькирией. Он не властен над ними и потому не любит избранных. Жаль, не предупредили тебя... Рано или поздно тебе откроется путь к Весте, ибо лишь избранные получают доступ к Вещей Книге, будь они трижды изгоями в прошлом. Наши предки не зря придумали это: таким образом омолаживается кровь гоев и свежесть восприятия Знаний. И если избранный Валькирией пройдет искушение золотом и высшей мудростью, то он обретает дух Вещего Гоя. Последний, кто прошел все эти испытания, был Страга Запада, цыганский барон Зелва.
- А сам Стратиг?..
Драга не спеша налил чай в блюдце, поднял его на пальцах и полюбовался струйкой пара.
- Род Стратига - самый древний род гоев. Из него вышли многие светлейшие князья, а по женской линии почти все становились царствующими особами арийских народов. Свой урок и титул Стратиг получил по наследству, и, думаю, справедливо. Но вся беда - не был избран Валькирией. И никогда не прикасался ни к космам ее, ни к Весте. Авеги приносят ему соль Знаний, но дают столько же, сколько всем гоям. Он же хотел быть Вещим.
- Мне казалось, в мире гоев нет противоречий, - после паузы тихо проговорил Мамонт. - И есть гармония, единство разума и духа. Но неужели и тут нет совершенства?
- Ах, вот что ты ищешь, Странник! - негромко рассмеялся Драга. - Гармония, совершенство... Все относительно в мире. Будучи на земле, никогда не достигнешь солнца, даже если будешь подниматься на самую высокую гору. Оно всегда будет выше тебя. Только две вещи - Разум и Дух можно совершенствовать бесконечно... Да, брат, тебе бы соль добывать, а не бродяжить.
Старик повздыхал, допил чай и убрал со стола. И вдруг словно забыл о госте - растянул по избе старую сеть и принялся чинить, надев тусклые очки, связанные за дужки веревочкой. Мамонт побродил возле него, таким образом напоминая Драге о себе, - казалось, еще чуть-чуть, и он поможет чем-нибудь, однако занятый делом, старик его не замечал. Тогда Странник постоял возле топящейся печи, погрелся и взял с лавки волчью доху.
- Мне пора, пойду.
- Ну никакого терпения нет! - возмутился старик. - Вынь да положь... Ладно, так и быть, укажу я тебе дорогу, открою путь. Стратигу скажу: ты не Валькирию искать пошел, а гармонию. Он и успокоится...
- Спасибо, Драга! - обрадовался Мамонт, торопливо надевая доху.
- Погоди, может, еще и ругать станешь, - проворчал тот. - Путь-то не простой. Это ты сюда летел, как курьерский поезд...
- Что я должен сделать?
- А начать все сначала, - заявил старик. - Ступай-ка на станцию, тут берегом километра четыре, садись в поезд и езжай, как весной ездил.
- Весной я был на машине, - растерянно сказал Странник.
- Теперь машины нет, отправляйся на поезде. - Драга вывел его на улицу.Не пешком же идти...
- Но у меня нет денег...
- Попросись на товарняк, если нынче берут, - посоветовал он. - А то продай что-нибудь и купи билет. Путь у тебя один - все сначала, и тут над тобой ничьей власти не будет! Сам себе Стратиг!
Мамонт взял посох, однако подумал, что теперь вроде бы и ни к чему тащить с собой тяжелую сучковатую палку. Вогнал ее в мягкую еще землю - весной даст побеги, пустит корни - и пошел вдоль реки. Скоро и в самом деле послышался грохот железной дороги, потом за пригорком показалась станция, по которой Мамонт мгновенно определил, где находится. Названия реки и станции не требовали перевода, сохранив значение на вечные времена - Суда...
Отсюда и началось настоящее странствие.
До Череповца он добрался в открытом вагоне с мелким коксующимся углем, и за дорогу так запорошило глаза, что долго потом текли черные слезы. Металлургический монстр напоминал незатухающий вулкан, - сажа, пепел и неизвестный едкий газ забивали дыхание и вызывали астматический кашель.
Пока он бродил между путями, неожиданно приметил состав из открытых платформ, на которых стояли высокие рулоны ленточного металла. Судя по тому, как зашипели у колес отпускаемые тормоза, поезд собирался трогаться, и Мамонт, не раздумывая, забрался в один из рулонов, как в бочку. Он рассчитывал доехать таким образом до Вологды, куда по весне не один раз приезжал на глухариную охоту и где был хороший знакомый - милиционер Боря Козырев, с которым однажды случайно встретились - вместе подкрадывались к одному поющему глухарю с разных сторон. Тогда бы можно было продать документы и достать через него какую-нибудь справку, удостоверяющую личность. Козырев работал в разрешительной системе - регистрировал печати и охотничье оружие.
Ехать в рулоне было хорошо, не смущала ни теснота, ни ледяной холод стали, - главное, не обдувало ветром. Состав без остановки промчался мимо пассажирского вокзала и притормозил лишь на грузовой станции за городом. Мамонт спешился и, поблуждав по необъятной сети железнодорожных путей, выбрался к жилым домам. Время было уже к полуночи, пустынный город гремел под ботинками, как железная бочка. Пока он шагал к центру, встречались лишь бродячие собаки да редкие автомобили. Вологда показалась ему тихой и мирной страной, существующей как бы вне страстной и взбудораженной России. Пользуясь безлюдьем, Мамонт долго грелся у Вечного огня на центральной площади, пока не стало клонить в сон. Потом он гулял по скверу возле церкви, бродил по ночным улочкам и, когда начало светать, отправился на улицу Пушкинскую, где находилась разрешительная система. Вместо чердака каменного особнячка какой-то новоиспеченный буржуй выс-троил офис с решетками на окнах, рядом стоял новый синий дом с мезонином, в окне которого горел свет и стрекотала пишущая машинка. Все было огорожено высоким забором, и стоило Мамонту приблизиться к нему, как сразу же послышался яростный лай собаки. Мамонт уже набродился и надышался свежим вологодским воздухом, так что не хотелось больше никуда уходить. Он решил ждать Козырева здесь, чтобы не пропустить момента, когда он придет на работу. Никого знакомых в Вологде больше не было, если не считать егеря в Верховажском районе за двести километров от города.
С рассветом сон начал одолевать окончательно, и Мамонт решил забраться во двор разрешительной системы, чтобы там подремать где-нибудь, пристроившись не на глазах у ранних прохожих. Он принес поддон из-под кирпича со стройки напротив, приставил его к забору и осторожно залез во двор. Пес в соседнем дворе лаял не переставая, и когда Мамонт пристроился в углу на дровах, завернувшись в доху, услышал голос, окликающий собаку.
То ли от усталости, то ли от дремы ему почудилось, что голос этот очень знаком. Однако сон оборвал мысль, и до слуха доносился лишь собачий лай и стук машинки, как музыкальный фон к этому тревожному сну. Время от времени Мамонт просыпался: на улице светлело, а свет в балконном окне соседнего дома тускнел. Пес за забором чуял чужого человека и честно отрабатывал свой хлеб. В ушах начинало звенеть от его лая. Мамонт глянул в щель и увидел на крыльце маленького лохматого фокстерьера, сидящего на цепи. Он ласкался и облаивал одновременно: обрубленный хвост радостно мельтешил над спиной. В это время кто-то вышел на балкон мезонина, и Мамонт услышал окрик:
- Тимка! Мать твою... Заткнись!
И снова голос почудился знакомым! Фокстерьер на несколько минут "заткнулся", Мамонт вновь задремал и вдруг во сне вспомнил, чей это голос! Этого не могло быть, потому что отец давно умер, а вместе с ним как бы замерла и память - ни лица, ни голоса уже не хранила. И вот теперь все возникло, возродилось до последней черточки и интонации.
Мамонт выбрался из своего логова и ушел в дальний угол двора, чтобы видеть балкон соседнего синего дома. Утренний ветерок трепал детские ползунки, развешанные на веревках. Из приоткрытой балконной двери тянуло теплым парком, а свет за окном почти померк. Почуяв движение, пес забрехал с новой силой, забряцал цепью по доскам крыльца. Мамонт окончательно стряхнул сон и теперь ясно осознавал, что здесь не может быть отца, но, вероятно, в этом доме жил человек с похожим голосом, и ему хотелось еще раз услышать его...
Вдруг фокстерьер замолк, и Мамонт увидел, что пес забрался на какие-то доски, натянул цепь и теперь, радостно поскуливая, дрожит от радости и ласкается к нему, к Мамонту, словно признал в нем знакомого.
- Тимка, Тимка, - негромко позвал он, еще больше возбуждая собачий восторг. Пес вытанцовывал, стоя на задних лапах и давясь на ошейнике.
Увлеченный странной собачьей радостью, Мамонт не заметил, когда на балкон мезонина вышел человек, а случайно вскинув взгляд, увидел мужчину лет сорока, бородатого, всклокоченного, с воспаленным, блестящим взглядом. На плечи был наброшен белый, потертый полушубок, посеревший от долгой носки.
Он смотрел молча и пристально, будто пытался узнать, кто перед ним, и не узнавал.
И облик этого человека показался Мамонту знакомым...
Около минуты они смотрели друг на друга, и тут мужчина подался вперед, натолкнулся на поручень балкона.
- Мамонт?! - крикнул он. - Я узнал тебя, Мамонт! Как ты здесь?!
Но в этот миг Мамонт не мог объяснить себе, почему испугался этого крика: возможно, сказалась бессонная ночь, сдавали нервы, а возможно, вспомнился опыт встречи с Гиперборейцем посреди многолюдной столицы. Или уже не хотелось быть узнанным в мире изгоев?
Он метнулся к забору, в один мах перескочил его и побежал в березовый сквер.
А за спиной все еще слышался до боли знакомый, настигающий голос:
- Куда же ты?! Мамонт?! Стой! Не узнаешь?..
На улице уже мелькали прохожие, кренились набок перегруженные автобусы, увозя народ с остановки, а Мамонт бежал, невзирая на то что бежать нелепо, что он слишком заметен среди степенно-сонливых людей. Впереди оказалась река, но дорожка вывела его к горбатому пешеходному мосту. Длиннополая расстегнутая доха меховым шлейфом летела за спиной. На другой стороне реки он перешел на шаг, забрел в кусты, висящие над водой, и сел на камень.
И только тут он понял, отчего побежал и чего испугался. Можно было не смотреться в отражение на воде...
Как врач-психиатр, он знал, что значит "узнать" себя самого в другом человеке, услышать свой голос из чужих уст. То, что не произошло в насосной камере Кошгары под нескончаемый и мучительный звон капели, могло очень просто произойти здесь, на вольном пространстве. Начинать сначала следовало с прежней осторожностью, ибо весь путь мог повториться на другом уровне и в других условиях, если позволить себе расслабиться.
Отыскав рынок, Мамонт потолкался среди народа, высмотрел молодого чеченца, торгующего бананами, и предложил ему купить документы. Похоже, тот знал толк в этом товаре, пролистал со знанием дела, одобрил, что есть московская прописка, открытая виза в Канаду, а водительское удостоверение годится для всех стран мира, и предложил пятьдесят тысяч. Мамонт не стал торговаться - этих денег хватило бы до Перми и еще дальше. Чеченец в довесок подарил ему связку бананов и поцокал языком, бесцеремонно ощупывая доху.
- Не продается, - сказал Мамонт и поспешил затеряться в толпе.
Он съел всю связку недозрелых тропических фруктов и ощутил зверский аппетит. Хотелось основательной пищи - хлеба, мяса, картошки, но уже и в российской глубинке рынок напоминал банановую республику, как, впрочем, и вся страна. Искать что-либо существенное не оставалось времени - до поезда на Екатеринбург оставалось менее часа.
Как в Кошгаре, опасаясь замкнутого пространства, Мамонт купил билет в плацкартный вагон и сел в поезд. Выдавая постельное белье, проводница, женщина лет тридцати пяти, неожиданно предложила ему бритву, словно угадав, что он в странствии без всякого багажа.
- Я отпускаю бороду, - испытывая к ней благодарность, сказал Мамонт и тут же для себя решил, что и впрямь нужно отпустить бороду, коли начинать все сначала.
В вагоне было жарковато, поэтому он лег в рубашке, укрывшись простынею, и через минуту уже ничего не видел и не слышал...
А проснулся от прикосновения чьих-то рук: его укрывали одеялом, заботливо подтыкая с боков. В тягучей полудреме ему почудилось, что это - Дара, ее ласковые и трепетные руки, и Мамонт начиная уж было узнавать в полумраке знакомый, милый образ, вишневые глаза, но усилием воли отогнал наваждение, памятуя пригрезившееся собственное отражение в человеке, вышедшем на балкон мезонина. Это была проводница, однако неяркий вагонный ночник сглаживал какие-то ее особые черты, создавая некий усредненный, идеальный женственный образ, так похожий на образ Дары. Половину жизни Мамонт мотался в поездах, испытал сервис от общих вагонов до спальных "люксов", и никогда нигде его так заботливо не укрывали от холода. А проводница между тем пошла по вагону дальше, унося ворох одеял для тех, кто мерз.
Когда она возвращалась назад, Мамонт тихо окликнул ее и спросил, где они едут.
- Скоро Котельнич, - шепотом сказала проводница. - Спите, вам еще далеко...
- Здесь близко моя родина, - неожиданно для себя признался Мамонт, хотя избегал всяких разговоров. - Село Тужа...
- А-а, - протянула она и, кажется, улыбнулась. - Хорошо. Спите.
Утром бабушка сошла в Вятке, а вместо нее сел парень лет двадцати, беловолосый и ясноглазый, но какой-то замкнутый и одинокий, потому что молодая пара, видимо устав друг от друга в тесноте вагона, попыталась завести с ним дорожную дружбу. Парень устранился от них и часа полтора смотрел неподвижно в окно, ничего за ним не замечая. Потом он куда-то исчез, а вернулся уже пьяный, с остекленевшим взглядом и запекшимися до коросты губами.
Неожиданно в грохочущем пространстве за вагоном послышался надрывный крик:
- Ва! Ва! Ва!..
И поезд отозвался ему густым, могучим ревом:
- Ва-а-а-а!..
Парня вдруг встряхнуло, лицо исказилось то ли от злобы, то ли от страха, из лопнувших пересохших губ засочилась кровь. Он как лунатик, с невидящим взором побрел в тамбур вагона.
Юная пара, лежа на одной полке, радостно защебетала, тем самым как бы стряхивая оцепенение от страха. И на миг будто бы воцарился покой, но в следующий момент Мамонт услышал, а точнее, ощутил хлопок открываемой двери в тамбуре. Наверное, и проводница ощутила то же самое, потому что на секунду опередила его...
Она успела заметить, как этот белокурый парень вылетает из тамбура под откос. Машинально, по профессиональной привычке сорвала стоп-кран. Ее и Мамонта ударило о дверь перехода в тамбуре, в вагоне что-то загрохотало, послышались возгласы и крики.
Поезд остановился, прокатившись с полкилометра на тормозах. Проводница выскочила из вагона и, легкая, в туфельках на тонких каблучках, помчалась к последним вагонам. Мамонт устремился за ней, но тут же и отстал. А состав дернулся, спустил воздух тормозов и начал медленно набирать скорость. Машинист получил команду диспетчера двигаться дальше...
Мамонт вскочил на подножку какого-то вагона, стараясь увидеть, успела ли сесть проводница. И когда поезд уже набрал скорость, заметил, что она еще на насыпи - просто на миг исчезла из виду - и теперь уже не сможет сесть. Он бросил поручни и прыгнул на землю, скатился по откосу, врубившись в густой ивняк. Состав уже прогромыхал мимо, а проводница все бежала назад, увязая в текучем щебне насыпи.
Он догнал ее, когда вокруг стояла полная тишина, а впереди замаячил в траве какой-то темный предмет, похожий на рваную тряпку. Белокурый парень лежал вниз лицом, укатившись от железной дороги на несколько метров. Не прикасаясь к нему, можно было определить, что он мертв: голова была вывернута затылком вверх, из драного свитера на груди торчали веером деньги. Однако проводница, опустившись перед ним на окровавленные, исцарапанные колени, пыталась развернуть его голову, но от волнения лишь больше заламывала ее.
- Что с тобой? Что с тобой, милый? - исступленно приговаривала она. - Ну, вставай! Вставай!.. Что ты лежишь, земля холодная!
Мамонт оттащил ее от мертвого, усадил на землю, но проводница рвалась назад, бесслезно всхлипывая. Он ударил ее по щеке, затем обнял и крепко прижал к груди. Она натужно пошевелилась, стараясь вырваться, как пойманная птица, и медленно затихла.
Несколько минут они сидели неподвижно, пока холодный ветер не остудил разгоряченные бегом мышцы и не растрепал по земле зеленые денежные бумажки. Проводница опомнилась, - вскочила на ноги.
- Тебе нужно уходить! - решительно, заявила она. - Сейчас сюда пригонят дрезину. Приедет железнодорожная милиция... Иди, иди, милый!
- Дара! - позвал он, понимая, что перед ним совершенно другая женщина.
- Я не Дара! - закричала она. - Иди отсюда! Уходи!
- А ты?
- Мне нужно остаться здесь! Он выбросился из моего вагона.
- Я тебя не оставлю! - заявил Мамонт и взял ее за руку. - Уйдем вместе. Он все равно мертв!
Он потащил проводницу за руку, и первые метры она сопротивлялась, рвалась назад. Только теперь он заметил, что она стоит босая на холодной, мерзнущей земле. Мамонт схватил ее на руки и понес. Сломленная, она лишь тихо плакала и повторяла:
- Он же ехал в моем вагоне. Я отвечаю за него! Как ты не можешь понять? Он же ехал в моем вагоне...

***

Хватило мгновения, чтобы понять всю технологию ритуального убийства: кольцо струны сдавило горло под нижней челюстью, и сидевший на спине палач даже не напрягал рук, затягивающих петлю. Они знали уязвимое место, где человеческая жизнь, как подземный родник, выбивалась из толщи на поверхность...
- Снимите! - вдруг сказал кто-то, стоящий над головой. - Для плебея это слишком роскошно.
Кольцо расслабилось, струну сдернули с шеи. Двое в масках рывком поставили полковника на ноги. Прямо перед собой он увидел того, от которого зависела сейчас жизнь и смерть. Сквозь прямоугольный вырез маски смотрели малоподвижные, пристальные глаза. Так смотрят хирурги перед тем, как начать операцию...
"Ассистенты" ждали команды, удерживая полковника за руки, взятые на излом.
- Позволим ему сделать это самому, - проговорил "хирург".

Предыдущая страница 29 Следующая страница


Страга Севера 30

Он неторопливо взял со стола пистолет Арчеладзе, загнал патрон в патронник и, вытащив обойму из рукояти, швырнул ее, не глядя назад. Полковник, только освободившийся от струны, поймал себя на мысли, что ч эти решающие секунды продолжает анализировать поведение и слова убийц, продолжает вести никому не нужное следствие. А они, то ли играя благородных, то ли соблюдая ритуал, не спешили без всяких хлопот умертвить жертву. Полковник заметил в глазах "хирурга" какое-то профессиональное наслаждение от этой медлительности.
- Если вы верующий, даю вам время прочитать молитву, - проговорил он. Можете написать письмо.
- Напишу письмо, - сказал полковник.
- Только без излишеств, - предупредил "хирург". - Иначе адресат его не получит.
- Понимаю...
- Проводите в комнату, - распорядился он. "Ассистенты" ввели Арчеладзе в кабинет, усадили за письменный стол, включили лампу. "Хирург" положил пистолет на край стола.
- Даю вам полную самостоятельность.
Палачи вышли, притворили за собой дверь. В зале громко заработал телевизор: по ночной программе шла какая-то порнуха, голос переводчика был нудный и неприятный.
Прислушиваясь к нему, полковник положил перед собой лист бумаги, взял из стакана ручку...
И даже сейчас он продолжал беспрерывно анализировать ситуацию! Они давали самостоятельность, чтобы самоубийство выглядело естественно: человек написал письмо - что-то вроде "в моей смерти прошу никого не винить" - и пустил себе пулю в лоб... Так и выглядели многие самоубийства, будто заразная болезнь, охватившие государственный аппарат, особенно с девяносто первого года.
Наверное, "хирург" вот так же точно приходил ко всем...
Арчеладзе остановил взгляд на пистолете. Абсолютно холодный рассудок не подчинялся ситуации, душа не вздрагивала от близости смерти. Он держал ручку, занесенную над листом бумаги, а думал о том, что быть задавленным струной - это особая честь, воздаваемая по положению жертвы либо по каким-то иным ритуальным соображениям. А он - плебей, которому хватит одного патрона...
Он вдруг откинул ручку, явственно представив себя мертвым.
За стеной нудил голос переводчика, напоминая метроном, отсчитывающий срок жизни: телевизор включили, чтобы заглушить звук выстрела... Полковник огляделся. В кабинете был обыск, но какой-то беглый, поверхностный. Возможно, Арчеладзе помешал своим приходом или этих искусных палачей не очень-то интересовала личная жизнь жертвы. Они знали о полковнике все...
Взгляд его зацепился за дверцу шкафа в мебельной стенке, куда был вмонтирован сейф. Поражаясь своей расчетливости, он достал ключи, глядя на входную дверь, спокойно открыл шкаф и потянул сначала карабин. Однако рука помимо воли отставила его и легла на ложе арбалета. Все это он делал не глядя, на ощупь - внимание было приковано к двери...
Механизм натяжения тетивы работал от небольшого усилия левой руки, а правая тем временем уже вкладывала короткую пластмассовую стрелу со стальным сверкающим наконечником.
Ничего они не знали о жизни полковника! Как, впрочем, он и сам ничего не знал о ней, Бог весть почему купив однажды этот арбалет Дорогая игрушка была совершенно не нужна ему и стояла несколько лет невостребованной. Помнится, от нее загорелись глаза у Воробьева, и ведь почему-то не отдал тогда, хотя намеревался...
Нелогичность его жизни теперь спасала саму жизнь.
Направив арбалет на дверь и не вставая с кресла, он взял пистолет, приставил ствол к мягкому подлокотнику и выстрелил. Затем ударом сшиб настольную лампу и затаился в темноте.
Через несколько секунд дверь отворилась, и в светлом проеме показалась черная фигура кого-то из палачей. Он сделал несколько шагов вперед полковник надавил спуск.
Поющий звук тетивы напоминал звон гитарной струны. Вошедший упал на живот, руки заскребли по паркету. Арчеладзе спокойно перезарядил арбалет, не меняя положения, - за стеной орал телевизор. В дверном проеме показался еще один - черные маски-чулки, натянутые на голову, делали их совершенно неотличимыми друг от друга. Полковник дал ему возможность переступить порог и выстрелил. Палач упал на колени, скрючился и замер, прислонившись боком к шкафу. В тот же миг телевизор смолк. Полковник вскочил с кресла и с арбалетом наперевес пошел к двери, умышленно стуча ботинками.
Третий убийца выходил из зала. Он снял маску - скрываться уже не было нужды. Стрела толкнула его назад, в зал. Полковник встал в дверях: перед ним лежал "хирург"...
Потом он содрал маски с "ассистентов", обыскал одежду, но ничего, кроме двух пистолетов, пакета с новыми гитарными струнами, не нашел. Отправляясь на свое дело, они не брали с собой документов.
Все трое были совершенно незнакомы, а полковник надеялся, что увидит кого-нибудь из тех, кто вербовал майора Индукаева. Короткие и однообразные прически выдавали их принадлежность к какой-то военной либо военизированной организации, где существовала дисциплина и иерархия Об этом же говорили три одинаковых кожаных плаща, по-хозяйски повешенных в передней, хотя остальная одежда была пестрой.
Арчеладзе выгреб содержимое тайника, устроенного между двойными входными дверями, уложил в хозяйственную сумку, бросил туда же немногочисленные трофеи. Арбалет спрятал в чехол вместе с запасом стрел, запер квартиру на ключ и спустился вниз. "Волга" стояла у подъезда, поэтому можно было незаметно положить вещи - омоновцы дежурили у ворот.
Выезжая со двора, он вдруг подумал, что этих леги-онеров смерти кто-то привез к дому и, возможно, теперь их машина находится где-то поблизости. Не исключено, что там есть водитель, наблюдавший за воротами, ездить без документов по Москве, особенно в ночное время, - неоправданный для них риск. Значит, должен быть четвертый с водительским удостоверением. Полковник отъехал за дом и остановился. Улица в обе стороны была пуста, у обочин ни одной машины.
Он набрал телефон дежурного помощника, поглядывая в зеркало заднего обзора.
- Слушаю, - сонным голосом отозвался дежурный.
- С Капитолиной ты разговаривал сам? - спросил Арчеладзе.
- Так точно!
- Ты узнал ее голос?
На том конце возникла заминка, видимо помощник пытался сообразить, куда клонит начальник.
- Нет, - с трудом признался он. - Она сама сказала.. Назвалась. Я с ней никогда не говорил по телефону, товарищ генерал, не успел еще...
- Понятно! - бросил он и удержался, чтобы не назвать его идиотом.
По-идиотски поступил он сам, когда сломя голову помчался домой и не задал этих вопросов дежурному сразу.
Легионеры Интернационала знали, что Капитолина - заложница "папы", и точно просчитали, как можно заманить Арчеладзе домой.
- А что случилось, товарищ генерал? - осторожно поинтересовался дежурный,
- Да ничего, - спокойно проронил полковник и заметил, как позади машины, наискосок пересекает улицу какой-то человек в дутой пуховой куртке. - Будут спрашивать: я - дома, велел не будить.
- Есть! - хмыкнул отчего-то помощник.
Полковник положил трубку, откинул спинку сиденья и перебрался назад. Человек направлялся к машине, руки держал в карманах и шел как-то неуверенно, будто раздумывал, подходить или нет. Полковник сидел пригнувшись, с пистолетом наготове. Бросок из машины при его росте сделать было невозможно - обязательно застрянешь в дверцах. Если это четвертый из легиона, то надо заманить в машину.
Свет от фонаря бил в лобовое стекло, освещал передние спинки сидений, но заднее оставалось в тени. Человек прошел мимо машины метрах в трех - смотрел на просвет, есть ли кто в кабине, и когда оказался под фонарем, полковник мгновенно узнал его. Физиономию старшины с поста ГАИ он запомнил на всю жизнь... Только сейчас вместо цинизма была боязливая настороженность.
Он был четвертым, однако неполноправным и, видимо, исполнял обязанности извозчика. То, как он подходил к машине, выказывало его непрофессионализм. Старшина годился лишь для операции, где надо было унизить, растоптать, надругаться над человеком. Ему не полагался кожаный плащ...
Внутри самого Интернационала тоже были плебеи, недостойные стрелы, как он, Арчеладзе, - гитарной струны.
Старшина не решился подойти к машине, наверное не имел таких инструкций, однако появление "Волги" на улице его смутило. Он перешел на противоположную сторону и стал в тень дома, вероятно, поджидал своих хозяев. Полковник осторожно опустил стекло дверцы на толщину пистолетного ствола, хладнокровно прицелился и надавил спуск. Хлопок выстрела приглушил салон машины, остро запахло порохом. Плебей опрокинулся навзничь, и из разодранной пулей куртки вылетел сноп белого пуха.
Арчеладзе пересел за руль, запустил двигатель и, не включая света, помчался по пустынной улице. Выехав на Садовое кольцо, он выставил на крышу машины синего "попугая" и полетел по осевой линии.
На тренировочной базе у ворот дежурила охрана из внутренних войсксолдаты срочной службы, недокорм-ленные в юности и теперь худосочные, с длинными, торчащими шеями. Они умели лишь становиться "во фрунт" да исправно козырять начальству. За забором бывшего пи-онерского лагеря, кроме отдельно выгороженной базы, находилась еще и сержантская полковая школа подразделения внутренних войск. Эти юнцы иногда, как дети, висели на изгороди и мечтательно таращились на бойцов группы Кутасова, когда те тренировались в специальном учебном городке. И все-таки это была самая надежная охрана, поскольку даже высшее руководство внутренних войск не ведало, кого охраняет и чья это тренировочная база.
Кутасов сидел в штабном коттедже вместе с экипирован-ными бойцами видимо, обсуждали что-то серьезное. Ни кто не ожидал приезда Арчеладзе, и, захваченные врасплох начальством, невеселые парни и вовсе помрачнели. Кутасов подал команду "смирно", однако полковник отмахнулся позвал жестом капитана в командирскую комнату.
Он не знал, как начать разговор, а получилось само собой.
- Спасибо, Сережа, за службу, - сказал полковник. - Все свободны. Если "пожарник" начнет разбирательство проверку - ссылайтесь на меня. На все были мои приказы Нужны письменные - напишу сейчас же своей рукой. В общем, все валите на меня.
- Как на покойника, да? - с некоторым вызовом спросил капитан. - Насколько я понимаю, вы решили умереть?
- Нет, теперь мне умирать нельзя, - Арчеладзе "не заметил" иронии. - Но и вас не могу подставлять... Я с этой ночи ухожу на нелегальное положение. Все. Я вам теперь не начальник.
- Ив наших услугах больше не нуждаетесь? - продолжал нажимать капитан, глядя вызывающе и дерзко. - Да... Мы ждали этого разговора, товарищ генерал. И дождались... Сначала повести за собой, заставить поверить, а потом бросить на произвол судьбы?
- Не могу рисковать вами, - признался полковник.
- А мы что для вас? Пешки? Чурки с глазами? - взъярился Кутасов и побагровел. - Или вы думаете, не ведаем, что творим? Не знаем, с кем имели дело в "Валькирии"?.. Нет, Эдуард Никанорович, теперь поздно! Теперь мы вас будем в спину толкать, чтобы вперед шли!
- Кажется, ты не понял, Сережа, - вздохнул Арчеладзе и вытащил из кармана пакетик со струнами - полный аккорд. - Я объявил личную войну Интернационалу. Меня вынудили это сделать... Эта война - тайная, невидимая. На нее с ратью не ходят. Они нас струной, а мы их - стрелой.
- Ну да, конечно! - всплеснул руками капитан. - У наших генералов болит душа за Отечество, а у нас, сирых и убогих, - пет. Мы ему за харч служим, за доппаек!
- Не обижайся, капитан...
- Что я ребятам скажу? Тятька на войну не берет? - Кутасов резко отвернулся, добавил:
- Идите сами и говорите... За одного Пономаренко хотят десять дублей. Опять на "Валькирию" собираются... Выйдут из-под контроля и начнут молотить всех, кто не так посмотрел. Нельзя в мирное время будить воинский дух. А его разбудили...
- Давай так, капитан, - Арчеладзе хлопнул его по плечу и встал. - Этого разговора не было. Забыли! Не ожидал такого оборота...
- Тогда мы ждем приказа, - деловито заметил Кутасов. - Сколько можно париться в этой сбруе?
Он рассчитывал вести войну в одиночку и приказывать только самому себе. И отвечать за себя. Но теперь его толкали в спину...
- Ситуация изменилась, - проговорил он. - Работать придется без сбруи... Начинайте немедленно готовить новую базу. На этой мы вряд ли просидим до утра. Все оборудование, спецтехнику, оружие вывезти с территории сейчас же. Это, во-первых.
- БТР жалко, - вдруг посетовал капитан. - Придется оставить, а мы из него такую машину сделали...
В этом взбалмошном, веселом трюкаче с "Мосфильма" действительно разбудили воинский дух...
- Во-вторых, отряди двух человек в гостиницу "Россия", - продолжал Арчеладзе. - Там находится некто Альфред Каузерлинг. Живет в простеньком номере, неприметный на вид, но при нем два профессионала типа этого однорукого... Каузерлинг нужен мне живым.
- Понял, - деловито проронил Кутасов. - Пленных тоже вывозить? Вместе с оборудованием?
- Зямщица отпустить.
- Он боится, не уйдет.
- Выгнать! Пусть спасается сам!... Оставить одного Виталия Борисовича, которого взяли в Безбожном переулке.
- А этого, с протезом?
Полковник не ожидал, что разбуженный в нем воинский дух настолько силен и потому жесток. На войне как на войне...
- В моей машине лежит арбалет, - тихо проговорил он.
- Понял, - сказал капитан.
- Труп со стрелой - в мусорный бак. Куда-нибудь поближе к редакции газеты. Пока все.
Кутасов ушел отдавать распоряжения группе, а полковник сел и обхватил голову руками. Он позволил расслабиться себе всего лишь на минуту и почти физически ощутил, как дух войны на это время покинул его душу и завис над головой.
Через минуту он позвонил по телефону спецсвязи дежурному помощнику, намереваясь спросить о Воробьеве, и неожиданно услышал незнакомый голос. Это могло означать, что в отделе уже хозяйничают люди Комиссара. Полковник положил трубку.
Бойцы Кутасова деловито собирали свои пожитки: обычные фронтовые хлопоты перед выездом к новому месту дислокации. Пристегнутый наручниками к шведской лесенке, пленный стоял во дворе и ждал отправки. От воздействия нервно-паралитического газа у него осталась икота, не позволяющая ему держаться с высокомерием, хотя он и пытался смотреть поверх головы Арчеладзе. Виталий Борисович не случайно являлся в часть майора Индукаева в форме полковника. Он и в самом деле был профессиональным военным, выправка которого не скрадывалась и гражданской одеждой.
- Майора Индукаева вы вербовали втроем, - сказал полковник. - Двоих я взял. Где третий?
Он не надеялся услышать прямой ответ, хотя этот легионер выглядел не таким фанатичным, как однорукий убийца.
- Я сделал ошибку, - вдруг признался Виталий Борисович. - Из вас следовало сделать соратника, а не врага.
- Да, тут вы просчитались, - подтвердил Арчеладзе. - Так где же третий, с язвой желудка?
- У нас с вами есть шанс исправить ее, - гнул свое пленный. - Мы ценим способных офицеров.
В этой войне пленных можно было не брать: "языки" умели молчать...
- Это у вас есть шанс, - заметил полковник. - Как только доставят ко мне Альфреда Каузерлинга, я вас отпущу на волю. А там вам немедленно наденут на шею струну. Но если вы сдадите мне третьего, что был с вами, обещаю вам достойную смерть, от стрелы.
Пленный хотел ответить резко, но предательская икота заткнула рот.
- Товарищ генерал, Воробьев на связи, - доложил Кутасов. - Что-то важное...
Арчеладзе чуть ли не вбежал в штабной коттедж, схватил трубку.
- Едва нашел тебя, Никанорыч! - возбужденно заговорил Воробьев. - В отделе уже люди Комиссара...
- Знаю, докладывай!
- Я нашел барышню, - сообщил тот. - Отдыхала в квартире на Черногрязской...
- Где она сейчас?
- Недавно ушла, с час назад... Хозяина спать уложила и ушла. Хозяин еще теплый.
Иносказание Воробьева переводилось очень просто и страшно...
- Езжай к ее дому, постарайся перехватить на подходе, - распорядился полковник.
- Да я тут уже полчаса болтаюсь, - сказал Воробьев. - Пока не было. Маме с папой не звонила.
- Сейчас приеду! - Арчеладзе бросил трубку.
Легионер Интернационала все еще сидел на привязи. Похоже, утратил надменное спокойствие, дергался, переступал ногами, однако дожимать его не было времени. Полковник бросил свою "Волгу" и взял одну из оперативных машин Кутасова - старый с виду "Москвич" с форсированным двигателем.
Капитолина могла позвонить или появиться в любую минуту. Арчеладзе хорошо представлял ее состояние: она перешагнула ту черту, которую не смогла переступить даже после тяжелейшего оскорбления и унижения на посту ГАИ. Ее нужно было спасать от этой войны, ибо, беспощадная, она бросала свои семена, из которых вырастал монстр воинственного духа.
Благодатная почва для этих семян была подготовлена всей жизнью Капитолины...
Арчеладзе проехал по пустынному Звенигородскому шоссе, обогнул дом Капитолины, высматривая машину Воробьева, и был замечен его оперативниками: на "хвост" сел "жигуленок", принадлежащий отделу. Полковник остановился у обочины и вышел из машины. Его узнали и сразу же отцепились. А через несколько минут подъехал Воробьев.
- Гони своих к моему дому, - приказал Арчеладзе
Пусть ждут там. Предупреди: может быть милиция и еще кое-кто из легиона кожаных плащей.
- Что за легион? - не понял Воробьев.
- Потом покажу, - пообещал он. - Долго объяснять... Их видеть надо.
Около часа полковник бродил по Звенигородскому шоссе, вслушиваясь в каждый ночной звук, иногда оживлялся, если в тишине раздавались одинокие шаги, шел навстречу, а потом разочарованно отступал: опять не она...
И потому как приближалось утро, полковник вздрагивал все чаще на любой стук каблуков, поскольку никогда не назначал ей таких свиданий, не страдал от ожидания и не знал, как звучат ее шаги. На рассвете он неожиданно разглядел решетку Ваганьковского кладбища и вспомнил Птицелова.
Кладбищенский парк был уже голый и черный, как весной, и морозный запах осеннего утра, стойкая тишина, светлеющее небо - все с поразительной точностью походило на тот весенний день. И оттого, что полковник до предела напрягал слух, уловил едва различимый птичий крик. Он выключил шипящую в кармане рацию и вплотную приблизился к забору.
Крик повторился! Чудесный голос неведомой птицы завораживал, очаровывал слух, наполняя душу неуместным, каким-то ребячьим восторгом.
- Еще! Еще! - попросил полковник.
Однако за спиной, где-то в районе Краснопресненской набережной, гулко ударили крупнокалиберные пулеметы, и эхо рассыпалось по городу тысячами стучащих каблучков. А мгновение спустя тяжелой поступью загремели орудийные выстрелы.
Но этот громогласный рев войны уже не в силах был заглушить голоса одинокой птицы...

Глава 20

В Перми Мамонт попытался продать пистолет - последнюю, теперь ненужную вещь, однако сколько ни бродил по рынку, а потом по окрестным магазинам, найти приличного покупателя не мог. Здесь, как и в Вологде, было много бананов, кавказцев - "Макарова" оторвали бы с руками, но Мамонта одолевала неприятная мысль, что он продает чью-то смерть. На стоянке большегрузного транспорта, где, ожидая выгрузки, тосковали шоферы, он высмотрел подходящего, кому можно было отдать оружие, отозвал в сторону и показал пистолет. Тот под видом того, что надо занять денег, ушел к своим товарищам и привел с собой восьмерых здоровых мужиков. Если бы Мамонт за несколько секунд до этого не ощутил опасности и не скрылся в базарной толчее, его бы наверняка просто ограбили.
Отчаявшись продать опасный товар, Мамонт вернулся на вокзал, на оставшиеся деньги купил синюю поношенную фуфайку, обменял свои дорогие ботинки на кожаные армейские сапоги с портянками из шинельного сукна и купил билет до Соликамска. В суматошном пригородном поезде гульба началась, еще когда стояли у перрона, - создавалось впечатление, что весь разномастный люд давно знаком, и лишь два вьетнамца, оказавшиеся в одном купе с Мамонтом, да молодая женщина с девочкой лет четырех оставались незаметными и тихими. Рассчитывать ни на верхнюю, ни на багажную полку было нечего: худенькие, мальчикообразные вьетнамцы забили все огромными сумками. Когда с сумерками поезд тронулся и включили свет, Мамонт заметил, что молодая мама одета старомодно и оттого выглядит здесь как-то неестественно: приталенный жакет со стоячим воротничком, ослепительно-белая кружевная блузка с черным бантиком, шелковые перчатки и небольшая шляпка на гладко зачесанных и свитых в пучок на затылке волосах. Пахнуло временем Тургенева, провинциальным театром, милым очарованием. Девочка сидела у нее на коленях, прижималась к матери и время от времени что-то шептала ей на ухо. Они занимались только друг другом и от этого были счастливы.
Мамонт намеревался поспать сидя, однако вьетнамцы выложили на стол пакеты и начали что-то есть - отвратительный гнилостный запах ударил в нос и разнесся по всему вагону. Сдерживая тошноту, Мамонт попытался дышать ртом, как в грязном туалете, но долго не выдержал. А вьетнамцы ели эту пищу и тихо ворковали друг с другом, как два мышонка. Женщина достала тонкий носовой платочек и теперь дышала через него, а дочка уткнулась ей в грудь.
- Убирайтесь отсюда, - сказал Мамонт. - Идите в тамбур.
Вьетнамцы переглянулись и невозмутимо, с каменными лицами продолжали доставать что-то из пакетов и есть. Мамонт огляделся и повторил то же самое на английском. Человечки мгновенно вскочили и исчезли вместе со своей пищей. И вернувшись потом, забились в угол, застыли, не подавая признаков жизни.
Мамонт пересел к ним, благо что места было достаточно, и освободил полку для женщины с ребенком - Она подложила под голову сумочку, легла и уложила рядом девочку. И снова до слуха сквозь лязг дороги долетел их шепоток. Под него Мамонт и уснул, откинувшись спиной к жесткой стенке купе. И во сне он продолжал прислушиваться к нему, чтобы отвлечься от грохота колес, мно-гоголосого ора гуляющих пассажиров и звона катающихся по полу бутылок. Когда же этот фон неожиданно стих и во всем мире остался лишь шепот матери и дочери, Мамонт проснулся и заметил, что вьетнамцы в своем уголке занимаются любовью, так же скрытно и тайно, как мыши: один из них был женщиной, только который - определить было невозможно.
Сначала Мамонт подумал, что все пассажиры угомонились и заснули - был четвертый час утра, однако, выглянув в проход, увидел, как по нему идут двое - милиционер, обвешанный своими причиндалами от свистка до наручников, и за ним - гражданский с длинной дубинкой в руке. Они кого-то искали, неприкрыто, словно скот в стойлах, рассматривая пассажиров. Мамонт огляделся - спрятаться было некуда, а уйти незамеченным невозможно. Вьетнамцы же куда-то исчезли, хотя мгновение назад терлись друг о друга в своем углу. Можно было лечь и укрыться фуфайкой, изображая спящего, но было стыдно перед женщиной, которая, слушая дочку, чему-то тихо улыбалась.
Милиционер встал напротив купе Мамонта и подбоченился, гражданский был рядом, поигрывал дубинкой, смачно стуча ею по своей ладони. Интерес к Мамонту был написан на простоватых, самоуверенных лицах...
И вдруг девочка легко перескочила с рук матери на колени Мамонта, обвила ручками шею и прижалась головкой к небритой щеке. Он инстинктивно обнял ее и замер, глядя в надменное лицо милиционера. Тот уже отстегивал наручники, а его помощник стоял в боевой позе. Они несколько секунд смотрели друг на друга, после чего страж порядка мотнул головой и скорым шагом пошел из вагона. За ним потянулся и гражданский, вяло опустив руку с дубинкой.
Мамонт отнял девочку и заглянул ей в глаза:
- Спасибо, Дара.
- Я не Дара, - поправила она. - Я Дарья.
- Это одно и то же. Девочка огладила колкую щетину на подбородке и улыбнулась:
- Ты как ежик.
- Я отпустил бороду, - сказал Мамонт. Она перепорхнула к матери на колени и зашептала и ее маленькое ушко с тонкой серебряной сережкой. Под ногами что-то закопошилось. Вьетнамцы умудрились спрятаться под нижними полками в пространстве между багажными ящиками и стенкой. Они сели на прежнее место, и их сдвоенное очертание напоминало какое-то странное, двуликое существо.
Мамонт понял, что, пока эти мать и дитя рядом, ему ничто не грозит. Девочка скоро уснула на руках, и женщина бережно уложила ее на полку. Мамонт заглянул в соседнее купе, где после милиции пьяный ор стал еще громче, и негромко произнес:
- Тихо, девочка заснула.
Его не услышали - таращили красные безумные глаза, кто-то потянулся рукой:
- Иди сюда! Чего тебе?!
- Заткните рты, изгои! Дева спит! - каким-то незнакомым, звенящим голосом произнес он и сам испугался его. Прокуренное, воняющее винным перегаром пространство вагона будто всколыхнулось, как от ударной волны, слегка заложило уши. Стало тихо, лишь еще слышался стук колес да шелестящий звон катающихся по полу бутылок.
Мамонт вернулся к себе и уже больше не спал до самого Соликамска. В полумраке купе он молча переглядывался с молодой женщиной или смотрел на безмятежно спящую девочку. Было предчувствие, что они исчезнут, как только покинут вагон. Так оно и случилось. К рассвету поезд притащился в Березники. Женщина взяла на руки дочку и пошла к выходу, опустив глаза. Мамонт выбежал в тамбур и через открытую дверь вагона увидел, как она прошла по перрону, поднялась по ступенькам виадука и, когда достигла его вершины, вдруг истаяла в зареве восходящего солнца.
- Ура! - негромко сказал он, подняв руки. В Соликамске ему без труда удалось найти попутный транспорт до Чердыни - на лесоскладе станции разгружались лесовозы. Здесь уже не спрашивали денег и брали пассажиров для компании в дороге. От Чердыни он ехал уже на перекладных, от села к селу, и в Нароб добрался лишь к вечеру.
Испытывая волнение, Мамонт побродил по знакомому поселку: с восточной стороны на горизонте стояли горы, и вершины их еще были освещены отблесками зашедшего солнца. Потом он отыскал дом учителя Михаила Николаевича и открыл калитку. Хозяин колол дрова, а его дети носили по одному полену и укладывали в поленницу. Мамонт поздоровался, называя его по имени, но почувствовал, что учитель не узнает его.
- Вы помните меня? - спросил Мамонт. Михаил Николаевич оперся на топор, приставленный к чурке, глянул из-под рыжих бровей:
- Нет, что-то не припомню...
- Летом был у вас, мед привозил от Петра Григорьевича, - объяснил он. - Я Мамонт, а теперь Странник.
- Извините, не помню, - признался учитель. Его дети, выстроившись в ряд, с любопытством разглядывали гостя. Было странно, что его не помнили здесь, однако Мамонт допускал и это: за лето пчеловод присылал сюда не одного своего гостя...
- Вы не знаете, где сейчас Ольга? - спросил он.
- Какая Ольга? - насторожился Михаил Николаевич.
- Дочь участкового из Гадьи.
Он пожал плечами, помотал головой:
- К сожалению, нет... У нас свой участковый, а гадьинского не знаю. Простите...
Вежливость учителя делала его неуязвимым, любой вопрос как с гуся вода. Мамонт попрощался и вышел на улицу. За спиной снова застучал топор...
Больше не задерживаясь, Мамонт направился в горы, к Петру Григорьевичу. Драга наверняка знал, где Валькирия, да и расставались они друзьями. Ночная дорога его не смущала, напротив, идти в темноте было безопаснее, хотя в горах бродили и люди генерала Тарасова и Савельева, и, возможно, команды Интернационала из фирмы "Валькирия". В лесу стояла темень, и если бы не золотистый палый лист, отражающий звездное небо, идти бы пришлось на ощупь. Через несколько километров он услышал треск мотоцикла в горах и, когда среди деревьев замелькал свет фар, свернул в сторону. Мотоциклист пронесся мимо на большой скорости, так что ничего не удалось рассмотреть. Мамонт осветил зажигалкой след: протектор был с крупными шипами - такие колеса обычно бывают у спортивных кроссовых мотоциклов.
Часа полтора он шел в полной тишине, лишь шуршал лист на подмерзающей земле да время от времени пошумливала на порогах далекая речка за лесом. Потом неожиданно послышались песня и стук тележных колес. Голос певца, нетрезвый и заунывный, доносился откуда-то с гор и будто стекал в долину.

Предыдущая страница 30 Следующая страница


31 Сергей Алексеев

Ой да ты калина, ой да ты малина,
Ты не стой, не стой, да на горе крутой.
Лошадь фыркала, почуяв на дороге человека, Мамонт отступил за деревья. Телега протарахтела вниз, увозя с собой песню, и в лесу вдруг посветлело: в горах повсюду лежал снег. Он ступил через его границу, четко отбитую на проселке, и сразу ощутил зиму. Дорога оказалась хорошо наезженной легковыми машинами и мотоциклами, а по обочинам бегали зайцы.
Пасека приближалась вместе с шумом воды на речке. Мамонт уже узнавал очертания гор, заснеженные вершины которых поднимались к звездному небу, машинально прислушивался, но вокруг стояло полное безмолвие. Ему представлялось, как сейчас встретит его Петр Григорьевич, как темно сверкнет его черный глаз и, радостный, шепотом сообщит, что Ольга, как всегда, хлопочет в бане - кого-то выхаживает, отмачивает соль или огнем выжигает болезни. И тогда Мамонт придет к ней и скажет:
- Ура! Я - Странник!
Или нет, не так! Лучше просто стать перед ней и сказать:
- Здравствуй, моя Валькирия. Я вернулся.
И все начнется сначала...
Собаки на пасеке почуяли его издалека, залаяли дружно и вмиг нарушили безмолвие: эхо забилось среди гор, и пространство залилось нескончаемым криком:
- Ва! Ва! Ва!..
Мамонт не выдержал и побежал, не ощущая усталости. Впереди, среди сосен, уже зачернел дом с темными окнами, когда через дорогу перемахнула неясная, расплывчатая тень - то ли лось, то ли огромная собака. Он замедлил бег и приблизился к размашистому следу, пересекшему проселок.
На снегу были четкие отпечатки босых человеческих ног...
В этот же миг из Дома выскочили собаки, закружились возле Мамонта, облаивая его со всех сторон, и растоптали следы. В окнах забрезжил красноватый свет - то ли свеча, то ли керосиновая лампа. Увлекая за собой всю свору, Мамонт подошел к крыльцу, и в это время из дома с ружьем в руках выскочил Петр Григорьевич.
- Ура! Я Странник, - сказал Мамонт и вскинул руку.
- Странник? - настороженно спросил пчеловод и поставил ружье к ноге. - Я уж подумал - медведь.
- Я не медведь - Мамонт! - пошутил он, несколько смущенный тем, как его встречают.
- Ну, заходи, заходи, странник, - проговорил Петр Григорьевич, освобождая дорогу. - Места хватит...
Мамонт вошел в избу - на столе светилась тусклая лампа с закопченным стеклом. Обстановка никак не изменилась за это время: те же резные столбы, щепки, запах меда и прополиса.
- Здравствуй, Петр Григорьевич, - сказал Мамонт. - Извини, что среди ночи...
- Ничего, брат, ко мне в любое время захаживают, - отозвался он, вешая ружье на стену. - Сейчас чайком угощу, в печи стоит, поди, не остыл. Или медовушки с устатку выпьешь?
Было непонятно, признал его хранитель Путей - Драга или все это обыкновенное его гостеприимство. Мамонт прибавил света в лампе, снял фуфайку. На столе были разложены книги, открытые на закладках, и несколько кип машинописных рукописей.
- Философией балуюсь, - объяснил пчеловод, доставая чайник. - Разрабатываю одну любопытную теорию... Ты, странник, поди, голодный, так я щей разогрею. Печь горячая, да и щи не совсем стылые.
- Ты что же, не узнаешь меня, Петр Григорьевич? - спросил Мамонт.
- Как не узнаю? Узнаю! - засмеялся он, орудуя ухватом у печи.
Мамонт сел на лавку, вытянул ноги - только сейчас почувствовалась усталость...
- Я исполнил урок Стратига, - сказал он. - Я нашел золото... Но Стратиг задал мне новый: хотел отправить на Азорские острова, Страгой Запада. И я отказался... Он вручил мне посох и отправил Странником.
- А что в наши края-то занесло? - поинтересовался Драга.
- Ищу Валькирию, - признался Мамонт. - Пусть она решит мою судьбу. Что скажет, то и будет.
- Она что, где-то здесь? Валькирия-то? - осторожно спросил он.
Мамонт смешался, не зная, как расценить поведение старика.
- Пришел у тебя спросить, - неуверенно проговорил он. Драга поставил на стол два знакомых высоких стакана, налил медовухи из темного графина.
- "Летающие тарелки" здесь летают. Снежный человек у меня под окнами ходит... А где Валькирии живут - не знаю.
Мамонт ощутил прилив негодования - старик актерствовал перед ним, как перед изгоем!
- Не валяй дурака, Драга! - звенящим голосом проговорил он. - Я Странник, но я - гой! Я избран Валькирией!
- Да вижу, вижу, что странник, - заохал Петр Григорьевич и коснулся лба Мамонта. - Ты уж не волнуйся, жар у тебя. Эвон голова горит, оттого и несешь околесицу. Выпей-ка медовушки.
Сколько ни всматривался, сколько ни вслушивался Мамонт, не заметил и тени фальши: старик играл безупречно. Мамонта не признавал - Стратиг предупредил, кто он теперь.
Все начиналось сначала...
Мамонт выпил стакан до дна. Петр Григорьевич тут же его наполнил снова.
- Выпей еще да ложись. А утром я тебе травы заварю, с маточным молочком...
От второго стакана на пустой желудок у Мамонта закружилась голова, онемели губы.
- Хорошо, - глухо вымолвил он. - Понимаю, это мне наказание... Но ты же можешь сказать, где Ольга?
- Это какая Ольга? - вскинул лохматые брови старик.
- Врач из гадьинской больницы. Ты ведь не можешь отказаться, что не знаешь ее!
- Я не отказываюсь, - мгновенно согласился Петр Григорьевич. - Что знаю, то знаю. Бывала у меня, больных пользовала...
- Где она?
- Слыхал, будто уехала в город, - охотно объяснил он. - Будто у нее жених тут на лесосплаве погиб. Так после этого уехала. А что молодой девке делать в наших краях?
- В какой город?
- Вот этого не знаю! Хорошая девка была, и докторша толковая, хоть и молодая, - забалагурил старик. - Иная в ее годы укола поставить не может тычет, тычет... А эта в вену с одного раза попадала.
Глаз у старика неподдельно заблестел. Спрашивать о чем-либо еще было бессмысленно. Мамонт попросил стакан медовухи, выпил и тяжело откинулся к стене.
- Я гой! - предупредил он и погрозил пальцем:
- Понимаю тебя, Драга... Но я - гой!
- Гой! Гой еси, добрый молодец! - подтвердил старик. - Пойдем-ка спать уложу. Утро вечера мудренее.
Он лег с этой последней фразой Петра Григорьевича, застрявшей в сознании. Была надежда на утро: Драга мог с кем-нибудь посоветоваться, пока Мамонт спал, и принять либо изменить прежнее решение. Утром его могли встретить как гоя-Странника, признать избранного Валькирией, а не морочить голову, как изгою. Пчеловод спать больше не ложился, хлопотал в другой половине избы и тихо напевал:
Ой да ты калина, ой да ты малина,
Ты не стой, не стой, да на горе крутой.
Утром Драга стал поить его отваром горькой травы, чем окончательно разрушил ночную надежду. Он считал странника больным, несущим бред, а это значило, что решение Стратига в отношении Мамонта не изменено. Он отказался пить лекарство, поскольку чувствовал себя совершенно здоровым, через силу похлебал щей, чтобы не упасть в дороге от голодной слабости, и стал собираться.
- Остался бы, пожил, - заботливо предложил старик. - Куда ты пойдешь на зиму глядя?
- Куда глаза глядят, - неопределенно ответил Мамонт. - Я Странник.
- В горы пойдешь? - осторожно поинтересовался он.
- И в горы, и в долины... По всему миру.
- Тогда возьми шапку. - Драга сдернул с вешалки лохматый волчий треух.Поморозишься, уши-то и сегодня прихватит. Да еще вот котомку собрал. Какой же ты странник без котомки?
- Спасибо и на этом, - Мамонт принял шапку и солдатский вещмешок, вышел на крыльцо, щурясь от слепящего, сверкающего снега.
:
- Счастливый путь! - сказал Драга. - Не поминай лихом и прости, что не так.
- Ура! - Мамонт взмахнул рукой и, забросив котомку за плечо, захрустел стылым, сыпучим снегом.
Собаки провожали его с километр, облаивая, будто медведя, потом отстали, исчезли за поворотом, а в ушах все бился долгий певучий крик:
- Ва! Ва! Ва!..
А еще через километр он услышал в горах монотонный, урчащий гул, и прежде чем в небе показалось оранжевое крыло дельтаплана, Мамонт увидел стремительную его тень, бегущую по голубоватым снегам. Драга держал курс на запад...
Назад хранитель Путей возвращался на большой высоте, так что этот маленький самолетик напоминал парящую в небе птицу. Тем временем Мамонт стоял на дороге и ловил попутный транспорт до Гадьи. Редкие легковые машины не брали и даже не останавливались, пролетая мимо: видимо, здесь тоже боялись случайных попутчиков. Наконец ему удалось, махнув волчьей шапкой, остановить лесовоз с громыхающим прицепом.
Водитель его был тот самый, что не однажды приезжал на пасеку и привозил туда Ольгу...
- Ты меня не узнаешь? - спросил Мамонт.
- Не-а, - отозвался тот, не удосужившись даже толком посмотреть на пассажира. - Вот шапочку узнаю. Знакомая шапочка.
И это был весь разговор за всю дорогу до Гадьи. На краю поселка Мамонт спрыгнул на землю, махнул водителю. Не удостоив даже взглядом, он погнал лесовоз куда-то в сторону поселка Дий: возможно, спешил, потому что опять вечерело...
В Гадье было тепло, еще зеленела трава возле деревянных тротуаров, и павшие листья, не успев почернеть, золотились на земле, однако с северо-запада гнало низкие, холодные тучи, заслоняющие багровый солнечный закат. Мамонту было тревожно и неуютно: чем ближе подходил он к "Стоящему у солнца", тем меньше оставалось надежд.
В больнице горел свет, ветер разносил дым из трубы, и его запах ассоциировался с запахом жилья. Мать Ольги была в приемной, переставляла лекарства в стеклянном медицинском шкафу. Тяжелый свиток волос не умещался под белым колпаком, пришпиленным к ним заколками. Это были космы Валькирии...
- Ура! Я Странник, - провозгласил Мамонт от порога и снял шапку.
Она посмотрела с легким недоумением, прикрыла створку шкафа.
- Да, прошу вас, проходите...
- Конечно, вы меня не узнаете? - с легким вызовом спросил он.
- Нет, - напряженно вымолвила она, вглядываясь. - Хотя погодите. Вы были летом у нас?
- Был! Был! - чуть не крикнул Мамонт. - Это я, я, Мамонт!
- Садитесь сюда, на кушетку, - пригласила она. - Не волнуйтесь. У вас что-то болит? Вам плохо?
- У меня ничего не болит! - заверил он. - Но мне очень плохо, никто не узнаёт. Я же гой! Странник! Это мне наказание от Стратига.
- Я ничего не пойму, - растерянно улыбнулась она, - Вы зачем пришли?
- Ищу Валькирию!
- Чем же я могу помочь? Здесь больница...
- Она - ваша дочь, Ольга!
- Ольга - Валькирия? - как-то странно изумилась она. - О чем вы говорите?.. Что с вами?
- Это с вами - что! - Мамонт ударил шапкой об пол. - Вы же меня все узнаёте! Но делаете вид!... Делаете из меня сумасшедшего! Понимаю, это наказание... Я сам решил все сначала... Стратиг лишил меня пути! Но я пришел сюда. Я нашел дорогу, разорвал все замкнутые круги. И пришел! Так помогите же мне, гои!
- Чем же помочь вам? - со страданием спросила она и почему-то огляделась. - Успокойтесь, пожалуйста... Хотите, сделаю укол?
- Ты же Валькирия! - крикнул он и выхватил из-под ворота железный медальон. - Ты Валькирия и мать Валькирии! Вот, смотри! Сокол! Это дала мне моя Валькирия, твоя дочь! Она избрала меня!
Женщина вдруг преобразилась, участливый и беспомощный взгляд ее посуровел, расширились и похолодели глаза. Властной рукой она взяла медальон, висящий на шее Мамонта, взглянула на сокола и, не выпуская его из ладони, зажала в кулак.
- Так ступай и ищи ее! - Ударила медальоном в солнечное сплетение, добавила со вздохом:
- Рок жребия, таинство избрания... Никто не властен над нами.
- Где же искать ее? - Мамонт спрятал медальон и поднял шапку. - В горах? В пещерах?
- Где уронила обережный круг, - неопределенно сказала она. - Иди, иди! Странник... Ты должен знать, где это случилось. Один ты!
Он понял, что больше ничего не добиться: недружелюбие матери легко объяснилось - не без участия Мамонта дочь ее стала Карной. Однако и за то, что хотя бы признали его, он испытывал благодарность. Никто больше не отважился нарушить запрет Стратига!
Мамонт ушел из больницы с желанием немедленно бежать в горы, но под холодным ветром, несущим снег, пришел в себя. Вчера можно было пускаться в дорогу и в ночь - знал, куда идти, но сегодня дремлющие на горизонте горы показались ему пустыми и зловещими. Хотя бы переночевать где, чтобы уйти поутру, при солнце, когда душа радуется свету и горит надежда.
Где Валькирия уронила обережный круг? Видимо, существует закон. Карна исполняет свой урок там, где обронила этот круг, где утратилась ее силахранить избранного...
Мамонт действительно один знал, где это случилось - в горах, неподалеку от памятного камня со знаком жизни, где избранный Валькирией Страга Севера, бывший разведчик Виталий Раздрогин, назначил свидание с Ингой Чурбановой. Именно там Валькирия уронила обережный круг и Данила-мастер был смертельно ранен в грудь.
И вновь подняла его над Мамонтом и тем самым спасла от гибели...
Все сначала! Впереди был опять долгий, в сотни километров путь, только по зимним горам.
Но это был Путь!
Мамонт все-таки решил переночевать в Гадье и отправился к домику Любови Николаевны, слепой и больной женщины-Варги, - другого места в поселке не было. Однако не выдержал и завернул к дому Ольги взглянуть на памятное место. В окнах стояла темень, а во дворе лаял пес. Мамонт открыл калитку и вдруг увидел свою машину - "уазик" Ивана Сергеевича. Если уж сначала, так сначала! Бочком, чтобы не достала собака, он пробрался к машине, заскочил в кабину и взялся за руль. Явственно почудился запах лета, жар солнца, духота ночи у безвестной разлившейся речки, и заболела кожа, "вспомнив" ожоги...
И заболела душа.
Мамонт отыскал кусок проволоки, согнул ее пополам и всунул в старый, разболтанный замок зажигания. По-видимому, участковый иногда гонял "уазик" по своим делам: аккумулятор был заряжен и горючего полтора бака. Он без труда запустил двигатель, сдал назад к самым воротам, чтобы отгородиться от пса и открыть запор, по-воровски распахнул створки и выкатился со двора.
У колодца он остановился на несколько минут, долил воды в радиатор и вырулил на знакомую дорогу к поселку Дий.
Все повторялось. Ночевать он, как и в первый раз, остановился за Дием, только загнал машину подальше от дороги в лес, чтобы на сей раз никто не бил камнем окна. Снега тут еще не было, и он не опасался погони, если вдруг участковый хватится, что угнали "УАЗ". Мамонт наломал сучьев - топора не было, и затопил печку в салоне. Постель из машины исчезла, однако осталась пристегнутая к стенке кровать с поролоновым матрацем. Он лег, укрылся фуфайкой, подложив в изголовье шапку, и загипнотизированный отблесками пламени в глазницах печного поддувала заснул крепко и без сновидений.
А к утру выпал снег, и все заискрилось в восходящем солнце. Мамонт выскочил из машины, схватил пригоршню какого-то еще теплого, будто ватного, снега и растер лицо.
- Ура! - крикнул он солнцу. - Я Странник!
И неожиданно обнаружил вокруг машины цепочку следов, оставленных босыми человеческими ногами...
Зямщица быть здесь не могло! Он бродил где-то в Алтайских горах, куда его доставила и отпустила Дара. Но кто-то же преследовал Мамонта!..
Или пугал, помня легенду о Зямщице?
Было неприятное ощущение, что кто-то смотрит в спину из-за ближних деревьев. Мамонт огляделся и сел в машину, проверил пистолет: хорошо, что не нашел покупателя... Если его запугивали, чтобы держать в постоянном напряжении, то угадать, кто это делал, было невозможно. То ли люди убитого им генерала Тарасова, то ли Интернационала, возможно, и гои - хранители сокровищ Валькирии.
Озираясь, Мамонт развязал котомку, собранную Петром Григорьевичем. Там оказался каравай хлеба, горсть крупной, серой соли в мешочке и пластмассовая банка с медом. Он обрадовался хлебу и соли - символам земли и солнца: хоть таким образом, но Драга все-таки намекнул, что узнал Мамонта! И как бы тем самым просил прощения, что не может сделать это открыто, повинуясь власти Стратига. Мамонт отщипнул кусочек, макнул его в соль и съел: для завтрака достаточно...
Он ехал всю дорогу в приподнятом настроении, хотя иногда глаз улавливал пятна следов на снегу, напоминая о преследовании. Однако человеческих больше не попадалось: по первому снегу бродили лоси да скакали вездесущие зайцы. Его подмывало заехать к серогонам, к Паше Зайцеву, но появилось сомнение, что и здесь его не признают, а что на уме у атамана, когда в руках гранатомет?
Ни на старом волоке, ни на мертвой дороге не было ни единого следа. Кажется, люди в эту пору сюда уже не заглядывали. Мамонт остановился лишь один раз, возле подорванного на гранате "Опеля", валяющегося в кювете. Скорее всего, серогоны сняли с него все, что снималось, - от машины остался один покореженный остов, напоминающий пустой черепаший панцирь.
В сверкающем безмолвии явственно слышалось, как бьется сердце и шелестит в ушах кровь.
Не доезжая Кошгары, он свернул в карьер и, пробуровив глубокий, набитый сюда с берегов снег, остановился у осыпи. Впереди были только горы - хребты, скаты, каньоны речных долин и перевалы. Несмотря на белизну, побитую серыми пятнами голого камня, они выглядели мрачновато, хотя Мамонт уже проходил этим путем, мог ориентироваться без карты и знал, что там, наверху, не так уж и страшно.
Довольно быстро он поднялся на водораздельный хребет Вишеры и Уньи, устроившись между скал, - на вершине тянул приличный ветер, - съел кусок хлеба с солью и немного меда со снегом. И потом шел каменистым плато, пока совсем не стемнело. Он знал, что спать в эту ночь не придется: дров, которые он нес с собой, и котомки могло хватить лишь часа на четыре-пять, при условии, если жечь костерок в консервной банке. Чтобы спастись от ветра, он сразу же принялся сооружать себе берлогу из камней и снега, с узким лазом, который потом заделал изнутри. Разогревшись от работы, он выждал полчаса и лишь потом запалил огонь.
Этой ночью из всех утраченных им когда-либо вещей он больше всего жалел подарок Стратига - волчью доху...
К утру у него загноились глаза и потрескались губы. Мамонт расширил отверстие в крыше - дрова давно сгорели, и ждал, когда начнет светлеть небо. И вместе с его голубизной, с таянием крупных, ярких звезд он ощутил облегчение. Встав на ноги, он выдавил спиной стенку убежища и наконец распрямился, размял затекшее в тесноте тело.
В полусотне метров прямо перед ним на снегу стояло существо, напоминающее человека. Сумерки не позволяли рассмотреть его, виделся лишь живой, шевелящийся силуэт, и видение это длилось секунд десять, после чего неизвестный спутник Мамонта метнулся за камни и пропал.
Мамонт протер снегом гноящиеся глаза, достал холодный пистолет и побежал к месту, где только что было это существо. Осмотрел камни, расщелины среди скал и ничего, кроме следов, не обнаружил.
На сей раз, кажется, это был настоящий снежный человек, ибо ни один современный, даже самый завзятый "морж" не выдержал бы ночи на камнях. А судя по следам, этот до самого утра топтался вокруг убежища Мамонта либо лежал на снегу под ветром.
Это был рок: в прошлый раз, направляясь к заветному камню, он тащил за собой бандитов генерала Тарасова. Сейчас - какое-то чудовище...
Первые километра два в это утро он шел с тревогой, часто и неожиданно оглядывался, надеясь уловить за спиной какое-то движение, но скоро дорога увлекла его: впереди маячил Поясовой Камень - хребет "Стоящего у солнца". На вершинах и голых плато снега почти не было, но в неглубоких седловинах между ними Мамонт тонул по пояс. К полудню он выбрался на Поясовой Камень и, чтобы не терять времени, пообедал на ходу, заедая хлеб и соль снегом. Отсюда до заветного камня оставалось километров шесть. Мамонт отлично помнил путь от него ко входу в пещеры, возле которого Валькирия уронила обережный круг и Данилу-мастера достала пуля... Мамонт спешил, чтобы засветло прийти к этому месту и отыскать лаз в пещеру: только этим путем Карна может выходить на поверхность...
Главный хребет оказался почище, выдутый ветрами снег лежал под скалами, между камнями, а по всему плато виднелась щебенистая залысина, похожая на суетливую тропинку. Мамонт перевалил на восточную сторону хребта и отыскал взглядом заповедный камень-останец со знаком жизни. Несколько правее и чуть выше его начинался развал крупных глыб, среди которых и был вход в пещеру. Солнце стояло уже на уровне с вершиной хребта, через час в сибирском склоне начнутся сумерки... Он направился прямо к развалу, утопая в снегу, - прыгать по камням было опасно. И тут вспомнил, что где-то позади за ним идет это человекообразное существо, по всей видимости, ориентируясь по следам Мамонта. А он сейчас пробуравливал в снегу глубокую тропу, тем самым выдавая вход.
Все повторялось!
Мамонт затаился в камнях и долго прислушивался, осматривая гребень хребта, ярко освещенного солнцем. Даже крошечный предмет сейчас бросал длинную тень, и любое движение немедленно бы отрисовалось на склоне, как на гигантском экране. Прошло минут пятнадцать, снежный человек не появлялся, лишь ветер гнал поземку, сдувая с плато остатки снега.
Внезапно безмолвие нарушилось криком, словно кто-то пробовал голос:
- Ва!..
Эхо взметнулось над головой и унеслось к границе леса. Забыв обо всем, Мамонт выскочил из засады и сдернул шапку.
- Ва! Ва! Ва! - всколыхнулась тишина плачущим голосом.
- Карна, - прошептал он и вдруг увидел, что у заповедного камня поднимается в небо мятущийся столб дыма.
От предчувствия, что она рядом, затрепетала душа и ознобило спину. Не разбирая дороги, Мамонт побежал по склону, засмеялся, закричал на ходу:
- Валькирия! Карна!
- Ва-ва-ва!.. - откликнулась она радостным криком. В этот миг свет переломился, солнце пало за кромку хребта, и восточный склон погрузился в голубые сумерки. Но Мамонт заметил, как от заповедного камня навстречу ему, едва касаясь снежных застругов, летит стремительная, легкая фигурка. И будто волосы трепещутся на ветру!
Делая огромные скачки, он мчался вниз, и ноги всякий раз, доставая земли, находили твердую, надежную опору. Сблизившись, они не столкнулись, а как бы одновременно взлетели и медленно опустились на землю, обняв друг друга. Остановилось дыхание, замерло сердце, и прежде чем ожили снова, минуло время...
- Карна, Карна, - зашептал и закричал он. - Я искал тебя, шел к тебе... Валькирия!
Спортивная вязаная шапочка слетела с ее головы, и упали, раскручиваясь, длинные волосы...
- Данила, - вдруг вымолвила она. - Данила-мастер... Мамонт отпрянул, заглядывая в лицо.
- Я не Данила... Я Мамонт!
Она же с неистовой силой вновь обхватила руками его шею, зашептала безумно:
- Прости меня, прости меня! Я не поверила в сказку! Но ты все равно пришел! Ты спас меня!
Мамонт едва оторвал ее руки: чужое, незнакомое лицо, бордовые коросты на обмороженных щеках, носу, коростные, в простуде, губы, мазки сажи...
- Кто ты? - чего-то страшась, спросил он.
- Не узнал меня? - счастливо засмеялась она, порываясь обнять. - Не узнал? Я опоздала, но пришла!..
- Инга?!
- Это я! - Смех ее тоже показался безумным, на губах выступила кровь. - Ты приходил сюда? Ты ждал меня, Данила?!

Предыдущая страница 31 Следующая страница


Страга Севера 32

- Я не Данила! - закричал Мамонт, встряхивая ее за плечи. - Посмотри же, посмотри! Ну?
Эхо вторило крикам, и над горами клокотал бесконечный звенящий голос:
- Ва! Ва! Ва!..
Инга вдруг шагнула назад, осела в снег, лихорадка била руки.
- Кто же ты?.. Кто?!
Он взял ее за обмороженные, в волдырях, руки, опустился на колени.
- Я прилетел к тебе на вертолете, - стараясь успокоить ее, проговорил Мамонт. - Помнишь? А потом ты полетела со мной и показала мне этот камень...
Она медленно приходила в себя, словно просыпаясь от болезненного, тяжкого сна.
- Где же... Данила? Данила-мастер?
- У Хозяйки Медной горы, - объяснил Мамонт.
Она заточила его в свои чертоги на сто лет. А через сто лет он вернется и придет к камню.
Так просил передать когда-то Страга Севера, зажимая рану на груди...
- Через сто лет. - Ее взгляд остекленел. - Как долго ждать...
- Ты не пришла в назначенный день, и Хозяйка взяла его к себе.
- Мне было трудно поверить, - с болью призналась она. - А поверила... стало поздно.
Мамонту вдруг показалось, что Инга умирает: жизнь тускнела в ее глазах, закрывались веки с опаленными ресницами. Он поднял ее на ноги, встряхнул безвольно мотнулась голова...
- Инга! Инга!!
- Га-га-га!.. - словно крик стаи гусей, пронеслось над головами.
- Мы пойдем с тобой искать, слышишь? Мы найдем Данилу-мастера!
- Найдем? - чуть оживилась она. - Ты знаешь дорогу к Хозяйке Медной горы? Знаешь?
- Знаю! - Мамонт поднял ее на руки и понес к костру. - Сейчас темнеет... А завтра мы найдем дорогу!
Огонь был разложен возле заповедного камня, и его пламя высвечивало обветшавший знак жизни. Судя по кругу кострища и пеплу, он горел здесь давно, может быть, месяц. Рядом лежала куча заготовленных дров, а на плоском камне стоял закопченный котелок и несколько пустых консервных банок. Видимо, Инга спала у костра, укрываясь прожженным во многих местах верблюжьим одеялом.
Оставив ее у огня, Мамонт нарубил пихтового лапника - благо, что не рядом, сдвинул костер и сделал постель на раскаленных камнях. Когда лапник оттаял и прогрелся, уложил Ингу, накрыл одеялом и до полуночи отпаивал медовым кипятком, грел ноги в волчьей шапке и горло горячим песком, набитым в носок. Она оживала, и когда растаяла льдистость в ее глазах, а взгляд стал осмысленным, медленно погрузилась в сон. Мамонт укрыл ее с головой и сам лег с подветренного бока, ощущая живительное, целебное тепло от горячей хвои...
Обостренный слух улавливал каждый звук, но всю эту ночь в горах кричал только ветер...
На рассвете Мамонт распалил большой костер, разбудил Ингу и просушил ее пропотевшую насквозь одежду. Забота о другом человеке вдохновляла его, стушевывала и притупляла остроту собственных переживаний. Тепло и сон усмирили воспаленное сознание неожиданной спутницы. Она вспомнила о себе и, пока Мамонт сушил одежду, разодрала, расчесала скатанные, давно забытые волосы.
Солнце в это утро вставало без зари, заключенное в радужный ореол, сквозь который прорывались и уходили в космос три тончайших стремительных луча.
- Я Странник! Ура! - воскликнул Мамонт, ощущая прилив энергии.
Инга вдруг встрепенулась, в глазах ее мелькнула едва уловимая печальная радость.
- Данила говорил, - вспомнила она, озарилась этим воспоминанием, - "Я Страга, ура!"... Что это значит? А почему ты говоришь - Странник!
- Потому что Данила был Страгой, - объяснил Мамонт, забрасывая на плечи котомку с притороченным к ней одеялом. - А мы с тобой - Странники.
Он вновь сориентировался, выбрал направление к развалам глыб и пошел вперед, пробивая путь в глубоком снегу. Расстояние, которое они вчера пролетели друг к другу, почти не касаясь земли, сегодня одолевали несколько часов. Мамонт обследовал развал, обошел каждую глыбу, отвернул с помощью Инги несколько камней - входа не было...
Он лег на снег, закрыв глаза, попытался в воображении восстановить всю ситуацию и передвижения в тот трагический день двадцать девятого августа. Память сохранила все до мельчайших деталей: кажется, вот тот камень, из-за которого Мамонт стрелял, а там, чуть повыше, в серых курумниках, лежал раненый Страга... В памяти было все, но зимний пейзаж делал приметы однообразными и обманчивыми. Мамонт поднялся вверх по склону и внезапно обнаружил, что ищет не здесь, что нужный развал камней находится много левее и выше, чем этот.
И снова они распахивали сугробы, утопая в жестком, крупитчатом, как соль, снегу. Инга шла за ним покорно и терпеливо, и было невыносимо стыдно обмануть ее надежды. Мамонт в точности повторил весь путь, пройденный им вместе с раненым Страгой, и пришел к камню, под которым был лаз в пещеру.
- Здесь! Сейчас, сейчас... - Он ухватился за край глыбы, налег всем телом, напрягся и потянул на себя. Руки Инги, вцепившиеся в острый скол камня, оказались перед самым лицом, и Мамонт увидел, как из лопающихся волдырей на ее пальцах потекла розовая сукровица...
Они своротили глыбу - под ней оказался сухой и чистый от снега щебень. Не веря своим глазам, Мамонт разрыл, разворошил его руками и сел на снег. Было полное ощущение, что он снова ныряет в воду, бесполезно тычась руками в каменистое дно, а стремительный поток выбрасывает его на поверхность, несет и швыряет на отмель.
Инга сидела, съежившись, и тихонечко дышала на свои пальцы.
Мамонт наконец вскинул голову, огляделся и неожиданно понял, отчего не может отыскать вход: пейзаж в этом месте менялся в зависимости от освещения! Солнце, двигаясь по небосклону, всё время вырисовывало все новые и новые очертания скал, глыб, останцев, и следовало дождаться такого состояния света, когда бы картина на натуре полностью совпала с той, что оставалась в памяти. Вот почему этот вход в пещеру, казалось бы бесхитростно доступный, становился недосягаемым, даже если уже был здесь!
- Найдем! - воскликнул он, забираясь выше по склону. - За мной!
Солнце, перевалив полдень, теперь стремительно падало за хребет. По голубым снегам двигались тени, и перед взором вдруг открывались невидимые раньше скала, гряда каменистых отрогов и глубокие седловины. Горы шевелились, дышали, как живые, бесконечно меняя свою форму. В короткий миг Мамонт уловил нужный свет и наконец взял точный ориентир - на вздыбленный островерхий развал, возникший на склоне.
- Там! - Он засмеялся и махнул рукой на север. - Смотри! Это там! Возле скал!
Они еще не добрались до этих глыб, но Мамонт уже начал узнавать место. И для этого годилось любое освещение...
Перед ними был перевал, с некоторых пор называемый перевалом Дятлова: в феврале пятьдесят девятого года здесь при необъяснимых обстоятельствах погибла группа опытных горных туристов из девяти человек. Неизвестно, по какой причине они среди ночи разрезали палатку изнутри и в ужасе бежали вниз, к границе леса, босые, полураздетые. Их обнаружили в километре от стоянки уже весной. Шестеро попросту замерзли, но больше не вернулись в палатку, хотя бы для того, чтобы взять одежду. У троих были странные переломы ребер, однако и они умерли от переохлаждения...
Все это произошло на склоне горы Солат-Сяхла, что в переводе с языка манси означает "Гора Мертвецов".
Ничего не сказав Инге, но чтобы убедиться самому, Мамонт все-таки завершил этот путь и пробился к скале. Сомнений не оставалось: на выветренном камне висела памятная доска с барельефом старшего группы Дятлова и перечнем фамилий погибших.
А ниже стоял полустершийся знак смерти...
- Уходим! - приказал Мамонт. - Здесь нельзя оставаться!
Инга совсем уже выбилась из сил за целый день блуждания по снегу. Она ничего не знала о перевале и не видела этой зловещей доски: как только Мамонт останавливался, спутница садилась на снег и начинала дремать...
Он взял Ингу на руки и понес вниз, к спасительной границе леса, все глубже погружаясь во тьму, ползущую с востока. Он шел по склону наискось, чтобы как можно дальше уйти от знака смерти и приблизиться к камню со знаком жизни. И когда достиг леса, оказался посредине между ними.
Не медля ни секунды, пока еще брезжил на небе слабенький, отраженный свет, он завернул Ингу в одеяло, надел ей на ноги вместо горных ботинок волчью шапку и принялся рубить дрова.
Никогда еще жизнь не была такой сверхплотной, чтобы сосредоточиться в лезвии топора. И никогда он так крепко не держал в руках судьбу, воплощенную в топорище. Он крушил сухостойник, что не дорубал - ломал о камни, и по тому, как росла куча дров, возрастала с нею надежда.
Он натесал щепы, окрутил ее берестой, выложил дрова клеткой и, опустившись на колени, бережно достал спички.
Жизнь теперь сосредоточивалась в спичечной серной головке и напоминала сверхплотную звезду...
- Смотри! - вдруг крикнула Инга и скинула с себя одеяло. - Смотри!
Она засияла в полумраке, указывая рукой в горы.
От заветного камня со знаком жизни шел высокий человек со свечой в руке. Маленький огонек озарял огромное пространство и, не колеблясь от ветра, солнечным лучом тянулся вверх.
Над непокрытой пегой головой старца, на крепкой руке с плетью, распустив крыла, восседал филин, и огненный птичий взор был глубок и бесконечен, как вечность...

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 10)
  • Глава 8 (Страница 12)
  • Глава 9 (Страница 14)
  • Глава 10 (Страница 15)
  • Глава 11 (Страница 17)
  • Глава 12 (Страница 19)
  • Глава 13 (Страница 20)
  • Глава 14 (Страница 21)
  • Глава 15 (Страница 23)
  • Глава 16 (Страница 24)
  • Глава 17 (Страница 26)
  • Глава 18 (Страница 27)
  • Глава 19 (Страница 29)
  • Глава 20 (Страница 30)


Сергей Алексеев

Страга Севера

Цикл: "Сокровища Валькирии"

 Читать книгу

Аннотация

Бывшие сотрудники сверхсекретного института, образованного еще во времена ЧК и просуществовавшего до наших дней, пытаются найти золото `Третьего рейха` и золото КПСС.В борьбу за обладание золотом включаются авантюристы международного класса...

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Алексеев родился в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Окончил геологоразведочный техникум в Томске и Высшие литературные курсы в Москве. До начала писательской деятельности Сергей Трофимович успел перепробовать множество самых разнообразных профессий. Он был молотобойцем в Зырянском районе, геологом в Полярной и Томской геологоразведочных экспедициях, следователем уголовного розыска в Томске, в течение двух лет был сотрудником областной газеты «Красное знамя». Писательской деятельностью начал заниматься в 22 года. Окончил в 1987 году Высшие литкурсы. Творчество Алексеева развивается в русле реалистических традиций и вместе с тем сочетает в себе притчевость, символику и причудливость композиции. Из известных произведений писателя следует назвать сборники рассказов «Тайна третьего кургана» (1983), «Таёжный омут» (1984), «Суд» (1985), «Крамола» (исторический роман в 2-х кн.: Кн. вторая: Доля, 1996), «Доля» (1996), «Утоли мои печали» (1998), романы «Аз бога ведаю!» (1999), «Долина смерти» (2000), «Волчья хватка» (2000), пьесы «Казнить нельзя помиловать», «Молился богу сатана» и другие. В первых романах следовал в основном традициям так называемой «деревенской прозы», за что А.Архангельский причислил его к эпигонам Вас.Белова. В.Курицын же, анализируя первые романы Алексеева, назвал их автора «самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане». Резонанс вызвал роман «Крамола» (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого «семейного» романа «Возвращение Каина». Его цикл приключенческих романов «Сокровища Валькирии» занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Роман «Покаяние пророков», написанный в 2002 году, - это новый, ещё более дерзкий и актуальный взгляд на прошлое и будущее России. С 1985 года время Сергей Трофимович Алексеев живёт и работает в Вологде. Член Союза писателей России, лауреат литературных премий Союза писателей РСФСР (1986), ВЦСПС и Союза писателей СССР, им. Ленинского Комсомола (1985) и им. М.А.Шолохова (1995). (не знаю и как лучше написать что Алексеев - лауреат премии имени М.Шолохова (1995), учреждённой Союзом писателей России и «Роман-газеты», - именно за это за романы «Рой», «Крамола» и «Сердцевина».) По его книгам сняты художественные фильмы, пьесы поставлены на сцене Вологодского драмтеатра. Официальный сайт Сергея Алексеева: alekseevsait.narod.ru