Сергей Алексеев - Стоящий у Солнца

1 Сергей Алексеев

"30 июля поздним вечером полиция Эль-Харга - города на юге Египта - в мусорном баке обнаружила труп гражданина Ливии Карамчанда Зелвы, задушенного с помощью нейлоновой гитарной струны.
Полиция считает..." Он швырнул газеты - как всегда полиция предполагает полный абсурд... Зелву убили сразу же после исчезновения Джонована Фрича. Правда, вместе с Зелвой точно таким же способом погибло еще шесть человек в разных частях света. Но они не имели никакого отношения к делу. Это жертвы ритуала - "семиструнной гавайской гитары"... В кабинете магистра найден любопытный прибор, приставка к радиотелефону. Каждые восемь часов он прикладывал руку к табло с индикатором, и в эфире не было никакой тревоги. И когда Фрич не вернулся в офис, через шестнадцать часов его радиотелефон автоматически связался с абонентом в Будапеште и три минуты передавал звучание гавайской гитары.
А наутро газеты вышли с рекламой концерта композитора Зелвы... Мы только что пережили гибель дочери и внука Мохандаса Ганди, только что заделали эту брешь... И вот новая пробоина! Конечно, они ждут наших ответных действий, избирают новых заложников, чтобы сыграть еще один аккорд... И, я думаю, если мы втянемся в этот оркестр - будет война... А сейчас она крайне нежелательна!

Глава 1

Обыск в квартире Русинов обнаружил довольно поздно, изрядно натоптав в передней, зале и на кухне. За десять дней без хозяина на пол осел значительный слой пыли - осталась открытой форточка, - и всякий след на свежелакированном паркете сразу бы бросился в глаза. Однако следов почему-то не было даже в кабинете, за плотно закрытой дверью. Русинов несколько раз приседал, рассматривая пыльное зеркало пола, - ни единого отпечатка. Скорее всего, паркет после обыска протерли и вещи расставили точно так, как они стояли. Но все-таки допустили единственную небрежность: между стопок журналов на столе обронили маленький пакетик с двумя запасными предохранителями от какого-то японского прибора. Русинов очень хорошо знал, что есть у него в доме и чего нет и быть не может, и потому, случайно заметив эти предохранители, сразу же насторожился: он отлично помнил, как прибирал на столе перед отъездом и что никакого пакетика не видел. Значит, он появился за эти десять дней, пока Русинов был на глухариной охоте в Вологодской области. Кто-то входил в квартиру и вносил прибор... Какой и зачем? Причем прибор был наверняка упакован и там, в упаковке, находились запасные предохранители...
Прежде чем обследовать квартиру, он глянул на электросчетчик и сверил цифры с теми, что были записаны в расчетной книжке, - почему-то "нагорело" пять киловатт, хотя перед отъездом на охоту Русинов отключил холодильник, который мог накрутить счетчик, и заплатил за электроэнергию. Судя по всему, неведомый прибор, побывавший в его квартире, был мощный, и скорее всего, это либо портативная рентгеновская установка, либо лазер...
А если так, значит, в доме был обыск.
Сначала Русинов осмотрел кабинет - книжные полки, письменный стол, подоконник, где пачками лежали научные журналы, и обнаружил еще несколько примет: выцветшие или пожелтевшие на солнце полоски на обложках оказались спрятанными, а кое-где, напротив, торчали свежие, не тронутые светом уголки. Кто-то рылся в рукописях и материалах, лежащих в ящиках стола, и на самом столе все бумаги были тщательно разложены, может быть, чуть аккуратнее, нежели Русинов раскладывал сам. Тот, кто делал обыск, прекрасно знал характер и поведение хозяина квартиры и, конечно же, располагал информацией, куда и насколько уехал, и потому работал неторопливо, со знанием дела. В доме побывала Служба, а не воры, и это обстоятельство еще больше встревожило Русинова. Если для негласного обыска сюда притаскивали рентгеновскую установку, значит, искали тайники, но поскольку их найти не смогли - ибо таковых в квартире не существовало, а в бумагах тоже ничего интересующего Службу не обнаружили, - то возможно, в телефон, в репродуктор или стены влепили "клопов" и теперь будут слушать...
Самое главное было - понять, чья это Служба и что пытается добыть. Маловероятно, что контрразведка, - Русинов никаких секретов не продавал, не разглашал и даже в будущем делать этого не собирался, - и на то, что негласный обыск проводили в целях получить какие-то улики против него, тоже не похоже. Чего ради будут собирать компрматериалы, если он уже три года, как не работает в Институте, да и самого Института больше не существует в природе, как, впрочем, и той закрытой лаборатории, которой руководил Русинов, научные же материалы частью уничтожены, а частью переданы в спецотделы Министерства финансов и Госбезопасности. Члены ликвидационной комиссии поставили свои подписи и тем самым сняли всякую дальнейшую ответственность с завлаба за судьбы всех многолетних наработок. Их могут еще больше засекретить и опустить в бронированные сейфы, а могут при нынешней безрассудной гласности вытащить на свет Божий, и все тайны скоро пожелтеют или выцветут на газетных полосах...
Русинов неторопливо разобрал рюкзак, разложив охотничьи принадлежности по своим местам, затем почистил и смазал маузер - короткоствольный карабинчик 22-го калибра, вещь на глухариной охоте незаменимую, - и спрятал в сейф теперь до осени... А сам все мысленно ходил по стопам тех, кто с такой доскональностью обследовал его квартиру, перебирал в памяти те материалы, что лежали в столе и на книжных полках, но ничего крамольного не находил. Искать могли единственное - карту "перекрестков" и божка - нефритовую обезьянку. Однако это было его собственностью, хотя и относилось к проблемам, которыми когда-то занималась русиновская лаборатория. Карту "перекрестков Путей" он создал сам и сам же открыл некоторые закономерности этих Путей, причем уже после ликвидации Института, и божок к нему попал тоже после. Да и знают об этих вещах всего два человека в мире - он, Александр Алексеевич Русинов, и бывший сотрудник лаборатории Иван Сергеевич Афанасьев...
Что, если Иван Сергеевич ненароком где-то проговорился? И Служба мгновенно заработала, стараясь выяснить, все ли секретные материалы сдал Русинов во время ликвидации Института? Не оставил ли какие материалы последней экспедиции, незарегистрированные и неучтенные? Может, кое-что не материальное, не выраженное в письменном отчете оставил в голове? Разумеется, в голове осталось многое. Лабораторию закрыли внезапно, "на полуслове", сотрудников разогнали - кого на пенсию, кого откомандировали в распоряжение Управления кадров Министерства обороны, предварительно отобрав подписки о неразглашении. Не сдавать же голову в спецотдел вместе с бумагами! В сорок три года полковник Русинов ушел в отставку, но оставался профессором, доктором наук и считал, что голова еще сгодится, хотя его приговорили к пожизненной и довольно высокой пенсии. Правда, вне стен закрытого Института ни титулы, ни знания ему особенно не пригодились, поскольку Русинов образование имел медицинское, но при этом двадцать лет занимался геофизикой, археологией и философией, а докторскую защищал на кафедре социологии. Эта чудовищная гремучая смесь наук годилась, возможно, для далекого будущего, но никак не для сегодняшнего смутного дня великих перемен, дня, который замкнулся на себе и не желал думать ни о прошлом, ни о будущем. Но он, Русинов, не мог ликвидироваться на "полуслове" вместе с лабораторией и потому продолжал жить в прежнем режиме и никак не мог вписаться в суматошное "сегодня", целиком погрузившись в древность, в доледниковую эпоху, и потому имел прозвище "Мамонт". Однако и прозвище его было известно лишь посвященным - тем, кто работал в Институте либо каким-то образом имел о нем представление. Он и глухариную охоту-то любил больше за то, что выпадала возможность послушать звуки пения птицы из той эпохи и как бы услышать ее голос. И разумеется, Мамонту было приятнее находиться там, в доледниковой эпохе, или уж, по крайней мере, на грани ее, потому что он считал эту эпоху поворотной в истории человечества на Земле. Если вместе с историей сделать
Поворот, то за ним можно увидеть новую историю, новый Путь, уходящий в будущее, как бесконечная лесная просека. Чтобы проверять свои аналитические конструкции и модели, чтобы в одиночку не заблудиться на многочисленных путях и перепутьях поиска истины, раз в месяц, а то и чаще, ездил к своему давнему другу и сотруднику Ивану Сергеевичу в Подольск. Ивану Сергеевичу уже было под шестьдесят, и работал он в Институте со дня основания, много чего знал и умел, считался хорошим специалистом в области геологии, картографии и астрономии, хотя имел историческое образование. Однако после ликвидации лаборатории Иван Сергеевич сразу же отошел от дел, успокоился и расслабился. Русинов стал замечать, что ветерана все больше и больше тянет на воспоминания, ностальгические разговоры о конце пятидесятых, когда Институт работал на дне будущего Цимлянского моря, и в этих воспоминаниях кое-что пробалтывал. Без злого умысла, в порыве тоски по прошлым временам, однако же иногда вылетало такое, что запрещалось говорить даже своим сотрудникам: дружба дружбой, но табачок - врозь...
И теперь Русинов мог подозревать только Ивана Сергеевича: никто другой о карте "перекрестков" и о нефритовой обезьянке не знал и знать не мог. Что было еще искать у него в квартире? Тайник у Русинова был, да только не здесь, а на даче, которая после развода принадлежала бывшей жене Татьяне. У них сохранились нормальные отношения, и Русинов часто приезжал к сыну Алеше - все лето они вели дачный образ жизни; а зимой он, бывало, забирал сына и уезжал с ним на выходные, опять же туда, на дачу, таким образом сочетая приятное с полезным. Чердачная неотапливаемая комнатка, где раньше работал Русинов, как бы оставалась в его владении, и там, среди завалов газет и журналов со всего мира, можно было спрятать все что угодно. Труднее было с материальными предметами - нефритовой обезьянкой и капсулой с кристаллом КХ-45. Богиню-утешительницу Русинов попросту обмазал глиной, вылепил забавного медвежонка, высушил, раскрасил и слегка обжег в тигле на слабом огне. Получилась детская игрушка, которую можно поставить куда угодно вместе с другими такими же глиняными птицами, зайцами и веселыми мужичками. Капсулу с кристаллом он прятал и в мусорное ведро, и в банку с топленым салом, пока наконец не нашел подходящего места - спустил на проволоке в смотровой отводок канализационной трубы, на уровень потолка нижней квартиры.
Звонить Ивану Сергеевичу Русинов побоялся, дабы не выказывать, что он обнаружил в своей квартире произведенный негласный обыск. Он наскоро сполоснулся в душе, переоделся и поехал в Подольск.
Иван Сергеевич не ждал Русинова, хотя примерно знал, когда тот вернется с охоты. Тем более что Мамонт явился на ночь глядя, без звонка, заметно утомленный дорогой. Иван Сергеевич заподозрил неладное, но виду не показал: его жена, Валентина Владимировна, после выхода мужа на пенсию очень ревностно опекала его и оберегала от бывших сослуживцев. А к Русинову относилась с особым недоверием, ибо он чаще всего приезжал с какими-то делами и беспокойством. Понять ее было можно: большую часть жизни Иван Сергеевич мотался по экспедициям, заработал букет соответствующих походным условиям болезней - от радикулита до язвы желудка, но благодаря стараниям жены за три пенсионных года заметно поправился и помолодел. Он, как и Русинов, отпустил бороду, длинные волосы и теперь напоминал сельского священника.
Пока Валентина Владимировна собирала на стол, Русинов позвал Ивана Сергеевича на улицу, в машину, чтобы вручить подарок - полмешка чаги, нарубленной специально для ветерана с вологодских берез. Иван Сергеевич подарку обрадовался, но сразу же спросил:
- Чего прилетел-то? Не чагу же привез?
- Вот что привез, - сказал Русинов и подал пакетик с предохранителями. Нашел у себя в квартире.
Иван Сергеевич включил в кабинете свет, долго рассматривал сверкающие на ладони детали и наконец заключил:
- Это не лазер и не рентген. Скорее всего, гамма-плотномер. Искали пустоту в стенах, проверяли, каким материалом они заполнены.
- Что бы это значило?
- А хрен их знает, - пожал плечами Иван Сергеевич. - Но я точно знаю: в нашей Службе безопасности такие приборы были только отечественного производства. Японских не покупали - они намного хуже. Хотя при нынешней погоне за иностранщиной все возможно. Доллары появились - купили.
- Если не купили?
- Значит, у тебя в гостях была не наша Служба, - засмеялся Иван Сергеевич. - Допустим, японская, американская, израильская и еще из ста двадцати стран мира.
- Очень хорошо! - разозлился Русинов. - Какие-то Службы шарят в моей квартире, как у себя дома! Ну все, приехали!
- Чего ты возмущаешься? - Иван Сергеевич похлопал его по плечу. - Они теперь по всей стране шарят, как у себя дома! Знаешь, Саня, а ведь подобное уже со мной было. Меня однажды тоже какая-то Служба щупала, в пятьдесят восьмом. Если тогда было можно, то теперь...
Он недоговорил, прихватил мешок и пошел в квартиру. У двери вдруг успокоил, подбодрил:
- Наверняка прибалты у тебя рылись. Их Служба обнаглела вконец - людей в России ворует и к себе увозит... Впрочем, ладно, разберемся...
За столом Русинов рассказывал об охоте, о цыгане, который работает таксидермистом в областном музее и делает прекрасные чучела. Цыгану и отдан был добытый глухарь. Иван Сергеевич, не скрываясь, тосковал от этих рассказов, хотя, кроме рыбалки, ничем больше не занимался, если не считать огорода. Но между делом он о чем-то сосредоточенно думал и, похоже, только ждал, когда закончится ужин и можно будет, уединившись в кабинете, поделиться своими размышлениями. Валентине Владимировне не хотелось оставлять мужчин наедине, и она начала было уговаривать Русинова отдохнуть с дороги, но Иван Сергеевич встал из-за стола и попросил принести чай в кабинет.
- Слушай, Мамонт, - начал Иван Сергеевич, едва Русинов затворил дверь. - С нами, кажется, опять старую шутку проделали. Ну, со мной ладно... А вот с тобой - точно, и со всеми молодыми ребятами Института.
- Что за шутка?
- Ты сказал про обыск - я сразу вспомнил. - Иван Сергеевич развалился за своим столом, как начальник. - Ты же про Цимлянск слыхал? После Цимлянска нас тоже разгоняли...
- Хочешь сказать, Институт не закрывали? - насторожился Русинов.
- Я пока ничего не могу сказать - уклонился ветеран. - Но зато очень хорошо помню события после Цимлянска. И обыск у меня был, правда, без аппаратуры, но стены простукивали... Цимлянск, Мамонт, у меня всю жизнь из головы не выходит!
Это была старая и странная история, ставшая достоянием ушей всего Института лишь в начале восьмидесятых. Причем рассказывали ее уже почти безбоязненно те, кто уходил на пенсию и знал, что уже никак не пострадает. В пятьдесят восьмом году сухопутный отдел "Юго-Восток" работал на дне будущего Цимлянского водохранилища. Гражданские археологи из университета большим скопом раскапывали город Саркел, а профессиональные "гробокопатели", как в шутку называли сами себя сотрудники Института, ползали по степи и искали хазарские захоронения. Одна такая могила тогда потрясла воображение руководства: было извлечено около двухсот килограммов золота в слитках и серебро в изделиях - тончайшей работы индийские сосуды. Отдел усилили людьми и техникой из других отделов и начали крупномасштабный поиск. Скоро обнаружили еще одну могилу, где ценностей было примерно столько же. В степь пригнали батальон внутренней охраны, пустили патрули на машинах, на дорогах установили контрольно-пропускные посты - все якобы потому, что началась эпизоотия - ящур. После того как нашли третью и четвертую могилы, возникла оригинальная гипотеза, в разработке которой принимал участие и Иван Сергеевич, младший научный сотрудник. Хазария два с половиной столетия держала все торговые пути в Индию и Переднюю Азию, откуда в то время на Русь и в Европу поступало золото, алмазы, бриллианты. Оседлав три мощные реки, три берега трех морей, Хазария брала огромные налоги с купцов и, конечно же, занималась обыкновенным разбоем и грабежом на этих путях. Эдакое государство-таможня, государство-пират. Князь Святослав разгромил Хазарию, но ни в летописях, ни в арабских источниках не слыхать было о сокровищах хазар, по многим соображениям, несметных. Ничего не досталось и гузам - диким племенам, которые после Святослава в поисках добычи сожгли и разорили все, что горело и разрушалось. Они пытались раскапывать древние курганы, могилы. Но отмеченные какими-либо надгробными знаками захоронения были бедными. После гузов в степи рылись все кому не лень на протяжении многих веков.

***

Последним из пришедших "гробокопателей" был Гитлер. Специальные команды начинали работать в степи, еще не обезвредив дороги от мин, не убрав трупы после боев. У немцев существовала оригинальная версия, основанная на глубоком знании каббалы, согласно которой утверждалось, что все сокровища Хазарии - в могилах белых хазар-иудеев, которых хоронили далеко в степи в тайных местах, не оставляя никаких знаков на земле. И напротив, из могил черных, третьесортных хазар создавали своеобразную, отвлекающую приманку в виде памятных камней, курганов и склепов. Их-то во все века и разрывали незадачливые кладоискатели. Однако еще и Святославу было известно, что золото Хазарии хранится в могилах, ничем не отмеченных, и что могилы эти не просто в беспорядке разбросаны по степи, а имеют ориентацию и форму. Вокруг Хазарии существовал золотой побережный знак в виде каббалистической Змеи, державшей себя за хвост. Видимо, Святослав не очень нуждался в сокровищах, иная задача беспокоила его - прорваться сквозь этот знак, уничтожить сакральные центры паразитирующего государства, поразить и обездвижить Змея. И он блестяще ее выполнил, ударив не по столице - Итилаю, а совершив неясный для непосвященных, гигантский круг-поход по границам Хазарского каганата, и мощное государство мгновенно развалилось в прах. Похоже, немцы хорошо все это проработали, но у них не хватило времени, чтобы отыскать хотя бы одну могилу белого хазара и, привязавшись к ней, вспороть брюхо золотой Змеи.
Версия Института целиком основывалась на немецкой гипотезе, и когда после открытия чертовой могилы произвели расчеты, используя каббалистические системы чисел, наконец подобрали ключ к хранилищу хазарских сокровищ. У сотрудников Института глаза на лоб лезли, когда геодезист делал промеры и давал точку, где копать. Верили и не верили: недавние расчеты напоминали игру, разгадывание ребусов. Но каждая вскрытая могила тысячелетней давности приводила в шок золотыми слитками, изделиями, драгоценными камнями.
И вдруг пришел приказ - немедленно прекратить все работы и выехать в Москву. Это в середине лета, в разгар сезона! Все материалы и расчеты изъяли. Институт практически расформировали, оставив единственный отделморской. Объясняли такие действия очень просто: мол, хазарское золотостратегический запас, спрятанный надежнее, чем во всяком банке, и его следует беречь на самый черный день. Иван Сергеевич тогда получил свой орден и несколько лет плавал по Черному морю на небольшом, неприметном буксире с водолазным оборудованием и батискафом. Спустя несколько лет он случайно узнал от знакомого археолога, который был на раскопках Саркела, что после их отъезда охрану в степи усилили, перекрыли некоторые дороги, и до января какая-то бригада мелиораторов рыла экскаватором шурфы. Причем мелиораторы работали день и ночь. И однажды этот археолог, стреляный воробей, будто бы заблудившись в степи на машине, проехал по следам странных раскопок и убедился, что древние захоронения продолжают раскапывать, причем очень грубо, наспех, будто выполняют план по количеству. Цепочка свежезарытых ям давно уже вышла за пределы ложа водохранилища и уходила куда-то в степь. Археолог, похоже, рисковал, ибо был задержан, долго объяснялся, почему оказался в запретной зоне, и был выпущен после того, как отобрали подписку о неразглашении. Он не знал, что может разгласить, и потому по знакомству пытался выяснить у Ивана Сергеевича, что же копали в степи и кто копал?
Это было новостью для самого Ивана Сергеевича, и сколько бы он ни пытался узнать через своих людей судьбу хазарских могил, никто ничего толком не объяснял. Пока однажды он не встретился и не сдружился с бывшим начальником Третьего отдела Министерства финансов СССР. Вместе лечили радикулит в крымском санатории. Через его руки проходило все золото и серебро, алмазы и драгоценные камни, поступавшие в государственную казну. Он прекрасно помнил золотые слитки-лепехи, которые сдавал Институт после раскопок на дне будущего водохранилища: золото было редкое, необычное. Однако его было немного, и после расформирования Института, естественно, не поступило больше ни грамма. Иван Сергеевич тогда сильно озадачил бывшего начальника, и старый чекист отправился выяснять судьбу хазарского золота. Неизвестно, что ему удалось узнать, потому что при последней встрече он посоветовал Ивану Сергеевичу не соваться в это дело и дружбы больше не поддерживал. А скоро вообще оказался в кремлевской больнице и потом - на Ваганьковском кладбище.
Похоже, золотая змея выпустила из своих зубов хвост и уползла прочь.
Институт потом заново воссоздали, одного за другим вернули специалистов. Но странное дело, начался какой-то молчаливый, без сговора, и длительный по времени саботаж. Обжегшись на цимлянском случае, сотрудники вроде бы и работали рьяно, находили оригинальные решения проблем, упражнялись в лозоходстве, но уже больше никогда не давали таких результатов, какие были в Цимлянске. И золото Российской империи, вывезенное Колчаком, продолжало лежать где-то в Сибири. Не поддавались розыску клады царицы чулымских татар. И сокровища варягов, над поиском которых работал Русинов, тоже оставались в земле или на дне озер.
- С Цимлянском они интересную шутку прокрутили, - повторил Иван Сергеевич. - Концов теперь не найти, люди поумирали, а в архивах, даже в самых закрытых, ничего не найдешь. Иной раз я сам думаю - а было ли все это? Не приснилось ли?..
- Но какой смысл им проделывать сейчас с Институтом то же самое? - спросил Русинов, рассуждая. - Мы ничего особенного не нашли, а гипотезы, разработки по "Валькирии" ничем не подкрепляются...
- Как - ничем? - хитровато ухмыльнулся Иван Сергеевич. - А нефритовая обезьянка?
- Она же у нас... И карта "перекрестков" у нас!
- Потому у тебя в квартире и рылись!
- Утечки информации не может быть, - уверенно заявил Русинов. - Во сне я не разговариваю...
- Погоди, Мамонт, - Иван Сергеевич включил телевизор, прибавил звук и затемнил экран, чтобы не рябило в глазах. - Береженого Бог бережет... Ты знаешь, где сейчас Савельев? Я его недавно видел.
- Не имею представления, - проговорил Русинов. Старший научный сотрудник Савельев работал в "Северо-Западном" отделе, в секторе космических исследований суши, занимался гравиметрией и был мало знаком Русинову.
- Вот, не имеешь, - назидательно сказал Иван Сергеевич. - А я имею представление. Он в какой-то коммерческой структуре, причем фирма, как я понял, совместная со шведской. Спрашиваю: а чем занимаешься? Торгуешь? Савельев дурак, потому даже обиделся. Говорит: чем занимался, тем и занимаюсь. На лацкане у него вот такая блямба висит, фирменный знак. Я сначала внимания не обратил. Ну, полуобнаженная красотка с мечом... А потом читаю: "Валькирия"!
- Ну, это совпадение, - отмахнулся Русинов. - Савельев к "Валькирии" отношения не Имел.
- Не имел. А если теперь имеет? Материалы-то мы сдали! А кто ими теперь воспользуется?
- Не станут же их продавать!
- Может, не продавать, - предположил Иван Сергеевич, - а как бы на новой экономической основе создать закрытое предприятие. Шведы денежки вкладывают - наши работают. Барыш - пополам.
- Если так, то это хрен знает что! - возмутился Русинов и вскочил. - Ладно еще нефть качать! Но открывать за сиюминутные выгоды такие секреты, за какие-то копейки отдавать национальные тайны тысячелетий!.. Не знаю!
- Не шуми, Мамонт, не сотрясай воздух, - успокоил Иван Сергеевич. - Мы же не знаем, откуда были мелиораторы в Цимлянске. Если были, значит, доказали свое право на хазарское золото. А почему бы, к примеру, шведским "мелиораторам" не поискать золота ариев?.. Мы много не знаем в этой жизни, Саня. И вряд ли когда узнаем. Есть государства, цари и президенты, есть границы, территории и национальные секреты. Но есть еще кое-что, существующее над всеми этими занавесками. Если через "железный занавес" пробираются... "мелиораторы", то уж под теперешнюю короткую юбчонку занырнуть - раз плюнуть.
- Ты меня расстроил, Иван Сергеевич, - вздохнул Русинов. - Вернее добил. Я ехал из Вологды с таким настроением!.. А как бы поколоть Савельева? Кто из наших с ним дружил?
- Из наших - никто, - сказал Иван Сергеевич. - Да и сдался тебе Савельев! Только внимание привлечешь... Пусть они упражняются с нашими гипотезами, роют материалы. Знаешь, что мне в радость? То, что мы тогда схалтурили на Северном Урале.
- Схалтурили? Первый раз слышу! Иван Сергеевич засмеялся, прибавил звук у телевизора.
- Это потому, что ты все-таки больше медик и философ, чем технарь и геофизик. И потому, что ты не прошел через Цимлянск... Вся электроразведка перевернута вверх ногами, понял? Это как слайд: можно так показать, нормально, а можно наоборот. Все то же самое, но!.. Просто и со вкусом. Захочу я получить правильное изображение - пересчитаю и получу. Если бы ты прикопался тогда к результатам, я бы тебе выдал верные. Но ты же не прикопался, поверил. Значит, и Савельев поверит, и шведы. Так что их "Валькирия" сейчас стоит вверх ногами. Эх, Мамонт, знал бы ты, сколько мы похалтурили на "Колчаке" в Сибири. Черт ногу сломит! Каббала, брат, штука заразительная. С нее мы и научились манипулировать числами. Иначе бы все клады, все загадки давно бы вытряхнули из России. И стало бы жить совсем тоскливо...
- Ну ты и вредитель, Иван Сергееич! - засмеялся Русинов. - Тебя бы в тридцатых сразу бы шлепнули или в ГУЛАГ упрятали!
- Меня бы и сейчас могли очень просто упрятать, - согласился тот. - И не меня одного... Нас спасало то, что руководили Институтом не специалисты, а варяги. Ты вот всегда злился, когда директора нового присылали откуда-нибудь из штаба, а я этим наказным атаманам радовался. И откровенно сказать, раньше побаивался твоего рвения. Ты за "Валькирию" уцепился, как будто она живая. Ну, думаю, наворотит по молодости. Хорошо, что Институт разогнали и ты эти свои "перекрестки" нарисовал дома. Хоть там тоже липа, но идея-то мощная!
- И там липа? - уже возмутился Русинов. - Не может быть! Я сам проверял все расчеты!
- А кто тебе координаты давал? - веселился Иван Сергеевич. - Кто топографию делал? Ты же на мою основу "перекрестки" наносил? Иди теперь на местность и поищи эти точки.
- Ох ты и гад! - восхитился Русинов. - Такого змея за пазухой грел! Ты мне дай эти поправки-то! Свои халтурные заморочки!
- Дам, - согласился Иван Сергеевич. - И научу, как просто все пересчитать... Только ты на карту ничего не наноси. В голове держи. Надо посчитаешь.
Русинов походил по кабинету, восхищенно помотал головой:
- Ну уж, обезьянка-то без халтуры! Ты к ней руку не прикладывал!
- Это верно, без халтуры, - подтвердил серьезно Иван Сергеевич. - Потому береги ее и сам берегись. Если и была какая-то утечка информации, то только через ребят, которые делали анализ. Потому им надо срочно запустить липу, и не одну. Может, кого и собьем с толку. Подсунем на анализ какой-нибудь материал с "Юга" и "Востока", пусть голову ломают. И идею "перекрестков" береги. Ты в десятку с ней попал. И те, кто делал у тебя обыск, это нюхом чуют. И тут бы придумать липу, какую-нибудь полуправду. Но только очень осторожно. Раскусят идею - ничего не спасет. А мозги они за деньги нынче могут купить. Причем какого-нибудь юнца с легким прибабахом. Но могут и тебя пригласить. Так что готовься. Шведские денежки нужно проедать с успехом, но желательно без результатов.
- Я к Савельеву не пойду, - заявил Русинов. - У меня теперь своих забот хватит.
- Поедешь "дикарем"?
- Конечно, поеду! И особенно сейчас, когда такой расклад. - Русинов помедлил. - А ты со мной поедешь? Или...
- Или, Мамонт, или, - вздохнул Иван Сергеевич. - И не потому, что живу поднадзорным... Придется твой тыл прикрывать. Ты сам поползай по горам, по островам, а я с ними тут поиграю в кошки-мышки. По правде сказать, люблю я это дело... Ты мне ключи от квартиры оставь. Если что, я через нее "мелиораторам" стану помогать.
- Давай махнемся машинами? - вдруг предложил Русинов. - Мне твой "УАЗ" как раз будет по тем дорогам.
- А тебе своей "Волги" не жалко? - усмехнулся Иван Сергеевич. - Я ведь шоферюга аховый, полгода так за рулем.
- Мне жалко, что ты не поедешь со мной, - серьезно сказал Русинов. - Когда я один хожу по земле, почему-то все время тянет оглянуться...

Глава 2

Проект "Валькирия" родился в недрах Института еще в 1975 году и не имел тогда сколь-нибудь обнадеживающего значения. Подобных проектов возникало и умирало много, поскольку таким образом отрабатывались интересные версии, оригинальные предположения или вообще чьи-то фантазии. Правда, "Валькирия" имела под собой довольно весомую, но не совсем надежную опору полубезумного, странного человека, который не имел ни фамилии, ни отчества, не знал, где родился и когда, но называл себя Авега - то ли прозвище, то ли имя, то ли какой-то бредовый титул. Его задержали за бродяжничество в Таганроге и, поскольку он не имел никаких документов, поместили в спецприемник для выяснения личности. На вид ему тогда было лет пятьдесят, хотя седые волосы и борода старили его и как бы растворяли настоящий возраст. Авега ростом был высокий, чуть ли не под два метра, ходил прямо, и если бы не обветшавшая одежда, ни один бы милиционер не посмел спросить у него документы.
В спецприемнике этот человек вел себя странно, называл лишь свое имя, причем с каким-то ненормальным для бродяги пафосом:
- Я - Авега! Ура!
У него сразу заподозрили отклонения в психике, и милицейский врач поставил диагноз: шизофрения с развитой манией величия. Однако на всякий случай поставил вопрос, который для милиции означал, что пациент, возможно, прикидывается сумасшедшим и есть причины досконально его проверить, не преступник ли и не значится ли в розыске. Авегу фотографировали анфас и в профиль, с бородой и без бороды, брали у него отпечатки пальцев рук и даже ног, досконально описывали словесный портрет, и все это прокручивали через картотеки МВД, но ответы приходили отрицательные: этот человек ни в розыске, ни в подозреваемых по какому-либо преступлению не значился. Пошли даже на хитрость - выпустили плакат с его разными портретами "Найти человека" - в надежде, что кто-нибудь опознает Авегу и сообщит, кто это на самом деле. В течение полугода этот плакат висел по всему Союзу, и никто не откликнулся. При обыске у него обнаружили мешочек сухарей, немного крупной серой соли и деревянную ложку со странным устройством на ручке в виде бельевой прищепки. Хлебу и соли не придали значения, однако про ложку спрашивали очень настойчиво, но Авега объяснял, что это штуковина на ручке служит для того, чтобы во время еды не пачкать усов, приподнимая их нажатием "прищепки". Это лишний раз доказывало его невменяемость, однако милицейские начальники на всякий случай посадили его в камеру к платному агенту-камернику для оперативной разработки. При всей внешней скрытности, при всем пафосе, касаемом собственного имени и личности, Авега один на один с агентом вдруг проявил доверчивость и сообщил, что он знает все дороги мира и теперь идет на реку Ганг по заданию то ли какой-то организации, то ли религиозной общины. Конечно, для нормального человека это был полный абсурд, но обстоятельство, что река Ганг протекает в Индии, за границей, все-таки насторожило начальство спецприемника, и Авегу с удовольствием передали в местный КГБ.
Там за странного бродягу, "косящего" под сумасшедшего, взялись основательно и умело. Во-первых, толковый врач определил его примерный возраст - девяносто пять - сто лет. Кроме того, после медицинского обследования установили, что все внутренние органы по степени жизненной силы едва тянут на половину его реального возраста, хотя все суставы поражены отложением солей. Вместе с тем выяснилось, что черепная кость у этого человека невероятной толщины - до двух с половиной сантиметров, а лобная - до трех! Такой головой можно было прошибать стены. Врачей поражала острота его зрения, великолепный слух и тончайшее обоняние, которое редко бывает даже у профессиональных "нюхачей" - дегустаторов парфюмерии. Впрочем, нюх у Таганрогского КГБ был не хуже, и все феноменальные качества Авеги отнесли к его особой подготовленности, а значит, и к какой-то особой миссии, которую он выполнял, направляясь в Индию. Сам Авега по-прежнему отвечал, что ничего из своего прошлого не помнит и знает лишь единственное - куда идет. Его не относили к шпионам, но подозревали, что он принадлежит к некоей глубоко законспирированной религиозной секте, и пытались теперь самыми разными способами вытащить информацию. Авега же не жаловался, не делал никаких заявлений и единственный раз обратился с просьбой, чтобы ему вернули деревянную ложку с приспособлением, дабы во время еды не пачкать усов. Эту ложку досконально исследовали, поискали аналоги в мировой практике и, к удивлению, обнаружили подобное изобретение в Англии. Тут же возникла новая версия, ориентированная на всевозможные секты Великобритании, однако и эта нить ни к чему не привела.
Наконец, в Таганрог из Москвы выехал специалист по самым уникальным сектам и несколько недель работал с Авегой, стараясь косвенным путем вытянуть хотя бы, географическую информацию о постоянном местопребывании загадочного сектанта. После скрупулезных, ненастойчивых расспросов и уловок удалось узнать, что Авега жил длительное время в какой-то пещере либо шахте, имеющей единственный выход на поверхность, а затем в деревянном доме в некоей долине, окруженной не очень высокими гора-ми и, как ни странно, водой, но при этом отрицал, что жил на острове. Он великолепно знал крестьянский труд, по-видимому, очень любил леса, рыбную ловлю, ел всякую пищу, предпочитая растительную, и абсолютно не употреблял соли. Специалиста из Москвы этот факт заинтересовал, тем более в протоколе задержания значилось, что у Авеги была с собой сумочка с крупной серой солью весом около трехсот граммов. Однако соль затерялась еще где-то в спецприемнике, поскольку на нее не обратили внимания, и, скорее всего, ее выбросили. Тщательные поиски ни к чему не привели. Еще в Таганроге к нему применили несколько сеансов гипноза, дабы расслабить психику, и Авега с удовольствием засыпал и даже улыбался во сне, однако становился глухонемым и ни на какие вопросы не отвечал, на голос гипнотизера не реагировал. За исключением единственного: когда спрашивали имя, Авега мгновенно просыпался и провозглашал:
- Я - Авега! Ура!
Скорее всего, в конечном счете его отправили бы либо в психлечебницу, либо в дом престарелых, если бы московскому специалисту неожиданно не удалось подсмотреть сквозь специальный окуляр, установленный в стене камеры, как Авега встречал солнце. Окно в камере полуподвального этажа было забрано решеткой и выходило во внутренний колодезообразный двор в северо-восточном направлении, и потому солнце появлялось над крышей здания лишь к одиннадцати часам дня. Так вот, Авега вставал лишь в десять - для него это был восход,тщательно умывался, расчесывал волосы и бороду, в чем ощущалась некая ритуальность, затем становился к окну в позу, которая могла означать ожидание радости и торжества. Он напоминая стоящую на задних лапах собаку, ждущую от хозяина лакомства. Когда же первые лучи вырывались из-за крыши здания, Авега вскидывал руки, до этого висевшие безвольно, на уровень плеч, и восклицал:
- Здравствуй, тресветлый! Ура!
Специалисту из Москвы все стало ясно: этот странный моложавый старец был солнцепоклонник. Подобные секты кое-где еще существовали на Земле - в Африке, Малайзии, Индии, но каких-либо сведений о том, что они есть в СССР, не имелось. С Авегой был проведен опыт, когда его после долгого блуждания по коридорам в полной темноте поместили в камеру без окон и электрического света. Около десяти утра он встал, смело и очень уверенно умылся в полном мраке - наблюдали за ним в прибор ночного видения, - затем расчесался и в положенное время точно встал лицом к солнцу и, едва лучи скользнули над крышей, благоговейно произнес:
- Здравствуй, тресветлый! Ура!
И более ни слова. При этом интонация была такая, будто он не приветствовал солнце, не молился ему, а лишь желал здравствовать.
Дальнейшие опыты можно было проводить только в столице, и поэтому Авегу переправили в Москву, где поместили в специальном блоке при психиатрической больнице, хотя он по-прежнему оставался в ведении Госбезопасности. Здесь ему создали нормальные жизненные условия и даже вернули деревянную ложку, которой он очень обрадовался. Московских специалистов сразу же поразила манера держаться и то невероятное спокойствие, с каким он переносил неволю. У него была выдержка абсолютно уверенного в себе человека; его ничем невозможно было смутить либо повергнуть в недоумение: он ничему не удивлялся, не раздражался, не проявлял резких чувств обиды, любви, ненависти. В нем одновременно как бы жили и находились в идеальном равновесии все человеческие чувства. Невиданный самоконтроль напрочь отвергал всякие подозрения психического заболевания. После нового обследования на самом высоком уровне его физического здоровья приступили к выяснению его умственных и интеллектуальных способностей. И тут обнаружилось, что его беспамятство неожиданным образом сочетается с необыкновенной подвижностью ума и стройностью логики. Авега оставался неразговорчивым, и потому тестирование начали с показа ему репродукций известных картин. Делалось все это осторожно, невзначай, скрытым наблюдением, и психологи мгновенно отмечали, какие полотна он видел раньше и какие видит впервые. Получалось так, что Авеге известна почти вся классическая живопись! Но картины художников, созданные с начала двадцатых годов, он никогда не видел и рассматривал с особым интересом. Когда у него в палате "случайно" оказалась книга по живописи и скульптуре периода гитлеровской Германии, выпущенная в ФРГ, Авега проявил к некоторым полотнам и монументам неожиданно живое любопытство, чего раньше не замечалось, и даже попробовал читать по-немецки, но молча, глазами. И после этого наблюдения отметили необычное для пациента состояние размышлений. Обыкновенно Авега, будучи в одиночестве, мог часами спать или лежать в расслабленной позе с остановившимся, "остекленевшим" взглядом, а потом тихо уснуть, как только зайдет солнце. Тут же он отложил книгу, достал расческу и вдруг средь бела дня ни с того ни с сего стал расчесывать волосы и бороду. Делал это плавными движениями, аккуратно, словно прикосновения к волосам у него вызывали боль.
Для психологов это состояние уже было на отметке "тепло", но чтобы стало "горячо", требовалось найти новый, более мощный возбудитель. Дело это было экспериментальное, творческое, и специалисты ломали головы в поисках средства, способного потрясти сознание подопытного, что бы, по расчетам, привело к раскрытию феномена. Авеге подсовывали альбомы Босха, иконы, картины с изображением "Страшного Суда" и мирные пейзажи, космические фотографии Земли и обратной стороны Луны, - его тонус упал, и стало "холодно". Удалось на какое-то время зажечь любопытство, показывая пациенту монументальное искусство сороковых и пятидесятых годов. Авега будто бы вновь задумался, как бы проводя параллель с искусством фашистской Германии, и скоро вновь охладел.
В то время Русинов работал врачом в отделении неврозов и даже не подозревал, что в этом же здании, в закрытом боксе, находится столь интересный пациент. И так бы никогда не узнал, если бы не был объявлен полусерьезный тест-конкурс: найти логические связи и психологическое продолжение изобразительного искусства Германии и СССР периода сороковых годов в современном искусстве, которые бы были прямо противоположны по форме и значению, но вбирали бы в себя гипертрофированную силу внутреннего воздействия на воображение человека. Тестировали таким образом молодых врачей и одновременно убивали второго зайца - искали ключ к сознанию Авеги. И вот тогда Русинов очень скромно принес недавно вышедший в свет набор открыток - картины Константина Васильева. На открытки не обратили внимания, приз получил совсем другой молодой специалист, представивший альбом с картинами Марка Шагала и блестяще доказавший предлагаемую теорему. Однако открытки - полотна малоизвестного тогда художника Васильева - все-таки попали в палату Авеги.
Авега был потрясен. Но еще больше - доктора, наблюдавшие реакцию пациента. У спокойного, титанически выдержанного человека вдруг затряслись руки. Он стал ози-раться, просматривая открытки, изредка выкрикивая неразборчивые слова, которые удалось понять, лишь когда дешифровали магнитофонную запись. Но однако произносил несколько раз и совершенно отчетливо:
- Валькирия! Валькирия!.. Из малопонятных слов выделялись лишь вопросы:
- Кто?.. Почему?.. Кто такой?.. Невозможно! И тут за год неволи Авега впервые обратился с просьбой оставить ему открытки, что и сделали с великим удовольствием. А Русинова неожиданно пригласили к руководству клиники и предложили новую работу в спецотделении. Так он впервые увидел Авегу, но тогда еще не знал, что судьба свяжет его с этим странным человеком на много лет.
Авега стал задавать вопросы, на которые следовало отвечать, и на контакт с ним решено было направить молодого, еще неопытного врача Александра Русинова как раз из-за этого своего качества и, по сути, сделать из него еще одного пациента. Сначала Русинов лишь приносил ему еду и витамины, привыкал сам и приучал к себе Авегу. Потом стал оставаться в палате на пять, десять, двадцать минут и так постепенно стал входить в доверие. Конечно, доверие это было относительным, ибо Авега на вопросы не отвечал, но зато очень внимательно слушал ответы на свои вопросы, заданные им, когда он впервые увидел картины Константина Васильевна. И потому, когда Русинов рассказывал ему о художнике, пациент вдохновлялся и волновался одновременно. Раза два он возбужденно вскакивал, ходил какой-то натянутой, ходульной походкой, враз потеряв свою величественность, и однажды в каком-то азарте выкрикнул:
- Завидую! Над этим словом-страстью долго бились, пытаясь понять, чему и почему он завидует. И решили, что Авега, возможно, когда-нибудь занимался (как ни странно!) живописью и у него вдруг проснулась творческая зависть, наподобие той, что была у Сальери к Моцарту. Открытки Авега расставил на столе, как иконы, и подолгу, особенно когда оставался один, смотрел на них и произносил слово "Валькирия". Русинову поручили выяснить хотя бы примерно его род занятий в прошлом и даже составили хитроумный вопросник, основанный на творчестве Васильева. Но тут случилось непредвиденное. Утром Русинов застал Авегу в подавленном состоянии - и это тоже было неожиданностью. Он только что "встретил солнце" перед окном, причем с открыткой-автопортретом художника в руках, однако был безрадостным и даже скорбным.
- Не успел, - вдруг сказал он. - Как жаль! Вчерашний день - последний день...
- Что ты не успел? - машинально спросил Русинов.
- Я слепну, - признался Авега. - И пути не вижу под ногами. Авеги больше нет! А он ушел вчера... Завидую!
- Кто ушел? Куда? - примирительно спросил Русинов, внутренне напрягаясь.
Авега показал автопортрет Васильева:
- Ушел в последний путь... Я мог его увидеть! Да не успел, слепец...
- Он жив! - заверил Русинов. - Если хочешь увидеть, я разыщу его и приглашу к тебе.
Пациент ослаб, помотал головой и замкнулся не только на этот день, а на несколько месяцев, словно в одиночестве растратил все накопленные слова. Этот короткий и осмысленный диалог был самым долгим за все пребывание Авеги в неволе.
В тот же день Русинов сел на телефон и через Союз художников стал выяснять адрес Константина Васильева. И услышал невероятное: полюбившийся Авеге художник погиб вчера вечером.
На консилиуме решено было временно оставить скорбящего Авегу в покое и за это время разработать план и подготовиться к дальнейшим действиям. Его прорицание смерти, а точнее, знание об этой смерти без всякой информации извне заставляло искать совершенно новое к нему отношение. Русинов же отправился к Васильеву на квартиру, однако на похороны не успел, зато смог посмотреть все его полотна, к счастью, хранящиеся дома. Он переписал названия картин и засел в библиотеке, чтобы добыть исчерпывающую информацию о всех образах, легендах и загадочных фигурах, изображенных на полотнах Васильева. От картин, основанных на древнерусском и арийском эпосах и легендах, он пришел к ведической индийской литературе и, коснувшись санскритского языка, вдруг ощутил, что ему самому стало "горячо". Он понял, что близок к какому-то открытию, связанному с личностью Авеги, однако подчинялся лишь интуиции - знаний катастрофически не хватало. Тогда он отправился на кафедру индийской филологии Института стран Азии и Африки при МГУ, где познакомился с преподавателем Кочергиной, очень приятной и простой женщиной. Они сначала вместе посидели над открытками - картинами Васильева, и Кочергина как-то очень доходчиво и элементарно разложила ему значение всех образов и символов и сама при этом удивилась, насколько глубоко, точно и неожиданно ярко художник чувствовал свое древнее прошлое. Русинов тогда еще не давал никаких подписок, поэтому откровенно рассказал все о своем пациенте.
- Авега? - переспросила Кочергина. - Какое интересное имя! Вернее, не имя - а рок, назначение!
И рассказала, что "Авега" с санскрита переводится как "знающий движение", "знающий путь или дорогу". И тут же объяснила, что в русских словах "га" означает движение - нога, телега, дорога, Волга, Онега, Ладога - и что на первый взгляд таинственный и мудрый язык древних ариев очень прост и доходчив для всякого русского, познавшего глубину своего языка от рождения, что, привыкнув к нему, можно на слух понимать, о чем говорят жители Северной Индии, и что знаменитый тверской купец Афанасий Никитин, не имея никакой подготовки, заговорил по-индийски, и что ходил он туда не лошадь свою продавать, а выполняя какую-то загадочную миссию - иначе бы его не впустили в главную святыню - храм Парват.
Умышленно или нет, но она наводила его на мысль, от которой Русинову становилось не по себе, она намекала на некую параллельность действия и назначения средневекового купца и непонятного, Бог весть откуда возникшего человека по имени Авега. С летописным путешественником все казалось ясным и относилось к истории, но когда перед тобой живой человек, зачем-то намеревающийся идти на реку Ганг, - будто для него не существует ни огромного расстояния, ни государственных границ и прочих барьеров, - то в душе возникает ощущение какой-то ирреальности происходящего. Русинов хорошо знал байку, что врачи-психиатры, поработав долгое время с больными, сами постепенно становятся шизофрениками, однако молодой специалист слишком мало еще работал в клинике, чтобы "зара-зиться" от пациентов. Тем более он родом был "от земли", из Вятской деревни, со здоровой, "мужицкой" психикой и очень твердо знал, что душевные болезни ему не грозят. Но как бы то ни было, все факты упорно подводили Русинова к единственному выводу: случайно задержанный бродяга (опять - "га"!) шел с какой-то определенной миссией, не поддающейся нормальному современному разуму и образу мышления.
Расставаясь с Кочергиной, он вспомнил о какой-то зависти, которую высказал Авега в связи с художником. Совершенно не надеясь на определенный результат, на всякий случай он рассказал и об этом. Кочергина попросила в точности передать диалог и неожиданно просто объяснила, что Авега вовсе не завидовал Васильеву, а давал ему имя или определял его социальный статус, ибо "завидую" переводится как "наделенный знаниями", "ученый", "посвященный в тайны вед". Это окончательно привело Русинова в замешательство: за "знаниями" Авеги стояло нечто непознанное, но, увы, - существующее в природе.
- Приходите ко мне учиться, - вдруг посоветовала Кочергина. - И станете смотреть на мир совершенно другими глазами.
Ошарашенный, он тогда не сказал ни да ни нет и обещал позвонить. Записывая его телефон и фамилию, она улыбнулась и вбила последний гвоздь в растерзанное сознание психиатра:
- Русинов... "Русый" с арийского языка переводится "светлый". Теперь подумайте, как перевести "Русь", "русский"... Ну ладно, я пошутила! засмеялась она. - Не ломайте себе голову. Тема эта - неведомая современному человеку - бездна. Чуть ступите ногой - и уйдете туда навсегда, с головой. И не видать вам покоя до самой смерти.
И тут Русинов вдруг уловил непонятное, едва ощутимое сходство между преподавателем санскрита и Авегой: оба они будто бы куда-то ушли с головой и существовали в этом мире лишь формально, одной телесной оболочкой. Один меньше, другой - больше, но это не меняло смысла...
После такой "подготовки" Русинов смотрел на Авегу другими глазами. Каждое его слово теперь казалось наполненным каким-то особым, символическим смыслом. Он как бы стал наконец понимать язык этого человека, но до понимания его образа мышления и мироощущения было непостижимо далеко, как если бы встретились два человека из разных эпох либо абсолютно противоположных цивилизаций.
Работа уже настолько захватила Русинова, что он думал об Авеге днем и ночью, методично продвигаясь по линии возбуждения сознания пациента. Как только пришел анализ волос, ногтей и костной ткани зубов Авеги и подтвердился косвенный факт его длительной, возможно, постоянной жизни на Севере, в условиях малой солнечной активности, бедной фтором воды и резко континентального климата, и кроме того, долгой жизни в слабоосвещенном помещении, насыщенном ионизированными солями воздухом, о чем говорили суставы и соскобы с бронхиальных путей, Русинов уже самостоятельно начал отрабатывать "северную" версию. Он предложил неожиданный и решительный шагпоехать с Авегой в путешествие по Северу через Архангельск, Печору и через всю Пермскую область. По расчетам, он сам должен был прямо или косвенно указать на место своего пребывания. А там уже - дело техники...
Русинов получил согласие руководства, однако на предложение попутешествовать по родным местам Авега категорически отказался.
- Обратного пути нет! - отчего-то разволновался он. - Мне определено идти на реку Ганга.
- Кем определено? - доверительно спросил Русинов.
- Роком... Я - Авега! Даже если совсем ослепну - пойду слепой. - Он вытащил расческу и принялся расчесывать свои длинные волосы. - Скоро закроется дорога! И мне снова придется ждать восемь лет, а Валькирия не впустит в свои чертоги, не обнажит передо мной своей прекрасной головы, не покажет чудных волос...
- Кто она - Валькирия? - воспользовавшись печальной паузой, спросил Русинов.
- Валькирия, вот, - он показал открытку с картиной Васильева "Валькирия над сраженным воином". - Или вот! Посмотри, как она прекрасна! Видишь, светит мечом!
Авега поднес ему другую открытку, где была изображена русоволосая дева (иначе сказать невозможно!) со свечой в заиндевелом зимнем окне. Картина называлась "Ожидание".
- Я уже был изгоем, - вдруг признался Авега. - И больше не хочу. И потому повинуюсь року - пусть уносит вода. Мне сейчас хорошо.
- А если тебя отпустят, ты пойдешь на реку Ганг?
В глазах Авеги не появилось ни надежды, ни проблеска радости. Он снова стал спокоен, как сфинкс.
- Повинуюсь року.
- Но ты можешь пробыть в этих стенах до самой смерти! - взорвался Русинов, что делать не следовало. - Ты же - Авега! Ты знаешь пути! А это все умрет вместе с тобой, и ты не выполнишь своего предназначения.
Авега неожиданно улыбнулся, по-детски показывая белые молодые зубы.
- Нет лучшей доли для Авеги - умереть в пути! Карма изберет меня, и обнажит голову, и осветит мечом дорогу. Я увижу свет "сокровищ Вар-Вар". Самый чистый и сияющий свет!.. Пусть после смерти, но стану Вещим.
Загоревшиеся глаза вдруг вновь утеряли блеск и стали пронзительно-голубыми, холодными, как прежде.
После этого разговора, естественно, записанного на пленку, Русинова вызвали к руководству закрытым отделением и отобрали подписку о неразглашении любых сведений, касающихся Авеги, и как бы временно отстранили от работы, предоставив недельный отгул. Русинов снова засел в библиотеке, пытаясь отыскать хоть какие-то упоминания о "сокровищах Вар-Вар". Все это можно было отнести к бреду, но стройность и поэтика слов Авеги источали какую-то притягательную силу, захватывали воображение, как хорошая и впервые слышимая музыка. Чем больше он копался в литературе, дающей удивительно скудные знания существования древней арийской цивилизации, тем больше возбуждался интерес. Все авторы, словно сговорившись, не касались этой темы и упоминали как-то вскользь, воровато, с оглядкой. Отечественные источники, за исключением редких и сугубо научных, вообще не давали никакой информации. Все - и современные, и дореволюционные - странным образом замыкались на христианской либо ветхозаветной истории человечества, на Западной и Восточной цивилизациях, упорно обходя все, что связано с Севером и древними арийскими народами. Лишь в одной, тоненькой, как тетрадка, книжке Русинов нашел критическую статью на некую монографию какого-то серба Елачича, называемую "Север как родина человечества". Однако самой монографии, судя по каталогам, ни в одной библиотеке СССР не существовало. Это поразительное недоразумение он попытался прояснить через Кочергину; та лишь грустно улыбнулась в ответ и еще раз предложила ему прийти к ней учиться.
"Сокровища Вар-вар", случайно упомянутые Авегой, похоже, заинтересовали не только Русинова. Когда он вернулся после отгулов на работу, вдруг узнал, что Авеги в блоке нет, что Госбезопасность забрала своего подопечного и теперь содержит где-то под собственным наблюдением. У Русинова подкатил ком к горлу, на душе стало пусто, и работа в спецотделении, престижная и интересная, неожиданно потеряла всякий смысл. Он не подозревал, что за эти месяцы так сильно привязался к своему пациенту, что он стал не просто человеком, а тем возбудителем сознания, который делал жизнь сверкающей и любопытной для молодого психиатра. В тот же день он написал заявление с просьбой вернуть его в отделение неврозов, однако руководство категорически отказало, и Русинов услышал много лестных слов о себе и своем профессионализме.
- Вы, молодой человек, не представляете, что смогли вытянуть у этой чурки с глазами, - сказал ему заведующий. - Тут у нас такие чины побывали! Наш зверинец теперь в почете у Министерства здравоохранения. Я сейчас готовлю к печати монографию, третьим ее соавтором будете вы!
А Русинов неожиданно для себя успокоился и как бы мысленно повторил слова Авеги - "повинуюсь року"...
Предмета изучения не стало, однако он словно заразился понятиями и символами, с которыми жил или в которых блуждал Авега. Русинов ощущал, что прикасается к какой-то заповедной, может быть, запретной части мироздания и ему начинает открываться новый и неожиданный смысл привычных вещей. От скудных исторических материалов он двинулся в глубь своего собственного русского языка, которым, как считал раньше, он владеет довольно хорошо. Даже поверхностное знакомство с санскритом вдруг отворило перед ним некую невидимую дверь, за которой каждое слово неожиданно обрело тайный, глубинный смысл, наполнилось неведомой очаровательной магией. Его потянуло писать стихи, потому что он начал любоваться каждым словом. Это была восхитительная детская радость, будто он заново научился говорить и понимать язык. Оказывается, и нужно-то было лишь слегка почистить слово, сдуть с него пыль веков, чужих наречий, неверного толкования, и оно начинает сиять, как жемчужина, освобожденная от серой, невзрачной раковины. Он нашел ключ-в основе огромной толщи слов, которые означали обрядовую суть человеческой жизни от рождения до смерти, было заключено всего три понятия: солнце - РА, земля - АР и божество - РОД. Язык сразу засветился и как бы озарил сознание! Тысячи раз он говорил, например, слово "красота" и никогда не вдумывался, из чего оно состоит, почему и в чем смысл его глубокого корня, неизменного на протяжении многих тысячелетий. А всего-то навсего в этом слове изначально жило солнце, свет, потому что нет на земле ничего прекраснее. Благодаря этому ключу, Русинову стали открываться все слова; их можно было петь, можно было купаться в них, как в воде, дышать, как воздухом:
- Ра-дуга, п-ра-вда, д-ар, ве-ра, к-ра-й, ко-ра, род-ина, на-род, род-ник...
Этимологический словарь безбожно врал либо составлялся людьми, совершенно не владеющими способностью видеть свет слова. А ему теперь казалось, что лишь слепой не увидит выпирающих, кричащих о себе древних корней, которые, словно корни старого дуба, оголились и выступали из земли. Это открытие ошеломило его еще и тем, что он вдруг спокойно начал читать на всех славянских языках, а потом совсем неожиданно обнаружил, что ему становятся понятными без всякого заучивания все германские и иранские языки. Русинов тихо восхищался и так же тихо тосковал, поскольку начал жалеть, что не изведал этого раньше и закончил медицинский. Он уже окончательно созрел, чтобы воспользоваться предложением Кочергиной и этим же летом пойти к ней учиться. Она была права - "бездна" очаровывала и тянула к себе, как тянул его в детстве высокий старый лес, стоящий за вятской деревней Русиново. Казалось, там, за крайними огромными соснами, сокрыт таинственный, неведомый мир, а не грибы и ягоды, за которыми ходят взрослые люди.
Однако в тот год он не поступил в МГУ, поскольку его вдруг пригласили в Министерство внутренних дел и предложили работу в закрытом, строго засекреченном Институте, который, как объяснили, хоть и занимается поисками утраченных когда-то ценностей и сокровищ на суше и на море, но требует специалистов самых разных направлений. Русинов мгновенно сообразил, в связи с чем и почему именно его пригласили в такой заманчивый Институт: Авега был у них! "Сокровища Вар-Вар"! Догадка его тут же подтвердилась.
После трехмесячной разлуки было заметно, как сильно изменился и постарел Авега. Похоже, за это время с ним круто поработали: он никак не среагировал на появление Русинова, хотя последний считал, что установил с ним довольно прочный контакт. Содержался Авега, можно сказать, в царских условиях: в отдельной трехкомнатной квартире, разумеется, законспирированной и охраняемой. Институт был в двадцати километрах от Москвы, в заповедном, живописном лесу. Тут же жили многие его сотрудники в отдельных коттеджах, но не за забором с контрольно-следовой полосой и внутренней изгородью из колючей проволоки. Дом, в котором, повинуясь року, томился узник, считался служебным помещением, но специальная квартира была обставлена старинной мебелью, застелена коврами, имела потайной запасной вход и была начинена радиоаппаратурой, приборами наблюдения и представляла собой очень уютную клетку с подопытным кроликом.

1 Следующая страница


Стоящий у Солнца 2

Авега вовсе не угнетался неволей а, похоже, страдал от обилия людей, желающих поговорить с ним, и вопросов, ему задаваемых. О нем тут теперь знали почти все, но ничего существенного пока не добились. В Институте была создана специальная лаборатория, которая работала по проекту "Валькирия". Госбезопасность, а точнее, ее служба, курировавшая Институт, не теряла времени: личность Авеги была установлена, что вообще-то и послужило причиной перемещения его в ведение Института и создания проекта.
Его звали Владимир Иванович Соколов. В личном деле значилось, что он 1891 года рождения, уроженец города Воронежа, дворянского сословия, закончил факультет естествознания Петербургского университета в 1913 году...
В деле была единственная фотография, сделанная в двадцать втором году, на которой было изображено девять человек, стоявших полукругом возле овального стола, заваленного бумагами. Пятеро были в комиссарских кожанках, с оружием, и четверо - в цивильных костюмах, среди которых, судя по описи, вторым справа стоял Авега-Соколов - молодой, но статный человек с длинными "декадентскими" волосами. Все они были молодыми, с характерным для того времени наивным выражением лиц и глаз, смотрящих в объектив. Это был состав экспедиции, отправленной в Карелию на поиск варяжских сокровищ: стране требовалось золото для закупки паровозов в Швеции. В приложенной справке значилось, что экспедиция через три месяца работы переместилась сначала в Мурманскую область на реку Ура, затем вообще оставила путь из Варяг в Греки и морем перебралась в устье Печоры. Там ее след неожиданно затерялся. Экспедиция исчезла в полном составе. По одним данным, она была захвачена и уничтожена белобандитами, группы которых бродили в то время по Северу, по другим - вся целиком бежала в Англию на контрабандистском судне, естественно, не с пустыми руками. Вторая версия имела подтверждение показаниями рыбаков, которые были свидетелями, как вооруженная группа из десяти человек ночью выплыла на баркасе в море, подошла к контрабандистской шхуне и захватила ее. Команда, за исключением капитана, была перебита и выброшена в воду. Трупы английских моряков попали в сети рыбаков. Захватчики после этого подошли на шхуне к самому берегу и загрузили на нее около двадцати вьючных ящиков, привезенных на конях. Коней они тут же на берегу отпустили, даже не сняв вьючных седел, и рыбаки, в тот же день переловившие брошенных коней, в кармане притороченного к седлу дождевика обнаружили список продуктов, закупленных в потребкооперации, подписанный фамилией Пилицин. Это был начальник экспедиции. Улика говорила о массовом предательстве интересов Советской власти, во что, видимо, очень не хотелось верить, поскольку в составе группы находились четыре чекиста и политкомиссар - люди проверенные и надежные. Поэтому и родилась версия, что экспедицию захватили бандиты, уничтожили и под ее видом, с устрашающими мандатами, бродили по Северу.
Тут же, в деле, была и сравнительная экспертиза фотографии Авеги-Соколова, убедительная и бесспорная. Однако он и при таких фактах твердил, что он - Авега и больше ничего не знает и не помнит. К нему снова применяли гипноз, вводили двойную дозу препарата, расслабляющего волю, он же лишь засыпал и улыбался во сне и просыпался на имя "Авега". От него не добивались сведений об исчезнувшей экспедиции, хотя цель такая существовала; на прослушанных Русиновым магнитофонных пленках звучал почти один и тот же вопрос: есть ли они в природе, варяжские сокровища, которые он однажды назвал "сокровища Вар-Вар", или это только предположение? Для работы с теми мизерными материалами, полученными от Авеги, уже привлекался специалист-филолог, который очень толково раскрывал суть малопонятных имен и названий, произнесенных "источником", - так в служебных бумагах назывался Авега-Соколов. "Карна" переводилась с санскрита как "ухо", "слух" (отсюда в русском языке существовали слова "карнаухий", "обкарнать"), но глубинная суть имени "Карна" полностью отождествляется с мифической Валькирией и расшифровывается буквально следующим образом:
К-АР-на, то есть "относящаяся к подземному миру". Выходило, что Авега знал, что говорил. "Вар-Вар" толковалось как восклицание, боевой клич древних ариев, сохранившийся в славянских племенах до нашей эры, откуда произошло и название их - варвары. Понятия "РА" и "АР" - солнце и земля существовали неразрывно, что доказывало передернутое звучание этих слов, и совокупно. В название горы АРАРАТ древние арии вложили смысл соединения земли и солнца. Свет и тепло как бы возжигали землю, делали ее подобной солнцу, пригодной для существования человека, ибо арии - народы Ара считали себя в буквальном смысле детьми света солнца. Поэтому их возглас "Вар" означал тепло, земной огонь, зной, и синонимом его было слово "жар". (Отсюда в русском языке возникли глаголы "варить", "жарить", название "жар-птица".) Боевой клич ариев как бы прославлял этот земной огонь. А после победы они прославляли солнце криком - УРА! - который сохранился и поныне и означал торжество света - "у солнца!" - над тьмой. Антонимом - словом противоположного значения - был горький вздох, тоже существующий и поныне УВЫ! - то есть буквально "у тьмы!", ибо множественным числом - ВЫ называлась тьма. Поэтому дерзкие князья, замышлявшие походы на врагов, говорили "Иду на вы!" вовсе не из-за уважения к противнику, а точно определяли цель предстоящего сражения - сражения с тьмой.
И оказывается, потому нельзя называть Бога на "вы"...
Знатоки-толкователи были, но почему-то откровенничали лишь по просьбе Госбезопасности. Может, потому, что были уверены в полной конфиденциальности своих рассуждений: секретным бумагам Института не суждено было увидеть свет...
Видимо, в проекте "Валькирия" сотрудники не придали значения разъяснениям специалиста, и их работа оказалась невостребованной. Судя по магнитофонным записям, никто не пытался подобрать ключ к Авеге через его представления о мире либо из-за поспешности - хотелось получить сенсационный результат! либо потому, что никто из попечителей "источника" не разбирался в его сложном мироощущении.
Русинов решил начать именно с этого. Чтобы восстановить контакт, он попросил разрешения, чтобы Авега вместе с ним мог выходить за пределы огороженной зоны - в лес и на реку. Руководство не опасалось, что Авега может совершить побег или вступить в контакт с третьим лицом, и потому прогулки за ворота начались под бдительной негласной охраной. Неведомым чутьем Авега чувствовал невидимых соглядатаев, знал, что все разговоры пишутся на диктофон, спрятанный в одежде Русинова, и поэтому ни на секунду не расслаблялся. Со своим ровно-спокойным видом бродил он по лесу, берегом реки, стоически выслушивая размышления Русинова по поводу весеннего торжества природы и равнодушно смотрел себе под ноги. Тогда Русинов проделал эксперимент - не взял с собой диктофон и сразу ощутил, что временами Авега начал отвлекаться от своего привычного состояния - всего на несколько секунд, - но это уже был результат.
- Облака плывут, а тучи идут, - к чему-то сказал он, с легкой печалью глядя в небо. - Дождь идет, человек идет...
А глядя на весеннюю воду, неожиданно обронил:
- Время бежит, вода бежит, человек бежит, а лодка плывет.
Тогда Русинов пришел к начальству, рассказал об эксперименте и попросил хотя бы на одну прогулку снять охрану. Похоже, ему, молодому сотруднику, еще не доверяли полностью, хотя Русинов сумел доказать, что Авега не побежит, поскольку считает, что находится в неволе по некоему предначертанию свыше, по воле рока. Согласились убрать надзирателя всего на час, однако же перекрыли в окрестностях все дороги, тропы и речку, а на крышу самого высокого здания Института посадили наблюдателя с аппаратурой, который умел считывать слова с губ говорящего. Об этом Русинов тогда не знал.
О том, что эксперимент удался, начальство узнало и без доклада Русинова.
Едва покинули КПП Института, Авега начал проявлять чувства - ощущал благодать весеннего теплого дня, радостно щупал кору деревьев, нюхал, не срывая, свежие листья и вербные почки, с замысловатой улыбкой щурился на солнце и часто проводил безымянным пальцем по лбу от волос и до кончика носа. Видимо, это движение означало что-то ритуальное и конкретное: он никогда не делал его в стенах помещения. Русинов заметил, что он совершает это движение всякий раз, как только посмотрит на солнце. Возле забора он увидел крапиву и, сразу оживившись, безбоязненно нарвал горсть мелких, особенно злых побегов, с удовольствием растер ее в ладонях, а одним целым листком, усеянным жилами, осторожно провел по лбу и носу - по тому месту, где проводил пальцем. Чтобы проверить ощущения, Русинов незаметно отстал, сорвал листок крапивы и проделал то же самое: лоб и спинку носа зажгло, казалось, кожа начинает стягиваться к обожженному месту, на глаза навернулись слезы, но неожиданно посветлело в голове! Он тут же постарался растолковать мысленно слово "крапива". Дословно получалось "напившаяся солнца" и потому, наверное, огненная...
Авега шел как бы независимо, самостоятельно выбирая маршрут, и поэтому Русинов двигался чуть сзади, давая ему возможность выбирать себе путь. Таким образом, "знающий пути" повел его вдоль высокого забора Института, с каждым шагом набирая скорость, и вдруг побежал. Русинов устремился за ним и хотел было уже перерезать дорогу, обогнав пациента, но тот резко остановился возле небольшого гниющего болота с тухлой, застоявшейся водой, скинул ботинки и забрался в грязь.
- Вот здесь хорошо, - с затаенной радостью, словно расшалившийся ребенок, вымолвил он. - Здесь все открыто и небо близко... Я постою здесь!
Русинов примостился на корточках на берегу и старательно выжидал, когда закончится странный моцион. Это болото, судя по новому забору, недавно выгородили из территории Института, вероятно, из-за гнилостного запаха. Лишь много позже Русинов выяснил, что на этом месте был когда-то подземный бункер для укрытия личного состава Института от оружия массового поражения. Говорили, что бомбоубежище из-за инженерных просчетов попросту утонуло в плывучих обводненных грунтах...
Наконец Авега выбрался из болота и, босым, тихо направился к реке. На берегу он сел, свесив ноги с обрыва, и стал медленно пересыпать песок из ладони в ладонь.
- Как твое имя? - вдруг спросил он.
- Русинов, - умышленно назвал фамилию, зная ее перевод.
- Имя - твой рок, - определил Авега и посмотрел на собеседника с едва заметным интересом.
- А как же тебя зовут? - спросил Русинов.
- У меня нет имени, я - Авега, - проговорил он и неожиданно властно приказал:
- Посмотри на солнце!
Русинов покорно глянул на яркое солнце - резануло глаза, и он инстинктивно зажмурился.
- Теперь отвернись и смотри в землю с закрытыми глазами, - скомандовал Авега. - Что ты видишь?
- Зеленоватое пятно на бордовом фоне, - ответил Русинов.
- В какую сторону направлен луч от пятна? - деловито спросил Авега.
- Вниз.
Русинов ждал продолжения, а точнее, окончания этого "тестирования", но Авега отчего-то замолчал, словно что-то проверил для себя, и успокоился. Его не следовало сейчас пугать неосторожными вопросами и уточнениями, и Русинов отдавал ему инициативу беседы. На первый раз было достаточно и того, что удалось вновь наладить контакт, причем взаимный, сосредоточенный уже на личности Русинова.
- Ты изгой, Русин, - неожиданно проронил Авега, пересыпая песок. - Но рок тебе - не соль носить на реку Ганга, а добывать ее в пещерах.
Он наклонил ладонь, и песок медленно ссыпался в мутную весеннюю воду...

Глава 3

Впервые после трехлетнего перерыва Русинов снова выехал в экспедицию, но теперь уже в одиночку, за свой счет и по своей охоте. Единственное, что напоминало ему прежние поездки, было условие полной секретности; куда, зачем и почему, никто не должен был знать, даже сын, и потому требовалось сочинить легенду, которая бы успокоила всех - родных, друзей и знакомых - и чтобы никто из них не встревожился, по крайней мере до осени, и не бросился искать. Русинов впрямую или косвенно объявил всем, что нанялся в строительную бригаду шабашников и едет в Ростовскую область на все лето, где одна совместная фирма строит небольшие заводики по переработке овощей и фруктов. Это было убедительно, поскольку пенсии на жизнь не хватало, а оформляться на постоянную работу нет смысла.
Выехал он на "уазике" Ивана Сергеевича: эта машина хоть и жрала много бензина, но была проходимой и удобной - дом на колесах. В салоне была пристегивающаяся к стенке кушетка, стол, маленькая чугунная печурка и даже умывальник. Иван Сергеевич оборудовал ее для зимней рыбалки, по, правда, ни разу еще не успел съездить. Зато мечтал, как выедет на машине прямо на лед, обкидает ее снегом, чтобы не дуло снизу, и, открыв лючок в полу, просверлит лунку и опустит удочку. И будет сидеть, попивая кофеек, в одной майке...
Если бы кто-нибудь заглянул внутрь "уазика", то сразу бы определил, что это обыкновенный автотурист, которые с начала лета во множестве отправляются в путешествия по изобретенным зимой маршрутам. В салоне, привязанные к полу, стояли коробки и ящики с продуктами, запасной задний мост в сборе, раздаточная коробка, топор, пила, японский спиннинг с безынерционной катушкой и телескопическим удилищем, на стенках - плакаты с эротическими сценами - попросту почти обнаженными женщинами, на окнах - занавески с рюшками. Правда, в изголовье кушетки, под притянутым резиновой сеткой поролоном, лежал карабин Маузера с патронами, охотничий нож, а на передней панели, на виду, висел закрепленный резиновым жгутом мощный морской бинокль и в специальном чехле прибор ночного видения. Однако и это вряд ли особенно-то насторожило чужой глаз: оптика для туриста - нормальное дело, а на оружие были документы, да и всякий проверяющий бы согласился, что путешествовать в одиночку по дорогам России в наше время далеко не безопасно. Хотя Русинов прекрасно понимал, что если Служба станет разыскивать и следить за ним, то тут никакой отвод глаз, никакие оправдания не помогут и, возможно, в определенной ситуации придется даже оставить где-нибудь машину, а то и вовсе бросить и уйти, прихватив с собой рюкзак, оружие и оптику, да еще этот японский спиннинг.
В рюкзаке среди продуктов лежал батон колбасного сыра, завернутый в газету "Куранты", на которую Русинов сколол иглой карту "перекрестков Путей", уточненную после признания Ивана Сергеевича в том, что топооснова халтурная. И отдельно, на оберточной непромокаемой бумаге, была вычерчена координатная сетка. Пропитанная маслом, бумага почти скрывала след тончайшего карандаша, однако сложенная по определенным точкам с газетой, на просвет давала более или менее нормальную картину. Кроме того, "легально" в рюкзаке лежало с десяток листов двухверстных карт, с которых был снят гриф секретности и которые продавали теперь в киосках. Поэтому уликами могли стать лишь газета и оберточная бумага. Конечно, если бы все это попало в руки Службы, конспиративные хитрости Русинова с блеском бы провалились: камуфляж был рассчитан на милиционеров, на местных сотрудников Службы. Поэтому Русинов убрал и перенес с координатной сетки все цифры на отдельный листок, который постоянно носил при себе. В этой самодеятельной экспедиции не было криминала, клады можно было искать где угодно. Русинов опасался за свое открытие - карту "перекрестков", которая давала возможность целенаправленного поиска. Если Институт, эта "птица Феникс", вновь возродился из пепла и теперь на новой экономической основе ищет "сокровища Вар-Вар", для них эта карта - молниеносный успех. Шведы не пожалеют денег, вооружат фирму авиатехникой, суперсовременным оборудованием, и Савельев с компанией за месяц отработает все "перекрестки" и найдет тот, единственный, из двенадцати тысяч. И если Служба засечет его путешествующим как автотуриста, то, разумеется, ни в какую легенду не поверит и начнет за ним слежку, а при случае устроит еще один обыск. К тому же, если бы было точно известно, чья это Служба. Смотря на какую нарвешься: свои, российские, может, еще пожалеют или постесняются давить силой, а чужие особенно церемониться не станут - возьмут живьем, нашпигуют уколами, и сам все расскажешь. Такого безразличия к психотропным препаратам, как у Авеги, у простых смертных нет. Поэтому Русинов как бы халтурил сам для себя - старался не запоминать координаты точек и вообще забыть принцип и идею "перекрестков Путей". Карту, или хотя бы какую-нибудь одну из трех ее частей, он успел бы уничтожить. Однако в машине находились две важные вещи, которые не подлежали уничтожению ни при каких условиях. Нефритовая обезьянка, закамуфлированная под медвежонка, была обряжена в кожаные штанишки и куртку, которые Русинов сшил сам, и подвешена в качестве талисмана на крепких капроновых растяжках около зеркала на лобовом стекле: всегда на глазах, да и вдруг на самом деле поможет ему древний арийский божок? Труднее было с кристаллом КХ-45, без которого можно было не отправляться в эту экспедицию, ибо на то, чтобы отыскать точку "перекрестка Путей" на местности - одну точку! - потребуются годы.
Человек получил разум и способность мыслить, но вместе с тем утратил те возможности и способности, которыми очень даже просто владел весь животный мир. Звери совершали переходы в тысячи километров, точно зная, где есть корм и условия существования, рыбы безошибочно находили путь к местам икромета, и птицы, родившиеся на Севере и никаких земель, кроме родины, не знавшие, отлично "помнили" дорогу на юг и место зимовки. Человек же вместе с разумом ослеп и разучился ходить по земле; он стал блудить в пространстве, как ребенок, потеряв всякую чувствительность к пунктам ориентации. Конечно, утратил не сразу, а постепенно, и его скорость "ослепления" была прямо пропорциональна проникновению ума в тайны и загадки природы. Чем глубже человек познавал явления и процессы, происходящие в окружающем мире, тем мир этот как бы все жестче мстил ему, отнимая природные способности. Последней каплей стало для человека открытие таинства строения атома. Произошло короткое замыкание, от вспышки которого разум прозрел окончательно, но ослепли чувства единения с природой. За все следовало платить...
Первые кристаллы поколения КХ-40 были очень дорогим удовольствием, поскольку выращивались только в космосе, на станции "Салют", и использовались в приборах самонаведения крылатых ракет. Один кристалл заменил десятки килограммов аппаратуры, причем сложнейшей, и, естественно, был засекречен, имел собственный самоликвидатор, так что, не зная специального кода, его и похитить-то было нельзя, а точнее, невозможно было открыть вакуумную капсулу, где он хранился. Раздавался негромкий хлопок, и на ладонь вместо кристалла сыпался серый, невзрачный порошок. Первые КХ-40 можно было держать лишь в вакууме, поскольку на воздухе они в течение месяца истаивали, превращаясь в ничто, как искусственный лед. Зато второе поколение кристаллов - КХ-45 было много устойчивее к земной среде и выдерживало ее до года.
Вся магия кристалла заключалась в том, что он "чувствовал" магнитные силовые линии Земли и точно находил благоприятный и оптимальный путь между ними. Крылатая ракета, снабженная таким чувствительным глазом, уходила от радарных полей, не реагировала ни на какие радиопомехи и магнитные бури. Специально для Института был изготовлен прибор с кристаллом КХ-45, который должен был заменить лозоходцев с их рамками и чувствительными руками. Но сами лозоходцы противились новшеству, как могли, ибо теряли свой кусок хлеба и свое полузагадочное, не от мира сего, существование. В их руках экспериментальные приборы беспомощно врали, кристаллы часто превращались в порошок от неосторожного вскрытия вакуумных капсул, и специалисты-инструкторы научного учреждения, чтобы не актировать самоликвидацию, приносили в Институт свои, "левые" капсулы с кристаллами, не имеющие обязательного регистрационного номера.
Кристалл КХ-45 был спасением экспедиции, но одновременно и самым уязвимым ее местом. Капсула из нержавеющей стали была небольшая, размером с чайный стакан, и Русинов запаял ее в нижний бачок радиатора. Вся беда в том, что скоро этот тайник для нее уже бы не пригодился, потому что на первом же "перекрестке Путей" вынутый из капсулы кристалл невозможно было поместить назад: требовался специальный вакуумный агрегат, достать который было невозможно. Поэтому срок службы кристалла после извлечения на свет Божий измерялся десятью-двенадцатью месяцами, а надо было проехать и пройти с ним не одну тысячу километров. Кроме того, существование самого кристалла в личной собственности было законным основанием для задержания и ареста: он один из немногих вещей в России пока еще не стал предметом купли-продажи и составлял государственную тайну стратегического значения.
Загадка древних путей человека, путей миграции зверей и птиц состояла в том, что, передвигаясь на земле с севера на юг, с востока на запад, а равно и в обратном направлении, они не задумывались об ориентирах. Они шли, повинуясь законам сансары. Это было единство всей природы, несмотря на все многообразие форм существования жизни. Они изначально знали, как пройти по земле и не попасть ни в ловушки, ни в катастрофы, найти пищу, воду, кров, а если нужно - целительные травы и корни. Знание путей хранило им не только жизнь и свободу, но и как бы позволяло исполнять все предначертания рока. Пути земные имели свои параллели с путями небесными, судьбоносными, отраженными как бы зеркально. И если ты по какой-то причине - чаще всего от болезни или старости - утерял эту способность - находиться в постоянном створе путей земных и небесных, то можешь угодить в лапы хищнику, сорваться в пропасть, умереть от безводья и голода. Суть открытия, сделанного в лаборатории Русинова, заключалась в том, что все пути как бы скользили в "спокойном" пространстве между магнитными силовыми линиями и полями, мимо магнитных бурь и штормов, находили лазейки между множеством озер, проходы в непроходимых горах, воздушные коридоры над морями и озерами. И потому древний человек знал, когда можно отправляться в путь, и не трогался с места, даже если был попутный ветер, ибо без всякого прогноза погоды ему было известно, что к обеду начнется шторм. Потому лебеди оставались вдруг дневать при ясной погоде, а зверь загодя наедался и ложился в чаще переждать непогоду. Атавизмы этого предчувствия, наверное, оставались еще у Колумба и Семена Дежнева, у Ермака и Афанасия Никитина, по только атавизмы. Колумб сразу бы "признал" Американский континент и не принял его за Индию; Ермак бы "знал", что нельзя в этот день выходить из походного шатра, ибо его поджидает опасность и смерть.
Наверное, древний человек и весь живой мир знали еще что-то, владели какими-то другими способностями и чувствами, пока не открытыми, поскольку гравитационные приметы были лишь первым пластом познания глубин мироздания. Откуда бы тогда было известно им строение Вселенной и строение атома?
Трагедии для всей живой материи на Земле наступали лишь тогда, когда они становились продолжением космических трагедий - изменения силы земного притяжения, замедление или увеличение скорости вращения небесных тел, удары огромных метеоритов, взрывы которых могли породить эффекты "ядерной зимы" и оледенение материков. Тогда все живое на Земле теряло свои способности к чувствам и ориентации в новой среде. Однако наступившее равновесие и спокойствие всех стихийных сил на Земле достаточно быстро приводили в чувство и зверей, и птиц, и человека. Они скоро находили пути и вновь продолжали свое гармоничное существование.
Личное же открытие Русинова, не зарегистрированное и не защищенное авторским правом, состояло в том, что он нашел "перекрестки" меридиональных и широтных путей. И поразило то, что на земле они были обязательно чем-то отмечены, - чаще всего в масштабе "микроперекрестков" стояли церкви, а, по преданиям, на этом месте до христианства существовали языческие капища, священные деревья и рощи, а то и просто обыкновенные игрища. На "Микроперекрестках" находились древние города, поселения, стоянки, и если даже было пусто и предания не сохранили ни топонимики, ни событий, с ними связанных, то при раскопках обнаруживались мощные культурные пласты либо древние поля битв.
А он рассчитывал отыскать древние арийские города, оказавшиеся под ледниковой мореной, на дне озер под мощным слоем ила, под руслами рек, а то и вовсе стертых с лица земли. Он мечтал найти центр этой исчезнувшей культуры, ибо свято верил Ломоносову: ничто не берется из ничего, и ничто не исчезает бесследно, за исключением, пожалуй, эфемерных кристаллов КХ-45. И те, наверное, испаряясь, что-нибудь выделяют...
На какое-то время даже идея поиска "сокровищ Вар-Вар" отступила на второй план, и если бы не известие, что перевоплощенный в совместное предприятие Институт, оказывается, существует и работает над проектом "Валькирия", Русинов бы еще задержался на одно лето, чтобы отработать методику поиска, уточнить расчеты, сделать поправки и подготовиться к долгосрочной экспедиции более основательно.
Теперь же он ехал в строго определенное место - на Северный Урал, в зону, наиболее вероятную для осуществления проекта. Именно здесь было самое мощное скопление "перекрестков" разной величины - от пятачков до огромных площадей в десятки километров. Словно кто-то встал посредине Евразийского континента и сгреб руками все астральные точки с запада и востока, заодно насыпав гряду Уральского хребта.
Но более, чем своим открытиям и расчетам, более, чем магическому кристаллу, Русинов доверял сохранившейся топонимике. УРАЛ буквально означало - "Стоящий у солнца". А на одном меридиане с ним, но много южнее, в "стране полуденной" находилось озеро АРАЛ. Это название переводилось как соединение огня земного и небесного. Однако неразрешенной загадкой оставалось то, что в районе усыхающего Арала было почти полное отсутствие "перекрестков". Наверное, потому и нельзя жить там, где смыкаются два огня. Не зря же не советуют попадать между ними...
Однако что Северный Урал, что окрестности Арала были места малонаселенные, но это уже оттого, что человек давно перестал чувствовать, где ему следует жить, и рвался в крупные города и столицы.

***

Русинов выехал из Москвы через Щелково на Иваново, а оттуда через Заволжье в Городец на Шахунью, чтобы проехать через родную Вятку.
Без задержки проскочил Березники, и его вдруг словно током прошибло, когда он увидел под Соликамском знак "ГАИ-1 км". За все это время он проехал добрую сотню таких знаков и ни разу не ощутил холодноватого озноба на затылке. Русинов свернул на обочину и ударил по тормозам. Посидел за рулем, прислушиваясь к собственному состоянию духа, затем достал бинокль и забрался на площадку-багажник, установленную на крыше машины.
Каланча поста ГАИ торчала как на ладони. Мимо нее изредка проносились машины, слегка лишь скидывая скорость: это, скорее всего, означало, что водители видят пустой фонарь на каланче. Минут десять Русинов присматривался к посту, но ни один гаишник так и не появился. Он снова сел в кабину, погладил медвежонка.
- Ну что, Дева, пронеси мимо!
"Дева" на санскрите означало "бог".
До поста оставалось не больше сотни метров, когда из-за угла неторопливо выступил инспектор ГАИ в белых ремнях и лениво поднял жезл. Русинов мгновенно понял - этот гаишник ждал именно его! Не зря был звонок, не зря екнуло сердце перед этим постом! Ни свернуть, ни остановиться уже было нельзя - только хуже сделаешь. И надо же, Считай, на последнем посту! Дальше уже пойдут деревенские милиционеры, с которыми в любом случае проще...
Русинов сбросил ногу с педали газа и медленно подкатил к посту. Он никогда не выходил из машины при проверках, если этого не требовали. Стекло в дверце опущено, и говорить с гаишником из высокой кабины намного выигрышнее, чем, например, из "Волги", когда надо смотреть снизу вверх. Еще не спрашивая документов, гаишник обошел "уазик" кругом, чего-то там посмотрел и наконец остановился перед дверцей, вяло козырнул, что-то промямлил, но четко спросил документы. Русинов неторопливо подал ему водительское удостоверение и паспорт на машину с доверенностью Ивана Сергеевича. Гаишнику на вид было лет сорок, пухлые губы, вздернутый нос и красные щеки - типичный сельский мужик, выросший на молоке и свежем воздухе. Он лениво листал документы, что-то читал, рассматривал, отгоняя комаров от лица, между делом озирался на дорогу.
- Ну что, порядок, командир? - весело спросил Русинов.
"Командир" лишь мельком глянул на него и снова погрузился в изучение доверенности. И вдруг спокойно протянул руку и спросил:
- Ключи?
Не сразу сориентировавшись, Русинов помедлил и подал ему ключи зажигания.
- Выйдите из машины, - тихо и властно потребовал гаишник.
- В чем дело, инспектор? - спросил Русинов, пытаясь оценить обстановку. На кожаной куртке не было знаков различия, но зато на груди висела бляха с номером. Русинов машинально запомнил его, сделав равнодушный вид.
- Откройте заднюю дверцу кабины, - потребовал инспектор.
- Она не открывается, - спокойно проронил Русинов. - Заставлена вещами.
Тот мерил его взглядом, указал жезлом:
- Открывайте боковую!
Русинов открыл и стал рядом, незаметно наблюдая за лицом инспектора, хоть бы один мускул дрогнул! Тяжело забравшись в салон, молча осмотрел вещи, картины полуобнаженных женщин на стенках - специально для отвода глаз повешены: мужской взгляд уж никак не минует, - однако этот с прежней ленцой спросил:
- Что в коробках и ящиках?
- Продукты, - ответил Русинов.
- А это что? - Он слегка пнул сапогом резиновую лодку в чехле.
- Резиновая лодка.
- Покажите, - сказал инспектор. Пришлось влезать в салон. Расходясь с гаишником в тесном проходе, ощутил от него запах зеленой листвы и теплого асфальта. Шея уже была загоревшая на солнце до черноты, а воротник куртки вытерт до тканевой основы искусственной кожи. После показа лодки он почему-то неодобрительно хмыкнул, вроде как дерьмо лодка, и выбрался на улицу. Русинов решил, что проверка закончилась, но гаишник еще раз посмотрел на госномера машины и приказал:
- Откройте капот.
Забравшись в кабину, он сунулся к двигателю, что-то тер там, смотрел, затем сел на сиденье, покачался, словно пробуя, мягко ли, и тут только Русинов уловил, что его ленивый взгляд лишь прикрытие. На самом деле он цепко и молниеносно осматривал кабину. Вот задержал взгляд на медвежонке, тронул его пальцем, вот пробежал глазами по цифрам на бумажке, притиснутой магнитом к передней панели, - Русинов отмечал километраж, - напоследок покосился в зеркало заднего обзора.
- Снимайте номера, Александр Алексеевич! - отчеканил он.
Чтобы не возбуждать еще больше себя и его, Русинов послушно достал ключ и стал откручивать болты. Гаишник с прежним меланхоличным видом выступил на проезжую часть и поднял жезл автомобилю, идущему в Соликамск. Пока Русинов справлялся с номерами, он проверил документы, багажник, что-то поспрашивал у водителя и отпустил с миром. Затем подошел к "уазику" и стал, постукивая жезлом по сапогу. Это был сильный человек, ничего не боялся: кобура с пистолетом застегнута и сдвинута к спине. Русинов подал ему жестянки номеров. Инспектор брезгливо взял их, отнес в свою машину, потом вдруг по-хозяйски сел в "уазик", запустил двигатель и ловко заехал в загородку у стены постовой каланчи. Вместо ворот у отстойника была тяжелая двутавровая балка, которую гаишник запер на замок, и, ни слова не сказав, сел в свой желто-пестрый "жигуленок".
- Слушай, командир, - все-таки миролюбиво сказал Русинов, - мне что прикажешь, здесь весь отпуск загорать?
- Если прикажу - будешь загорать, - так же миролюбиво отозвался инспектор и лихо вывернул на дорогу.
Проводив его взглядом, Русинов вернулся к отстойнику, попинал баллоны и огляделся. Вокруг было пусто, на открытом поле гулял теплый, почти летний вечер, по обе стороны от дороги зеленели озимые, и трудно было поверить, что это мирное место может чем-то угрожать. Он точно знал, что слежки за ним не было на протяжении всего пути. Много раз он делал проверки, сбрасывал скорость, чтобы пропустить увязавшийся за ним автомобиль, запоминая его номер и цвет, но подозрения не оправдывались. И если бы его вели по радио, передавая от поста к посту, то уже за столько километров обязательно для порядка где-нибудь остановили и проверили. Русинов давно водил машину и много ездил, поэтому хорошо знал повадки ГАИ. Неужели в Москве что-то произошло и Службе - черт знает какой! - стал известен маршрут движения и конечный его пункт?
Что бы там ни было, а надо приготовиться ко всему. Кристалл в надежном месте, нефритовая обезьянка пока в безопасности - ее можно снять, если машину погонят в город. Карта!.. Русинов втащил рюкзак в кабину, развязал его, аккуратно расстелил промасленную оберточную бумагу на капоте вместо клеенки, достал хлеб, банку консервов и батон сыра, завернутый в газету "Куранты". Есть не хотелось, но он создал видимость, что приготовился к обеду. В бинокль из кабины хорошо было видно дорожный изгиб. Если появится один гаишник на "жигуленке", можно и пожевать что-нибудь; если же опергруппа нужно успеть скомкать, изорвать координатную сетку, а отдельный лист с цифрами придется съесть. Газету можно и не трогать. Эта карта что-то значила, когда была триедина в своих частях. Отсутствие даже одной части делало ее практически бесполезной головоломкой. Примитивная конспирация была надежна, как трехлинейная винтовка.
А виноват был сам! Хоть и напряженная, но благополучная дорога успокоила, укачала бдительность, и потому презрел тот интуитивный толчок, когда увидел злосчастный знак "ГАИ". Следовало бы подождать до вечера и вообще До утра под этим знаком. Высмотрел бы, изучил обстановку и утром, когда гаишники еще не злые и не придирчивые, спокойно бы проехал... Но ведь этот ждал именно его машину! Перед ним ни одной не остановил, а нарисовался, гад, когда уже не развернуться. Может, видел, что "уазик" остановился под знаком? Если у него есть оптика на каланче, мог разглядеть и Русинова с биноклем на крыше...
Хуже всего, если сейчас вместе с гаишником прикатит Савельев и скажет: ну все, Мамонт, гуляй, моя фирма работает!
Это хуже, чем опергруппа...
Конечно, Русинов бы наплевал на фирму и на Савельева, но тогда бы работы в это лето не получилось. Он фирме нужен, если делали обыск. Значит, за ним бы организовали мощное наблюдение, чтобы он выдал все, что знает и что намеревается делать в горах. И тогда бы Русинов устроил им бег с препятствиями, тогда бы поводил "экскурсии" по Северному Уралу! А заодно и по сибирской его стороне. Сам бы не поработал, но и Савельеву не дал. Таких бы заморочек ему наделал, таких бы знаков на скалах и останцах начертал!
Эти старинные знаки впервые были найдены в 1977 году. Их обнаружили сотрудники Госбезопасности, которые курировали Институт. В то время туристов по Уралу ходило немного, и те, что добирались в самые глухие уголки, обычно считались людьми серьезными, чтобы малевать на скалах. Фотографии знаков попали в Институт для расшифровки, но сколько ни бились над ними, разгадать не могли. Белой краской была изображена вертикальная линия и четыре крупные точки с левой либо с правой стороны по всей длине. Русинов специально во время бесед с Авегой рисовал эти знаки, как бы между делом, однако тот не реагировал.
Тогда где-то в верхах было решено взять Северный и Приполярный Урал под негласный контроль и ужесточить проверку приезжающих и уезжающих отсюда людей.
И не потому ли сейчас машину Русинова загнали в отстойник?

Глава 4

В первой экспедиции на Северный и Приполярный Урал Институт не участвовал. По любой территории первыми проходили разведчики - сотрудники Госбезопасности, которые оперативным путем устанавливали все условия и детали предстоящей работы в регионе от нравственно-психологического состояния населения до метеорологических наблюдений. Это были профессиональные разведчики, работавшие внутри страны, обычно маскировавшиеся под геологов, топографов, сборщиков фольклора и даже старообрядцев - в зависимости от специфики задания. Северный и Приполярный Урал приковал внимание Института тем, что исчезнувшая экспедиция двадцать второго года, в которой принимал участие Авега-Соколов, приплыла в устье Печоры и намеревалась подняться по ней в верховья. Кроме того, топонимические исследования этого региона показали, что около восьмидесяти процентов названий происходят от древнего арийского языка. Тогда еще карты "перекрестков" у Русинова и в помине не было, но поразительная способность слова - хранить историю надежнее, чем хранят ее курганы, могильники и городища, - как бы уже вычертила эту своеобразную карту.
Два разведчика заходили в обследуемый регион с юга, сухопутным путем, а два должны были повторить предполагаемый путь экспедиции Пилицина и подняться на моторных лодках по Печоре и собрать хоть какую-нибудь информацию об исчезнувших людях. Обо всем этом Русинов узнал лишь полгода спустя, когда к нему стали попадать материалы разведки и стало ясно, что Служба уже приступила к работе. После обнаружения этих странных знаков сухопутную группу целиком переключили на их поиск, чтобы как-то систематизировать и найти закономерности, а также на поиск человека, оставляющего эти знаки. Всего их найдено было семь, но привести эту наскальную живопись к какому-то логическому заключению не удалось. Они стояли на прибрежных скалах, на камнях у троп; один оказался на вершине хребта, а один и вовсе на кладбищенской ограде возле деревни. В том же семьдесят седьмом в Институте появился первый экстрасенс - небольшой и невзрачный человечишка с вечно заспанным, припухшим лицом. Он единственный дал "вразумительное" заключение - что знаки оставлены снежным человеком, у которого своя, космическая, логика, непонятная для нормальных людей. Вскоре после этого экстрасенса убрали из Института, а заодно заменили директора.
Вторая группа прошла по реке Печоре и обнаружила лишь единственный след, оставленный экспедицией Пилицина, и то в нижнем течении. Нашелся старик, который вспомнил, что в двадцать третьем году он вместе с отцом отвозил на мотоботе то ли восемь, то ли девять человек вверх по Печоре до деревни Курово, которая относится уже не к Архангельской, а к Вологодской области: Коми АССР тогда входила в ее состав. Будто бы у этих людей была какая-то строгая бумага, по которой сельсоветы были обязаны предоставлять им лодки, подводы и даже верховых лошадей. Установить, был ли такой мандат у экспедиции, оказалось невозможным, поскольку документов об организации ее, снаряжении и экипировке в архивах почему-то не сохранилось. Неизвестно даже было, кто конкретно формировал ее, ставил задачу и кто из Совнаркома давал "добро" на ее отправку. Конечно, посылалась она наверняка с ведома Дзержинского и в строгой секретности, однако и при таком раскладе все равно должны были сохраниться материалы, в которых хотя бы косвенно - визами, справками, расписками - о ней говорилось. Зато в архивах было найдено толстое дело об исчезновении экспедиции: многочисленные и пространные допросы родных и знакомых членов экспедиции, рыбаков, советских и партийных работников - ГПУ лихорадочно и настойчиво пыталось дознаться, кто из девяти человек остался в живых. На протяжении десяти лет в дело подшивались оперативные данные о розыске, о наблюдении за семьями, пока большая их часть не была арестована и отправлена в лагеря.
Когда Русинову разрешили ознакомиться с этим делом, его поразила надпись на папке - "Хранить вечно!"
В начале семьдесят восьмого года печорские разведчики вернулись в Москву, и скоро в Институте появился их отчет с подробными рекомендациями и выводами. Сухопутная же группа оставалась до весны, чтобы собрать сведения о количестве въезжающих в регион всевозможных экспедиций, туристических групп и отследить весеннюю миграцию местного населения, связанную с летними станами на лесоповалах и химподсочке. Русинов по молодости немного завидовал работе разведчиков, хотя знал о ней лишь по поступающим от них материалам. Эти люди годами жили под чужими именами, были вольными и свободными в поиске и как бы успевали проживать несколько жизней. По крайней мере, так ему казалось...
И неожиданно в мае связь с ними прервалась. Разумеется, Служба работала самостоятельно, и в Институте узнали об этом с большим опозданием, когда вдруг уже приготовившаяся к выезду экспедиция получила отбой. Пока лаборатория Русинова, все лето теряясь в догадках, из-за срыва плана занималась черт те чем, Служба искала своих пропавших сородичей. Можно было представить, сколько согнали в регион тех же самых разведчиков, оперативников, работников милиции, ибо в этом "бермудском" треугольнике бесследно пропала вторая экспедиция! Территория была огромная, и конечно же, если захотеть, можно что угодно спрятать или спрятаться, но какой смысл профессиональным разведчикам - молодым людям, которые у себя в стране, по всей вероятности, проходили обкатку перед работой за рубежом, - выбрасывать такие финты? Подобный добровольный поступок объяснить было невозможно, и потому Служба искала другие причины. Версия, что разведчики обнаружили тайник с "сокровищами Вар-Вар", взяли ценности и с ними сбежали, отпадала, ибо в точности повторяла версию по первой экспедиции Пилицина. В это никто не верил сейчас. Но и вторая версия практически оказалась аналогичной той, которую выдвигали в связи с двадцать третьим годом: на сибирской стороне Уральского хребта был знаменитый Ивдель - лагерное место, откуда весной семьдесят восьмого было совершено два побега заключенных группами до четырех человек. Одна группа захватила оружие, отобрав карабин у охраны нефтебазы, а потом уже при помощи него в какой-то деревне было отнято два охотничьих ружья. В течение месяца оба побега ликвидировали, заключенных частью выловили, частью постреляли и теперь добивались от живых признания в убийстве двух орнитологов, которые вели наблюдение за перелетом птиц, - под такой легендой работали исчезнувшие разведчики. Пойманные зэки были переправлены в Москву, в ведение КГБ. После долгого запирательства, уже осенью, заключенный по имени Борис Длинников признался в преступлении и сообщил, что двоих мужчин он зарезал спящими в палатке и тела бросил в реку Тавда - приток Иртыша. Убил, чтобы захватить продукты и палатку. Вроде бы все в его показаниях сходилось, но он так и не смог убедительно указать место на реке, где совершил преступление. Дело повисло в воздухе. "Орнитологов" не обнаружили ни в этот год, ни на следующий. Однако в восемьдесят третьем, когда уже Русинов возглавлял лабораторию и отрабатывал проект "Валькирия" на Приполярном Урале, у камня на безымянном пороге реки Хулга обнаружили так и не разгаданный странный знак и вбитую в землю палку с привязанным к ней уже потрескавшимся от солнца и дождя брючным ремнем. Находка была доставлена в Москву, и жена одного из пропавших разведчиков опознала ремень по пряжке, весьма редкой и характерной.
Тогда-то и возникла версия, что таинственный знак оставляется кем-то на месте гибели людей либо возле мертвых. И что вообще это знак смерти: зачем его нужно было изображать на кладбищенской изгороди? Однако никакие криптограммы, ни каббала подобного знака не знали...
И все-таки после этого стали считать, что "орнитологи" погибли в весеннем, очень бурном пороге, возможно пытаясь переправиться на другой берег - место было узкое, - а возможно, спускаясь по реке на плоту. В то время при Институте было уже три экстрасенса, которые отчего-то стремительно начали размножаться и завоевывать популярность. Их внедряли в разрабатываемые проекты отделов и лабораторий с такой же навязчивостью, как потом начнут внедрять кристалл КХ-45. Экстрасенсов пока еще не допускали к секретам и использовали только как своеобразных экспертов, однако они уже имели пропуска на территорию Института, свои кабинеты; они вели странный образ жизни, полускрытый, полутаинственный и полубезумный. Говорили, что это самые лучшие из всех, что ныне существуют, что за каждым десятки раскрытых по своим возможностям преступлений, хотя каких конкретно, никто толком не знал. С точки зрения Русинова как психиатра, экстрасенсы были вполне психически здоровыми людьми, а их "придурь" являлась имиджем, неким приложением к профессии. Правда, внешне они все напоминали того, первого: какие-то невзрачные, припухшие и с вечно болящими зубами и невероятной энергией к действию. Их инициативность иногда перехлестывала через край, и они стремились влезать куда только угодно, вмешивались в любой разговор, давали советы, анализировали, предрекали и прогнозировали. Они очень хотели быть нужными. Правда, одного вскоре убрали:
Служба накопала на него компрматериал по мошенничеству. Оставшиеся же в первый момент перепугались, а затем стали проявлять усиленное рвение пополам с наглостью. В двери пришлось врезать кодовые замки, чтобы спастись от них и спокойно работать. В традициях Института был научный подход ко всякой проблеме; на это не жалели ни времени, ни денег, давно отказавшись от "сабельных" атак. Материал по проектам нарабатывался годами, одновременно подготавливались специалисты. Конкретные результаты получал больше всего морской отдел, занимавшийся поисками затонувших судов с драгоценностями в морях и океанах, и поэтому сухопутный, имея долговременные проекты, мог спокойно отрабатывать теоретические вопросы и методику поисков. С появлением же экстрасенсов в Институте начался какой-то медленный и массовый поворот к мистике, ясновидению и прочему вздору. К лаборатории Русинова пристегнули одного экстрасенса, и все сотрудники теперь придумывали причины, как избежать его настойчивых рекомендаций и примитивно-дилетантских рассуждений. А поскольку с его уст не сходило слово "гиперборея", то ему дали соответствующее прозвище.
И вот когда нашли брючный ремень возле начертанного знака и показали фотографию Гиперборейцу, он определенно заявил, что это - знак жизни и что на этом пороге нет смерти. Когда же удалось заполучить настоящий ремень, экстрасенс поводил над ним руками и сказал, что человек, носивший его, в настоящее время жив и находится в тюрьме. Подобное заявление всех слегка шокировало, однако Служба на всякий случай сделала запрос в Управление исправительными учреждениями.
В тюрьмах и следственных изоляторах, а также в лагерях "орнитологов" не оказалось. Гипербореец подвергался уже откровенным издевательствам, но не обижался. Это было отличительное свойство экстрасенсов, возможно, продиктованное сильной страстью к выживанию, - они не обижались, даже если их в сердцах посылали не далеко, но выразительно. Однажды Иван Сергеевич показал Гиперборейцу фотографию членов экспедиции Пилицина. Видно было, что фотография старая, и всякий хитрый человек на всякий случай бы перестраховался; этот же помахал руками, всмотрелся в лица и уверенно заявил, что четыре человека из этой группы живы и здоровы. И указал на двоих в кожаных куртках и на двоих в цивильной одежде. Если бы в это число попал Авега-Соколов, то камлание Гиперборейца стало бы сенсацией.
- Может быть, этот жив? - спросил Иван Сергеевич, указывая на молодого Авегу.
Гипербореец еще раз поглядел и с присущим - нахальством сказал:
- Я не вижу его живым!
Русинов и под пистолетом бы не подпустил Гиперборейца к Авеге, хотя начальство, излеченное экстрасенсами от всех мыслимых и немыслимых болезней, настоятельно рекомендовало привлечь их к разработке "источника". Однако после этого случая, чтобы окончательно развенчать "магические" способности нового сотрудника, Русинов показал ему живого Авегу. Правда, без контакта, через окно. Гипербореец неожиданно съежился, в ужасе вытаращил глаза и сделал движение, словно хотел прикрыться рукой. Авега же в своем покорно-спокойном состоянии гулял во внутреннем дворике своего дома-тюрьмы.
- Какая энергия! - захрипел Гипербореец. - Я не выдержу... Он меня душит! Поле! Поле!..
С ним случилось что-то вроде припадка, похожего на астматический, так что пришлось увести его из комнаты, откуда был виден внутренний дворик. Это уже не походило на игру, и Русинов задумал эксперимент. Экстрасенсам запрещалось подниматься на второй этаж особняка, в котором помещалась лаборатория, но куда они рвались постоянно и неудержимо: там находилась основная "кухня" проекта "Валькирия". Так вот Русинов в одну из этих комнат посадил Авегу и, спустившись вниз, пригласил Гиперборейца. Тот с готовностью стал подниматься по лестнице, но отчего-то с каждой ступенькой ему становилось худо. Перед дверью на площадке он окончательно скис, начал снова задыхаться, словно забежал на девятый этаж, и не смог перешагнуть даже порог коридора.
- Кто-то давит меня, - пожаловался он, дрожащими руками стирая пот с бледного лица. - Кто там?..
Русинов свел его вниз и объяснил, а точнее, наврал для испуга, что на втором этаже включен специальный прибор, подавляющий самое сильное биополе. Гипербореец поверил, потому что чудес в Институте было достаточно и потому что к чудесам его не подпускали.
Таким образом, Русинов узнал, что Авега, кроме всех своих странностей, обладает еще каким-то полем, попадая в которое экстрасенсы теряют не только свои способности, а становятся похожи на мокрых куриц. Когда в Институте появился кристалл КХ-45, выяснилось, что Авега, идя по земле, как бы раздвигает собственной энергией магнитосферу, образуя вокруг себя "немагнитную" брешь, которая почему-то и смущала Гиперборейца. И тогда же выяснилось, отчего "знающего пути" так тянет к болоту возле забора Института: утонувший бункер был покрыт слоем свинца, предохраняющего от проникающей радиации и как бы гасящего магнитное поле.
Он и в самом деле знал пути...
Так или иначе Гипербореец натолкнул на мысль поискать родственников тех членов экспедиции Пилицина, которые были им указаны как живые. И конечно, в первую очередь самому поговорить с ними. Служба проверяла лишь родственников Авеги, но те, что существовали ныне, даже не подозревали, что у них есть такой престарелый и очень дальний родич. Дождавшись отпуска, Русинов поехал в Ленинград, откуда были родом два участника экспедиции Пилицина. Было маловероятно, что они уцелели после тридцатых годов и после блокады. Однако у одного обнаружилась племянница, пожилая женщина, которая сразу же сообщила, что с подобными вопросами уже приходил недавно человек и что она ничего не слыхала ни об экспедиции, ни о пропавшем родственнике. Эта поездка была полезна: Гипербореец, кроме своих обязанностей, еще и "стучал" Службе и, скорее всего, потому удерживался в Институте и совал всюду свой нос. О факте опознания "живых и мертвых" по фотографии Службе не сообщалось.
Не заезжая в Москву, Русинов отправился в Новгород, где должны были остаться родственники топографа экспедиции Андрея Петухова. На фотографии он стоял позади всех, ибо был самым могучим и высоким, с модными тогда маленькими усиками и во франтоватом белом костюме-тройке. У него одного взгляд не был заворожен фотографом, и, судя по плутоватому выражению лица, он наверняка был душой экспедиции - неунывающим балагуром, скабрезником и, возможно, любителем флирта. В Новгороде Русинову повезло дважды: во-первых, он довольно быстро отыскал родную сестру Андрея Петухова, Ольгу Аркадьевну Шекун, семидесятисемилетнюю женщину, известную в городе как старейший детский врач. Во-вторых, то ли Гипербореец поскромничал, то ли Служба еще не расшевелилась, но у сестры Петухова никто не был и о брате не спрашивал с тридцать второго года. Они очень быстро нашли общий язык - помогло медицинское образование Русинова, но как он ни старался, так ничего и не добился. Ольга Аркадьевна с удовольствием рассказывала о брате лишь до двадцать второго года. Андрей Петухов и в самом деле был огромен телом и, как всякий физически сильный человек, добродушен, весел и отважен. Русинов узнал одну любопытную деталь: из девяти человек один Андрей оказался женатым.
У него была дочка двух лет, Лариса, которую он ставил на ладонь вытянутой руки и держал сколько угодно. Сестра ничего об экспедиции не знала, однако как-то раз Андрей обмолвился, что должен поучаствовать в одном мероприятии, но боится, что его не возьмут именно потому, что женат и имеет ребенка. Выходило, что в экспедицию брали только холостых, ничем не связанных людей. А его все-таки взяли, и после отъезда он не подавал о себе никаких известий. Жену арестовали в тридцать первом году, и Лариса осталась на руках у Ольги Аркадьевны. После лагерей жена Андрея вышла замуж за какого-то беспутного (после Андрея сестре все мужья казались беспутными) человека и опять была арестована. Ларису из-за родителей не принимали в институт, и она работала на швейной фабрике. Во время войны Ольга Аркадьевна с племянницей эвакуировались в Чувашию, а когда настала пора возвращаться в Новгород, Лариса не захотела ехать и осталась жить на станции Киря.
Все, что произошло после тридцать второго года, Ольга Аркадьевна рассказывала словно для протокола; в этом ощущалось и недоверие к Русинову, и какой-то застарелый страх.
Прощаясь, Русинов попросил у нее адрес дочери Андрея. Но Ольга Аркадьевна как-то смущенно объяснила, что связь с ней давно утеряна и где сейчас Лариса - ей неизвестно. Возможно, прошедшая в тридцатые годы через допросы, пожилая женщина не хотела осложнять жизнь племянницы, а возможно, что-то скрывала из-за того же недоверия. Русинов не хотел надоедать этим людям своими расспросами, да и дочь Петухова вряд ли бы рассказала что-нибудь существенное.
После этой поездки по "родне" Русинову впервые пришла мысль о какой-то заведомой предопределенности судьбы экспедиции Пилицина. Если бы он сам не читал материалов следствия тридцатых годов, можно было бы смело сказать, что "роком" ей предначертано погибнуть в любом случае. Даже если бы они нашли эти мифические сокровища варягов. Сколько ни рылся Русинов в архивах и литературе, сколько ни беседовал со знатоками, в том числе и с Львом Николаевичем Гумилевым, никто не имел представления о них. Даже такого предположения никто не высказывал, по крайней мере в научных трудах, монографиях и популярных книгах по истории, ни в СССР, ни за рубежом - в Скандинавских странах. Кому пришла в голову эта идея? Кто смог ее донести "наверх", Дзержинскому, например, тогдашнему наркому путей сообщения? И как могли доказать целесообразность экспедиции, какими аргументами пользовались? Но если смогли убедить "железного Феликса", значит, аргументы были, только весьма конфиденциальные, с глазу на глаз, по особому обоюдному доверию. А это значило, что третий тут был лишний! Если бы экспедиция что-то нашла, ее бы ликвидировали как свидетеля. И не нашла - тоже бы исчезла.
И если так, то обреченные кладоискатели могли сами об этом догадаться и попросту "самоликвидироваться", действительно захватив судно английских контрабандистов. Семей нет, терять нечего, а жить хочется даже самому распоследнему убежденному большевику и чекисту. Пилицин со товарищи отыскивает сокровища, а их убирают и присылают каких-нибудь "мелиораторов", как было в Цимлянске.
Но откуда же тогда, из каких толщ и глубин выплыл этот "знающий пути", странный, как пришелец, Авега-Соколов? И куда пропали разведчики, эти современные чекисты? Им-то ведь уж совсем ничего не грозило! Небольшая увлекательная прогулка по живописным местам Приполярного и Северного Урала...
Нет, за всем этим что-то было! Но всякий раз мысль наталкивалась на пустое пространство, не подвластное ни разуму, ни магическому кристаллу.
В этот же год регион, над которым парила прекрасная дева-воительница Валькирия, внезапно изумил тем, что может не только красть людей, но и возвращать их. К концу лета Русинов остался в горах на пару с Иваном Сергеевичем под присмотром ангела-хранителя из Службы, имеющего земной образ егеря - охранника заповедника. Работали относительно недалеко от Ивделя, на восточном склоне. С помощью портативной сейсмоаппаратуры искали пустоты и скрытые карстовые пещеры, делали визуальный осмотр трещин, проверяли устья ручьев и мелких речек и охотились за карстовыми воронками. Палатка стояла на уступе склона среди сосен, "егерь" же, как положено, жил чуть ниже, особнячком. И вот в середине августа, в самую красивую пору, когда на горах уже начинают желтеть деревья, посвистывают рябчики, а воздух такой, что можно делать цейсовские линзы, ниже по склону спустилась семья: муж с женой и дочка семи лет. Приехали откуда-то аж из Липецкой области, чтобы недельку пожить в горах, а потом спуститься по реке до города Серова. Бдительный "егерь" проверил документы и выдворил их за границу заповедника, которого не существовало в природе, то есть километра на полтора ниже своей палатки.
Однажды вечером они прибежали к "егерю", едва живые от бега в гору, и сообщили, что потерялась девочка. "Егерь" строго допросил их и выяснил, что пока папа с мамой любовались друг другом в палатке, девочка пошла любоваться природой и ее хватились лишь через три часа. Было не до конспирации, и на поиски пошли все. До глубокой ночи лазали по горам, кричали, стреляли, однако эхо сбивало с толку даже взрослого человека. Наутро "егерь" по своим каналам вышел на радиосвязь и сообщил об исчезновении. В первый день искала только милиция и члены экспедиции, на второй привезли местных охотников, на третий прилетел и целый день кружил вертолет. Родители ссорились и убивались от горя. В пору торжества уральской природы в горах стало тяжело и мрачно. На ноги подняли много народу, повсюду стреляли и жгли ночами костры, по всем окрестным селам разослали ориентировки, но девочка словно сквозь землю провалилась, что, собственно, в прямом смысле и подозревал Русинов.
И вдруг на четырнадцатый день пришло сообщение, что девочка жива и здорова, а находится в деревеньке за двести десять километров от места, где были разбиты палатки! И будто выглядит лучше, чем была, - поправилась и посвежела. За счет Института Русинов вызвал вертолет и полетел за ней один, чтобы получить незамутненную информацию из первых уст. Девочку звали Инга. Русинов ее раньше не видел, но она на самом деле не смотрелась как изможденная и исхудавшая и, судя по ногам, словно и в горах-то не была. Инга оказалась веселой, словоохотливой и даже счастливой. Она рассказала, что заблудилась недалеко от своей палатки, и когда начали стрелять, то ошиблась и пошла в другую сторону. Первую ночь ночевала одна под деревом и сильно замерзла, а на второй день снова пошла на выстрелы, и опять не туда. В полдень же ей повстречался прекрасный молодой человек или даже юноша. Он был высокий, сильный, с красивой бородой и огромными, чуть печальными глазами. И одежда на нем была очень красивая, какая-то перламутровая. Он сказал, что он - Данила-мастер и служит у Хозяйки Медной горы в глубоких подземных пещерах, которые проходят подо всем Уральским хребтом, да только люди о них не знают, и что он каждый день встречается с Хозяйкой: утром, чтобы получить задание на день, а вечером - чтобы расчесывать ее прекрасные золотые волосы малахитовым гребешком, но это при условии, если выполнит задание к битому часу - удару медного подземного колокола. Он посадил девочку себе на плечи и понес в деревню. Он шел и все рассказывал про свое подземное житье, и так здорово, что Инге захотелось посмотреть. Но Данила-мастер сказал, что Хозяйка не любит земных девочек и всех прогоняет прочь и что может его наказать - отправить в Зал Мертвых и посадить на медную цепь лет на сто. И так они шли долго, и ехать на плечах было восхитительно, намного лучше, чем у папы. Возле речек Данила-мастер вдруг вырастал и становился о-о-огромным! Выше леса! И перешагивал воду. Ей было немножко страшно, потому что поднималась слишком высоко над землей и боялась свалиться.

***

А ели они какой-то уж очень вкусный хлеб, такой, что к нему не нужно ни колбасы, ни масла с сыром, и пили воду из каких-то родников - совсем сладкую. Инга ему тоже рассказывала, как люди живут на земле и что она нынче пойдет в школу, в первый класс. Ей было так хорошо, а Данила-мастер такой красивый и сильный, что она влюбилась в него. И он тоже влюбился. И сказал, чтобы Инга, когда вырастет большая и исполнится ей восемнадцать лет, пришла к одному камню в горах и что он будет ее там ждать. И они поженятся, но прежде попросят благословения у Хозяйки Медной горы. Данила был уверен, что она согласится, потому что ему пора жениться.
Слушая эту восторженную сказку, Русинов пытался разделить все на "шестнадцать", чтобы отсортировать рациональное зерно и понять, какой же романтический турист-бродяга выносил Ингу из лесу? И потому, подыгрывая, машинально спросил:
- А ты хорошо запомнила этот камень? А то забудешь, придешь в горы и не найдешь. И твой Данила-мастер умрет от тоски.
- Конечно, запомнила! - воскликнула Инга. - Только маме с папой не говорите. А то она пойдет и сотрет заметку.
- Какую заметку? - слегка шалея от предчувствия, спросил Русинов.
- Не скажу! - засмеялась она. - Никому не скажу!
- Мне можно, - доверительно сообщил Русинов. - Мне все тайны можно доверять.
- А вы не сотрете?
- Никогда! И никому не позволю стереть.
Инга взяла палочку и начертила тот неразгаданный знак: вертикальная линия и четыре точки с правой стороны. Русинова пробрал озноб.
- Когда мы полетим на вертолете, ты сможешь показать мне этот камень?
- Смогу! - легкомысленно заявила она.
- Но ведь в горах все камни одинаковые, а с высоты заметки не увидишь.
- Это особенный камень! - таинственным шепотом сообщила Инга. - Он стоит на таком обрыве, и оттуда далеко-о видно... А когда он принес меня к деревне и спустил на землю, вот что подарил!
И она достала из кармана куртки кусок малахита величиной со средний кусок мыла с красивым сферическим рисунком на одной стороне и полосатым на другой. Камень был дикий, необработанный и, видно, от долгого пребывания в брезентовом кармане слегка отшлифовался по углам. Эх, поглядеть бы на него получше! Понюхать, покушать, Авеге подсунуть... Да ведь как отнять такой подарок у счастливого ребенка?
- И ты простилась с Данилой? - И я простилась, - со взрослой печалью сказала Инга. - Но скоро же встретимся! Через одиннадцать лет...
- А как вы простились, расскажи.

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

- Как?.. - Она задумалась. - Он мне поклонился... И я ему поклонилась...
Люди, что приютили Ингу у себя, рассказывали, что девочка пришла от опушки леса одна. Разве что все время оборачивалась назад и кому-то махала рукой. И потом сообщила, что ее нашел и принес Данила-мастер, но ничего подобного им не рассказывала.
Когда они полетели на вертолете к стану, Инга сразу же прилипла к иллюминатору и с какой-то тоской смотрела на землю. Минут через двадцать она закричала в ухо Русинову, показывая на гору:
- Вон! Вон мой камень! Вижу! Это он!
На краю каменистой осыпи был высокий, заметный останец, чем-то напоминающий памятник Островскому возле Малого театра: будто на краю обрыва в глубокой задумчивости сидел человек и смотрел в землю. Русинов незаметно поставил точку на своем планшете, а Инга всю дорогу потом смотрела назад...
Вертолет поджидали, на площадке прыгали люди. Русинов предупредил пилотов, чтобы не выключали двигатель, так как сейчас же полетят назад. Родители Инги кинулись под винты, схватили дочь, а Русинов, стоя в проеме распахнутой двери, знаком подозвал к себе Ивана Сергеевича. Не хотелось брать с собой к камню "егеря", который был тут же на площадке: он бы немедленно отправил по своим каналам информацию и задолбал бы вопросами. А если откровенно, то Русинову просто не хотелось делиться секретом Инги со Службой, которая немедленно начнет розыск спаси геля девочки, заморочит ей голову допросами и разрушит прекрасную сказку про алые паруса.
Иван Сергеевич заскочил в кабину, и Русинов, захлопнув дверь, показал пилотам большой палец вверх. Вертолет взмыл в небо, и было видно, как замахал руками и заметался "егерь". Конечно, он обязательно доложит своим, что Русинов с Афанасьевым вылетели куда-то без охраны, но от Службы можно было всегда отбрехаться...
По пути Русинов практически ничего не рассказывал Ивану Сергеевичу, желая поставить его перед фактом. Когда же приземлились неподалеку от "Островского" и пешком подошли к осыпи, спину Русинова вновь ознобило: на камне был знак! Причем намалеванный совсем недавно. Белая краскаавтомобильная эмаль - еще свежо и ярко блестела, не побывав ни разу ни под дождем, ни под жарким солнцем.
Они на четвереньках оползали подножие останца, но камень не оставлял и не хранил следы. Русинов наковырял со щебенки под знаком капли пролитой краски для анализа и молча побрел к вертолету.
Неизвестно, кто спасал Ингу, но то, что именно этот человек оставлял таинственные знаки в горах, было несомненно.
А если так, то приходилось верить в сказки...

Глава 5

В этом году Инге Чурбановой исполнилось восемнадцать лет.
Время до августа позволяло поработать в Ныробе и забраться в долину, лежащую между реками Вишерой и Колой, где была одна из огромных "площадей" на "перекрестке Путей", чтобы затем оттуда пройти в верховья Вишеры, перевалить Уральский хребет и спуститься к заповедному камню. Залечь там, зарыться, затаиться и ждать двадцать девятое августа - день, когда должны встретиться Данила-мастер и Инга. Подглядывать за чужим свиданием было нехорошо, но если верить сказкам, то грядущая встреча сулила сенсацию космического порядка. Возле останца, меченного знаком, должны сойтись Правь и Явь, вода и пламень, бытие и небытие, правда и вымысел. Одним словом, должна была свершиться мечта.
Между тем совсем стемнело, и все машины, идущие от Соликамска, светили лишь фарами в лицо, и, как кошки ночью, все были серы. Возле поста они уважительно сбрасывали скорость, и Русинов оживлялся - не инспектор ли? Тот же подрулил лихо, по-хозяйски. Вылез из кабины, потянулся, размялся подзасиделся за рулем, далеко ездил...
Он был один, и Русинов с облегчением спрятал листок с координатами. Сейчас подойдет и извинительно скажет - ошибочка вышла, гражданин, прошу извинения... Но инспектор неторопливой походкой прибрел к отстойнику, постучал жезлом по дверце:
- Ну что, загораешь?
Русинов успел набрать в рот пищи, сказал сдавленно:
- Ужинаю...
- Это хорошо, - одобрил тот. - А что без света?
- Аккумулятор берегу, - пробурчал Русинов, однако же включил лампочку в кабине.
- Да, аккумуляторы сейчас дорогие... Заметно было, что настроение у него изменилось - инструкции получил! - но извиняться при этом не спешил.
- Так куда же ты направляешься? - спросил он, стабильно перейдя на "ты".
- На речку раков ловить! - прожевав, засмеялся Русинов.
- Ну, раков у нас не водится, - серьезно заметил гаишник. - А вот люди в наших краях теряются.
- Какие люди?
- А вот такие, наподобие тебя, - он открыл дверцу. Русинов сидел босой.
- И много потерялось?
- За все годы считать, так много!
- Сколько за последние, допустим, двадцать лет?
- За двадцать? - Гаишник приподнял жезлом фуражку на голове, считая в уме. - А четверо!
Он врал! Или за те три года, что Русинов не приезжал сюда, потерялось еще двое...
- Ну, это мало...
- Как сказать - мало... Четверых мы только знаем, это на моей памяти, - он косил свой ленивый и внимательный глаз на внутренности кабины. - А сколько пропало, которых не знаем? Никто не считал.
- Неужто бывает, что человек пропадает, а родная милиция - ни в зуб ногой? - продолжал играть простачка Русинов. - Не порядок.
- Наведи с вами порядок, - проворчал тот. - Лезете хрен знает куда и хрен знает зачем. Будто медом намазаны горы... Вот если потеряешься и вызовут вертолет - знаешь сколько за него платить придется? Если, конечно, тебя найдут?
- Сколько?
- Машину свою продашь, так еще и должен останешься...
- Ну, если так, я лучше пропаду насовсем, - засмеялся Русинов. - Машина чужая, платить нечем...
- Вам, дуракам, все смешочки! - насторожился инспектор. - А нам по горам бегать да по тайге. Мы - не вертолеты же... Значит, так: вешай номера, забирай ключи и документы на машину.
- А права?
- А права будут на этом посту, - отчеканил инспектор. - Поедешь назадвернут.
- Вот это у вас порядочки! - ахнул Русинов, чуя, как этот лентяй между делом вяжет его по рукам и ногам: сказал-то - всего на месяц, в отпуск! Не явись вовремя - подождут и поднимут тревогу...
- Да вот такие уж, - согласился гаишник. - А как за вами еще контроль наладить? Кто узнает, в горах человек или уехал? Тут все на глазах...
Он точно работал на Службу! И ездил советоваться к "егерю", как поступить с этим Русиновым. "Егерь" все понял и взял его в ежовые рукавицы.
- Беречь надо людей-то, - добавил гаишник. - С милиции спрашивают, вот и мы спрашиваем...
"Егерь" наверняка уже вышел на связь и доложил по команде, что бывший завлаб Института Русинов объявился в пределах региона, что снаряжен, судя по продуктам, надолго, что морочит голову отпуском и чистым воздухом. Через несколько часов "егерю" дадут рекомендации и режим наблюдения за объектом...
- А еще везде кричат - свобода личности! - заметил Русинов и босым выскочил на теплый асфальт. - Победа демократии!..
- Это еще не все, - сказал инспектор. - В Чердыни заедешь в турбюро и там зарегистрируешься. И получишь рекомендации, как вести себя в условиях горно-таежной местности и отдаленности.
- Во как! - усмехнулся Русинов: "егерь", по всей видимости, сидел в Чердыни, в этом турбюро, и пожелал познакомиться и "пощупать" его лично. Круто брали!
- В чужой монастырь со своим уставом не ходят, - назидательно сказал гаишник.
- Это верно! Да только я в Чердынь не собирался!
- Тогда в Красновишерске - все одно...
- Я и туда не хочу!
Инспектор развел руками, недоуменно свистнул:
- Где же ты рыбачить собрался? Сказал же - на Колве?
Он помнил каждое его слово!
- На Колве, да поближе где-нибудь...
- Все равно регистрироваться надо! - отмахнулся он. - Хоть в луже рыбу лови потом...
Гаишник сунул ему документы с ключами, выложил из своей машины номерные знаки и отправился на проезжую часть. Русинов прикрутил номера, убрал еду с капота и бесценные бумаги в рюкзак и, прежде чем сесть за руль, подошел к инспектору.
- Командир, скажи, пожалуйста... На кой ляд ты меня держал здесь семь часов? - спросил он с прямой откровенностью. - Сказал бы сразу все свои условия, и дело с концом. Я из-за тебя в баню опоздал!
- На кой? - поморщился он. - На кой... Откуда я знал, какие нынче будут условия? Все же меняется... А ты нынче - первая ласточка. Вот и ездил... На кой... Гляди, через недельку повалят!
- Ну, если так, - с некоторым удовлетворением бросил Русинов, хотя на душе опять заскребло: ездил "стучать"! Может быть, чтобы в начале июня в горах никого не было из савельевской фирмы! У этих-то права не отбирали и фамилии не спрашивали, с почетом встретили, сопроводили, обеспечили беспрепятственный проезд, под козырек.
Выезжая на трассу, Русинов неожиданно увидел полное к себе равнодушие со стороны гаишника и стал отметать подозрения. Может, они на этом посту и не "стучат" вовсе. ГАИ могут использовать вслепую: прикажут изымать права у всех иногородних водителей, особенно из крупных городов и столицы, - они будут исправно отбирать. А что, зачем - не их ума дело. "Егеря" же сидят по своим местам и лишь управляют...
На следующий день утром он был в Чердыни...
Через этот древний город проходил Великий Северный путь, на котором "сидели" Строгановы, держали его в руках, а вместе с ним и все Зауралье. Они еще знали земные и небесные пути, имели представление о "перекрестках", ибо все города закладывали в этих точках. Они еще владели не только территорией, но и Пространством, четко осознавая себя владыками всего Северного Урала.
Русинов отыскал турбюро и по виду помещения сразу определил, что новшество это введено год-два назад якобы для контроля за "дикими" туристами. В коридоре на стенах висели плакаты по технике безопасности в лесу, горах и на воде. И само здание, вернее, помещение в трехэтажном, наверняка строгановском, особняке с лепными карнизами еще не было толком обжито. Можно было представить, сколько они платили за аренду! Значит, либо издержки за все несет Служба, либо нашелся предприимчивый, сообразительный мужичок, который понял, что деньги делать можно из ничего, обирая "полудурков", стремящихся в горах сломать себе шею. Тут же, в коридоре, висел ценник пребывания туриста в районе из расчета двадцать дней - сто тысяч рублей! И ценник тарифов, взимаемых за нарушения правил пожарной безопасности, замусоривания лесов, порубки деревьев. В зависимости от ущерба, если не заведено уголовное дело, - до пятисот долларов! Скорее всего, эта контора существовала специально для отпугивания "дикарей": съездит один раз, натерпится страхов и, вернувшись с пустыми карманами, больше уже не сунется.
Кроме всего, в пожароопасный период доступ в леса и горы прекращался вообще.
Без всяких разведчиков, тайных наблюдателей и "егерей", без специально подготовленных людей, имея под руками человек пять бойких и ходких парней, можно было управлять внутренней жизнью огромного пространства, куда бы уместились Италия, Франция, пара Австрий. Пустынные места сделали бы этих людей всесильными, а полномочия их - неограниченными. Власть такого турбюро, по представлениям европейской цивилизации - третьестепенной, пустяковой организации, созданной во имя сервиса и прислуги, для России могла быть неоспоримой и высшей. Как тут понять ее, Россию?..
И в другое время Русинов был бы благодарен такой власти.
Две девушки в обставленном мягкой мебелью кабинете пили чай. На столе стоял компьютер, в углу - телефакс - совершенно лишние вещи для районного турбюро. Все-таки кто же финансирует?.. Русинов заплатил деньги, получил путевку, красочно отпечатанную на хорошей бумаге, и за отдельную плату туристическую карту Северного Урала.
- Радиомаяк брать будете? - вдруг спросила одна из девушек.
- А зачем мне маяк? - изумился Русинов.
- Если заблудитесь - включите, - объяснила та. - Он легкий, портативный... Спасатели отыщут.
- Возьму! - решился Русинов. - Вдруг правда заблужусь!
Сервис тут был действительно европейский! Девушка выложила перед ним прибор размером с мыльницу, обтянутый кожей с поролоном.
- А как пользоваться-то? Уж научите! - сыграл он.
- Вот кнопка, - указала девушка. - Заблудились - нажали. И сидите на месте. Батарейки хватит на сутки. Через сутки вставите запасную, вот сюда.
- Отлично! - похвалил Русинов. - Наконец-то и к нам приходит цивилизация.
- С вас еще двести восемь тысяч!
- Сколько? - ахнул он.
- Это залог, - объяснила девушка. - Сдадите прибор - восемьдесят пять вернем.
Русинов отсчитал деньги, спрятал прибор в карман. Эта фирма не прогорит никогда...
- А сейчас к пожарнику на инструктаж! - распорядилась девушка и снова взялась на чашку с чаем.
Здесь оперативник Службы назывался "пожарник". Скорее всего, он и руководил работой турбюро.
"Пожарник" оказался человеком молодым и спортивным, несмотря на простоватое лицо, корректным, что особенно подчеркивало его истинную профессию. Своеобразная среда Службы безопасности, как армия или лагерь, незаметно воспитывала особый, "узнаваемый" опытным глазом тип людей. Обычным "проколом" было для них то, что они никогда не смотрели человеку в глаза, а куда-то в переносье, и поймать их прямой взгляд было невозможно. Наверное, сотрудников Службы не учили поступать именно так; природа, сопротивляясь неестественному состоянию двуличия человека, таким образом как бы стыдилась за себя и помимо воли отводила взгляд.
- В наших краях бывали? - сразу спросил "пожарник".
- О, конечно! - признался Русинов. - Много раз... Только вот три года не приезжал. Вижу - перемены...
- Рынок, - просто ответил он. - За все надо платить.
- Это точно!
- Значит, вы - человек в условиях горно-таежной местности опытный?
- Разумеется! - засмеялся Русинов. - Десять пар сапог набок стоптал.
- Почему набок? - не понял он.
- Потому что по косогорам ходил, - не без иронии объяснил Русинов. - А Козьма Прутков сказывал...
- Если с опытом, значит, и спрос будет особый, - прервал "пожарник" официальным тоном. - Лето ожидается сухое, знойное. Вот журнал. Вписывайте свои данные и расписывайтесь.
Русинов все аккуратно выполнил, и "пожарник" мгновенно потерял к нему интерес. Инструктаж закончился. Он был свободен и даже обескуражен таким оборотом: если это настоящий пожарник, то почему не спросил даже маршрута движения? Неужели надеялся на радиомаяк? Инспектор ГАИ семь часов мотал нервы!
А может, после обыска в квартире он стал пуганой вороной?
Если бы сейчас точно знать, спасательный ли это радиомаяк или "шпионский", отпало бы сразу столько вопросов и сомнений! Однако коробочка из твердой пластмассы была неразъемной, спрессованной из двух частей горячим способом. Наружу выходила кнопка включения, мягкая антенна, и в нижней части была ниша с гидроизоляционным уплотнением, куда вставлялась специальная батарейка. Прибор мог работать и под водой...
А не возьми Русинов ее - вот тогда бы точно вшили! И не знал бы куда. В Институте издавна существовало правило: если вычислил "стукача" - ни в коем случае не трогай его, не подавай виду. Иначе его уберут и завербуют либо подставят другого. Ходи и гадай кто. Лишь по этой причине терпели Гиперборейца...

***

В тот же день ближе к вечеру он достиг Ныроба. Здесь кончался асфальт. Далее были только проселочные и лесовозные дороги. Русинов сориентировался и, выбрав направление, которое в конечном итоге диктовалось лесовозной трассой, двинулся на восток, "пошел в гору". По его предположениям, в междуречье Вишеры и Колвы, на "перекрестке Путей" земных и небесных, стоял древний арийский город. Он имел вид и форму солнца - от центра, где стоял храм Ра, во все стороны расходились лучи - радиальные улицы. Двенадцать тысяч лет назад Землю потрясла катастрофа. Можно было противостоять врагу, но не льдам, пожирающим материк - благодатную, райскую землю. "Стоящий у солнца" расколол ледник и остался стоять непокоренным, однако его склоны были исковерканы и стерты. Держа на своей спине огромные массы грунта, принесенные со Скандинавского полуострова, он отяжелел, потерял скорость, энергию и лег издыхать. Предполагаемый Русиновым город оказался на самой границе оледенения и мог быть лишь похороненным под мощным пластом морены, которая легла у западного склона после таяния льда. Конечно, он не ждал, что обнаружит город с улицами и домами; наверняка тут все было разрушено, раздавлено, однако при этом не перенесено со своего места, не сдвинуто и не перемешано с моренными отложениями.
"Вишера" на древнеарийском языке означает "лежащая, вытянувшаяся от солнца", а "Колва" могло быть переведено, как "звучащий круг" либо "круг звенящий". На аэрофотосъемке и топокартах, а особенно на космических снимках река Колва выписывала огромный полукруг, огибая подножие горы. Вишера действительно лежала, вытянувшись на запад, от восходящего солнца: древние вкладывали в па-звания исчерпывающую информацию. Где-то тут, в междуречье, еще в восемнадцатом веке было поселение с названием "Кошгара", скорее всего, полученными от названия горы. Когда Русинов отыскал упоминание об этом поселении, затрепетало сердце. Для глухого к слову уха оно звучало не по-русски, и чаще всего подобные названия относили то к тюркскому, то к угро-финскому. И хорошо, что современные люди оглохли к своему языку, иначе бы давно отыскали и промотали все сокровища, оставленные предками, вероятно, для нужд и времен более серьезных. Так вот "Кошгара" в переводе с арийского звучало как "сокровищница с золотом" или "гора-кладовая". "Кош" - то же самое, что и знакомое "кошт", - означало "сокровищница" и на всех языках, сохранивших свою арийскую первооснову, выражало "средства к существованию, содержание, расходы, стоимость". "Гара" в первоначальном, акающем, русском языке, который сохранился в Белой Руси, была современной "горой" и буквально переводились как "движение к солнцу". Санскритская "агара" обозначала "золото", однако не в прямом смысле, а в том, что всякая гора при восходящем или заходящем солнце золотится, горит, как золото.
И теперь Русинову следовало отыскать место, где стояла Кошгара, а от него уж, как от печки, плясать дальше. Но прежде для полной уверенности надо было исследовать радиомаяк, не шпионит ли прибор, который должен спасать. Черная коробка в мягкой искусственной коже не подавала никаких признаков жизни, словно камень. Магнитный радиосигнал можно было засечь лишь кристаллом КХ-45, а он находился в нижнем бачке радиатора. Проехав от Ныроба километров двадцать, Русинов облюбовал себе место на берегу Колвы, загнал машину от глаз подальше и стал снимать радиатор. С собой у него были большой кузнечный паяльник со всеми причиндалами и паяльная лампа. Он умышленно не разводил костра, чтобы не привлекать внимания, однако его все-таки заметили, и на проселке остановился гремящий пыльный лесовоз. Шофер с утомленным и черным от пыли лицом подошел к Русинову и сдержанно поздоровался.
- Что, пробил? - кивая на радиатор, спросил он.
- Да нет, - отмахнулся Русинов, - течет!.. Мне его паяли, паяли, а он все равно...
- Ты что, из Москвы? - спросил шофер, глянув на номерные знаки.
- Из Москвы...
- Дак чего, помочь тебе?
- Ничего, сам справлюсь! - бодро ответил Русинов. - Тут два раза паяльником ткнуть.
- Сначала прогрей хорошенько, - научил его шофер и сел рядом, закурил.Потому плохо и запаяли, что не прогрели как следует. Вон как наляпали! Ну кто же так паяет? Руки оторвать!
Русинов не хотел при нем начинать работу и тоже сел рядом, достал сигареты, хотя практически не курил.
- В отпуск? - спросил шофер, ковыряя ногтем олово на шве радиатора.
- Да, порыбачить, отдохнуть... Ты тут места знаешь, нет?
- Как же не знаю? - Он оглянулся на реку. - Знаю...
- Куда посоветуешь податься? - Русинов прикурил. - Где клюет?
- А, сказал бы тебе, где клюет! - засмеялся шофер. - Есть тут место! Как забросишь - так клюнет!
- Где это? - заинтересованно спросил Русинов.
- Где-где... На пасеке!
Русинов вдруг понял, что шофер не притомился от работы, а попросту недавно выпил и хмель еще только расходится.
- Знаешь, я б тоже клюнул на пасеке, - по-свойски сообщил он. - Девятый день в дороге... А баня там есть?
- Должно есть! У него там все есть! - Шофер оглянулся на горы. - К нему все ныряют. Километра четыре отсюда поворот. Выезжай на него и дуй в гору. Там найдешь! Ваш брат у него все лето пасется...
- Слушай, а до Кошгары тут далеко? - между прочим спросил Русинов.
- Далеко-о! - уверенно заявил шофер. - Отсюда не попадешь!
- А откуда попадешь?
- Это тебе через Свердловск надо, по-новому - через Екатеринбург.
- Так далеко?
- А за хребтом! В Азии! - объяснил весело он. - Мы ж с тобой в Европе сидим. Да на хрена тебе эта Кошгара? Вали на пасеку! Там речка есть, а место там! А медовуха!..
Русинов не стал больше уточнять по поводу Кошгары, хотя заявление шофера обескуражило.
- Пожалуй, заеду! - сказал он. - Запаяю радиатор и махну.
- Только погрей сначала, - он кивнул на паяльную лампу. - А то ишь соплей навешали!
- Халтурщики! - определенно бросил Русинов и отшвырнул сигарету: капсулу в бачок радиатора запаивал он сам.
После курева у шофера искривилась губа: хмель и табак наконец достигли нутра. Он радостно улыбался и благоговел.
- Ну, отдыхай, брат! - Он встал, потянулся с подвывом и дурашливым бегом направился к машине. - А мне еще две ходки!.. Эх, горы сверну!
Распаять было плевым делом - нагрел, и бачок отвалился сам, но с пайкой Русинов провозился часа полтора и снова навешал "соплей". Пока устанавливал радиатор, проверял, не течет ли, уже стемнело. А впереди была бессонная ночь. Чтобы извлечь кристалл из капсулы, требовалось время, навык и осторожность, с которой обезвреживают мину, поставленную на неизвлекаемость. Прежде всего Русинов тщательно оттер накипь, выпавшую на капсулу в системе охлаждения двигателя, и промыл ее спиртом. Тяжелый стакан из нержавейки был верхом инженерной мысли и изобретательности. Что-что, а прятать секреты в России иногда умели. Сначала следовало ввести в отверстие пластмассовый стерженек с желтой бляшкой на конце: это был код, по которому капсула "узнавала", что находится в хозяйских руках. Затем шла длительная операция набора цифр двенадцатизначного кодового числа. После каждого поворота кольца и совмещения определенной цифры с риской раздавался тончайший свист - вакуум втягивал воздух. Ровно через двадцать семь минут нужно было повернуть второе кольцо, потом через семнадцать - третье, и так все двенадцать штук. Секрет, видимо, состоял в постепенной разгерметизации капсулы, и если воздух поступал строго определенными порциями, то самоликвидатор кристалла отключался и открывался замок, после чего нижнюю часть стакана можно было отвернуть. Сам кристалл был размером с фильтр сигареты, если новый, однако мог истончиться, растаять в земной атмосфере до толщины иглы, после чего уже не годился для работы. Это был очень твердый и на вид плотный материал серого цвета и металлического блеска, но легчайший по весу, так что плавал на воде, как высушенный рыбий пузырь, и оттого возникало ощущение, что он пустотелый. В капсуле он лежал в специальном ложе, прижатый сверху тремя винтами, которые оканчивались белыми мягкими присосками - миниатюрными пластиковыми минами, взрывающими кристалл при самоликвидации. Серый порошок после "самоубийства" истаивал на глазах...
Пока Русинов обезвреживал капсулу и выжидал время между поворотами колец, приготовил ореховую скорлупу, тщательно вычистил ее изнутри и устелил ватойчем легче оболочка кристалла, чем меньше она экранирует, тем чувствительнее и тоньше его магия. К утру он извлек кристалл из капсулы, заклеил его в орех и зашил в шелковый лоскуток. А капсулу, это творение изобретательного ума, пришлось скрепя сердце забросить подальше в Колву, предварительно взорвав мины самоликвидатора.
Кристалл "смущался", если рядом оказывалось железо, и потому Русинов отошел в лес и привязал его на нитке за толстый сосновый сук. Когда "орех" успокоился и притянутый к земле магнитным потоком замер, Русинов высвободил антенну радиомаяка и медленно поднес ее к кристаллу. Никакого эффекта! А он обязан был реагировать на магнитные колебания. Однако, когда Русинов нажал кнопку включения маяка, "орех" немедленно дрогнул и завибрировал. Спасательный сигнал шел толчками с перерывом в десять секунд. "Звонить" долго было опасно - чего доброго, засекут и прилетят спасатели! Русинов выключил прибор и, раздумывая, вдруг заметил, что кристалл задрожал. Его "беспокойство" длилось меньше секунды, но это означало, что сигнал все-таки идет!
Он встал на колени, чтобы удобнее наблюдать за кристаллом, и застыл в ожидании. Через пять минут - уж и руки затекли! - "орех" повторил свой "испуг". Сомнений не было: радиомаяк шпионил! Только подавал сигналы с большими паузами. Русинов достал его из кожаной оболочки и отключил питание. Однако пластмассовая коробка "стучала" и без батарейки, видимо, имея еще и внутреннее, автономное питание. Он даже не стал испытывать радиомаяк без антенны - наверняка и это предусмотрено в "черном ящике"... Конверсией тут и не пахло! Такую штуку делали специально для подобных операций. Ведь не имея специального приемника или такого кристалла, никак не проверишь, идет сигнал или нет.
Значит, турбюро - это "турбюро"! И пожарник настоящий "пожарник"! Кто платит, тот и заказывает такую вот музыку...
Возможно, подобным образом следили не только за Русиновым, а за всеми "объектами", приезжающими побродить по Северному Уралу и полюбоваться природой. Девушки, не ведая, выдают под залог радиомаяки - может, не всем такие вот, может, есть и настоящие, видом такие же, но без начинки, конверсионные, - а "пожарники" дежурят возле приемников и рисуют маршруты. Вот это уже настоящая, профессиональная охрана региона, над которым витает "Валькирия"!
Все намного осложнялось. Следовало придумать экран для "шпиона", чтобы в самых необходимых случаях лишать его голоса. Может же Русинов на какое-то время пропадать в эфире, уходить из зоны радиовидимости! К тому же, благодаря этой штуке можно устроить забавную игру со Службой: надолго оставлять ее на одном месте, а самому ходить куда вздумается, внезапно отключаться и появляться вновь уже в другом направлении, отводить глаза неожиданными возвращениями в Ныроб. Правда, это потребует времени, но собьет с толку фирму Савельева. А в том, что Служба работает на него, сомнений не оставалось.
Савельев был в общем-то неплохой парень и толковый специалист. Одно время Русинов даже хотел перетащить его в свою лабораторию, и если бы не начавшееся сокращение, теперешний владыка Северного Урала успел бы поработать по проекту "Валькирия". Его уволили из Института при ликвидации вместе со всеми, и выходное пособие выплатили, и работу подыскали хорошую, ибо до пенсии ему было еще, как медному котелку. А вот поди же ты! При воскресении "птицы Феникс" воскрес именно он, а не кто другой. И сразу "Валькирию" рассекретили, по сути, создав одноименную фирму. От кого теперь скрывать? Но зато вот организовали тотальную слежку за всеми приезжающими на Северный Урал, а значит, и на Приполярный. Конечно, проскочить мимо Службы можно при въезде, да ведь "пожарники" рыщут по горам - пожароопасный период! Поймают - последние штаны снимут. Придраться можно элементарно: заповедник, нарушение правил, оскорбление при исполнении служебных обязанностей.
Где-то в Чердыне, а может и поближе, перед приемником сейчас сидел оператор и отмечал, что "объект" находится на берегу Колвы с такими-то координатами. А завтра к радиомаяку присобачат видеоглаз и станут не только слышать, но и подсматривать... Заткнуть "рот" радиомаяку можно было лишь свинцом! Однако, чтобы изготовить экран, всех припасенных грузил рыболовных снастей не хватило бы. Не переплавлять же аккумулятор! Тем более что гаишник сказал про их дороговизну. Поехал бы сейчас тот веселенький шофер на лесовозе. Налить ему стакан, наверняка мается с похмелья, - и свинцу бы было на гробницу фараона...
Русинов свернул опыты, запустил двигатель и отправился искать пасеку. Может, кроме медовухи и прекрасного места и свинец найдется, а может, туда заскочит и шофер лесовоза, чтобы не трещала голова. Он отыскал поворот и потянул в гору по старой, захламленной сучьями и бревнами дороге. Похоже, здесь давно уже не возили лес, и проселок постепенно зарастал. На радиолокаторе у "пожарника" сигнал начал перемещаться, и в конце пути умная автоматика отобьет координаты. Глянув на карту, "пожарник" сбросит напряжение и потянется: медовуха нравилась и Службе...
Пасека оказалась не близко - в сорока километрах от реки, и место здесь действительно было прекрасное. Если бы не старые лесосеки, не рваная гусеницами земля и горы гниющих сучьев, сравнить эти ландшафты можно было лишь со знаменитыми швейцарскими. На взгорке, среди зарослей малинника, высилась большая, с рубленым двором изба, и возле на ухоженной площадке за высокой изгородью пасека - ульев на сто. В воздухе реяли пчелы, остро пахло свежескошенной травой и нектаром. Хотелось лечь на землю и лежать, раскинув руки, испытывая благодатный покой, как в детстве...
Русинов неожиданно вспомнил, что здесь, возможно, начинается площадь "перекрестка"! Озабоченный неукротимым радиомаяком, он как-то выпустил из виду, что движется в нужном работе направлении. И пасека здесь поставлена не зря! Пчелы и пчеловоды каким-то образом разбирались в магнитных линиях Земли, угадывали, на какое место из открытого космоса струится благодать и безмятежный покой. Это было замечено Русиновым еще в Московской области, когда они испытывали прибор с кристаллом КХ-45, и требовало специального изучения.
Пасечника звали Петр Григорьевич Солдатов. Его нельзя было назвать стариком - смешливые и чуть шальные глаза смотрели молодо, с каким-то постоянным азартом, и зрачок левого отчего-то был сильно увеличен, почти до размеров зеницы. Седоватая курчавая борода и такие же волосы делали его похожим на доброго, веселого сказочника. От одинокого житья на благословенной горе Петр Григорьевич, видимо, и скучал, и испытывал наслаждение одновременно. Он жаловался на тоску и воспевал все вокруг; он тут же признался, что невероятно ленив от природы, однако ни секунды не сидел без дела. Едва Русинов заикнулся о свинце - мол, на рыбалку приехал, а грузила забыл дома, в Москве, - не гайки же привязывать! - пчеловод нырнул в темень огромного двора с поветью и вынес ему увесистый ком свинца - изоляцию от толстого кабеля, скрученного в рулон.

Предыдущая страница 3 Следующая страница


Стоящий у Солнца 4

- А на-ка вот! Рыбак-рыбачок, моченый бычок! Может, и кадку под улов дать? - засмеялся, сразу располагая к себе.
Русинов размотал мягкий свинцовый рулон и обрадовался: прибор можно завернуть слоя в четыре-пять!
- Где остановился-то, мытарь? Поди, на Колве?
- Да пока нигде, - признался Русинов.
- На Колву не ходи, там в эту пору не клюет! - заявил Петр Григорьевич.Вот на моей речонке - да! Скажу тебе по секрету - без рыбы не живу круглый год. Не смотри, что маленькая, внизу омут есть, хариуса хоть ведром черпай!
Это было приглашение в гости, и Русинов им тут же воспользовался. Обрадованный пчеловод - есть же еще люди, которые радуются чужим людям! - тут же побежал топить баню. Баня стояла на речонке, в отдалении, и Русинов сначала измерил силу магнитного поля - "орех" спокойно парил в воздухе. Когда лозоходцы в Институте впервые заклеили кристалл в скорлупу и отпустили его однажды без привязи в разряженном магнитном пространстве, то едва потом поймали. Это парение было обманчивым. Лишившись нитки и получив свободу, "орех" начинал перемещаться в пространстве, будто влекомый сквозняком, и на коротком отрезке мог набрать приличную скорость. Этот кристалл был Авегой в тридесять.
Так было сделано открытие, тоже никем не зафиксированное, - закономерности движения в пространстве шаровой молнии.
Русинов с оглядкой на баню привязал "орех" к изгороди, обмотал радиомаяк свинцовой пластиной, запечатал, замял торцы и поднес к кристаллу. Сигнал еще проходил, но настолько слабый, что почти не возмущал чуткий "орех". Если бы еще немного свинца, и можно укротить "стукача" вообще. Русинов удовлетворенно спрятал кристалл в кулак, чтобы не вихлялся в воздухе, и повернулся к машине...
Петр Григорьевич стоял метрах в пятнадцати и с любопытством наблюдал. Увлеченный экспериментом, Русинов и не заметил, когда тут появился веселый хозяин пасеки.
- Ну что, как баня? - чтобы скрыть чувства, спросил Русинов.
- А через часик и натопится! - сообщил Петр Григорьевич, скрывая любопытство. - Летом-то быстро!
Русинов постарался незаметно убрать кристалл во внутренний карман куртки с замком-"молнией" и, не пряча радиомаяк, "забинтованный" свинцом, подошел к машине. Исчезать сейчас в эфире не имело смысла, и поэтому требовалось снять свинцовый экран. Пчеловод же не уходил - напротив, тянулся к гостю с разговорами.
- Надо бы перед баней перекусить, - проговорил Русинов. - На голодный желудок в парную нельзя.
- А вот я тебя ухой покормлю! - обрадовался Петр Григорьевич. - Вижу, ты на крупную рыбу собрался. У меня же мелконькая, зато уже в котелке! Пошли!
- Сейчас! - откликнулся Русинов. - Рюкзак только вытащу да белье чистое приготовлю...
Едва пасечник скрылся в избе, Русинов достал нож и разрезал свинцовый панцирь на две половины. Получился разъемный футляр, куда можно было вставить при нужде злополучного "стукача"...
Только бы узнать, что видел, точнее, что успел увидеть глазастый пчеловод и на какую крупную рыбу намекал?

Глава 6

Русинов вошел в крытый двор, поднялся по ступеням - изба стояла на высоком подклете - и, оглянувшись на широченную поветь, слегка обомлел. У дверей завозни стоял новенький ярко-оранжевый дельтаплан с двигателем за пилотской кабиной. Вещь эта была здесь неуместной, нереальной, существующей автономно от дома и его хозяина. Русинов не удержался и подошел пощупать. Красивый профиль крыла по размаху в аккурат соответствовал размеру двери, видимо, недавно расширенной. Мягкое сиденье в люльке-кабине рассчитано на двух человек и настолько притягивало, что хотелось забраться и посидеть под этим солнечным полотнищем над головой.
- Ты, случайно, летать на нем не умеешь? - Петр Григорьевич появился опять неожиданно.
- Нет, не умею, - признался Русинов.
- Жалко... Кто ни приедет - все не умеют, - пожаловался он. - Купил вот, теперь стоит. А ребята не скоро приедут...
- Какие ребята?
- Да те, что обещали летать научить! Сам попробовал зимой - взлетать взлетаю, а сесть не могу. Чуть крыло не сломал, стойку вон погнул слегка.
- Сколько же стоит такая игрушка? - спросил Русинов.
- А! - отмахнулся тот. - Две с половиной тысячи зелеными, недорого. Машина нынче дороже. Мою машину видел?
- Нет!
- Внизу там, во дворе, стоит, - пасечник постучал сапогом по полу, "патруль-нисан" называется...
- "Патроль-нисан"?
- Или так как-то, - отмахнулся он и засмеялся счастливо. - Знаешь сколько отдал? Тридцать пять! И тысячу, чтоб ко мне сюда пригнали. Во как!
- Ну?!
- Да, рыбачок! Зато теперь красота!
- Ты, Петр Григорьевич, миллионер! похвалил Русинов без всякого умысла. Богато живешь!
- Если ограбить собрался, так предупреждаю: ничего не получится, - весело предупредил он. - Пробовали уже...
- Бог с тобой, Петр Григорьевич! - смутился Русинов. - Я не грабитель.
- А что ты там у забора мараковал? - вдруг с хитринкой спросил пчеловод. Что за хреновину проверял?
- У забора?
- Ну, у забора. Пока я в бане был.
- А! Удочку делал! - будто бы вспомнил Русинов.
- Интересная удочка...
- Я тебе потом покажу, - пообещал он. - На крупную рыбу. Новейшее изобретение. Запатентовано в семидесяти странах мира. Магнитная.
- А наживка какая?
- Грецкие орехи.
Он пожевал губами, пощурился, ломая мохнатые брови, и рассмеялся:
- Да! Чудес на свете много навыдумывали! Вот, например, самолет. Железяка, а летает!
- Зачем тебе самолет? - не скрывая удивления, спросил Русинов.
- Как зачем? Зимой за хлебом летать! - Он приобнял гостя и повлек к двери избы. - Пошли, ухи похлебаешь. Из хариуса! Час туда, час назад, и я на неделю с хлебом. Свой-то я не пеку, лень.
Изба Петра Григорьевича представляла собой музей или выставку декоративного и прикладного творчества. Этот человек, словно истосковавшись смертельной тоской по работе, неутомимо выстругивал, вырезал, вытачивал что-то: помещение было уставлено деревянными скульптурами и столбами самой невероятной конфигурации и формы. На стенах висели какие-то странные маски-коряги анфас и в профиль. Из корней он вырезал кроны деревьев, а из витых, скрученных в спирали колец или вообще клубков он делал причудливых змей. Больше всего притягивали внимание и возбуждали воображение столбы, лес столбов! В каждом умещались все стили - от классики до модерна. Петр Григорьевич словно задался целью разрушить всякую школу и форму, лишить их внутренней гармонии, симметрии и смысла, наполнив динамикой и стихией. Он творил во имя творчества, создавал во имя удовлетворения своего порыва. Однако странным образом в этом нагромождении и хаосе возникала какая-то особенная, стихийная сила гармонии, никогда не виданной и будоражащей воображение. Его творчество не укладывалось ни в какие каноны, но оно было каким-то древним, словно из сказки либо сна-откровения. Посредине избы стоял незаконченный столбик, который словно вырастал из двухметрового бревна и кучи щепок. Из всех инструментов у него было полуразбитое долото, топор без топорища и молоток.
Петр Григорьевич усадил гостя за стол, где дымилась в миске золотистая уха. На белой скатерти все приборы и причиндалы были деревянные, сделанные с любовью и старанием. Сам же встал к столбу и уже застучал, брызгая щепой.
Над деревянной кроватью во всю стену висел настоящий шедевр: ковер из огромной растянутой и выделанной бычьей шкуры. На золотистой коже тончайшими сыромятными ремешками был вышит осенний уральский пейзаж. Русинов специально подошел поближе, чтобы посмотреть, не написан ли он маслом. Нет! Он был выполнен шитьем, с поразительным вкусом и чувством материала.
А Петр Григорьевич между тем стучал молотком и балагурил. Он как бы пропускал мимо интерес и удивление Русинова, а может быть, привык к этому.
- Ты пока перекуси. Уха - легкая пища. А потом мы с тобой накроем стол и посидим как следует. Я тебя медовушкой угощу. Такой ты сроду не пивал. И мы с тобой поговорим всласть. Я хоть и один живу, а без людей не могу. Вот скоро опять ребята наедут!
- Какие ребята? - между делом спросил Русинов, хлебая уху.
- А всякие! Их сюда медом тянет! - засмеялся. - Рыбаки, туристы, скалолазы. И тарелочники опять приедут!
- Тарелочники?
- Ага! Они в горах неопознанные объекты опознают! Тут у нас их много всяких летает, - с удовольствием объяснил пчеловод. - Обещали и меня научить летать, я уж и взлетно-посадочную площадку подготовил. Аэродром! И эти приедут, снеговики. Которые снежного человека караулят. В прошлом году так сфотографировали даже. Здоровый мужик, метра три будет, волосатый, а на лицо - дитя дитем.
- И снежный человек у вас есть? - полушутя спросил Русинов.
- А! Кого тут только нет! - отмахнулся ваятель. - Всякой твари по паре. Ноев ковчег, да и все! Место такое! Ты вот говоришь, миллионер я... А я ведь копейки не зарабатываю, пчелы кормят. Они же у меня видел какого размера?
- Не видел...
- Посмотри!.. Они же - во! В полпальца, как шершни, - показал Петр Григорьевич. - Их ни ветер, ни мороз не берет. Кругом пчела квелая, болезненная, а у меня - хоть бы что. Сколько она за раз меда тащит? А-а!.. В пять раз больше, чем простая. Если бы я стал мед сливать в свою речку - до Камы бы воду подсластил! Пей - не хочу!
Через час пчеловод повел его в баню - крепкую, из толстенных бревен. Берендеевский теремок, а не баня!
- Сам рубил? - спросил Русинов.
- А то!.. Заходи!
В бане стоял огненный зной, огромная каменка исходила жаром. Русинов париться любил и в бане толк знал. Сели на полок потеть, Петр Григорьевич не унимался с рассказами. Видимо, он был выдумщик, фантазер и умопомрачительный романтик; все это чудесным образом уживалось в нем с практичностью, мастеровитостью и рассудительностью. Он и в бане-то без работы сидеть не мог - перевязал потуже распаренный веник, спохватившись, вычистил, выскоблил и отмыл широченную лавку, и так чистую, желтую, словно покрытую воском.
- А ты родом-то отсюда? - спросил Русинов.
- Родом? Нет! - засмеялся он. - Я из-за хребта родом, из Красноярского края. Здесь только двенадцатый год. Пришел на это место, упал в траву и сразу решил - буду здесь жить. Сколько времени потерял зря! В Казахстане пятнадцать лет ни за что ни про что. Поездил я по земле, да... За двадцать лет актерской жизни сменил двадцать театров!
- Ты что же, Петр Григорьевич, актер, что ли? - удивился Русинов.
- Был актер, - вздохнул он. - В кино снимался... Не видел меня в кино? "Дубровский", "Железный мост", "На семи ветрах"?
- Нет, - смутился Русинов, стараясь припомнить, видел ли такие фильмы, не вспомнил...
- И хорошо, что нет, - обрадовался Петр Григорьевич. - А то меня узнают, а мне так стыдно становится. Чем я занимался? Эх!..
Они парились с остервенением, лихостью и заводным азартом. Жар перехватывал дыхание - он говорил; ледяная вода в реке останавливала сердце - он говорил! Из сказочника-простачка он превращался в философа, тонкого знатока психологии, творческой природы человека. А после бани и богатого стола с медовухой Петр Григорьевич вдруг принес гитару и запел песни собственного сочинения.
- Хочешь, про твою Москву спою? - вдруг спросил он. - Зимой в Москву ездил и сочинил потом.
У Русинова надолго застряла строчка из этой песни - "Ну что с тобой, сударыня-Москва?"...
Наутро он проснулся от разговоров за окном: Петр Григорьевич опохмелял шофера лесовоза. За один неполный день этот пчеловод, актер и философ окончательно его покорил, однако на трезвую голову Русинов вспомнил, что не отдыхать сюда приехал, не рассказы слушать и наслаждаться общением. Надо было работать - определить границы площади "перекрестка", отыскать ее центр и таким образом определить очертания древнего арийского города. По предположению Русинова, кольцевой город не мог выходить за обережный круг размагниченного пространства. Возможно, за его пределы изгонялись нарушители закона, изгои, и отсюда произошла традиция выселок, когда из общины убирали пьяниц, дебоширов и бездельников.
Лишь после рекогносцировки местности можно было начинать раскопки, чтобы подсечь похороненный под мореной культурный слой. Если выводы не подтвердятся, придется уезжать из этого благодатного места, искать дорогу к истокам Печоры: следующий мощный "перекресток" был в том районе. И так до осени, до встречи Инги Чурбановой и Данилы-мастера.

***

Когда-то еще в шестидесятых годах Институт отказался от идеи поиска кладов методом "тыка". В какой-то степени этому способствовал Цимлянск, где была проведена теоретическая подготовка. Искать вслепую считалось непрофессиональным делом, хотя в Институте оставался сектор "Опричнина", который занимался поиском библиотеки и сокровищ Ивана Грозного и работал "старым казачьим способом". Прежде всего следовало доказать существование самих сокровищ, просеять всю полулегендарную информацию, найти прямые и косвенные доказательства возможностей и причин, благодаря которым те или иные ценности могли оказаться в земле, под водой, в пещере. Кроме того, выявить, каким способом добывались, за счет чего накапливались и в каких примерно размерах могли быть эти сокровища у конкретного лица, общины, народа. По проекту "Валькирия" лаборатория Русинова занималась геофизическими исследованиями определенных перспективных территорий не на предмет выявления клада, а как раз для того, чтобы доказать существование центров арийской культуры на Северном и Приполярном Урале.
Теперь Русинову предстояло по резко сокращенной программе доделать то, что не успел в Институте. Если на склонах и в долинах Уральского хребта существовали города, материальные остатки которых он и искал, то, значит, существовали и "сокровища Вар-Вар". Они могли состоять из священных атрибутов храмов солнца - Ра, где использовались золото и самоцветы. Этот желтый, солнечный металл почитался у ариев как дар Ра и не использовался в качестве денег либо платы в торговле. А украшения из золота были только ритуальными и не могли быть предметом богатства и состояния. Единственным местом, куда можно было перенести храмы солнца, были многочисленные пещеры. В этом слове явственно слышалось сочетание двух слов - "печь - пещь", и "Ра" - "солнечная печь" - наталкивало на мысль о подземных храмах, и, возможно, река Печора вытекала из подобных каменных Чертогов.
В первый свой маршрут Русинов вышел налегке, с кристаллом и небольшой саперной лопаткой. "Земная" территория "перекрестка" представляла собой старую вырубку уступчатого и некрутого склона, разрезанную почти пополам небольшой горной речкой - притоком реки Березовой. Петру Григорьевичу он сказал, что пошел просто побродить и посмотреть места и потому рыболовных принадлежностей не берет. Пчеловод, как всегда, занимался делом устанавливал возле бани огромный бак, сваренный из нержавейки.
- Давай, давай, рыбачок, присматривайся! - весело отозвался он.Оглядеться - первое дело!
"Перекресток" оказался не таким большим, как предполагал Русинов, и имел форму эллипса, вытянутого вдоль хребта, в меридиональном направлении, размерами полтора на два с половиной километра. Однако на такой площади мог вполне разместиться город. Магниторазряженное пространство имело свои внутренние законы: от периферии к центру происходило гравитационное сжатие, отмечаемое гравитационной съемкой. Визуально это можно было определить по растительному покрову - мхи и травы росли кругами, образуя сферические кольца, которые в народе называли "ведьмиными кругами". На спилах же деревьев годовые кольца расширялись не с южной стороны, а с той, которая была обращена к центру "перекрестка", и древесина обычно была на редкость колкой и прямослойной. Кроме того, было замечено, что медведь практически всегда выбирает место для берлоги в немагнитном пространстве, однако никогда не ложится в центре, а ближе к краю.
Самый же центр "перекрестка", как и бывает при гравитационном сжатии, выделял тепловую энергию. Здесь обычно очень бурно росла трава - чаще всего крапива выше человеческого роста, а зимой земля не промерзала. Но ни разу Русинов не видел в центре "перекрестка" деревьев либо высоких кустарников. И нельзя было долгое время находиться в центре, тем более ночевать: от легкого, какого-то восторженного состояния начиналось головокружение, шла носом кровь и даже случались обмороки, словно от теплового удара, хотя на ощупь земля была как везде. Оказавшись надолго в таком месте, люди обычно считали, что они перегрелись на солнце, нанюхались какой-то травы или просто переутомились.
Отмечая приметы "перекрестка", Русинов прошел его вдоль и поперек, а затем полукругом, стараясь засечь центр. Земля была изорвана гусеницами трелевочных тракторов, завалена сучьями, брошенными деревьями. Множество старых пней торчали вровень с кустами малины - лес рубили зимой. Понять, разобраться в "ведьминых кругах" было невозможно: нормальное развитие растений было нарушено. Лишь к вечеру, среди этих завалов и зарослей, он отыскал крапивный пятачок и неожиданно обнаружил, что это была когда-то глубокая и обрушившаяся яма. Вытащенные со дна ее валуны давно уже вросли в землю и замшели. Стараясь не обжечься, он спустился вниз: морена оплыла, однако яма и до сих пор была в полтора человеческих роста. Кто ее выкопал? Зачем? И именно тут, в самом центре "перекрестка"? Неужели уже кто-то пробовал делать раскопки? Но ведь бессмысленно копать здесь, когда рядом речка, промывшая морену до коренных пород. Легче всего сделать там расчистку обнажения и посмотреть разрез.
Раздумывая над этим, Русинов вернулся на пасеку, но решил пока ни о чем не спрашивать Петра Григорьевича, чтобы не возбуждать его интерес. Он заметил, что хозяин пасеки хлопочет у бани и что-то варит в огромном чане из нержавейки, под которым тлеют угли и курится дымок. Русинов спрятал кристалл, бросил лопатку и пошел к Петру Григорьевичу.
- А-а! - обрадовался тот. - Рыбак-рыбачок! Вот, наверное, проголодался!
- Ты не уху ли варишь? - засмеялся Русинов, кивая на чан.
- Уху? - развеселился пчеловод. - Пожалуй, верно, уху! Из него можно такую уху сварить! И солить не надо!
Русинов подошел к чану и заглянул через край: на топчане, по горло в каком-то буроватом отваре лежал человек - мужчина лет шестидесяти. Он был острижен наголо, болезненное, изможденное лицо, глаза прикрыты темными очками. Русинов по одному торчащему из воды колену и руке определил, что человек болен какой-то болезнью, поражающей суставы, возможно полиартритом.
- Не знал, что ты еще и врачеватель, - проговорил Русинов. - На все руки мастер...
Его поразило лицо человека в чане - белое, словно безжизненное. Лишь губы выделялись да слегка алели вздутые от тяжелого дыхания ноздри. Что-то знакомое было в этом лице! Если бы не эти черные очки, Русинов бы, возможно, признал его.
- Вот, попользовать привезли, - сказал Петр Григорьевич, пошевеливая угли под чаном. - Совсем пропадает человек, а больницы не принимают.
- Пить, - попросил человек и слегка пошевелился.
- А, пермяк-солены уши, ожил! - обрадовался пчеловод и налил из двухведерной бутылки воды в кружку и подал. Больной потянулся рукой с узловатыми пальцами, но мимо кружки. Он был слепой! Петр Григорьевич вложил ему кружку в ладонь.
- Ну, ты лежи, отмокай... А я пойду рыбака покормлю! "Пермяк" ничего не ответил, осторожно глотая воду.
- Не суетесь, Григорьевич, - остановил его Русинов. - Я сам...
- Сам так сам! - согласился тот. - Борщ в печи горячий, а медовуха в закутке. Выпей с устатку-то! Вон как нарыбачился!
- Да я не устал...
- Вижу, не устал. Ноги едва волочишь.
Русинов прошел в избу, достал из печи чугунок - от запаха потекли слюнки. Петр Григорьевич обычно готовил на улице, где стояла летняя печь под навесом, а тут, в жару, зачем-то протопил русскую печь в избе, и теперь от нее полыхало жаром. Пришлось открыть окно и двери, завешанные марлей. Русинов сунулся в корзину с крышкой, где пчеловод держал хлеб, и обнаружил свежий, еще теплый каравай, выпеченный на поду. А говорил, лень хлеб печь! Он сел за стол в предвкушении крепкого обеда - аппетит в экспедициях всегда был хороший, - и тут выяснилось, что борщ и хлеб совершенно несоленые. Пчеловод мог оплошать с борщом, но почему же не посолил тесто? Русинов потянулся за солью и в это мгновение вспомнил Авегу.
Он ел несоленую пищу! И теперь пчеловод специально варил и пек без соли для незнакомца, отмокающего в чане с отваром. Да ведь он чем-то похож на Авегу! Такое же мужественное и мудрое спокойствие в лице, разве что утомлен болью, болезнью. И слепота...
Авега имел очень острое зрение, однако у него было заболевание суставов отложение солей!
Русинов мгновенно потерял аппетит. Через силу он похлебал борща, присолив его, выпил холодного чая - некогда самовар греть! - и пошел к бане. Привезти сюда слепого человека мог лишь шофер лесовоза - другой машины за весь день не было на дороге, а сам он прийти сюда не мог. Откуда же его привезли?
Петр Григорьевич хлопотал возле пустого чана - смывал остатки отвара чистой водой. Топчан, который устанавливался на дне чана, сушился у стены бани. Самого больного нигде не было видно.
- Ну что, ушел несолоно хлебавши? - засмеялся пчеловод. - Забыл предупредить, что нынче у нас обед несоленый, диетический.
- Ничего! - отмахнулся Русинов, делая вид сытого человека. - Я и диетический умял...
Он поставил кружку на лавочку и взял бутыль с водой.
- Черпай вон из ведра, - посоветовал Петр Григорьевич. - Ты эту воду пить не станешь.
- А что?
- Дистиллированная! Тоже диетическая. Русинов напился из ведра, присел, с удовольствием вытянув ноги.
- Может, помощь нужна? - спросил он. - Я врач, так что не стесняйся, говори.
- Чем ему поможешь? - вздохнул Петр Григорьевич. - Сорок лет соль рубил, просолен вон - в чану вода аж горькая после него.
- Шахтер?
- Да... Тут у всех одна болезнь. Соляные копи кругом, солеварни... Вот и грызет суставы. Как поход твой? Посмотрел?
- А что с глазами-то? - будто между прочим спросил Русинов.
- Вроде катаракта, сказал... Ослеп... Красивые у нас места!
Он отвечал неохотно: чувствовалось, пытается уйти от подобных разговоров, и Русинов подыграл ему:
- Места - слов нет! Хоть оставайся и живи. Слепой, скорее всего, был в бане - деваться тут больше некуда, однако Русинов никак не мог найти причины, чтобы войти туда либо, напротив, выманить его на улицу.
- Пожалуй, я палатку сегодня поставлю, - сказал он. - Вон там, на горке.
- Что так? - озабоченно спросил пчеловод. - В избе-то лучше.
- Жарко, - признался Русинов. - Да и печь сегодня натоплена... Мне в палатке привычнее, свежий воздух...
- Ну, смотри, - сдержанно проронил Петр Григорьевич. - Жар костей не ломит...
- Да и больной же у тебя, - добавил Русинов. - Неловко место занимать.
- Больному место найдем, - неопределенно заметил пчеловод. - А ты иди под крышу. Вдруг ночью дождь или что...
- Мне дождь - не помеха! - засмеялся Русинов. - Ты посмотри на мою палатку!
Он понял, что путает какие-то планы пчеловода, и тем более решил спать на свежем воздухе: надо прояснить обстановку, узнать, что за "пермяк" поселился на пасеке. Палатка у него действительно была надежная - с надувным полом и крышей из прорезиненной ткани. Зато стенки в летнем варианте - легкие, сетчатые. Он установил ее на взгорке, чуть выше избы, откуда хорошо просматривались баня и речка, перегнал туда же машину и расположился на ночлег. Было уже темно, а пчеловод все еще хлопотал по хозяйству подтапливал баню, относил туда белье, потом ловил пчел возле летков и, похоже, пользовал "пермяка" ядом. Угомонился лишь к полуночи, оставив больного в бане. Две лайки, мирные и лохматые, тоже побегали по косогорам и спрятались в подклете. Русинов вставил в прибор ночного видения свежий аккумулятор и тихо выбрался из палатки. Ночь была светлая, но лес и густой подлесок чернили землю. На чистых луговинах скрипели коростели, в прибрежных кустах бесконечно пели птицы, голоса которых было не различить в хоре, и где-то далеко, в молодых сосняках, трещал одинокий козодой. Трава была еще горячей, а в воздухе остро и повсеместно пахло нектаром. Окольным путем Русинов приблизился к бане и затаился возле берега. Внизу журчала вода и позванивали редкие комары над ухом.
Русинов сидел возле бани уже около часа, когда неожиданно заметил Петра Григорьевича. Он неслышно вышел из дома и шел к его палатке: наблюдать за ним можно было и без прибора - на взгорке хватало света. Вот остановился возле машины, потом склонился к сетчатой стенке палатки и долго слушал, затем распахнул вход... Не прост был старый киноактер и философ! Прежде чем сделать какое-то свое дело, проверил, где гость. А гостя нет! Потому и не хотел отпускать из избы... Русинов неслышно отошел в темноту кустов и затаился, потому что Петр Григорьевич направился к бане. Остановился у чана, огляделся, негромко посвистел и снова прислушался. На свист прибежали собаки, завертелись у ног, а одна вдруг насторожилась, обернувшись к кустам, под которыми сидел Русинов. Пчеловод погладил ее, приласкал, пробормотал что-то и сунулся в баню.
- Ну, жив, пермяк-солены уши? - громко спросил он. В ответ послышался тихий, неразборчивый голос. Лайка подбежала к Русинову и заластилась - эти собаки, похоже, любили всех встречных-поперечных, лишь бы был человек.
- Потерпи, брат, потерпи, - доносился голос пчеловода. - Через недельку полегчает...
Скоро он свистнул собак и направился к дому. По пути как бы мимоходом сдернул с веревки большое махровое полотенце, что вечером повесил сушить, однако, взойдя на крыльцо, бросил его на перила. Стукнула дверь, и все смолкло. Можно было выходить из укрытия, ничего интересного уже не будет. Смущало лишь это его последнее действие с полотенцем. Зачем снимать с веревки, если оно наверняка не просохло? Вроде бы мелочь, случайность, но что-то в этом было. Русинов осторожно прокрался к крыльцу и пощупал полотенце - мокрое! Хозяйственный пчеловод совершил очень не хозяйственный поступок, и требовалось немедленно это исправить. Русинов аккуратно развесил его на веревку, точно туда, где оно висело, затем отнес прибор в палатку и вернулся в дом. На цыпочках он вошел в избу, почесываясь, стянул куртку.
- Что, рыбачок, заели? - из темноты спросил пчеловод.
- Ну вот, разбудил, - пожалел Русинов. - Заели - не то слово. Дыра у меня там в углу! Комаров налетело!..
- Я тебе говорил! - назидательно сказал Петр Григорьевич. - Давай ложись, романтик...
Русинов лег в постель, блаженно вздохнул, проговорил, засыпая:
- Сейчас бродил вдоль речки... Птицы поют! И правда, век бы жил.
В избе было душновато, хотя от окон сквозь марлю тихо струился насыщенный запахом нектара воздух. Петр Григорьевич спал за перегородкой, и его дыхание умиротворяло, навевало сон. Русинов встряхивал головой, драл глаза и задерживал дыхание, чтобы отогнать дрему. Прошел час, кажется, на улице начинало светлеть, и темные столбы, маски на стенах словно оживали. Причудливая резьба в сумраке отчего-то наполнялась таинственным смыслом, и эти столбы напоминали живых существ: возникало полное ощущение, что они шевелятся, двигаются по избе, меняясь местами. А когда и вовсе пошли хороводом, Русинов понял, что засыпает, и до боли прикусил палец.
Петр Григорьевич торопливо надевал сапоги. Видно было, что растерян, захвачен врасплох и перед этим крепко спал. Он лишь мельком заглянул за перегородку и на цыпочках вышел из избы. Когда отворилась наружная дверь, Русинов вскочил, бросился сначала к окну: за хребтом уже светило солнце, но здесь, на западном склоне, было еще сумеречно. Пчеловод сбежал с крыльца и заспешил к бане. И вдруг остановился возле бельевых веревок, сдернул полотенце, скомкал и швырнул его в траву! Все-таки это был сигнал! Но кому?
Русинов перебежал к другому окну и четко различил человека, стоящего на тропинке между избой и баней. Вот они встретились, пожали друг другу руки, и сразу же началось какое-то объяснение: похоже, хозяин пасеки оправдывался перед ночным гостем, показывал на бельевые веревки, на избу. Тот же говорил ему мало и резко - услышать бы что! На какой-то миг он обернулся в сторону окон, и Русинов рассмотрел бородатое, темное в сумерках лицо. Эх, чуть бы побольше света!.. Гость прервал разговор и решительно двинулся к реке. Петр Григорьевич виновато последовал за ним и на ходу все что-то говорил, размахивая руками. Едва они скрылись в бане, как Русинов выбежал во двор и через ворота завозни вышел на улицу. Огибая огороженную пасеку, он добрался до речки и оттуда, берегом, пробрался к бане. Пчеловод с гостем находились там, доносился их приглушенный говор, но не разобрать ни слова! К окну же подходить опасно: будучи застигнутым тут, никак не объяснишь своего появления и на комаров не свалишь...
Минут через двадцать они вышли из предбанника, и Русинов наконец увидел гостя... Расстояние было всего метра четыре, и ошибиться он не мог, ибо очень хорошо помнил это лицо по фотографиям: русая, слегка волнистая борода, глубоко посаженные глаза под светлыми, чуть нависшими бровями. И возраст подходил - лет тридцать пять...
Это был один из пропавших разведчиков. Несколько лет после семьдесят восьмого года фотографию этого человека Русинов носил в кармане, чтобы при случае показывать местным жителям для опознания. По документам прикрытия его звали Виталий Раздрогин.
Он затаил дыхание: только ради одной такой встречи стоило нынче отправляться в экспедицию!
- Плохи дела, - проронил Раздрогин и попил воды из ведра.
- Ничего, поправим, - с готовностью откликнулся пчеловод. - Не таких вытаскивали...
Они пошли вниз по речке, где была хорошо набитая тропа к заповедному рыбному плесу Петра Григорьевича. Русинов расслабился и утер лицо. После напряжения зазвенело в ушах: было то тихое на земле время, когда уснули ночные птицы, но не проснулись еще дневные. Можно было возвращаться в избу, чтобы обдумать положение и спокойно разобраться со своими мыслями и чувствами. Русинов пошел было назад своим окольным путем, однако услышал, как стукнула банная дверь.
Опираясь на палку, из предбанника вышел больной "пермяк". Он был в своих темных, непроглядных очках и большом махровом халате, наброшенном на плечи. Ноги и туловище обернуты прополисными полосками, плохо гнущимися и шуршащими при каждом движении. "Пермяк" отставил палку и, взявшись за край чана, стал медленно, с трудом приседать. Потом попробовал отжаться на руках - не хватило сил...
Судя по его поведению, он все видел! Вот безошибочно потянулся и взял палку, вот вышел на берег речки и, не ощупывая впереди себя путь, точно остановился на краю Обрыва.
Русинов неслышно отошел к пасечной изгороди и, последний раз взглянув на "пермяка", двинулся к избе.

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

"Пермяк" стоял лицом к Уральскому хребту в знакомой дозе ожидания солнца. Каждое утро точно так же встречал его Авега...

Глава 7

Весь восемьдесят первый год Русинов прожил вместе с Авегой в его институтской квартире, за колючей проволокой, с единственной цельюпроникнуть в мир этого странного человека. На это время из стен и потолков убрали сначала всевидящие телевизионные "глаза", а затем и "уши". Русинову было позволено выходить с территории Института и гулять с Авегой где вздумается без всякой охраны и наблюдения. И лишь поездки на автомобиле следовало согласовывать с руководством. Правда, за все эти свободы с Русинова требовали ежедневного письменного отчета, что он и составлял по ночам в своей комнате.
Жизнь под одной крышей давала очень много бытового материала, зачастую интересного с точки зрения психики и психологии личности, скрупулезные наблюдения за поведением помогали нарисовать его портрет, однако лишь внешний, в большинстве случаев не имеющий никакой связи с внутренней жизнью Авеги. Иные необъяснимые и непредсказуемые его действия и поступки вводили в заблуждение, напрочь смазывая уже выстроенные концепции. В общем зале квартиры стоял черно-белый телевизор, который Русинов практически не включал, поскольку Авега не терпел голубого экрана и сразу же удалялся в свою комнату. Когда же его заменили на цветной, причем хороший, японского производства, Авега не отходил от телевизора четыре дня.
Особенно ему нравились передачи о природе типа "В мире животных". Русинов немедленно заказал видеомагнитофон и годовую подборку этих передач. Но через несколько просмотров Авега внезапно встал среди фильма, ушел и после этого вообще стал игнорировать телевизор.
А фильм был о жизни обезьян в зоопарке, о знаменитом Сухумском обезьяннике.
В другой раз на журнальный столик в зале Русинов поставил золотую чашу братину пятнадцатого века великолепной сохранности и работы, полученную для этой цели из Алмазного фонда. Авега мгновенно заметил ее и проявил интерес бережно разглядывал, держа на ладонях, оглаживал чеканный узор на стенках, и глаза его сияли от восторга. Тогда же решено было устроить ему экскурсию в запасники Алмазного фонда. Его ввели в Зал, специально устроили экспозицию сокровищ, от которых бы у нормального человека закружилась голова, ибо мало кому доводилось видеть подобные чудеса. Авега с равнодушным видом прошествовал мимо открытых витрин и задержался лишь возле набора височных золотых колец из какого-то кургана, и то на мгновение. Обилие золота его не волновало абсолютно, и даже на замедленных кадрах, снятых скрытой камерой, невозможно было заметить каких-то необычных его чувств. Это можно было расценивать двояко: либо он привычен к сокровищам, либо они для Авеги не представляют ценности. Но как же братина, вызвавшая у него восторг?
За время совместной жизни с Авегой было запланировано провести целую серию экспериментов - он должен был на что-то откликнуться, как когда-то откликнулся на картины художника Константина Васильева. В конце года предполагалась поездка Русинова с Авегой в Индию, на реку Ганг, куда так стремился "знающий пути". Однако тут вышло какое-то странное недоразумение. Документы оформлялись заранее - Авеге выправили зарубежный паспорт на его настоящее имя и из предосторожности сбавили возраст на тридцать два года: ему невозможно было дать девяносто лет. И вдруг пришел отказ в выдаче визы якобы из-за не правильно оформленных документов. Служба, привыкшая со своей колокольни судить обо всем, поняла свою ошибку и тут же совершила следующую, выписав ему новый паспорт с настоящей датой рождения. Таким образом, к личности Авеги было приковано внимание индийской Службы. Она долго тянула с выдачей визы, и не помогали переговоры даже на высоком уровне. Скоро вновь пришел отказ без объяснения причин. В то время отношения между СССР и Индией были прекрасными, и выяснить, в чем тут дело, особого труда не представляло. Однако минуло около двух лет, прежде чем Службе удалось узнать, что виза для Владимира Ивановича Соколова не выдана по причине несоответствия личности на фотографии в документах с именем. Индийской Службе безопасности этот человек был известен под именем "Авега" и дважды задерживался на территории страны как человек без гражданства. Первый раз он был освобожден под крупный залог, внесенный известным политическим лидером, после чего бесследно исчез. Во второй раз Авега был освобожден по поручению Джавахарлала Неру и доставлен в его резиденцию. Последующая судьба странного человека без паспорта и Службе была неизвестна. Кроме того, индийская Служба безопасности не подозревала, что Авега - русский, поскольку свободно владел хинди, разве что с легким английским акцентом, что послужило причиной отнести его к выходцам из Англии либо Америки. Как он попадал на территорию Индии и как потом покидал ее, оставалось загадкой.
Эта неожиданная информация стала известна лишь в восемьдесят третьем, а тогда, в восемьдесят первом, после неудачи с получением визы, Русинов готовился к одному из главных экспериментов - досконально пронаблюдать состояние Авеги во время полного солнечного затмения. Единственное, на что он живо и с восторгом отзывался каждый день, был восход солнца. Встретив его своим "Ура!", он как бы на целый день наполнялся терпением и спокойствием. И напротив, если случался пасмурный день с раннего утра, Авега исполнял свой обряд, однако в его поведении ощущалась какая-то неуверенность, он терял аппетит и позволял себе съесть завтрак не пресный, как обычно, а слегка подсоленный. К соли у него было какое-то бережное, щепетильное отношение. Он мог высыпать солонку себе на ладонь и долго ворожить над солью, осторожно перебирая пальцем, или пересыпать из руки в руку, любуясь струйкой. Когда Русинов заметил, что Авега употребляет соль лишь в пасмурные дни, причем ритуально, его впервые осенило, что "солнце" и "соль" - однокоренные слова и означают одно и то же! Пресно, если день без солнца и пища без соли. В ненастные дни Авега как бы восполнял солью недостаток солнца и тем самым ставил рядом две эти простые и привычные вещи. А было ли еще что-то в мире важнее их?! Соль в мироощущении Авеги была земным воплощением солнца. Пусто и мрачно небо без солнца, а земля - без соли. И не потому ли у нас сохранился атавизм прошлого отношения к этим предметам - поверье, что рассыпанная соль ведет к ссоре и несчастью?
Задолго до солнечного затмения Авега начал проявлять беспокойство. Он мог знать о грядущем космическом явлении, - возможно, в какой-нибудь телепередаче проскочило сообщение, но навряд ли знал точную дату и время. Для чистоты эксперимента Русинов запросил содержание всех передач, которые смотрел Авега, и выяснилось, что ни в одной не назывался час затмения, хотя упоминалось не единожды. И вот за три дня до срока - была весна, дни стояли солнечные - Авега за завтраком начал солить пищу, а вечером, отказываясь от еды, насыпал на ладонь щепоть соли и благоговейно слизывал. Дважды в суткипосле восхода и захода солнца, Русинов измерял давление, пульс и температуру. Состояние здоровья Авеги резко ухудшалось: отчетливо прослушивалась аритмия сердца, и медленно росло давление, которое раньше соответствовало возрасту тридцатилетнего человека. Он почти беспрерывно массировал себе лоб и спинку носа. На долгих прогулках по весеннему лесу Авега часто останавливался, с тревогой смотрел в небо и неожиданно начинал "блудить" по знакомым местам. Он словно забывал свои строго определенные пути и чаще всего брел не разбирая дороги, а опомнившись, подолгу озирался, неуверенно тыкался по сторонам, выписывая зигзаги. Накануне затмения, вечером, у него началась одышка со спазматическим кашлем, поэтому врач-кардиолог с аппаратурой и необходимыми медикаментами дежурил за дверью. Авега лег в постель, и Русинов остался возле него, в темноте, поскольку "знающий пути" жил лишь по солнцу, принимал его свет и не выносил электрического. В крайнем случае он зажигал свечу или просто спичку.
И здесь Русинов услышал от Авеги вторую, после его деревянной ложки, просьбу:
- Принеси мне хлеб-соль.
Хлеб для Авеги выпекали специально пресный - круглые ржаные булки, ибо это была его основная пища. Русинов пошел на кухню, положил на поднос хлеб и, когда поставил сверху солонку, неожиданно понял символ этого древнего славянского подношения: хлеб означал землю, соль - солнце. Землю и солнце выносили дорогим гостям!
Сколько же тысячелетий было этому обычаю?!
Сочетание земли и солнца - АРА, и пароды, почитавшие их, назывались ариями...
Вот почему пахать ниву - значит АРАТЬ. Так первоначально звучало это слово еще недавно, в литературе четырнадцатого века. Арать - добывать хлеб и соль, землю и солнце. Вот почему так неистребим этот обычай, хотя изначальный символ его давно забыт.
Но откуда у него, рожденного и воспитанного в христианском православном духе, образованного и просвещенного человека, эти знания и древняя вера солнцепоклонничество - к-РА-молие? Причем не формальное, не от ума, а, судя по физическому состоянию перед затмением, глубоко и гармонично вписанное в его природу и существо?
Перед рассветом Авега немного оживился, но, истерзанный ночной болезнью, едва встал, чтобы встретить солнце. А через два с небольшим часа после рассвета началось затмение. Авега уже лежал пластом, держа у себя на груди хлеб-соль. Русинов тоже почувствовал недомогание, учащенно билось сердце, и появилось загрудинное жжение, обычное для ишемии. Кардиолог через каждые десять минут снимал кардиограмму - у Авеги, по сути, было предынфарктное состояние. Когда же черная тень целиком накрыла солнце и за окнами наступили прохладные сумерки, врач сделал Авеге укол.
- Надо отправлять в реанимацию, - сказал он Русинову. - Дело плохо.
- Отправляйте, - решил тот. - Я поеду с ним... У меня тоже сердце пошаливает...
Наблюдая за Авегой, он лишь изредка глядел на солнце и не заметил, когда тень переместилась и брызнули первые лучи. Пока врачи "скорой помощи" пробились через ворота Института, а затем в здание лаборатории, на небе уже сияла лучистая корона.
- Это не мой срок! - неожиданно крепким голосом сказал Авега и, срывая с себя провода датчиков, встал с хлебом и солью в руках. Он торжествовал! Это мгновенное его исцеление повергло в шок сначала видавшего виды кардиолога, затем и бригаду "скорой". Авега сам растворил окно и стоял в позе встречи солнца, радостно дыша полной грудью.
- Ура! - восклицал он. - Ура! У-ра!
С горем пополам его уговорили лечь, чтобы снять кардиограмму. Врачи таскали ленты по рукам, сверяли кривые, оставленные самописцами, и совершенно определенно ставили диагноз, что десять минут назад у этого человека были резкий и длительный спазм коронарных сосудов задней стенки сердца и нарушение кровоснабжения. Сейчас же кардиограф отбивал такт абсолютно здорового сердца, соответствующего спортсмену-марафонцу.
И Русинов почувствовал себя лучше, а свое недомогание отнес к переживанию за Авегу, никак не связывая сердечную боль с солнечным затмением...
Когда в квартире никого не осталось, Русинов спросил в упор:
- Ты - саура? Ты поклоняешься солнцу?
- Я - Авега, - с обычным достоинством ответил он. - Сауры живут на реке Ганга, а я лишь приношу им соль.
- Ты можешь объяснить, почему сейчас тебе было плохо?
- Я слепну, - признался он. - И потому затмение принял за свой срок. А это был не мой срок.
- Но ты каждый день молишься солнцу!
- А ты, Русин, разве не молишься солнцу?
- Нет!
- Не правда, - заметил Авега. - Все люди от рождения до смерти молятся солнцу. Веруют в своих богов, но почитают солнце. Каждый человек, увидевший утром солнце, обязательно радуется. И говорит: "Какое хорошее солнце! Как солнечно сегодня!" Это молитва солнцу. Ты никогда не говорил так?
- Говорил...
- Вот и я говорю: "Здравствуй, тресветлый!"
- А хлеб-соль? - нашелся Русинов. - Почему ты попросил?
- Я - Авега, - проговорил он. - Мне нельзя трогаться в путь без хлеба и соли.
- Ты собирался уйти?
- Да, - смутился Авега. - В последний путь... Да только это не мой срок!
В папке с делом Авеги хранилась копия протокола, где значилось, что при личном обыске в Таганрогском спецприемнике у него изъяты сухари и соль.
- Почему ты не ешь соль? - спросил Русинов.
- Я - Авега, - снова повторил он. - Мне можно не есть соли. Когда ты, Русин, станешь добывать ее, тоже не станешь есть.
- Соль - символ солнца?
- Да, - нехотя проронил он. - Потому люди стали есть соль. И не могут жить без нее, как без солнца.
- Значит, изначально горькая соль была священной? Авега вскинул на него глаза и неожиданно заявил:
- Ты изгой, Русин. Мне нельзя с тобой говорить.
- Хорошо, - согласился Русинов. - Скажи мне только: зачем ты нес соль на реку Ганг?
- Сауры просили..,
- У них что, нет соли?
- Есть, - вымолвил Авега. - Да им нужна священная соль.
- Где же ты берешь ее?
- В пещере... Не искушай рок, Русин! - вдруг жестко проговорил он. - Нас слышит Карна.
Русинову казалось: еще мгновение, еще несколько слов, оброненных Авегой,и откроется нечто недоступное разуму. И этот полубредовый разговор внезапно уложится в строгие рамки логики и истины. Однако, произнеся имя "Карна", "знающий пути" прочно умолк, и нельзя было больше терзать его вопросами. Если бы тогда знать, что Авега не единожды уже хаживал в Индию на реку Ганг и приносил туда священную соль! И что в судьбе его, а значит, и в этих таинственных походах принимал участие сам Неру! Ничего этого Русинов не знал и потому при всем своем расположении к Авеге не мог, не в состоянии был поверить ему. Из нагромождения нереальных, фантастических фактов он пытался выбрать рациональные зерна с той лишь целью, чтобы хоть как-то проникнуть в его непонятный мир и извлечь информацию, интересующую Институт. Бред сумасшедшего иногда бывает гениальным, но чтобы принять этот гений, следует самому сойти с ума. И потому Русинов, разговаривая с Авегой, всякий раз мысленно, на ходу рассортировывал все, что слышал, и отбирал факты для отчета, а многое, на его взгляд, неважное и сумбурное, отбрасывал. Это была своего рода неумышленная халтура. В какой-то степени она спасла Авегу от множества вопросов, когда спустя два года за него круто взялась Служба, а также не дала пищи для серьезных аналитических выводов, которые могли бы быть основаны на кажущемся фантастическом материале.
В восемьдесят третьем году Авегу неожиданно забрали из Института в веденье Службы. За два года Русинов уже успел забыть о несостоявшейся поездке в Индию, а точнее, о причинах невыдачи визы. Естественно, никто не знал, почему Служба забрала "источник", и считали, что она таким образом проявляет свой профессионализм и рвение, - дескать, Институт столько лет продержал человека у себя и получил мизерные результаты, а вот мы сейчас покажем, как нужно работать. Авега не был ни арестованным, ни задержанным. Случай был по-своему уникальный, и его содержали скорее как предмет научного изучения, и это значительно лучше, чем психушка либо дом престарелых. Где бы еще так следили за его здоровьем, выполняли любое возможное желание и придумывали развлечения? Десятки раз он мог бы спокойно бежать, когда вдвоем с Русиновым они уезжали за сотни километров от Института - на родину Авеги в Воронеж, затем к сестре участника экспедиции Андрея Петухова в Новгород. Он же повиновался одному ему ведомой силе рока и не помышлял о побеге.
И тут произошло неожиданное: Русинов ощутил тоску по этому человеку, причем в первые месяцы такую, что все валилось из рук, будто после потери дорого, близкого родственника. Он и не заметил, как из "источника", из предмета для изучения Авега превратился для него в источник особого, достойного и мудрого отношения к миру, к собственной личности, к людям и обстоятельствам. Русинова вдруг поразила мысль, что он никогда в жизни не видел свободнее человека, чем спрятанный за колючую проволоку Авега. Для него как бы не существовали эти материальные преграды в виде заборов, часовых, негласной охраны, ибо он умел всецело распоряжаться собой, и никто не мог ограничить его воли. Только вольный человек способен источать спокойствие и добро и за много лет ни разу не изменить себе; только невероятной силы человеку возможно покоряться своему року и не дрогнуть под роковыми обстоятельствами.
Каждый день Русинов заходил в пустую квартиру или доставал из своего стола деревянную ложку с приспособлением для усов, найденную в первый день, когда Авегу увезла Служба, - все, что осталось от него. Несколько раз он ходил к руководству Института с требованием, чтобы вернули "источник", поскольку встало целое направление в проекте "Валькирия". Начальство лишь пожимало плечами и само терялось в догадках: на любые запросы Служба упорно отмалчивалась.
Лишь через полгода стало известно, что Авега умер на второй день после усиленных допросов, а также то, что он не оставил на земле даже могилы, поскольку тело после смерти немедленно заморозили и отправили в клинику, изучающую вопросы долгожительства. И мертвый, он продолжал оставаться предметом для изучения...
Служба затребовала в Институте все материалы, касающиеся Авеги, и кроме того, всех, кто работал в контакте с ним, приглашали на беседы. Русинов выяснил, что смерть "знающего пути" наступила внезапно: утром встретил солнце в своей камере-одиночке, затем лег на пол головой на восток и, зажав в руке кусок хлеба со щепотью соли, скончался. Официальный диагноз гласил острая сердечная недостаточность. Службу больше всего интересовал вопрос: с какой целью Авега проникал на территорию Индии?
Можно было ответить, что он приносил на реку Ганг священную соль, но в это вряд ли бы кто поверил...

***

После смерти Авеги внимание Русинова уже целиком было притянуто к Уралу. С того же восемьдесят третьего года в горах начали геофизические исследования с целью выявления неизвестных пещер, заброшенных соляных копей и русел подземных рек.
И с того же года Урал показал свои зубы. Люди больше не терялись, а попросту погибали. "Стоящий у солнца" не брал в плен...
Первым неожиданно и скоропостижно скончался "егерь" - здоровый, крепкий парень: слабых в Службу не принимали. Пришел от вечернего костра в свою палатку, а наутро его нашли мертвым, стоящим на четвереньках, и как Служба ни крутила, никакого криминала не обнаружила. У тридцатидвухлетнего "егеря" случился инфаркт, которым объяснялась и странная поза, и застывший на лице ужас. Буквально через месяц на другом участке Северного Урала, но опять в своей палатке, погиб еще один "егерь". Этот застрелился из своего служебного автомата. Дотошная проверка Службой обстоятельства смерти и причин самоубийства не подтвердила криминальной версии. "Егерь" оставил банальную записку, чтобы никого не винили, и выстрелил себе в сердце. К нему вбежали почти сразу после выстрела, и ни в палатке, ни в окрестностях стана - месте открытом - никого не обнаружили, да и следственный эксперимент, баллистические исследования однозначно говорили, что "егерь" застрелился. Причина была: экспедиционная жизнь и долговременные командировки разрушили семью. Жена изменяла ему почти в открытую...
Тогда же Русинову пришла мысль, что Урал мстит за Авегу, причем только Службе. Однако осенью этого года погиб завхоз лаборатории по фамилии Заварушко - молодой, веселый парень, мечтавший в одиночку отыскать сокровища древних ариев. Для будущего сезона он развозил и устанавливал высоко в горах небольшие, облицованные алюминием вагончики. Вертолет оставлял его вместе с вагончиком всего на одну ночь. Заварушко с помощью домкрата выставлял балак и заготавливал дрова, чтобы успели просохнуть к лету. Так что времени на романтические поиски пещер, набитых золотом, у него практически не оставалось. Его нашли вертолетчики в трехстах метрах от вагончика. Он был убит зверски, похоже, остро заточенным колом. У Заварушко был служебный пистолет Стечкина - оружие серьезное и надежное, однако почему-то он им не воспользовался. И убийца не взял пистолет, что было очень странно. Вылетевшая в горы оперативная служба установила, что Заварушко забил лось было как раз время гона. Смертельные удары в живот и грудь были нанесены передними копытами и рогами зверя, который во время своей свадьбы всякий движущийся предмет принимает за соперника...
Мысль о мщении за Авегу пришла в голову не одному Русинову. Вскоре институтский бард сочинил песню, где были слова:
По воле рока "егеря" стрелялись в сердце,
По воле рока - поединок Заварушко,
Не распахнет седой Урал пред нами дверцы,
А отомстит еще не раз - вот заварушка!
Три жизни - за Авегу!
Таков сегодня счет,
И я подобно снегу,
Под солнечным лучом...
На следующий год в состав экспедиции включили профессионального врача, снабдили медикаментами на все случаи жизни, запретили жить в палатках поодиночке и рекомендовали не любоваться на диких зверей, как было обычно, а отстреливать в целях самозащиты. Да знать бы где упасть! Гибель очередного "егеря" произошла буквально на глазах. Сотрудники Института делали сейсморазведку, а охранник, чтобы видеть подальше, забрался повыше и сел на камень возле высокого останца. Конечно, он скучал от безделья и поэтому расслабился на жаре. Кто-то из геофизиков заметил пыль на скале и крикнул "егерю": "Бойся!" И если бы не крикнул, может, и не случилось трагедии. "Егерь" метнулся в сторону и точно угодил под небольшой камень, сорвавшийся с вершины останца. Когда люди подбежали, он был мертв. Русинов в тот же момент лично обследовал останец: наверху никого не было и быть не могло, вокруг - тоже...
А спустя неделю на этой скале появился знакомый таинственный знаквертикальная линия с четырьмя точками с левой стороны. Русинов немедленно вызвал вертолет и облетел все места, где в прошлом году погибли люди: знак стоял везде, и теперь было точно известно, что точки с левой стороны означали смерть, а с правой - жизнь. На камне, где должны были встретиться Инга Чурбанова и Данила-мастер, стоял знак жизни...
Самое же главное, эти меты подтверждали давнее подозрение Русинова, что каждый шаг пришлых людей на Урале кем-то незримо контролируется, причем с конспирацией, которой может позавидовать любая Служба мира.
И поэтому он не верил, что все встречные-поперечные здесь люди случайные, повсюду усматривал волю рока. То, что ночью он узнал в госте пчеловода исчезнувшего еще в семьдесят восьмом году разведчика Виталия Раз-дрогина, хоть и поразило его, однако еще больше утвердило в мысли, что ничего здесь не происходит по случайному стечению обстоятельств. И пасека эта с хозяином-артистом встала на пути из-за того, что потребовался свинец. Оказавшись здесь, Русинов попал если не в "десятку", то, по крайней мере, был близок к цели: иначе бы судьба не явила ему ни "пермяка", встречающего солнце, ни Раз-дрогина, перед которым, похоже, заискивал провинившийся Петр Григорьевич.
Эту ночь Русинов так и провел в размышлениях, хотя делал вид, что спит: пасечник больше не ложился и еще до рассвета начал что-то мастерить на дворе. Дождавшись в постели восхода солнца, Русинов встал, оделся и, позевывая, вышел к Петру Григорьевичу. Тот прилаживал к топчану какие-то блоки на кронштейнах с тонкими тросиками и кольцами.
- Что это за хреновина? - поинтересовался Русинов.
- А это, рыбачок, такое приспособление, чтобы суставы у человека растягивать, - объяснил пчеловод. - "Голгофа" называется... Ну, ты сегодня опять на осмотр местности или хариуса ловить?
- Кто клюнет, того и поймаю! - засмеялся Русинов. - Хорошо бы лещка выцепить или тайменя!
- У тебя удочка-то магнитная, может, и выцепишь, - многозначительно заметил пасечник. - На обед-то приходи, нечего голодным по лесам шастать.
После завтрака Русинов собрал рюкзак с рыбачьими принадлежностями, прихватил с собой радиомаяк - пусть локаторщики Службы немного поработают и отправился на речку. Русло было глубоко врезано в моренные отложения, но значительный уклон местности делал его прямым, с редкими и плавными изгибами, поэтому берега давно осыпались, выположились и поросли ольхой. Весенний паводок делал речку шире раза в четыре, и сейчас, в межень, она лежала среди огромных валунов мелкая и плоская, будто рваное холщовое полотнище. Русинов прошел весь ее отрезок, укладывавшийся в пространство "перекрестка": чистых обнажений морены не было, да и быть не могло. Следовало сделать расчистку берега от семи до пяти метров в высоту, а это добрый десяток кубометров песчано-гравийной смеси. Он облюбовал самое удобное место - у заповедного рыбного плеса, где берег был круче и наверху краснел кусочек старого, не тронутого лесорубами бора. Напрямую до центра "перекрестка" отсюда метров триста. Единственным неудобством было то, что работать придется на глазах всякого, кто вздумает здесь порыбачить. На этот случай Русинов намеревался воспользоваться рыбацким законом: плесприкормленное место, и потому можно попросить всех "халявщиков" убраться подальше. Но при этом никак нельзя было избавиться от глаз Петра Григорьевича. Уж он-то обязательно заглянет попроведать рыбака, и ему не скажешь, что копаешь червей для наживки...
Грунт оказался довольно рыхлым, однако саперной лопаткой делать тут было нечего. Русинов сделал разметку и в оставшееся до обеда время решил порыбачить. Он покидал спиннинг с самодельной мышью под бурлящие камни у горловины омута, где обычно стоят леньки и таймени, затем перецепил блеснубезрезультатно. Кажется, заповедный плес был пуст, либо и тут у пчеловода были свои секреты. Русинов перебрался на другой берег, вышел на тропу и сквозь деревья заметил на дороге громыхающий лесовоз. Он успел проскочить на пасеку, видимо, утром, когда Русинов обследовал берега и из-за шума реки не услышал. Теперь он мчался в обратном направлении, и шофер, судя по скорости, готов был свернуть горы. Нет, ни один человек тут не был случайным! Каждый выполнял какую-то свою функцию, возможно, не подозревая о всем процессе в целом. После прошлой ночи Русинов уже был уверен, что попал на пасеку по чьей-то воле. Кто-то невидимый пожелал, чтобы "рыбак-отпускник" оказался под покровительством Петра Григорьевича, и шофер лесовоза не случайно несколько раз упомянул о пасеке, будто подталкивая Русинова сюда. А пчеловод, этот актер, философ и бард, наверняка знал, кого пригрел. Русинов доставлял ему неудобство, а если вспомнить вчерашнюю встречу его с Раздрогиным, то и вовсе тяжкие хлопоты. Однако Петр Григорьевич даже виду не показал, и это его терпение значило очень многое. Кто-то вел с Русиновым игру, контролировал всякий его шаг, держал под надзором.
И это была не Служба безопасности! И потому следовало принять эту игру, упорно продолжая свое дело. Возможно, даже в какой-то степени демонстрировать свой интерес, провоцировать неведомых партнеров к действиям. Иначе никогда не понять, как в одной компании смогли оказаться "пермяк", похожий на Авегу, исчезнувший разведчик Раздрогин и обыкновенный пчеловод, мечтающий научиться летать на самолете. Конечно, можно было предположить, что Служба еще с семьдесят восьмого года начала какую-то долговременную и крупномасштабную операцию вокруг "сокровищ Вар-Вар" и организовала пропажу своих разведчиков, создала глубоко законспирированную систему охраны на Урале, чтобы держать территорию под негласным контролем. Однако Русинов довольно хорошо знал, на что способна и что может Госбезопасность. К тому же при таких крутых переменах в государстве, когда все разваливается, развалилась бы и эта система, как Институт, как сама Госбезопасность, дышащая на ладан.
Если это была Служба, то существовала она на содержании и под руководством каких-нибудь "мелиораторов". Не исключено, что российско-шведская компания "Валькирия", где оказался Савельев, - всего лишь надводная часть айсберга, эдакий горчичник, отвлекающий внимание от истинного существа дела.
И если это так, то покойный Авега и этот странный "слепой", встречающий восход солнца, - "мелиораторы"...
Этот вывод, всего лишь одна догадка, холодил солнечное сплетение, словно Русинов заглядывал в черную бездонную пропасть...
Надо было каким-то образом сообщить обо всем Ивану Сергеевичу, а лучше вытащить его сюда. Потому что шея заболела все время озираться по сторонам.

Глава 8

Между тем гостей на пасеке прибыло. Русинов возвращался берегом и, подходя ближе, заметил возле чана женскую фигуру в белом халате. Петр Григорьевич подбрасывал мелкие щепки на тлеющие под чаном угли - опять "варили уху"...
- А вот и рыбак-рыбачок! - обрадовался он. - Сейчас и пообедаем! Где ж улов-то твой? Поди, один-то донести не смог?
- Не смог! - отшутился Русинов. - Потому назад отпустил.
Новой гостьей оказалась девушка лет двадцати пяти, и о том, кто она и почему оказалась здесь, говорил не только медицинский халат, но и сухая кожа тонких рук, которые очень часто моют с мылом. Привыкший уже переводить с древнего арийского языка всякое слово, Русинов тут же перевел ее имя Ольга. "Ол" - "хмельной напиток из ячменя", "га" - движение. Имя ей соответствовало - "бродящее молодое пиво". Делала она все стремительно, с каким-то пузырящимся внутренним азартом - измерила давление лежащему в чане "пермяку", затем сделала ему внутривенный укол розовым шприцем, а затем в несколько минут, с помощью пчеловода, распяла больного на "голгофе". Приспособление для растяжки суставов и позвоночника было нехитрым, но эффективным: "пермяк" облегченно вздохнул, когда к тросам у ног и головы подвесили груз. Петр Григорьевич теперь был на подхвате у профессионального лекаря. На сей раз воды в чане было чуть на донышке. Больного сначала намазали серой, иловатой грязью, похожей на сапропель, затем обсыпали измельченной травой и обложили свежей пихтовой лапкой, оставив открытым только лицо. Пчеловод подбросил дров в огонь, а Ольга погрузила в парящий чан длинный стеклянный термометр. Метод лечения был невиданный - смесь знахарства с физиотерапией и бальнеологией, но, похоже, не раз проверенный. Пасека, кроме всего, служила еще курортной лечебницей.
Русинов уже ничему не удивлялся, лишь спросил, выдержит ли у больного сердце при такой смеси приемов и средств. Ольга рассмеялась, мельком глянув на "рыбака", самоуверенно заявила:
- Это сердце выдержит! Посмотрите на кардиограмму! Русинов взял ленту кардиограммы и вспомнил Авегу в день солнечного затмения...
- Интересно, - проронил он, разглядывая линии самописца, хотя в кардиологии разбирался очень слабо. - А в историю болезни можно заглянуть?
- Историю болезни? - Она как-то легкомысленно пожала плечами. - Это же частная практика, индивидуальный подход...
- Мы никаких историй не ведем, - пришел на выручку пчеловод. - Главное, на ноги человека поставить. Ну, пошли обедать!
Русинов и не надеялся, что в этой "лечебнице" можно увидеть какую-нибудь бумагу, кроме кардиограммы. И по тому, как "лекари" смутились, стало ясно, что "пермяка" никогда бы не положили в больницу: скорее всего, у него, как и у Авеги, не было никаких документов. Но даже если бы они были, его бы все равно не показали посторонним врачам, чужим людям. "Мелиоратор" - человек на нелегальном положении и как бы для окружающего мира не существует. Стоило ему появиться тут, как вокруг него завертелась вся жизнь - пришел на ночную встречу еще один "несуществующий" - Виталий Раздрогин, откуда-то привезли профессионального врача. А Петр Григорьевич с утра знал, что доставят "пермяка", и готовил ему чан. Этот слепой "пермяк" откуда-то вышел, причем довольно неожиданно для тех, кто сейчас обихаживал и пользовал его. Пчеловод, Ольга и даже Раздрогин были всего лишь подручными, своеобразной обслугой; главное же лицо - он, явившийся из ниоткуда...
Неужели это еще один член экспедиции Пилицина, пропавшей в двадцать третьем году? Ведь указывал же экстрасенс Гипербореец на фотографии, кто жив, а кто нет!
И если Ольга - совсем молодая женщина и молодой врач - так ловко управляется с необычным методом лечения, значит, лечит уже не первый раз и знает, что лечит и кого.
После обеда Петр Григорьевич сразу же побежал к чану, чтобы подменить дежурившую возле "пермяка" Ольгу. Русинов нарочно ел медленно и задержался за столом. Она вошла в избу - уже без халата, в джинсах и легкой кофточке, гибкая и подвижная, привычно скользнула между резных столбов к столу, где стоял ее обед, заботливо приготовленный хозяином пасеки. Чувствовалось, что она тут не первый раз и ей все знакомо. Пища, как и вчера, оказалась пресной, и Ольга, не пробуя, посолила и салат из огурцов, и наваристый, томленный в печи борщ.
- Приятного аппетита! - сказала она весело и принялась за еду.
- Вам тоже, - откликнулся Русинов и поймал себя на мысли, что любуется ею.
- Кстати, а как зовут вашего больного?
- Дядя Коля, - просто ответила она.
- А по отчеству? Неудобно как-то... дядя Коля!
- Не знаю! - засмеялась Ольга. - Я его с детства помню. Дядя Коля, и все... Он с моим отцом дружил.
- Вы отсюда родом! - удивился Русинов. - Из какого же села?
- Конечно! - призналась она и охотно объяснила:
- А родилась знаете где? Название скажу вам, упадете! Гадья! Слыхали?
- Слыхал. Это на Колве?
- Да... Зато места у нас там! И река такая красивая!
- И название хорошее, - продолжил Русинов.
- Ну уж!..
- Знаете, как переводится?
- Змеиное место! - простодушно сказала она. - Там у нас змеи! Выползут и на камнях греются.
- Ничего подобного! Гадья значит "глубокая, бурная, стремительная",пояснил Русинов.
- Не может быть! - не поверила она. - У нас все говорят - змеиная... Хотя река у нас там в самом деле бурная.
- Не верите - спросите у дяди Коли, - посоветовал Русинов. - Он должен знать.
- Нет, он приезжий, - сообщила Ольга. - Навряд ли...
- А как ваше имя переводится, знаете?
- Ольга? - задумалась она. - Ну, наверное, "святая". Русинов откровенно рассмеялся и тронул ее длинную сухую ладонь.
- Святая - это хорошо! Но если точно, то у вас подходящее имя. "Бродящий хмельной напиток"!
- Первый раз слышу! - изумилась она. - Это с какого же языка? Со шведского? Или норвежского?
- Нет, с русского.
- Как интересно! Ну-ка, объясните! - потребовала она.
- Все просто: "ол" - "хмельной напиток из ячменя". "га" - "движение", - с удовольствием сказал он, чувствуя как Ольга заражается разгадыванием языка.
- А Гадья?
- "Га" - вы уже знаете, - спокойно объяснил он. - А "дья" - "бурный, взбешенный". "Дьявол" буквально переводится как бешеный бык.
Ольга неожиданно хитровато прищурилась и спросила:
- Откуда вам все это известно? Вы же - врач-психиатр? Или это шутка?
- Не шутка, - признался Русинов. - Я однажды увлекся языком и окончил МГУ. Правда, заочно, филологический. А попутно еще выучил четыре языка, - уже похвастался он.
- Кто же вы на самом деле?
- Пенсионер! - засмеялся он. - Вольный человек. Приехал рыбу ловить. Петр Григорьевич, кстати, тоже не только пчеловод.
- Это Петр Григорьевич! - с уважением произнесла Ольга. - А как вам удалось так рано оказаться в пенсионерах?
- Я служил, - нехотя сказал он. - Полковник в отставке...
- Еще и полковник? - усмехнулась она, и Русинов ощутил недоверие. - Не скажешь, глядя на вас...
- Но ведь я полковник медицинской службы, - поправился Русинов и понял, что отпугнул ее. Возникший было интерес мгновенно угас, и Ольга, торопливо прибравшись на столе, заспешила к больному: пора было снимать его с "голгофы".
- Не возьметесь полечить мне невралгию? - спросил он, больше для того, чтобы выправить нелепо прерванный разговор.
Она была не такой восторженной девочкой, как показалось при знакомстве. Откуда-то в этом легком, бродящем напитке появился старый хмель сарказма.
- Ах, у вас еще и невралгия? Интенсивная зарядка и бег трусцой,посоветовала она и скрылась за дверью.

Предыдущая страница 5 Следующая страница


Стоящий у Солнца 6

Русинов смотрел ей вслед через окно. Это резкое ее отчуждение вызывало досаду и одновременно как бы подчеркивало, что здесь не любят людей, у которых нет четко определенного положения. Если ты врач - то уж врач, а тут действительно такой букет. Скорее всего, Ольгу насторожила всеядность Русинова, больше характерная для Службы, чем для открытого и честного человека. Значит, "мелиораторы" не жалуют Службу, и это уже неплохо. Но кто они сами?..
Сейчас Ольга передаст весь разговор Петру Григорьевичу и, возможно, "пермяку" - дяде Коле. Если они знают, кто такой Русинов и зачем приехал сюда, такими откровенностями их не смутишь. И насторожатся, если держат его здесь, чтобы присмотреться и выяснить истинные цели. Для верности надо бы завтра утром без предупреждения съездить в Ныроб и дать телеграмму Ивану Сергеевичу. А потом посмотреть на их реакцию.
А полечиться на "голгофе" было бы совсем не плохо...
Он достал из машины легкую титановую лопату, которые несколько лет назад на Урале продавались за копейки, и, не скрываясь, отправился к плесу: все рыбацкие причиндалы он оставил там, припрятав в укромном месте. Да теперь и не было смысла отводить глаза рыбалкой. Пусть видят, что он приехал рыть землю, а значит, что-то искать. Так скорее можно понять, кто они, эти совершенно разные люди, но как бы повязанные невидимой условностью, одним общим делом, к которому никого не подпускают. Вот если бы разговорился дядя Коля. Но вряд ли: Авега умер и за много лет почти ничего не сказал...
Русинов взобрался на крутой береговой склон, нашел свою разметку и начал копать. Он не сказал Ольге, что после филологического ему пришлось закончить еще один факультет - исторический и специализироваться на археологии. Правда, поступил без экзаменов и сразу на третий курс. И вот теперь, имея три диплома, звание полковника, степень доктора наук, он копал землю, прекрасно понимая, что ни уникальное для его бывшей профессии образование, ни диссертации, ни знания никому, кроме него самого, не нужны. Как, впрочем, и эти раскопки. Ему нравилось, что Институт перестал гоняться за кладами и сокровищами, точнее, почти перестал и постепенно перепрофилировался на проблемы исчезнувшей арийской цивилизации. Разумеется, в высших структурах партийной власти находилось множество оппонентов, которые объявляли эту тему запретной, по крайней мере, еще лет на сто. Гитлер и фашистская Германия, а особенно Отечественная война как бы наложили черную мету на существование целой цивилизации. Свастика - знак света - стала черным символом человеконенавистничества. Дошло до того, что в музеях стали прятать далеко в запасники полотенца с вышивками двухсот-трехсотлетней давности, на которых был изображен этот знак. Упоминание о Северной, нордической расе стало признаком национализма, фашизма, а память об арийском происхождении подавляющего большинства народов мира была вытравлена либо растворена в религиях и идеологиях, угодных сегодняшнему дню.
Однако независимо от сиюминутных догм и воззрений родственные народы продолжали тянуться друг к другу, и этим притяжением управлять было невозможно. Потому всю тысячелетнюю историю, воюя с немцами, Россия хоть и побеждала Германию, но никогда не забивала насмерть своего противника, не присоединяла к себе ее территории и не ассимилировала народа. Иначе бы постепенно разрушилось и исчезло спасительное многообразие арийского мира. То же самое сохранилось в отношении шведов, французов, поляков. И потому же русские люди всегда будут плакать, глядя индийские фильмы, переживать за судьбу мусульманских народов Ирака, Ирана, арабов Египта и Палестины. Это притяжение лежало вне сферы политики, религии, идеологии, поскольку относилось к духовным связям космического порядка - единству древней цивилизации и представлялось в виде дерева, с одним неразделимым корнем.
А корень этот питался соками Северной земли, и где бы ни прижились побеги дерева, прародиной ариев все равно остался Север, и поэтому в Индии существует легенда, что боги живут здесь, в стране холода, и они высоки, беловолосы и голубоглазы: Сканди - бог войны, Кама - бог любви...
Прикрываясь, по сути, исследованиями по проекту "Валькирия", Институт работал над изучением вопросов арийской цивилизации и успел лишь обозначить их. Несмотря на то что руководили в основном "спасенные" генералы, у них хватало ума и способностей не мешать поискам, и Служба, курировавшая Институт, неожиданным образом проникалась к его деятельности и не писала в своих отчетах об ученых-крамольниках. Да и на самом партийном верху кто-то умело сдерживал запретителей, ибо наверняка понимал важность работы. Мир давным-давно оказался разделенным на две цивилизации - Западную и Восточную, прямо противоположные друг другу. И эта дуалистическая концепция поддерживалась всеми силами и средствами, хотя изначально не могла существовать в мире Триединства. Между Западом и Востоком были славянские народы во главе с Россией, которые унаследовали арийскую цивилизацию, поскольку никогда не покидали ее ареала рассеивания и оставались в ее космическом Пространстве. Она, Россия, была не похожа ни на Запад, ни на Восток, хотя в разные времена тот или иной полюс стремился притянуть ее к себе, захватить в свою орбиту. У Великой, Белой и Малой Руси было свое, Северное притяжение, и потому она оставалась непонятной ни для Запада, ни для Востока. Напротив, она сама притягивала к себе множество других народов, блуждающих между магнитными полями цивилизаций, и постоянно оказывала значительное влияние на соседей.
И теперь, чтобы уравновесить взаимодействие сил в мире, следовало пересмотреть существующую концепцию и восстановить гармонию Триединства. А это значит признать весь славянский мир как Третью, Северную цивилизацию. Только в этом случае можно было остановить дисбаланс, грозящий мировой катастрофой. Запретители видели в этом возрождение "коричневых" идей на российской почве и шарахались как черти от ладана. Русинов подозревал, что закрытие Института в годы перестройки произо-шло именно по этой причине, ибо те, кто запрещал, оказа-лись у политического руля. Вместо объединения славян началось их еще большее разделение, а развал государствен-ности в России показывал, что в этой, очередной, схватке за влияние в мире победили дуалисты. А Институт очистили от космических, "коричневых" заморочек и, переделав его в совместные фирмы, отправили искать золотого тельца.
Россию теперь изо всех сил тянули в орбиту Запада, совершенно не учитывая законы взаимодействия космических тел и вряд ли подозревая, что существующая, несмотря ни на что, Северная цивилизация при тесном сближении с Западной может образовать ту критическую массу, которая разорвет мир. Предпоследний реформатор Петр 1 при всей своей горячности все-таки был дальновидным геополитиком, знал, что такое Россия, и не пытался столкнуть с места стороны света, а довольно ловко снимал пенки с Запада, пусть даже пополам с накипью...
"Сокровища Вар-Вар" давно уже перестали быть для Русинова просто сокровищами - золотом и самоцветами. Их существование было бы веским доказательством прав "земленаследия" России на Северный мир. И независимо от того, есть Институт или нет его, нужно это нынешним реформаторам или нет, он должен был копать, поскольку через два-три года смущенная магнитными полями российская стрелка компаса успокоится и вновь укажет на Север, в страну полунощную.
Русинов отрывал скрытый мореной культурный слой. Чем ниже он спускался к воде, пробивая в береге узкую траншею с отвесной стеной, тем больше становилось работы. Гравий пошел крупнее, а спрессованная морена жестче. Он садился на перекур и, когда вставал, ощущал пока еще легкие прострелы в шее и позвоночнике: упомянув о невралгии, он словно пробудил ее и уже по опыту знал, что завтра утром придется покряхтеть, чтобы встать с постели.
К закату Русинов добрался до крупных валунов - это означало, что морене приходит конец. Ему очень хотелось добыть в этот день хотя бы щепоть чернозема, но валуны лежали плотно, словно посаженные на раствор, и без лома шевелить их было невозможно. Русинов бросил лопату и услышал громкий в вечерней тишине гул машины и, когда взбежал на берег, в просвете между деревьями заметил мелькание "Патроль-нисана", осторожно ползущего по проселку на другой стороне реки. Глядя на ночь, Петр Григорьевич куда-то уезжал! Или увозил кого-то?! Русинов схватил рюкзак и скорым шагом направился к дому.
Ольга хлопотала возле чана, а в банном окошке горела свеча.
- Где же ваш улов? - с прежней веселостью спросила она: от прошлого отчуждения не осталось и следа.
- Сегодня мне не повезло, - признался Русинов. - Но я прикормил место.
- Ужин не заработали, - вздохнула Ольга. - Придется кормить вас в долг.
- Сделайте милость, - улыбнулся он. - Я так устал... Где же Петр Григорьевич?
- В Соликамск поехал, - бросила она между делом.
- В Соликамск?
- Да... За лекарствами.
- Не ближайший свет...
Ольга вошла в баню, оставив дверь приоткрытой: для дяди Коли на полке была устроена постель под марлевым пологом, непроглядным при свете свечи. На столе, приставленном к лавке, стояла пустая посуда - видимо, дядя Коля только что поужинал. Ольга забрала ее, глянула под полог:
- Все хорошо, дядь Коль?
- Да, сегодня лучше, - отозвался он глухим голосом. - Петя уехал?
- Ага! Ну, спокойной ночи!
- Запусти ко мне собаку, - вдруг попросил дядя Коля. - Мне веселее будет.
- Прибегут - запущу, - пообещала она и вышла. Горы еще светились в розовом закатном солнце, но в долине потемнело, так что в избе стояли сумерки. На пасеке не было электроники, хотя под потолком во всех комнатах висели лампочки и в углу, за резными столбами, стоял телевизор.
- Как тут можно зажечь свет? - спросил Русинов.
- Включить электростанцию, - сказала Ольга. - Только я не знаю, где ключ... Он летом живет без света. Хорошо, мы бы телевизор посмотрели!
Русинов осмотрел вешалку у двери, подергал ящики хозяйственного шкафа за печью и нашел какой-то ключ, висевший возле рукомойника.
- Этот?
- Может, и этот. - Ольга собирала на стол при свете свечи. - Надо попробовать...
Они вышли во двор, и Ольга указала на дверь рубленого хлева в самом углу. Ключ подошел, и Русинов оказался в тесном, оббитом оцинкованным железом закутке, где стояла электростанция "УД-4". Сделано все было по-хозяйскивыхлопная труба выведена на улицу, и бензиновый бак стоял там же, на стенах - аккуратная проводка и распределительный щит. В закутке была еще одна внутренняя дверь, запертая на навесной замок. Это было странно - дом Петра Григорьевича вообще не запирался, даже щеколды не было, а тут бронированный хлев... Русинов хорошо знал эти переносные станции, быстро разобрался и запустил двигатель. Под потолком засияла лампочка в защитном плафоне. Взгляд притягивался к внутренней двери: что он там прячет? Зачем туда проведен толстый кабель, рассчитанный на большую нагрузку? Для освещения хватило бы простого провода. Мастерская с деревообрабатывающим станком у Петра Григорьевича располагалась на повети...
Он вернулся в избу, где горели лампочки и мигал экран телевизора.
- Ладно, господин полковник, вот теперь вы ужин заработали! - счастливо сказала Ольга.
- Рад стараться!
За ужином Русинов смотрел на нее, а она - в телевизор. Не хотелось верить, что Ольга входит в компанию "мелиораторов" либо служит им. Современная, красивая девушка, у которой разгораются глаза при виде какой-нибудь рок-группы, и таинственный "пермяк" дядя Коля, вокруг которого теперь вертится вся жизнь на пасеке... Ему хотелось разговорить ее, однако Ольга влипла в экран. Русинов походил по избе, рассматривая столбики, и случайно обнаружил еще один ключ, висящий на боковой стороне шкафа. Вряд ли на пасеке еще что-нибудь запиралось, кроме этих двух дверей в хлеву. Он незаметно снял его и положил в карман. Конечно, нехорошо открывать замки в чужом доме, но слишком неравные условия игры, которую ему тут предложили: о нем знают всё, он же - почти ничего об этих людях. И пока нет хозяина, надо успеть побольше увидеть.
Тем временем музыкальная программа закончилась, и Ольга, спохватившись, позвала собак и побежала проведать дядю Колю. Русинов немедленно вошел в сарай, где трещала электростанция, вставил найденный ключ в пробой замкаподошел! Он распахнул дверь, оббитую железом, и в нос ударил тяжелый и стойкий запах кислоты. Выключатель оказался справа от двери...
Здесь был настоящий аккумуляторный цех, по размерам и мощности годившийся для хорошей автобазы. У стены на длинном железном верстаке, покрытом резиной, стояло десятка полтора аккумуляторов, причем больших, используемых на танках и комбайнах. Еще штук двадцать аккуратно стояли вдоль стены, возле железного чана, где, видимо, их промывали. А в углу, на деревянных стеллажах, лежали новые, в импортной упаковке. Тут же были оплетенные бутыли с кислотой и дистиллированной водой. Над верстаком, прикрученное к стене, висело модное многоканальное зарядное устройство с гроздьями проводов. Русинов заглянул под верстак, где что-то белело, и разглядел десятка три щелочных аккумуляторов, применяемых для шахтерских ламп...
Он быстро выключил свет и затворил дверь. Сбавил обороты двигателя электростанции, выровнял напряжение в сети. На пасеке любили свет! Зимой пчеловоду делать нечего, потому, наверное, и открыл аккумуляторный цех. Шофер лесовоза привозит и отвозит продукцию, и весь леспромхоз доволен. Частная предпринимательская деятельность. Только уж больно далеко от Ныроба! Хотя, с другой стороны, удобно прятаться от налоговой инспекции... Но какой дурак возит ему на зарядку шахтерские аккумуляторы? Из шахт Верхнекамского бассейна - слишком далеко, да и на каждой шахте есть свои аккумуляторные.
Русинов открыл свою машину, включил печку, радиоприемник и портативный вулканизатор: за ночь аккумулятор сядет. А завтра еще выдернуть центральный провод зажигания и погонять стартером, чтобы уж посадить окончательно. Потом он заглянул в избу, повесил на место ключ и сел к телевизору. Ольга была уже на крыльце.
- Как самочувствие дяди Коли? - спросил он.
- Вколола димедрол, может, уснет. - Ольга устроилась возле телевизора: шла примитивная и глупая передача "Выбери меня". Ведущий-сводник пыжился изо всех сил, чтобы развеселить публику.
- У него плохой сон?
- Две недели не спит...
- Оля, позвольте мне его посмотреть? - попросил Русинов. - Это по моей части.
- Нет, это не по вашей части, - отрезала она. - Сниму боль в суставах будет спать как миленький.
- Вы что, не доверяете мне? - улыбнулся он. - Может, диплом показать?
- Я-то и доверила бы, да он не согласится, - объяснила она.Привередливый - невозможно. Раньше его мама лечила, теперь я.
- Мама тоже врач?
- Фельдшер.
- А папа?
Ольга обернулась к нему и сказала с предупреждающей угрозой:
- А папа у меня - милиционер! Участковый!
- Вот как! - засмеялся Русинов. - А мы сейчас не на его участке?
- Нет, он в Гадье живет. Что, испугались?
- Конечно, испугался: с детства милицию боюсь.
- Папа очень строгий, - с любовью сказала она. - Его все слушаются и боятся.
Если дядя Коля дружил с отцом Ольги, значит, имел документы и был личностью известной. Но почему же он так похож на Авегу?! И почему к нему приходит без вести пропавший разведчик Виталий Раздрогин?
- Оля, а вы помните Владимира Ивановича? - решился спросить Русинов.
- Это кто? - Она наморщила лоб.
- Соколов.
- Не знаю, - сказала Ольга. - Не слышала... А кто он?
- В этих краях жил, мой знакомый, - пояснил Русинов. - А Авегу помните?
- Авегу помню! - вдруг с интересом воскликнула она, и у Русинова перед глазами зашатались столбики. - Но вы-то откуда его знаете?
- Видите, оказывается, у нас есть с вами общие знакомые! - не скрывая торжества, произнес Русинов. Ольга его радость поняла по-своему:
- Это ни о чем не говорит, господин полковник. На вас дурно действуют такие передачи!
Она выключила телевизор: здесь работала всего одна программа. Русинову хотелось немедленно расспросить ее об Авеге, но Ольга снова очужела и, по виду, не намеревалась больше вести разговоры. Можно было спугнуть ее, а потом уж никогда не поправить отношений. Хотя тот интерес, что возник в ее глазах при упоминании Авеги, продолжал существовать.
- В таком случае я пошел спать! - заявил Русинов. - Кстати, передача очень хорошая. Когда люди встречаются - всегда хорошо. Спокойной ночи!
Он пошел в свою палатку. От счастья и какого-то мальчишеского азарта хотелось прыгать. Авегу здесь знали! Наконец-то отыскался первый человек, который помнил его! Владимира Ивановича Соколова Ольга не знала, но Авега был ей знаком. Значит, он отсюда, из этих мест. Но почему же никто не откликнулся, когда объявляли на него розыск? Даже Ольгин отец, работник милиции, участковый! К нему-то уж точно попадал плакат с портретом Авеги...
Сначала он забрался в спальный мешок, однако через пять минут ему стало душно и жарко в палатке. Вопросы и мысли распирали сознание, и, несмотря на прошлую бессонную ночь, спать не хотелось. От волнения он выбрался на улицу и закурил. В траве бесконечно трещали кузнечики, разогретые солнцем земля и камни теперь отдавали тепло, вездесущий запах нектара, текущего с пасеки, кружил голову.
Отец Ольги! Вот кто много знает! И крепко молчит, если на него не могла выйти Служба. А Ольга проговорилась случайно, по своей природной откровенности. И возможно, поняла это, поскольку тут же скомкала разговор. Завтра она расскажет все Петру Григорьевичу, а может, и дяде Коле... Если пчеловод появился здесь двенадцать лет назад, то он не должен знать Авегу, которого задержали в Таганроге еще в 1975 году. Ольге, поди, и десяти лет не было, но детская память очень цепкая, а сознание образное, потому и помнит. Авега, как и дядя Коля, был вхож в дом Ольгиного отца. Вот бы с кем познакомиться!
Русинов снова забрался в кабину, не включая света, отыскал в бардачке складной нож и срезал растяжки, удерживающие талисман - медвежонка. Нефритовая обезьянка была одним из главных козырей, своеобразным пропуском, опознавательным знаком, способным привлечь к себе внимание тех, кто знал символ этого божка.
В руках Русинова был ключ, которым можно было отпереть пока еще неведомый замок.

Глава 9

После закрытия Института у Русинова появилось время, чтобы сесть и обдумать все, что он наработал за эти годы, и как бы выделить из всего теоретического и практического материала основные направления, по которым можно было двигаться дальше. Он уже не мог жить без исследовательской работы: сознание давно сориентировалось на бесконечный поиск, и это считалось своего рода психическим "заболеванием", которым страдают ученые, геологи, альпинисты, спелеологи, аквалангисты и литературные графоманы.
Проникнуть в тайны "сокровищ Вар-Вар" можно было двумя путями: один долгий и кропотливый - через карту "перекрестков" и раскопки предполагаемых мест, где стояли арийские города, другой обещал более скорый, но сомнительный результат - проследить путь Авеги, отыскать место, откуда он носил соль на реку Ганг, и кто его посылал с этой солью. Русинов по совету Ивана Сергеевича решил отрабатывать оба эти направления и, выбрав время, отправился искать Ларису Андреевну - дочь участника экспедиции двадцать второго года Петухова. Она не пожелала возвращаться в Новгород после эвакуации и, как сообщила Ольга Аркадьевна Шекун, осталась жить на станции Киря в Чувашии. Русинов приехал в поселок Киря и под видом, что ищет родственницу, начал поиск Ларисы Андреевны. Надежды, что она и сейчас живет здесь, отпали сразу же, как он побывал в паспортном столе. Мало того, он получил информацию, что человек с таким именем никогда не проживал на территории Алатырского района, куда входил этот поселок. Через среднюю школу, а потом через районный архив ему удалось выяснить, что эвакуированные работали на заводе, который тоже был эвакуирован с запада, но впоследствии остался в Чувашии навсегда. К счастью, на заводе вели его летопись, и через одного ветерана Русинов нашел списки рабочих времен войны. Лариса Петухова там значилась, и была отметка, что она эвакуирована из Новгорода. Однако была и другая отметка - выехала в сорок четвертом году по месту своего постоянного жительства! То есть вернулась в Новгород после его освобождения.
Выходило, что сестра Андрея Петухова, Ольга Аркадьевна, его попросту обманула. Наверняка обманом было и то, что она не поддерживает с племянницей никаких отношений. Русинов хорошо помнил известного в Новгороде детского врача, беседу в прошлый приезд к Ольге Аркадьевне, и этот, возможно, и благородный обман показался ему странным. Русинов выпросил у Ивана Сергеевича телеграфный денежный перевод и, минуя Москву, на своей "Волге" отправился в Новгород.
Ольга Аркадьевна оказалась в доме престарелых: докармливать ее было некому. Жила она в небольшой чистенькой комнате с казенной мебелью и, кажется, радовалась своему положению. Поселившись тут, она словно избавилась от всех прошлых предрассудков в отношении своих молодых лет и была намного словоохотливее и откровеннее. Она сразу же узнала Русинова, по-старчески восхищенно начала рассказывать, как ей хорошо стало здесь после одинокого житья в своей квартире. Русинов не торопил ее и не задавал вопросов, а лишь направлял разговор к годам эвакуации. Ольга Аркадьевна пустилась в воспоминания и неожиданно призналась:
- Простите меня великодушно, молодой человек. Я тогда сказала вам не правду. Лариса и в самом деле не вернулась в Новгород и на станции Киря не осталась.
Они гуляли по березовым аллеям, окружавшим дом престарелых. Ольга Аркадьевна держалась за его руку и опиралась на палочку.
- Где же она? - спросил Русинов. - Я ездил, искал...
- Не найдете, - заверила она. - И не старайтесь... Я должна открыть вам одну тайну. Но скажите: почему вы интересуетесь Андреем?
- Я историк, - сказал он, и это не было большой ложью. - Хочу написать об экспедиции, в которой работал ваш брат.
Ольга Аркадьевна тихонько рассмеялась:
- Мне почудилось... вы из КГБ! Вы в прошлый раз так спрашивали... Как всю жизнь меня спрашивают.
Русинов рассказал ей об истории экспедиции Пилицина и назвал всех ее участников, однако Ольга Аркадьевна никого из товарищей не знала. Но вдруг доверительно сообщила:
- Андрей остался жив! И мы встречались с ним в Новгороде! Он приезжал.
- В сорок четвертом году?
- Да, приехал тайно, скрывался... Забрал с собой Ларису и уехал. Одну ночь переночевал. Мы только вернулись из эвакуации и еще прописаться не успели.
- Куда же он уехал? - Русинов едва сдерживал волнение.
- Не сказал, - вздохнула Ольга Аркадьевна. - Когда появился - сразу предупредил, чтобы ни о чем не спрашивала. Мы и не спрашивали. Догадывались... Он так сильно постарел, похудел. От прежнего половина осталась. Сказал, что приехал за дочерью. А Лариса его совсем не помнила и все у меня спрашивала - это правда мой папа?.. Я потом так жалела, что отпустила Ларису, да как было не отпустить? И ни одного письма! Думала, после войны напишут. Нет... Потом, когда Сталин умер, думала, когда Хрущев пришел... Видно, в живых нет. Так бы-то написали, приехали...
- Искать не пытались? - воспользовавшись паузой, спросил Русинов.
- Как не пыталась? - затосковала она. - В пятьдесят девятом году подала на всесоюзный розыск по линии растерявшихся в войну родственников. Год ждаланичего... Потом в шестьдесят шестом заболела и дала объявление через газету. Помните, печатали списки "Отзовитесь!" и рубрика была - "Эхо войны"? В центральных газетах пять раз печатали... И приехал ко мне один молодой человек. Ласковый такой, вежливый. Я сразу поняла, откуда он. И давай меня выспрашивать, что мне известно про брата, про племянницу. Да ничего, говорю, не известно, потому и на розыск подала. А он и спрашивает: как это мы могли растеряться с Ларисой, когда из Чувашии выехали вместе и под бомбежки не попадали? Чаще-то терялись, когда ехали в эвакуацию... Мне солгать пришлось. Говорю: Лариса на фронт хотела, а ее не брали. И когда ехали в Новгород, на какой-то станции остановились рядом с военным эшелоном. Она будто бы за водой побежала, а сама, наверное, в этот эшелон попросилась. Или солдаты затащили... Тогда бывало всякое... Молодой человек ушел, а я после него уж больше не искала, боялась.
- Думаете, он был из КГБ? - поинтересовался Русинов.
- Я не думаю, я знаю, - уверенно заявила Ольга Аркадьевна.
- Удостоверение показывал? Нет, мне и показывать не надо. Я человека и так вижу. Насмотрелась на них...
- А сам Андрей Аркадьевич хоть что-нибудь рассказывал? Не молчал же он все время!
- Не молчал... - проронила она. - Мне Ларису жалко было отдавать. На моих руках выросла, как дочь... Я Андрюше и говорю, мол, ей же учиться надо и замуж пора. А уедет с тобой - что там станет делать? Если сам скрываешься, то и ей придется... У Андрея только характер старый остался, смеется: я, говорит, и выучу ее, и работу найду, и замуж выдам! Такого жениха присмотрел!.. Потом он с Ларисой долго разговаривал, один на один. Не знаю, что наговорил, но она загорелась, засобиралась с отцом. Когда я их провожала - расплакалась...
Ольга Аркадьевна вытерла платочком слезы и вдруг подняла на Русинова глаза, полные восхищения.
- Он мне одну вещицу подарил! На память! Это, говорит, тебе утешительница: когда затоскуешь - возьми в руку и зажми в кулак, и сразу станет хорошо. Игрушка такая... Я, Дура, эту игрушку из рук не выпускала, когда Лариса уехала, - она снова оживилась. - А еще знаете что сказал? Ей-Богу, как вспомню, мне так странно становится! Не переживай, говорит, сестренка, война кончится весной сорок пятого года. И начнется снова только через сорок лет. Число "сорок", говорит, число роковое... И предупредил, чтоб никому об этом не рассказывала.
- "Сорок" значит "со роком", - задумчиво проговорил Русинов. - Он был прав... А откуда он знал - не сказал?
- Нет, не сказал, - вздохнула Ольга Аркадьевна. - Я же не спросила. Он же любил болтать, думала, успокаивает меня, чтобы за Ларису не переживала. Когда война кончилась - вспомнила. Угадал ведь! И когда эта перестройка началась - опять вспомнила... Только и слышу - там война, там война! Погляжу кругом - вроде мир, а люди гибнут... Что было не спросить, когда новая война кончится? Наверное, Андрюша знал. Когда человек живет в опасности, между жизнью и смертью, ему многое открывается. Он ведь явился-то к нам как с того света. И если бы не игрушка эта... А так достану ее, посмотрю - нет, не приснилось!
- Покажете мне игрушку? - попросил Русинов.
- Покажу, - пообещала она и повела его в свой утешительный дом.
Русинов долго рассматривал маленькую - помещалась в ладони - нефритовую обезьянку и ощущал, будто прикасается к иному миру. Она была выточена руками большого мастера, и еще тогда, не зная подлинного возраста этой вещицы, он понял, что игрушка-утешительница явилась на свет откуда-нибудь из кургана или городища. Скорее всего, это был домашний либо путевой божок, но не детская забава. Он мысленно перебирал все знакомые культуры и культуры, в которых бы обезьяна почиталась как кумир, и не мог вспомнить. Возможно, в каких-нибудь мелких африканских культурах и существовал такой бог, но откуда же она появилась у Андрея Петухова?
- Возьмите ее себе, - неожиданно сказала Ольга Аркадьевна. - Я теперь здесь живу, утешилась... Только у меня просьба к вам: если что узнаете об Андрее или Ларисе - сообщите мне. Лариса, может быть, и жива еще... Хотя у меня подозрение есть. Их могли арестовать в сорок четвертом, по дороге...
Русинов пообещал, что непременно выполнит ее просьбу: нефритовая обезьянка согревала ладонь и в самом деле утешала...

***

Он счистил с божка слабообожженную глину. Отер пыль и спрятал в карманчик с замком-"молнией", где хранился кристалл КХ-45. Время было около полуночи, а он не находил себе места. Дождавшись, когда в избе погаснет свет, он вошел во двор и, прежде чем выключить станцию, постоял, в надежде, что Ольга выйдет и попросит его об этом. Она не вышла...
Перед рассветом Русинов все-таки заснул и сразу же увидел сон, будто ему подарили молодого, с большими рогами быка. И надо его вести куда-то далеко, через деревню, а веревка короткая - не ухватиться. Он кое-как повел его по улице, залитой множеством мелких светлых луж, - будто только что прошел летний дождь. И вдруг бык сорвался и побежал к другому, точно такому же, назревала драка. Тогда Русинов запрыгал через лужи, чтобы не намочить босых ног, встал между быками и попытался ухватить своего за повод. Однако чужой разогнался и вонзил рога ему в спину...
Русинов проснулся от боли и сразу же увидел перед собой Ольгу. Яркое утреннее солнце, вывалившись из-за хребта, пронизывало сетчатые стенки палатки тончайшими лучами. Он с трудом пошевелил головой: боль, словно огненная спица, прокалывала основание черепа и позвоночник между лопаток. Вчерашние земельные работы не прошли даром...
- Я подумала, вы обманули меня, - сказала Ольга. - Переворачивайтесь на живот, сделаю массаж.
- При острой боли нельзя, - проговорил он.
- Можно, - заявила она и помогла ему перевернуться. Руки у Ольги были шершавыми и властными. Она села на Русинова верхом, заставила его максимально прижать подбородок к груди и сильными движениями снизу вверх размяла шею, затем простучала ее ребрами ладоней и перебралась к лопаткам.
- Невралгия, да еще и застарелая, - сказала она. - Спать нужно только на досках, а у вас тут перина...
Ее ворчание отчего-то было приятным, успокаивало боль и наполняло утро предощущением счастья.
- Сегодня в обед я вас распну на "голгофе", так и быть...
- А дядя Коля?
- У дяди Коли будет перерыв... Полежите так, я мазь принесу!
Ольга принесла какую-то мазь в широкогорлом флаконе, намазала ее на свои ладони и стала медленно и бережно втирать в кожу на позвоночнике. И настроение у нее стало мягче, и голос нежнее...
- Это вытяжка из грязей Мацесты, - пояснила она. - Теперь жуткий дефицит... Цените!
- Ценю, - пробормотал он, прикрывая глаза и слушая ее руки.
- Откуда же вы Авегу знаете, Александр Алексеевич? - неожиданно спросила Ольга.
- Мой пациент был, в клинике, - сдержанно объяснил он.
- В какой клинике?
- По моему профилю...
- Тогда ясно, - не сразу проронила она. - Теперь вставайте! Позавтракаем, и мне пора к пациенту.
- Да, пора! - Он сел, пошевелил шеей, руками - боль отступила, но ослабла подвижность позвонков. - Мне сегодня надо в Ныроб съездить...
- В Ныроб? - удивилась Ольга. - А как же "голгофа"?
- Я до обеда обернусь! - заверил он. - И делайте со мной что хотите.
- Нет уж, пока Петр Григорьевич не приедет - не уезжайте, - то ли попросила, то ли потребовала она. - Я боюсь остаться одна!
- А со мной - не боитесь? - засмеялся Русинов.
- Лучше уж с вами, чем одной...
- Но вчера вечером напугались!
- Я не напугалась! - с иронией заявила Ольга. - Показалось, что вы... какой-то странный человек. Вы себе на уме, вам трудно доверять. И не знаешь, что ожидать. Признайтесь, вы ведь скрытный человек?
- Вы правы, Ольга, - серьезно сказал Русинов. - Жизнь заставляет. Но и вы тоже... скажем, не очень открытая и простая.
- Я глупая как пробка! - возразила она. - А язык мой - враг...
- О чем это вы?
- Одевайтесь! - приказала Ольга и вышла из палатки. На столе он увидел заботливо приготовленный завтрак, причем не по-деревенски, как было у Петра Григорьевича, а все - сыр, масло и обжаренная колбаса с яйцами - в отдельных тарелках, с ножами и вилками.
- А дядя Коля? - спросил Русинов.
- Дядя Коля уже завтракает! - объяснила она. - Говорит, сегодня уснул часа на два.
- Поздравляю!.. У него отложение солей?
- Да, и сопутствующие...
- У Авеги тоже было отложение солей, - между прочим заметил он.

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

Ольга положила вилку и, глядя Русинову в глаза, неожиданно предложила:
- Давайте так, Александр Алексеевич: вы о нем не спрашивали, а я вам ничего не говорила.
- Почему? - изумился он.
- Долго объяснять... У отца были неприятности... И вообще, забудьте об этом человеке, - она еще не умела хитрить и скрывать своих чувств, хотя очень старалась. - Есть такое поверье: кто думает об Авеге, тот обязательно пострадает... Ну, тоже будут неприятности... Договорились?
Она действительно вчера проговорилась и теперь хотела исправить свою оплошность. Он расценил это по-своему - скорее всего, отцом ей было запрещено говорить об Авеге.
- По рукам! - Он подал ей ладонь. - Пусть это будет нашей тайной!
- Намек ясен! - улыбнулась она. - Только я вас совсем не знаю. Вы для меня - тьма...
- Ну уж - тьма! - нарочито возмутился он. - Можно сказать, пуд соли съели!
Ольга лукаво сощурилась - не зря ей такое имя дали!
- Вы что? Решили за мной поухаживать? Приехали весело провести отпуск, порыбачить, отдохнуть и покрутить роман с молодой докторшей? Как на курорте, правда? Полный комплект удовольствий!
- Вы меня насквозь видите, - признался Русинов. - И на три метра под землю... Хотел вас обмануть! Втереться в доверие, обольстить, пообещать золотые горы, а потом - исчезнуть.
- Папа вас из-под земли достанет!
- Только папа меня и удерживает, - вздохнул он и спохватился:
- Оль, я вам не надоел еще со своими переводами?
- Вот это как раз мне интересно!
- Как "роман" переводится, знаете?
- С какого?
- Опять с русского!
- Конечно, не знаю!
Русинов тут же оседлал любимого конька:
- В древности это слово звучало "рамана". "Ра" - это солнце, "мана" звать, манить, притягивать. Буквально получается - "манящая, как солнце"! Красиво, правда? Или "солнцем манящая"!
Когда Ольга ушла, Русинов выключил в машине все приборы, включенные ночью, и достал с верхнего багажника лом: "удочка" была тяжеловатая, но серьезная.
Он готов был, как тот шофер лесовоза, кричать в этот день - горы сверну!
А валуны на дне раскопа лежали мертво, и гравий, спрессованный и заизвесткованный тысячелетиями - по "подошве" морены стекали осадковые воды, напоминал бетон. Лом звенел и дребезжал в руках, излечивая невралгию. Часа за три он с трудом расшевелил верхние камни и скатил их в реку. Под ними оказались валуны еще тяжелее, но ниже их лом уже не встречал преград и не скрежетал, тупо и беззвучно ударяясь о твердую землю. Щели между валунами медленно заполнялись мутной водой...
Русинов выкорчевал из вязкого, серого суглинка плоский камень, отвалил его в сторону и сделал лопатой русло для водооттока: берега реки были сухими, ключи питали ее, струясь под мореной. Второй валун взялся легче, и когда дно раскопа освободилось, он убрал верхний слой перемешанной с гравием земли и еще глубже прорыл канаву. Морена кончилась. Это слово переводилось точно и просто - мертвая земля...
Но и та, доледниковая земля, на которой жили арии и по которой бродили мамонты, тоже казалась мертвой. Закрытая от света и солнца, она ослепла; под тяжестью камня, под чужой солоноватой плотью разрушалась ее плодоносная благодать; и теперь она была серая, невзрачная и безжизненная, как пустыня. Земля обратилась в прах, и то, что накапливала в себе многими тысячелетиями, тоже превратилось в вязкий, белесый суглинок. Присутствие на ней любой формы жизни - растений, животных, человека, всякий их след - перегной, кость, разбитый сосуд - все смешалось, растворилось, ушло в небытие.
Все-таки он решил продолжать раскопки, двигаясь вдоль берегового откоса на восток, где моренные отложения достигали всего двух метров. Он зачистил восточную стенку обнажения - доледниковая поверхность земли была почти ровной и не имела уклона в сторону реки: по-видимому, ее современное русло образовалось во время таяния ледника. Поэтому, кроме раскопок, следовало тщательно обследовать речку вниз по течению - камни со следами человеческих рук могли быть разнесены на многие десятки километров. Русинов начал вскрывать намеченный участок и вдруг услышал над головой голос пчеловода:
- Да, рыбак-рыбачок, тебе и бульдозера не надо! - Он сидел на валуне, торчащем из берегового склона. Эта его привычка подходить неслышно и говорить неожиданно громко заставила вздрогнуть Русинова, погруженного в свои размышления.
- Молодец! - без всякой иронии, откровенно похвалил Петр Григорьевич. Это же надо - столько земли переворочал!
Русинов воткнул лопату и выбрался из раскопа. Пчеловод неторопливо спустился к нему, на ходу осматривая пробитую в берегу щель и качая головой.
- Какая ярость должна в человеке гореть, чтоб землю так рыть! восхитился он и вдруг мгновенно забыл о яме. - Пошли! Я что пришел-то! Пошли скорей!
- На обед, так еще рано... - начал было Русинов, но Петр Григорьевич возбужденно потянул за рукав:
- Какой обед? Идем, что-то покажу! Увидишь - про обед забудешь!
Его глаз с расширенным черным зрачком ликовал.
Русинов и не подозревал, что на пасеке, пока он ковырялся в раскопе, гостей увеличилось втрое. Возле избы лежала куча огромных рюкзаков с притороченными к ним палатками и спальными мешками, а отдельно, в чехлах, треноги и какие-то приборы. Шесть человек с лопатами в руках что-то копали метрах в ста от пасеки, наверное расчищали площадку для лагеря. После прошлой ночи, когда в этом глухом углу они остались вдвоем с Ольгой - дядю Колю можно было не считать, - он ощутил свободу и какой-то радостный, выжидательный покой. Теперь даже появление шести человек показалось Русинову многолюдьем, московской толчеей. И сразу куда-то пропало очарование тишины, пустынного места; незнакомые, чужие люди отнимали у него то равновесие души, что установилось уже за эти несколько дней на пасеке. Судя по вещам, приехали какие-нибудь альпинисты или геологи, а это значит, по вечерам, когда начинают петь ночные птицы, будешь слушать ор, гам, гитарный дребезг. По крайней мере, с неделю, пока не устанут либо не затоскуют и не научатся слушать тишину.
Эту новую команду гостей, похоже, привез откуда-то Петр Григорьевич и теперь ликовал от обилия народа.
- Ох, сейчас как весело будет! На целый месяц приехали!
Чтобы не показывать своих чувств, Русинов ушел к бане, где возле чана дежурила Ольга. Видимо, она тоже была не в восторге. Дядя Коля лежал распятый и заваленный парящей пихтовой лапкой.
- Вам еще рано, - заметив любопытство Русинова, сказала она. - Сеанс будет после обеда.
- Меня зачем-то Петр Григорьевич притащил, - сознался он и отошел от чана - не подпускала и близко! - Я там мирно ловил рыбу... Только клюнуло, а он пошли!
- Не оправдывайтесь!
- Оля, не знаете, что за представление будет? - спросил Русинов и сел с ней рядом на скамеечку возле бани. - Говорит, покажу что-то, - не показывает...
- Известно что! - усмехнулась она. - Опять будут учить летать.
- Летать? - изумился он. - На дельтаплане, что ли?
- Да... Третий год пошел. - Она вздохнула. - В позапрошлом году был вывих шейных позвонков, в прошлом году - руку сломал, лучевую кость... Что нынче будет?
- Это что за люди?
- Это не люди, это пришельцы-"тарелочники", - серьезно сказала Ольга.Погодите, сюда еще "снежные человеки" нагрянут...
- Ну, и летают здесь "тарелки"?
- Представьте себе, каждую ночь!
- Почему же мы не видели? Вчера, например.
- Пока пришельцев нет здесь - "тарелки" не летают, - объяснила она. Редко-редко... А как приедут - десятками. Они говорят, это у них период активности начинается. Вот и приезжают к этому периоду. Может, уже сегодня полетят.
Русинов никогда не видел этих "тарелок", хотя рассказов о них наслушался достаточно. Одно время проблемами НЛО заболел сосед по московской квартире и заразил тогда его десятилетнего сына Алешу. Тот обклеил себе комнату снимками с какими-то неясными пятнами различной формы и погрузился в литературу. Благодаря этому он стал читать по-английски и в конце концов увлекся языком - и то польза.
- Пойдем смотреть на "тарелки"? - предложил он, оживившись.
- Погодите еще, - остановила Ольга. - Как полеты пройдут. А то свернет себе шею, Икар...
- А они существуют, эти "тарелки"? - спросил Русинов. - Или плод зрительной фантазии? Галлюцинации?
- Не знаю, - пожала плечами Ольга без всякого интереса. - Я каждое лето вижу, летают. В прошлом году больше появлялись во-он оттуда, - она указала за речку. - Иногда из-за хребта вылетают... Да сами увидите.
- Ну а снежные люди?
- Эти в горах где-то живут...
- И что, видели?
- Сама не видела, - улыбнулась она. - Но у меня дома куча фотографий. Мне один "снежный человек" подарил. Ухаживал тут за мной и подарил.
- За вами ухаживал снежный человек? - рассмеялся он. - Любопытно! Я вас ревную!
- Жалко, что не настоящий, - серьезно проговорила она. - А этот был как раз по вашему профилю...
- А они есть, настоящие?
Ольга помолчала, и Русинов в короткую эту паузу уловил в ее глазах тень какой-то давней мечты, ставшей сейчас уже просто воспоминанием и тоской. Вдруг ему вспомнилась Инга Чурбанова, спасенная Данилой-мастером. Детский ее рассказ с течением времени отчего-то все меньше походил на сказку.
- Наверное, есть, - проговорила Ольга. - Только не такие, как на фотографиях... Там они похожи на обезьян. Подозреваю, что подделка. Фотомонтаж.
Русинов отыскал палку, чтобы начертить на земле таинственный знак и показать Ольге, и не успел. От избы вприпрыжку бежал возбужденный Петр Григорьевич.
- Ага! - закричал он, словно поймал Русинова на месте преступления. - Да ты, рыбак, не промах! Вижу, на кого удочку забрасываешь! Какую рыбу белугу выловить хочешь! На минуту оставить нельзя!..
Он заглянул в чан, пощупал рукой пихтолапку, занырнул поглубже - остался доволен.
- Ну, идем! - приказал он. - А то вон ветер подымается, погода портится, скорей! И ты, костоправша, собирайся! - Он снова сунулся к чану. - Эх, пермяк-солены уши, не поглядишь! Ну ничего, лежи. Как одыбаешься, ходить начнешь - посмотришь!
Пришельцы уже вытащили дельтаплан на взлетную полосу, только что удлиненную, и теперь кружились возле него. Русинов обрадовался, что лагеря "тарелочников" здесь все-таки не будет: Ольга сказала, будто они сегодня же уйдут выше в горы, чуть ли не до самого перевала, где у них есть свой, давно обжитый стан и откуда виден горизонт на сотню километров.
Петр Григорьевич пританцовывал от нетерпения и распиравшего изнутри восторга, а Русинов присматривался к пришельцам. Это были три уже не совсем молодые пары, лет по тридцать пять мужчинам и чуть меньше - женщинам. Все они удивительно походили друг на друга, и, чтобы различать их, следовало вначале привыкнуть к каждому. Несколько выделялся лишь один - видимо, старший в группе, хотя годами был чуть моложе остальных. Он-то и был тем пилотом-инструктором, обучавшим летать Петра Григорьевича. Скоро Русинов понял, в чем причина их схожести: пришельцы не смотрели себе под ноги, на землю, и взгляды их большей частью были устремлены в небо, а лица при этом чем-то напоминали лицо Авеги, встречающего солнце.
Погода и в самом деле портилась. С сибирской стороны, из Зауралья, тянулись низкие, вровень с хребтом, холодно-серые тучи, и ветер волновал верхушки сосновых островов среди старого, зарастающего лесоповала. Старший пришелец сел в кабину и запустил двигатель. Все остальные отпрянули от самолета, сгрудились и уже вовсе не спускали глаз с неба, хотя дельтаплан стоял на земле и прогревал мотор. Неожиданно для себя Русинов ощутил волнение: увлечение сумасшедших этих людей, окружавших его, неведомым образом передавалось и возбуждало чувства. Петр Григорьевич не стоял на месте - бегал с открытым ртом и вытянутым от страха и восторга лицом. Пилот-пришелец прибавил оборотов, сорвал с места дельтаплан и стал кататься по взлетной полосе, проверяя ее и этот несерьезный на вид аппарат. Действовал он смело, привычно, и подбежавший к Русинову пчеловод похвастался на ходу:
- Во дает! Летчик! Спортсмен! Мастер спорта по высшему пилотажу! Ничего, да?! Эх-х!..
Наконец пришелец вырулил на старт, поставив дельтаплан против ветра, дал большие обороты и неожиданно легко взмыл в воздух. Чувствовалось, что за управлением действительно мастер спорта, в руках которого ненадежная эта машина, уверенно выписывая круги, ныряла вниз, делала крутые и смелые виражи почти у самой земли и потом возносилась высоко вверх. Петр Григорьевич неожиданно замер, глядя из-под руки, и, кажется, перестал дышать. А когда дельтаплан зашел на посадку и плавно, как парашют, опустился на полосу, пчеловод сорвался с места и закричал:
- Понял! Все понял! Давай! Давай я!..
- Начинается, - проронила Ольга. - Сейчас полетит! Пилот-пришелец уступил место Петру Григорьевичу, а сам перебрался к нему за спину. Пчеловод надел мотоциклетный шлем, валявшийся на траве, скинул сапоги и уселся за управление босым.
- Поехали! - послышалось сквозь завывающий треск двигателя.
Взлетел он достаточно толково, довольно круто набрал высоту, сделал разворот, и слышно было, что-то орал сверху, пролетая над головами "тарелочников". Совершив полный круг, Петр Григорьевич стал заходить на посадку, и тут дельтаплан стал то махать крыльями, то клевать носом. С первого раза сесть не удалось. Двигатель снова взвыл и понес оранжевый треугольник в небе. После второго круга он крался к земле, как вор, и только не оглядывался. Ольга вдруг вцепилась в руку Русинова:
- Упадет!..
С земли стало видно, что машину сажают в четыре руки. Наконец колеса коснулись земли, и уже здесь непослушный дельтаплан почему-то вильнул и, скатившись с расчищенной полосы, уехал в траву. Ольга облегченно вздохнула, однако мотор снова набрал обороты и вытолкнул дельтаплан к старту.
- Все понял! - кричал Петр Григорьевич. - Сейчас сам! Сам!..
И снова взлетел. В воздухе пчеловод уже чувствовал себя уверенно, выписал над пасекой большую восьмерку и через несколько минут потянул на посадку. На сей раз дельтаплан довольно удачно опустился на землю, причем без помощи пилота-пришельца. Тот похлопал пчеловода по плечу, что-то внушил ему, указывая на управление, помахал руками и выскочил из кабины. Петр Григорьевич развернул аппарат и вырулил на старт.
- Пошел! - крикнул ему инструктор.
Пчеловод взлетел, набрал высоту и после первого разворота неожиданно потянул куда-то в сторону перевала. Сначала не слышно стало урчания двигателя, а потом оранжевый треугольник истончился и пропал из виду.
- Куда это он? - заволновалась Ольга. - Расшибется же!
Пришельцы смотрели в небо по разным сторонам, выискивая самолет. Было тихо, и лишь ветер шумел в недалеком сосновом островке. А тучи между тем скатывались со склона хребта и напоминали движущийся ледник. Прошло около получаса, прежде чем пилот-инструктор указал на горизонт и спокойно сказал:
- Вон. Нормально идет.
Петр Григорьевич оказался в противоположной стороне, видимо заложив огромный круг. Ветер вверху был покрепче, и дельтаплан потряхивало.
- Хорошо держит, молодец, - комментировал пилот-пришелец. - Если бы еще земли не боялся, давно бы уж летал.
Пчеловод обвыкся в воздухе и действительно управлял машиной смело и аккуратно. Он совершил над пасекой круг и зашел на посадку. Инструктор неожиданно забежал ему навстречу и стал в траве неподалеку от начала полосы. Дельтаплан налетал прямо на него, а пришелец безбоязненно стоял по пояс в траве и держал над собой руки.
- Что он делает? - спросил Русинов, ощущая беспокойство.
- В прошлый раз так же делал, - напряженно проговорила Ольга. - Да все равно перелом...
Она не успела договорить. Казалось, дельтаплан зацепил пришельца и швырнул в траву. Однако тот вскочил и закричал вслед:
- Обороты!! Обороты!!.
Колеса машины тронули землю лишь за серединой полосы, и если бы ее не удлинили, Петр Григорьевич кувыркался бы уже по полянке. Однако он благополучно остановил дельтаплан у самой травы, заглушил двигатель и заорал:
- Приземлился! Я приземлился!
К нему устремились пришельцы, тискали его, поздравляли, будто явившегося на землю инопланетянина. Только инструктор выговаривал:
- Опять не сбросил обороты! Хорошо шел, правильно держал высоту. Вовремя бы убрал обороты, и сел бы, как ангел...
Кажется, Петр Григорьевич его уже не слушал. Восторженный и полубезумный, он бегал босым, обнимал всех подряд и ликовал:
- Теперь умею! Понял! И земли не боюсь! Ух, полетаем!..
И тискал сурового инструктора.
Потом всей гурьбой двинулись к избе, оставив вздыхающий полотняным крылом дельтаплан на краю полосы. Пришельцы остановились возле своих рюкзаков, а Петр Григорьевич вдруг сорвался и побежал к бане.
- Варга! - закричал он, махая руками. - Ты видал? Я ж над тобой два раза пролетал! Варга!
Русинов ощутил озноб, словно опять стоял у взлетной полосы и ожидал приземления: это было не просто другое имя или прозвище дяди Коли. Оно означало предназначение человека, как и имя "Авега", и переводилось "блуждающий под землей"...

Глава 10

До глубокой ночи на взлетной полосе, подальше от пасеки, чтобы не нарушать ее покоя, горел большой костер, звенела гитара и песни. Петр Григорьевич пировал с пришельцами, потчуя их сбитнем, медом и медовухой.
А наутро они подняли свои тяжелые рюкзаки, выстроились в цепочку и побрели по тропе в горы. Примерно через час небо окончательно заволокло тучами и пошел нудный, долгий дождь. Петр Григорьевич расстроился, поскольку с утра собирался полетать и закрепить вчерашний успех, однако пилот-инструктор рекомендовал ему летать лишь в ясную, безветренную погоду. Вчерашний восторженный азарт продолжал существовать в нем, и, поглядывая, как пришелец, в дождливое небо, он принялся устанавливать над чаном брезентовый навес.
Из-за полетов пчеловода Русинов пропустил время своего сеанса на "голгофе" и утром едва шевелил шеей. Боль с позвоночника между лопаток перекочевала в поясницу и лодыжку правой ноги. По опыту он знал, что стоит хорошенько размяться, и на целый день забудешь о том, что у тебя есть невралгия. Однако ему не хотелось выбираться из палатки, и он лежал, слушая дождь и оберегая боль; ему очень хотелось, чтобы снова пришла Ольга...
Она же, с утра занявшись Варгой, будто забыла о нем. К тому же в прошлое утро они были вдвоем, а теперь находились под хозяйским оком. И не зря он вчера сказал про его "рыбалку" на рыбу белугу...
Дождь действовал усыпляюще, и, чтобы не раскисать, не обольщаться надеждами, Русинов перевернулся на живот, выполз из спального мешка и занялся самомассажем. Кое-как размявшись, он решил устроить небольшой переполох и без всякого предупреждения съездить в Ныроб и дать телеграмму Ивану Сергеевичу, но тут же вспомнил, что специально посадил аккумулятор: иным способом было никак не узнать, зачем на пасеке существует целый зарядный цех. Он забрался в кабину, выдернул подсос и включил стартер. Под капотом раздался ленивый вздох двигателя, и все смолкло. Теперь эта затея с аккумулятором была почти не нужна - если существуют Варги - "блуждающие под землей", то теперь ясно, для кого предназначены и шахтерские лампы, и мощные батареи...
Только вот что они делают под землей? Охраняют "сокровища Вар-Вар", или все-таки это секта солнцепоклонников, живущих в пещерах? Есть ведь пришельцы-"тарелочники", свято верящие в НЛО, неземные цивилизации, есть "снежные человеки"...
Навес уже был готов, и Петр Григорьевич выкапывал по его периметру канавку, чтобы не заливало огонь под чаном. "Пермяк" - он же дядя Коля и Варга - парился в пихтовой хвое. Остеоартроз считался профессиональным заболеванием соледобытчиков: воздух соляных копей благотворно действовал на легкие, сердце и нервную систему, но, накапливаясь в организме, начинал разрушать суставы. Кроме всего, у Варги была светобоязнь. Сейчас он лежал без темных очков, поскольку небо было настолько пасмурное, что невозможно определить, где солнце. Глаза у него были выцветшие, бледно-зеленые, словно трава, выросшая под камнем...
- Смотри-ка, Оля! - сказал пчеловод. - Рыбачок-то наш сам поднялся. А ты говорила - не встанет!
Ольга расправляла и укладывала в стопку положки из ульев, пропитанные прополисом, которыми Варгу обматывали на ночь.
- Доброе утро, - сказал Русинов.
- Какое оно доброе? - весело рассердился Петр Григорьевич. - С утра зарядил... Одна надежда - ранний гость до обеда!
- У меня беда, Петр Григорьевич, - пожаловался Русинов. - Аккумулятор сел. А мне надо срочно в Ныроб съездить.
- Это разве беда? - удивился тот. - Возьми мой "патруль" да съезди. Хоть прокатишься с ветерком.
- Я уж на своем как-нибудь, - отбоярился Русинов. - Мне бы только завестись... Аккумулятор старый, дохлый.
- Нынче с аккумуляторами проблема, - со знанием дела сказал пчеловод, неожиданно из щедрого превратившись в скупердяя. - Ничего, сейчас с буксира заведем... Ты что, по дождю и поедешь?
- Вчера еще надо было, а сегодня - до зарезу...
- Тогда сначала погоняй, подзаряди, а потом езжай, - научил пчеловод. - Не то заглохнешь в грязи - не заведешь.
Он упорно не выдавал своего аккумуляторного цеха.
- Погоняю, - пообещал Русинов.
Петр Григорьевич не поленился выгнать свою машину, потом цеплять на буксир "уазик" и таскать его по проселку. Верхний слой почвы раскис, колеса при включенной передаче скользили, словно по мылу, да и Русинов особенно не старался сразу запустить двигатель, рассчитывая, что пчеловоду надоест возиться под дождем и он откроет свой цех.
Видимо, спрятанные под замок аккумуляторы были неприкосновенны в любом случае. Машину кое-как завели с буксира и оставили тарахтеть на проселке, возле пасеки требовалось сохранять полную тишину. После завтрака Русинов собрался ехать, и тут Петр Григорьевич вручил ему трехлитровую банку со свежим медом.
- Не посчитай за труд, отвези попутно, - попросил он. - Гостинчик. Вручишь Михаилу Николаевичу, такой плотный, рыжий, возле пекарни живет. Да он учитель, его все знают! Скажи, от меня ему вербный мед...
По дороге Русинов сочинял телеграмму Ивану Сергеевичу. Надо было во что бы то ни стало вызывать его сюда. Конечно, ему будет нелегко сейчас сорваться из дома, а жене отпустить наконец-таки приземлившегося мужа. Но теперь исчез смысл сидеть ему в Москве и прикрывать "тыл": одно лишь открытие следа Авеги на Северном Урале перемещало сюда весь центр тяжести замысла этой экспедиции. И пусть себе на здоровье савельевская фирма вместе со Службой рыщут по квартирам, все равно там ничего нет. Здесь же сейчас возникает столько вопросов, что одной головы и пары рук мало. Иван Сергеевич считался одним из лучших аналитиков в Институте, и сейчас он бы, пожалуй, смог собрать воедино распадающиеся звенья, выстроить логическую схему действий лиц, чтобы иметь хоть какой-нибудь прогноз. Кроме всего, имея "не замыленный" развивающимися событиями глаз, он сумел бы взглянуть на ситуацию со стороны и оценить ее. Иначе можно было нечаянно сделать всего одну глупость, которая повлечет за собой необратимый процесс с непредсказуемыми последствиями. Русинов держал наготове опознавательный знак - нефритовую обезьянку, однако она могла вызвать обратную реакцию. Его подмывало пробраться ночью к Варге, предъявить утешительного божка и слегка приоткрыться, рассказав ему о судьбе Авеги. При этом следовало убедить его в своих добрых и благородных намерениях, вызвать доверие, и лишь при этих условиях можно было ожидать ответной откровенности. Но как убедить совершенно непознанного Варгу, если он не смог сделать этого с Авегой за много лет? Да и вообще, открываются ли они, "мелиораторы", есть ли к ним ключ? Что, если они - неизвестная секта солнцепоклонников, не имеющих с внешним миром никаких внутренних связей?
Чтобы двигаться дальше, необходимо было ответить хотя бы на часть этих вопросов...
В Ныробе Русинов отыскал почту и написал на бланке текст телеграммы: "Отдыхаю, рыбалка отличная, погода жаркая, загораю, безумно скучаю. Целуй Алешу. Александр". Телеграмму он посылал бывшей жене - так было условлено с Иваном Сергеевичем. Он должен был понять, что его тут уже припекает. Телеграфистка прочитала, взглянула на Русинова и засмеялась:
- Сегодня не позагораете!
- Да и завтра тоже, - согласился он. - Где у вас тут пекарня?
- Свеженького захотелось? - спросила она, однако Ру-синов промолчал, чтобы не заводить разговора и не об-ращать на себя внимания. Телеграфистка приняла телеграмму, объяснила, как отыскать пекарню, и он, в самом деле, прежде чем идти к учителю, купил горячего хлеба: надо было проявлять инициативу, потому что жить в нахлебниках у пчеловода становилось уже неловко, хотя Русинов был уверен, что его держат на пасеке как своеобразного подопытного. Кормят же кроликов в клетке...
Михаил Николаевич оказался дома. Сидел босой на крыльце под навесом, довольно улыбался, а возле него и по нему ползали четверо детей возрастом от двух до пяти лет и поразительно на него похожих. Веснушчатые, рыжеволо-сые крепыши, только бород не хватало. Когда вокруг лил дождь, на крыльце было особенно уютно, сухо и чисто. Русинов вручил ему банку с медом, к которому дети отчего-то не проявили никакого интереса, а гостеприимный учитель, напротив, очень ему обрадовался и стал зазывать в дом попить чаю. Русинов отказался, сославшись на дорогу и спешку: можно было опоздать на "голгофу".
- Мед точно вербный? - уточнил Михаил Николаевич.
- Сказал, вербный, - Русинов стоял у края навеса, чтобы не следить по чистым доскам мостков.
- Хорошо! - одобрил учитель. - Лечебный!.. А вы отдыхаете у Петра Григорьевича?
- Отдыхаю...
- И сейчас, значит, назад?
- Назад...
- Тогда одну минуту! - Михаил Николаевич ушел в сенцы.
Дети продолжали возиться, словно подрастающие котята, совершенно не обращая внимания на незнакомого человека. Учитель вынес ему поношенные альпинистские ботинки.
- Отвезите Григорьичу, - попросил он. - В прошлом году как оставил, так и не забирает. Забыл, наверное.
- Хорошо, - согласился Русинов.
- Крепкие еще, не износились... Я ему тут записку сунул!
Он снова сел на крыльцо, и дети тут же облепили его со всех сторон. Русинов распрощался и пошел с учительского двора.
По дороге он раздумывал, читать записку Михаила Николаевича или нет. Слишком уж много приходилось делать того, чему противилась душа подглядывать, забираться под чужие замки, окольным путем выпытывать что-то у людей, провоцировать молодую девушку, пользуясь ее откровенностью. А хотелось вот так, как этот учитель, сидеть босым на крылечке и чтобы по тебе ползали ребятишки, чтобы было сухо, тепло и уютно в дождливую погоду.
И все-таки он на ходу пошарил рукой в ботинках, достал тетрадный листок и стал читать. Потом резко остановил машину и уже спокойно, внимательно прочитал записку. "Петр Григорьевич! Спасибо за мед. Попробовать не успел, но вижу - вербный. Последний раз я его пробовал ровно девять лет назад. Только ты его поскорее продай, а то засахарится, ничем не возьмешь. А на медовуху он не годится, бывает даже отравление, как от падевого меда. Потом заезжай! Миша".

Предыдущая страница 7 Следующая страница


Стоящий у Солнца 8

Михаил Николаевич либо был великий гурман и знаток медов, что на первый взгляд никак не совмещалось с босым учителем и кучей ребятишек на крыльце, либо он попросту в иносказательной форме дал распоряжение Петру Григорьевичу. Русинов помимо своей воли (или уже закомплексовался на подозрительности?) читал следующее: "Спасибо, что прислал своего гостя. Поговорить не удалось, но я его узнал. Видел его девять лет назад. Немедленно от него избавься, не дай ему тут осесть и утвердиться. Для нашего дела он не годится и даже опасен. Избавишься - заезжай". А иначе с чего бы учитель начал учить пчеловода обращению с вербным медом? Только зачем он послал те дурацкие заскорузлые ботинки? Петр Григорьевич от нищеты не страдал. Правда, если их пропитать дегтем или кремом, размягчить кожу, то еще можно поносить, и в горах они удобные...
Русинов полежал на руле, с унылой сосредоточенностью глядя на дождь за стеклом, утер лицо ладонями. Примерно вот с таких мыслей у человека начинает развиваться шизофрения с ориентацией на манию преследования. Скоро начнет казаться, что везде установлены подслушивающие устройства, что весь окружающий мир интересуется его персоной и замышляет коварство. Даже рыба не ловится потому, что подходит к берегу, когда он бросает удочку, и наблюдает за ним. Он горько усмехнулся над собой, сбросил ботинки на пол за капот двигателя и включил передачу.
На пасеку он вернулся к полудню. Солнце не появилось, но в небе посветлело, хотя из-за хребта валили и валили тяжелые, холодные тучи. Петр Григорьевич поглядывал в небо и вздыхал. Русинов вручил ему ботинки с запиской и заметил, как тот на мгновение насторожился, словно хотел спросить - а это что? Однако тут же нашелся и засмеялся:
- Надо же! Целые! А я и забыл про них!
- Там записка есть, - сказал Русинов. Пчеловод достал записку, бегло прочел и сунул в карман.
- Ну, иди, пока "голгофа" свободная, - сказал он, кивая на баню, и погрозил пальцем:
- Да гляди! А то привяжем и снять забудем!
И пошел в избу, помахивая связанными за шнурки ботинками.
В бане топилась печь, и Варга отдыхал после сеанса. Топчан оказался в предбаннике, отскобленный и вымытый, - похоже, приготовленный для него.
- Готовы к смертным мукам? - спросила деловито Ольга.
- Готов, - неуверенно сказал он. - А вы разве не будете варить меня в котле?
- Нет, пока не буду. Если провинитесь... - Она указала на топчан: Снимайте брюки, рубашку и ложитесь! Вам и без котла достанется.
Ей нравилось быть строгой, хотя при ее порывистом, немного взбалмошном характере это выглядело неестественно. Русинов разделся и лег.
- Сейчас где болит? - спросила Ольга, надевая на него шлем.
- Нигде, размялся.
- А утром.
- Шея и поясница, - объяснил он. - И еще лодыжка правая.
Она стала надевать на него ботинки с вкрученными в каблуки крючками.
- Я бы сам, - проронил он, однако Ольга отрезала:
- Лежите! Я вас лишаю самостоятельности. Сейчас будет больно, терпите. И перевернитесь на живот!
Ольга заправила тросики в блоки и стала навешивать груз - траки от тракторных гусениц. Сначала сильно потянуло шею и что-то хрустнуло в позвонках. Русинов инстинктивно напряг мышцы, но тут же получил шлепок.
- Расслабьтесь!
Груз, навешиваемый на ноги, потянул его на разрыв. Русинов стиснул зубы: не стонать же в ее присутствии! А она все цепляла и цепляла тракикилограммов по сто на каждую ногу. Это была действительно голгофа, и Варга терпел ее по несколько раз в день, причем еще находясь в жаркой, распаренной хвое.
- Сейчас боль пройдет и будет только жжение, - сообщила она. - Как почувствуете - скажете.
Он перетерпливал боль, дыша тихо, через нос. Его притягивало к топчану, так что невозможно было пошевелиться. Руками он ухватился за передние ножкитак было легче. Ольга протерла позвоночник эфиром, холодок слегка оттянул остроту боли. Через несколько минут он неожиданно начал потеть и в самом деле ощутил жжение во всех суставах.
- Почувствовал, - сдавленно проговорил он.
- Хорошо! - весело сказала она и подвесила к шлему и ногам еще по одному траку. - Сейчас суставы начинают открываться, чувствуете?
- А вы потом их закроете? - попытался пошутить Русинов.
- Посмотрим, - неопределенно проронила Ольга. - У вас, похоже, ущемление тройничного и блуждающего нервов.
- Жить буду?
- Ваша жизнь теперь в моих руках, - с долей злорадства сказала она. - Что захочу, то и сделаю.
- Согласен, - выдавил он - говорить мешал ремень шлема, сдавливающий нижнюю челюсть.
- Что это вы сквозь зубы стали со мной разговаривать? Неужели так ненавидите?
- Садистка...
Она засмеялась и достала с полки черную бутыль с притертой пробкой, приготовила старую алюминиевую миску.
- Придется оправдывать ваши надежды! Испытания для настоящих мужчин. Сейчас проверим ваши нервы. - Ольга склонилась к его лицу - голова лежала чуть на боку. - Искры из глаз не летят?
- Звезды...
- Значит, у вас звездная болезнь. - Она стала бережно обмазывать какой-то грязью, похожей на суглинок - мертвую землю доледниковой эпохи. - Извините, мне придется оголить все, что ниже спины. Терпите.
- Меня только в детстве пороли, - пробубнил Русинов и вдруг подумал, что впервые в жизни находится в полном беспомощном состоянии. С ним действительно можно было делать все что угодно. Вымазали грязью, сейчас еще обваляют в пуху и отпустят...
- Пороть - это очень грубо, - сказала Ольга. - Я вас огнем буду пытать. Раствор схватится, и начнем.
Он принял это за шутку - иначе и быть не могло! Однако костоправша, манипулируя перед лицом, налила из черной бутылки в миску какой-то летучей, похожей на спирт или ацетон жидкости. Резкий незнакомый запах ударил в нос. Ольга натянула резиновые перчатки и ватным тампоном стала смачивать этой жидкостью подсыхающую на спине грязь.
- Ну и зараза, - процедил Русинов.
- Кто - зараза? - спросила она.
- Ваша жидкость...
- Зато как горит - посмотрите! - восхищенно проговорила она и подожгла спичкой остатки жидкости в миске. Огня почти не было видно, а лицо обжигал сильный жар. Ольга оставила миску на топчане и приказала:
- Смотрите на огонь!
Он и так смотрел, потому что больше смотреть было некуда. Едва заметное голубоватое пламя, охватив всю миску, сжималось в тонкий и высокий протуберанец.
- Смотрите только на огонь! - еще раз предупредила Ольга, стоя где-то сзади.
Он рассмотрел, что горит не сама жидкость, а ее испарение: между миской и пламенем был просвет. Ему хотелось обернуться и глянуть, что там делает над ним невидимая Ольга, но, распятый, сумел лишь чуть шевельнуть головой внутри шлема.
- Лежать! - напряженным и властным голосом приказала она.
И тут Русинов понял, что огонь горит и на его спине! Ольга не шутила: сильный жар палил затылок, касался бедер и доставал икры ног. Спину и все суставы начинало коробить, тянуть, словно его облепили банками, расслабленные мышцы отрывало от костей. Но потом он ощутил, что все телокости, суставы и мягкие ткани - теряет чувствительность, чужеет, а глаза начинают закрываться и дрема медленно заволакивает сознание.
- Не спать! - крикнула она резким, незнакомым голосом, хотя никак не могла видеть его лица и глаз. Русинов внутренне встрепенулся, расширил глаза. Он понял, что подчиняется ее воле и делает это помимо своего желания, потому что нестерпимо хотелось спать.
- Смотрите на огонь!
На спине полыхал пожар, и стены предбанника озарялись голубым мерцающим светом. "Валькирия! - воскликнул про себя Русинов. - Она Валькирия! Карна!"
- Лежите спокойно, - проговорила она. - Я выжгла все ваши недуги.
Огонь начал меркнуть, мигая, как догорающая свеча Затем и вовсе угас, в предбаннике снова воцарился полумрак. Только еще небольшой язычок тлел в миске перед глазами, однако и он скоро оторвался и растворился в воздухе. Ольга присела в изголовье, взяла его безвольную руку, положила себе на плечо и стала измерять давление. Он смотрел в ее чистое, белевшее в сумерках лицо, обрамленное тугой белой косынкой, и пытался поймать взгляд.
- Нормально, - наконец сказала она и подняла глаза. - Сейчас будем разгружаться. Без единого ожога обошлось... Себе вот только запястье опалила.
Ольга сняла по одному траку с каждой растяжки и смочила водой пересохшие губы. И вдруг улыбнулась лукаво:
- Признайтесь, страшно было? Страшно! Все мужчины боятся огня и боли.
Русинов не мог говорить, и не только из-за ремня, сжимающего челюсть: во рту и гортани шуршало от сухости. Она поняла и стала рыться в своей сумке, заглянула на полки.
- Груша куда-то по девалась... Ладно, я вас как птенчика напою.
Достала тонкую прозрачную трубку для переливания крови, вставила ее Русинову между коренных зубов и, набрав в рот воды, влила ему. Он с удовольствием глотал струйку воды и хотел крикнуть - еще, еще! Ольга дала ему лишь три глотка и неожиданно возмутилась:
- Ну хватит! Понравилось!.. Встанете - напьетесь сами.
Он улыбнулся на ее строгость и закрыл глаза. Ольга сняла еще по одному траку и начала осторожно сшелушивать с него засохшую глиняную корочку. Затем принесла из бани ведро теплой воды и мочалку, смыла с него грязь, окатила холодной и накрыла простыней. Русинов почувствовал, что растянутое тело начинает постепенно срастаться по мере того, как снимается груз. И когда его освободили от шлема и ботинок, он хотел вскочить, однако эта Валькирия-костоправша разрешила лишь перевернуться на спину. Он дотянулся до ее руки, и тут, как назло, в предбаннике очутился Петр Григорьевич.
- Не сгорел рыбачок-то наш? - спросил он, усаживаясь рядом с топчаном.Натерпелся страху?
- В таких руках не страшно, - сказал Русинов. - Вот бы остаться при ней да научиться... На любую черную работу согласен.
- Ноу-хау! - заявила Ольга. - Конкуренты мне не ну-жны!
- Вот видишь! - развел руками пчеловод. - Это, брат, рынок... Тебе теперь беречься надо недели две-три. Верно?
- Может, и побольше, - откликнулась Ольга, расставляя свои причиндалы по местам. - А потом можно и штангу поднимать.
- Слыхал? - Петр Григорьевич поерзал. - А ты ямы роешь, как экскаватор, валуны корчуешь... Яма-то твоя вся завалилась! Зря копал.
- Как - завалилась? - не поверил Русинов. - Когда?
- Сегодня, - посожалел пчеловод. - Дождь пошел, ну и... Напрасный труд! Ты что искал-то, рыбачок? Камушки?
- Камушки, - признался Русинов, предчувствуя, что наступает важный момент. Заметил, как Ольга, занимаясь своими делами, прислушивается к разговору.
- Могу тебе дать, - вдруг предложил Петр Григорьевич и похлопал его по груди. - Место покажу. Тебя какие интересуют? Зеленые?
- Строительные, обтесанные... Всех цветов! Он понял, о чем речь, потому что похмыкал, не находя слов, поерзал на скамейке. Значит, где-то видел такие камни!
- Тут близко нету таких, - наконец сообщил пчеловод. - И ты зря землю рыл. Много что есть, а какие тебе надо, не видел.
- А далеко есть?
- Далеко все есть, - многозначительно проговорил Петр Григорьевич. - Я когда место себе искал, вот так же лазил везде, глядел. Пять раз через хребет ходил - туда-сюда... С одной котомкой да удочкой. Поймаю рыбку - съем, не поймаю - так лягу спать. Вот ты, как медведь, зимовал в берлоге? Не зимовал. А я в пещере одну зиму пересидел... - Он ударил себя по коленкам.Это тебе на Колву надо ехать, в верховья. Там место одно есть, называется Кошгара.
- Кошгара? - Русинов привстал. - Знаю, слышал!
- От кого слышал? - отчего-то насторожился пчеловод.
- От людей.
- Люди тебе наговорят, - отмахнулся он. - Точно никто не знает... Это же тебе не деревня, а лес да горы. Ни дорог, ни указателей. Место так называется. Там, говорят, тесаные камни прямо в речке лежат, из берегов весной вываливаются. Не знаю, правда, нет, но раньше будто даже целые стены видели, прямо из воды поднимаются и стоят. Вот как, брат! Целый подземный город. Не знаю, сейчас осталось что, нет. Река весной уж больно страшная. Вода на двадцать метров поднимается. В моей вон всего на семь, и то как бурлит.
- Растолкуй, как найти! - загорелся Русинов. - Что же ты раньше молчал?
- А ты бы спросил сразу! Ходишь, копаешь... ко мне вот пришли "снежные человеки", я им сразу и подсказал, где искать. Теперь вон каждый год ходят, любуются на них...
- Григорьич, дорогой! - Он потряс пчеловода за руку.
- Как я растолкую, если ни разу там не был? - обескуражился тот. - По чужим-то россказням разве поймешь? Наговорю тебе, и будешь плутать, - Он склонился к уху Русинова, зашептал, указывая на Ольгу:
- Ее папаша знает. Он все те края прошел и родом оттуда. Только он человек больно серьезный и вашего брата не любит. В милиции работает.
Русинову стало горячо, словно на его спине вновь запалили огонь. Друг Авеги знал, наверное, не только, где это место - Кошгара...
- Сделаем вот что, - вдруг решил Петр Григорьевич. - Через недельку Ольгу надо домой отправлять...
- Через неделю рано, - перебила его Ольга. - Когда закончу - тогда и поеду.
- Я же не гоню тебя, - стал оправдываться пчеловод. - Думал, ты за неделю управишься. Это я к тому, чтобы тебя рыбачок наш домой отвез.
Петр Григорьевич упорно не называл его по имени, как, впрочем, и всех остальных, кроме Ольги. Он придумывал прозвище и тем самым как бы подчеркивал случайность знакомства. Встретились, поговорили, даже пожили под одной крышей, а потом разошлись без всяких обязательств.
- Ничего, я и на лесовозах доберусь, - промолвила Ольга.
- Ему-то по пути будет, - заверил пчеловод. - Заодно познакомится с твоим отцом. Может, сговорятся.
- О чем это они сговорятся? - подозрительно спросила она.
Петр Григорьевич подмигнул Русинову.
- Ну, мало ли о чем! Дело мужское. Ты же, рыбачок, вроде холостой? А тут вон какой товар пропадает!
- Не обращайте внимания, - спокойно сказала Ольга, укладывая Русинова на топчан. - Он меня не первый раз сватает. В прошлом году за "снежного человека"...
- Ну, подожди еще года три, так и "снежный человек" тебя не возьмет,отпарировал Петр Григорьевич. - Как хочешь... А рыбаку помочь надо. Он тут целое лето зря прокопает. Так бы отвез тебя, слово за слово. Глядишь бы, и согласился, показал Кошгару. Я бы медку ему послал.
- Бесполезно, - бросила она. - С него еще выговор не сняли за прошлый год.
- Велика беда - выговор! - засмеялся пчеловод. - Снимут! Ведь для проформы дали, кого-то надо наказать...
- За что наказали? - поинтересовался Русинов.
- Ни за что! - отрезал тот. - В прошлом году на его участке геологи работали. Один в лес ушел и потерялся. Да, видно, не простой был, не бич; начальства налетело! Все лето вертолеты кружили... Говорили, то ли иностранец он, то ли еще кто... Словом, не наш брат.
- Опять все перепутал! - вмешалась Ольга. - Я же тебе говорила: у него отец работает в Министерстве иностранных дел. Зямщиц его фамилия - очень известный человек.
- Может быть, и Зямщиц, да в этом ли дело? - не согласился Петр Григорьевич. - К каждому-то участкового милиционера не приставишь!
Русинов понял, что это за "геологи" - савельевская фирма! Значит, и у них люди теряются!
- Не думай! Поезжай! - почти приказал Петр Григорьевич. - Там у тебя дело наладится!
Он заметил, что Ольге не нравится эта затея с поездкой в Гадью, а потом в неведомую Кошгару, но впереди, по крайней мере, была целая неделя, и Русинов рассчитывал, что за это время напористый пчеловод ее убедит. Ехать к ее отцу теперь следовало в любом случае, но только не одному, надо вначале дождаться Ивана Сергеевича или хотя бы точно знать, приедет он или нет. Если там потерялся савельевский человек, значит, фирма "Валькирия" еще в прошлом году исследовала ту территорию, значит, она каким-то путем вышла на Кошгару и на места, где бывал Авега. Пока он сидел над картой "перекрестков Путей" и занимался расчетами, Савельев не терял времени и отрабатывал площади. Когда Ольга разрешила ему встать, он как бы ненароком спросил, есть ли нынче в Гадье геологи Она сказала, что пока еще не приехали, однако отец уже готовится к их появлению, а кроме того, на дороге перед поселком выставили пост ГАИ. Эта новость еще больше вдохновила Русинова. Неужели Савельев что-то нащупал, ухватил жилку? Тогда вообще нужно действовать без промедления! Может оказаться, что он придет к шапочному разбору, когда не только пост ГАИ, а и армейские подразделения поставят и оцепят весь район, как было в Цимлянске.
Единственное, что утешало, - похоже, савельевская фирма и "мелиораторы" не имеют связи между собой, ибо Петр Григорьевич говорил о "геологах" как о чужих, посторонних людях. Хотя и тут надо держать ухо востро: игры могут быть такими многоярусными и сложными, что не сразу и разберешь, кто кому служит и кто кому обеспечивает существование. И участники таких игр не могут и подозревать, что играют в одни ворота. "Исчезнувший" разведчик Виталий Раздрогин до сих пор, судя по поведению, находится в разведке, а Петр Григорьевич вывешивает ему условный сигнал - полотенце на веревке...
Но черт возьми! Почему тот же Раздрогин заботится об этом "пермяке" Варге?! Ведь после его ночного визита здесь появилась Ольга!
Когда Русинов начинал думать об этом и сопоставлять факты, то терялся окончательно и говорил себе, как некогда Авега, - повинуюсь року. А что еще оставалось делать?
Вечером того же дня по настоянию Ольги и Петра Григорьевича он перебрался ночевать в избу: ему строго-настрого запретили жить на улице в ближайшие две недели и особенно в сырую погоду, поскольку небольшая простуда могла вызвать воспалительные процессы в позвоночнике. После лечения огнем он не почувствовал особого улучшения, напротив, движения стали какими-то расслабленными, неточными, подрагивали руки и ноги, но Ольга успокаивала, что это все из-за небольшого растяжения сухожилий, связок и мышц и что они через день-два восстановят свои функции. Важно было, проявится ли невралгия утром, после сна?
Русинову не хотелось думать, что вся забота о нем связана лишь с желанием удержать его в поле зрения, не дать ступить самостоятельно и бесконтрольно ни одного шага. Такова уж психология человека - привязываться к тем людям, кто печется о тебе и проявляет участие, почти независимо, корыстна или нет конечная цель. Даже преступник на плахе успевает за короткий миг привязаться к своему палачу, если тот, прежде чем отрубить голову, обращается с ним по-человечески и достойно. Все-таки пожар на спине сильно поразил воображение Русинова, и он как-то упустил из виду любопытную записку учителя Михаила Николаевича. И лишь оставшись один - Ольга с Петром Григорьевичем "распинали" Варгу, - он стал прокручивать в памяти весь сегодняшний день, и вдруг два события соединились сами собой: иносказательная записка о вербном меде и неожиданная откровенность Петра Григорьевича по поводу Кошгары. Ведь он же его таким образом отсылал с пасеки! Причем "продавал" серьезному и суровому участковому милиционеру в Гадье. Мог ведь еще вчера спросить, что Русинов ищет, когда приходил на раскопки. Правда, вчера его захватила стихия полета, но утром-то, когда заводили машину с буксира, мог! Почему он "пожалел" рыбачка после того, как получил альпинистские ботинки и записку? А ведь эти дурацкие башмаки могут означать лишь адрес, куда и к кому отослать гостя, чтобы не мешал здесь, на пасеке.
Выходило, что тот рыжий многодетный папаша Михаил Николаевич начальник Петра Григорьевича. И теперь Русинова будут передавать из рук в руки...
Повинуюсь року!
Едва стемнело, Петр Григорьевич вдруг ни с того ни с сего запустил электростанцию и дал в избу свет. Лечение Варги было на сегодня закончено, и Ольга собиралась лечь спать, но тут же просияла:
- Ура! Будем смотреть телевизор!
Сам же Петр Григорьевич ушел к Варге в баню, и Русинов понял, что пчеловод таким образом отвлекает внимание: по-видимому, им срочно потребовалось что-то обсудить.
Ольга опять прилипла к "ящику": показывали какую-то серию "мыльной оперы". Русинов достал сигарету и вышел будто бы покурить. Он хотел тихо подойти к банному окошку и откровенно подслушать конфиденциальную беседу "мелиораторов". Ветер менялся, потеплело, однако над горами висели низкие, многослойные тучи, а над головой в разрывах облаков светились звезды. Сначала ему показалось, что над горами среди разноцветных туч мелькнула восходящая луна: багровый диск мелькнул и исчез. Но он снова вырвался и, оставляя за собой, как показалось, дымный белесый след, поплыл сначала на север, затем резко изменил направление, покружился и завис над землей.
И вдруг он на глазах изменил конфигурацию, из круглого обратившись в вытянутый эллипс.
Русинов попятился, развернулся и побежал в дом. Ольга не оглянулась даже на громкий стук двери.
- "Тарелка"! - крикнул он. - Пошли скорее! Она не расслышала, но, заметив его возбуждение, испуганно спросила:
- Что случилось? Что?!..
- Над нами "тарелка" висит! НЛО! Быстрей!
- Да? - оживилась Ольга. - Я нынче еще не видела! Они побежали к изгороди пасеки. "Тарелка" сместилась далеко на юг и теперь имела вид ярко-оранжевой шляпы. Она двигалась ровно, выписывая огромный полукруг, иногда пропадала в слоистых облаках. Причем в этот момент у НЛО включался то ли луч, освещавший путь, то ли двигатель. И цвет ее менялся до вишневого. Русинов держался спокойно, однако знобящий, неуправляемый страх сковывал мышцы, защемило под ложечкой.
- Сегодня у пришельцев праздник, - проронила Ольга. - Начало сезона "тарелок"!
- Впервые вижу, - признался Русинов. - Не верил...
- Тут хоть верь, хоть нет - летают!
А "тарелка" между тем превратилась в шар и, мелькая между облаками, потянула к земле и зависла над самым лесом! Может быть, километрах в двух! И стала расплывчатой, размытой, словно отраженное солнце в зарябленной ветром воде.
"Пришельцы! - внезапно прорезала сознание мысль. - Авега и Варга - не люди..."
Он тут же отплевался, открестился от такой сумасшедшей мысли. Резко потряс головой, утер лицо.
- Что с вами? - обеспокоенно спросила Ольга.
- Фантастика! - засмеялся он. - Всякая чепуха в голову лезет!
Шар над землей погас, и небо будто бы сразу успокоилось, обрело знакомый ночной колорит - облака, кусочки чистого неба со звездами, чуть светлеющий западный горизонт.
- Какая, например? - облегченно вздохнула Ольга, словно смотрела скучный спектакль.
Чтобы отогнать окончательно навязчивую мысль, Русинов пошутил:
- Подумал, что вы - инопланетянка!
- А что, похожа? - Она кокетничала.
- Да... От телевизора невозможно оторвать. Может, у вас там не было их?
- Увы! - воскликнула она. - Я земная! К сожалению... - Где же вы научились управлять огнем?
- У мамы.
- А мама? Может, она прилетела?..
- Мама, возможно, и прилетела откуда-нибудь, - тихо проговорила Ольга. - Но папа точно землянин. Даже на самолете летать боится.
Они направились было к дому и в это время прямо перед собой снова увидели встающий из леса огненный шар, но уже другой и в противоположной стороне. Он приподнялся над землей, приостановился на секунду и стремительно пошел вверх. Казалось, разорванные им тучи клубятся и тянутся вслед, как при ядерном взрыве.
- Сегодня они парами летают! - засмеялась Ольга. - Ладно, смотрите, если хотите, а я фильм досмотрю.
Она взлетела на крыльцо и скрылась за дверью.
На высоте шар потемнел и стал быстро переливаться из одной формы в другую, словно подбирал удобную для себя, и, наконец превратившись в угловатый предмет, похожий на железнодорожный костыль, пошел блуждать между ярусами туч. Русинов немного обвыкся с этими чудесами и вспомнил о переговорах Петра Григорьевича и Варги. Вот случай, когда можно осторожно пробраться в предбанник и послушать у двери. И если даже застанут за таким неблаговидным делом, можно вылупить глаза и заорать - "тарелка"! Увлекающийся пчеловод забудет, что и было...
Не скрываясь и поглядывая в небо, как пришелец, он подошел к бане и затем неслышно ступил в предбанник. В темноте он коснулся двери лишь кончиками пальцев, нащупал притвор и стал к нему ухом. В бане, кажется, была полная тишина, лишь возле головы позванивали комары. Он подождал минуты две: пауза в разговоре, слишком долгая. Если бы там сейчас шла беседа двоих людей, то кроме речи обязательно были бы звуки - скрип, дыхание, шорох одежды. Русинов подождал еще немного и неожиданно услышал какой-то металлический шелест вверху, на просторном и высоком чердаке бани, забранном досками. И в следующий миг донесся отчетливый голос пчеловода:
- Вот так-то! - поставил он точку в каком-то неведомом разговоре.
Все предусмотрел артист и конспиратор! Стоял бы у окошка, слушал... Лестница на чердак была у стены предбанника, и верхний ее конец упирался в черный квадрат открытой двери. Русинов уже привык к темноте и различал очертания предметов. Конечно, в бане пусто, можно и не проверять. Ведь надо же было тащить больного человека на чердак! Он шагнул к лестнице и взялся за ступеньку. Сверху послышалось неясное бормотание - будто бы голос Варги. И снова пчеловод заключил:

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

- Ничего, бывает и хуже.
Подниматься на чердак было очень рискованно, однако диалог приковывал внимание больше, чем летающая "тарелка". Русинов ступил на лестницу и, опасаясь скрипа, стал медленно подниматься. Лестница оказалась новой, прочно сбитой и не скрипела. Он взялся за верхнюю ступень, осторожно подтянулся и заглянул в дверной проем...
В глубине чердака было несколько светлее, потому что маленькая двускатная крыша слухового окна оказалась откинутой либо снятой. На дощатом помосте Русинов увидел ноги, а рядом - черный угловатый куб какого-то прибора с мерцающими зелеными точками индикаторов. Послышался металлический шорох, ноги переступили несколько раз - стоящий на помосте развернулся, и в просвете показалась часть какой-то конструкции, установленной на штанге, что-то вроде штатива фотоаппарата. Затем раздался медленный и негромкий звук, похожий на движение шестеренок.
- Эх, не туда, - пробормотал Петр Григорьевич.
Осененный догадкой, Русинов спустился в предбанник и побежал к дому. Машина стояла за двором, возле палатки. Он сунулся в салон, на ощупь открыл ящик и достал прибор ночного видения. Потом обогнул пасечную изгородь и стал на пригорке, откуда хорошо было видно крышу бани.
Батарейка в приборе была свежая, и негативное изображение всех предметов виделось ясно и отчетливо, разве что в зеленоватом свете. Из отверстия в крыше на месте слухового окна торчала человеческая фигура до плеч и небольшая труба. Из трубы бил яркий лазерный луч, иглой пронизывающий пространство. Русинов повел прибором по этому лучу и уткнулся в зеленую "летающую тарелку" каплевидной формы. "Тарелка" вместе с лучом двигалась по низким облакам и, когда среди туч оказывался прогал с чистым небом и звездами, на секунду пропадала в пространстве.
Русинов опустил прибор ночного видения и поморгал, чтобы избавиться от зеленых "зайчиков". Пятно света от лазерного луча лежало на самом верхнем горизонте туч и меняло конфигурацию. А Петр Григорьевич тем временем, наверное, лихорадочно прикладывал к окуляру листки черной бумаги с вырезанными профилями "тарелок" и менял светофильтры...

Глава 11

Все десять дней шел дождь - почти беспрерывно, чуть стихая по утрам и вечерам, из крупного летнего превращаясь в нудный, осенний, и наоборот. Изредка в короткие перерывы показывалось неяркое солнце, но от его лучей насквозь промокшая земля казалась совсем уж запущенной, раскисшей и холодно-неуютной. И всякий раз чудилось: ну, наконец-то наплакалось вволю небо, теперь утрет слезы и засияет. Да ничего подобного: тучи за Уральским хребтом приостанавливались лишь для того, чтобы подтянуть строй, скопить силы и вывалиться оттуда новой ратью.
А накануне отъезда, днем, погода разъяснилась, разгулялась и простояла солнечной до самого заката. Земля подсохла, подрумянилась, ненасытная морена впитала в себя все лужи на проселке, и создалось полное впечатление, что будто и не было этих десяти слезливых дней.
Вместе с воссиявшим солнцем исчез с пасеки и Варга. Русинов последний раз видел его издалека: дядя Коля не спеша прогуливался по берегу возле бани. Как только он начал вставать и ходить без палочки, Русинов несколько раз пытался прорваться к нему или хотя бы оказаться на его пути, однако бдительный Петр Григорьевич все время был начеку и либо оказывался рядом с Варгой, либо между ним и Русиновым. И находил причину, чтобы не подпустить к странному "пермяку". Тут же, заметив, что Ольга и пчеловод одновременно находятся в избе, Русинов выбрал момент и пошел к бане. Нигде поблизости Варги не оказалось, и он открыл дверь в "палату": постель на полке была убрана, а от каменки несло сильным жаром - через часок можно и париться...
- Где же больной? - как бы между прочим спросил Русинов, вернувшись в избу.
- А выздоровел! - весело сказал пчеловод. - Выздоровел и домой пошел.
После лазерных "летающих тарелок" всякое слово Петра Григорьевича следовало делить на "шестнадцать" и тем более не верить в его чудеса.
- Что-то я не заметил, - проронил Русинов. - Что же он, на ночь глядя...
- Ему по ночам ходить удобней, видит лучше, - объяснил Петр Григорьевич. Теперь уж, поди, далеко...
Варга мог уйти лишь за речку или, обогнув пасеку, стороной, на дорогу. И вряд ли предупредительный и сердобольный пчеловод отпустил бы его одного. Значит, кто-то невидимый подошел из-за реки и увел.
- Баня освободилась, так собирайся, париться будем! - заявил счастливый и возбужденный пчеловод. Он не спускал глаз с неба и поджидал, когда просохнет взлетно-посадочная полоса...
Житье на пасеке началось и закончилось баней, богатым столом, медовухой и песнями Петра Григорьевича. Пришельцы где-то в горах этой ночью отдыхали: в небе не появилось ни одной "тарелки"...
Выехали ранним солнечным утром. Этот бард, шутник, философ и конспиратор простился без всяких напутственных слов - подал банку с медом - гостинец гадьинскому участковому, подсадил Ольгу в кабину и помахал рукой.
- Скажи там, мед вербный, - наказал он. - Пусть не жалеют, едят. Он долго не хранится. А я еще пришлю!
И заспешил к дельтаплану, с утра вытащенному на взлетную полосу.
Пока ехали по склону вниз, было терпимо, хотя прямо по колеям струились бьющие из земли родники да откуда-то взялись ручьи, пересекавшие дорогу в некоторых местах. Когда же Русинов вырулил на широкий лесовозный проселок и через несколько километров остановился перед бушующим потоком, стало тоскливо. Под дорожным полотном лежала водопропускная труба, однако напор был настолько мощный, что хлестало через плиты, уложенные по колеям.
- Это еще не страшно, - успокоила Ольга. - Вот за Кикусом поплаваем. Там в одном месте может и дорогу размыть.
Русинов включил пониженную передачу и, буравя воду, как лодка, переехал поток. И еще раз добрым и недобрым словом вспомнил Ивана Сергеевича: хорошо, что взял его машину!
И плохо, что за десять дней ожидания он не то что не приехал, но даже и весточки не послал. Русинов за это время трижды ездил в Ныроб на почту (но как будто за свежим хлебом) - ни телеграммы, ни письма. Условились, что писать он будет от имени бывшей жены... Вторая посланная Ивану Сергеевичу телеграмма была короткой: "Обеспокоен молчанием. Как здоровье Алеши. Есть змеиный яд. Саша". Если первая телеграмма не дошла по какой-нибудь причине либо Иван Сергеевич не приехал за ней на дачу к бывшей жене, то, получив вторую, Алеша сам должен был отвезти ее в Подольск и в случае каких-то неожиданностей ответить отцу заранее условленной телеграммой.
Тут же - полное молчание! И это больше всего омрачало и дорогу, и весь предстоящий поиск Кошгары, на которую Русинов возлагал свою очередную надежду.
От одного упоминания этого названия уже было "горячо". Так горячо не было, даже когда он открыл для себя закономерность "перекрестков Путей": карта при всей ее заманчивости являлась все-таки чисто теоретическим изобретением и требовала несколько лет работы, чтобы сопоставить ее важнейшие предпосылки с исследованиями на местности. Для этой цели нужно было создавать отдельный институт. В одиночку же, вооружившись лопатой и ломом, можно получить лишь такие результаты, как после раскопок на пасеке. Закономерность существования астральных мест, которые знали древние арии и благодаря которым сложилась особая, Северная цивилизация, была открыта Русиновым практически за кабинетным столом. Далее требовалось проверять выводы и уточнять систему доказательств, но уже непосредственно в этих астральных местах. Русинов успел съездить куда поближе - в Новгород, Изборск и Белозерск, куда сели княжить варяги Рюрик, Трувор и Синеус. Они прекрасно знали, в какие города следует сесть, чтобы в руках оказались все нити управления государством. Беспорядок на Руси начался оттого, что правившие князья утеряли знания, а значит, и потеряли способность управлять. Они оказались незрячими в мире путей и перекрестков, или, как тогда называли слепых, темными, а для светлой Руси требовались Светлейшие князья. "Варяг", а первоначально "варага" означало буквально "движение между небом и землей".
Карта "перекрестков" была журавлем в небе, но синицей в руке являлась Кошгара. Только в чьей, если в прошлом году в том районе побывал Савельев?
До Большого Кикуса они доехали без особых приключений, затем по мосту переехали вспухшую реку Березовая, и вот тут-то началось. Дорога ныряла с холма на холм, а в каждом распадке гудели потоки. Отсыпанное камнем полотно не размывало, но вода, устремляясь с гор в Колву, катилась поверху, и чем дальше, тем глубже становились эти временные речки. Напитанная влагой, морена изливала сейчас из своего чрева многие тысячи ключей и родников, которые собирались в пересохшие еще весной русла, и потоки воды казались неестественными, потому что вокруг было сухо и светило яркое солнце.
Оставалось километров двадцать пять, когда Русинов, форсируя очередную речку, въехал на середину и мотор вдруг заглох. Корпус машины загудел от напора воды, под ногами в кабине забулькало. Русинов открыл капот - лопасти вентилятора захватили воду и забрызгали свечи зажигания, высоковольтные провода и крышку трамблера. Он дал тряпку и попросил Ольгу протереть воду, а сам открутил вентилятор. Двигатель зачихал, заискрил и все-таки запустился на трех цилиндрах. Выхлопная труба бурлила, как реактивная. Ехать вперед нечего было и думать - поток был еще глубже, дорога шла под уклон. Русинов включил заднюю передачу и с натугой выехал на сухое. Спрыгнув на землю, обошел машину: отовсюду текла вода...
- Ну что, загораем? - невесело усмехнулся он. Ольга радовалась солнечному дню и ничуть не расстраивалась, наоборот, повеселела, ибо всю дорогу настороженно молчала. Несколько раз Русинов пытался разговорить ее, спрашивал об отце, о Варге; она же отвечала нехотя и отворачивалась, глядя сквозь окошко дверцы с опущенным стеклом. Она равнодушно взирала на мощные потоки, даже когда машину заносило при переездах, а тут, выпрыгнув из кабины, сразу же побежала к речке. Похоже, не боялась ни воды, ни огня...
- Почему бы и не позагорать? - ухватилась она, бродя босой по мелководью. - Когда еще придется? Несмотря на вьющихся комаров, Ольга разделась и решительно улеглась на песчаный холм у дороги: вокруг все было изрыто бульдозером - видимо, часто ремонтировали размытое полотно. Русинов походил взад-вперед, поглядывая в лесной просвет дороги, - пусто и тихо кругом...
- Что вы ждете, господин полковник? - спросила она, - когда Ольга обращалась к нему подобным образом, это означало, что у нее ироничное настроение, готовое в любой момент скатиться к сарказму.
- Может, лесовоз пойдет, - проронил он. - Перетащил бы...
Она перевернулась на живот и подперла голову руками. Ее белесые волосы рассыпались по плечам и лицу.
- Куда вы так торопитесь? Посмотрите, какое чудесное солнце, какой воздух! Схлынет потоп - переедем сами! А лесовоза все равно сегодня не дождетесь. Сначала проедет ремонтная бригада. У нас всегда после дождей так.
- Когда же схлынет этот потоп?
- Может, к вечеру, а может, через неделю, - она уже начинала издеваться над его беспокойством. - Вода стечет, обратится в пар, поднимется в небо и вновь прольется Дождем... Круговорот воды в природе, слыхали?
Русинов вспомнил Авегу. "Время бежит, вода бежит, человек бежит..." И вдруг как бы остановил себя, затормозил мысли, убегающие вперед дороги.
Повинуюсь року!
- Где наша не пропадала! - Он скинул рубашку. - Только давайте съедем с дороги. Чтобы на глазах не торчать.
- Вы что, глаз боитесь? - сгоняя комаров со спины, спросила Ольга. - Я давно заметила: вы ведете какую-то скрытную жизнь. Это что, характер? Или некие другие причины?
- Другие, - подтвердил Русинов. - Есть несколько способов показать окружающим, что ты умный. Первый - глубокомысленно молчать; второй - это, как я, изображать скрытную жизнь и быть болтливым. Давайте съедем все-таки?
- Ну, давайте, - неуверенно согласилась она. - Только это вряд ли поможет. У нас же как в нормальной деревне: подумаешь что-нибудь сделать - уже все знают.
Ольга подобрала свою одежду, села в кабину. Русинов запустил двигатель один цилиндр по-прежнему не работал, - свернул с дороги и заехал в лес, - нет, тут действительно ничего невозможно скрыть - на вскопанной бульдозером земле остался глубокий яркий след.
- У меня тоже такое ощущение, - сказал Русинов, продолжая прежний разговор. - Только не пойму, в чем дело. Всюду чудится, будто подглядывают.
- И подглядывают, - подтвердила Ольга, устраиваясь на песке. - Мы с папой в прошлом году поехали за черникой. А с ним ездить невозможно! Он пока весь Урал не объедет, не успокоится. То в одно место попутно заглянет, то в другое... Вот и докатились, что нас чуть не арестовали. Я ему говорила кто-то везде за нами смотрит! Не поверил... Выскочили какие-то двое с автоматами и на нас. Проверка документов! Это в лесу-то, в горах! А папа на них! Представляете, у моего папы какие-то бичи требуют документы?! На вид бандюги настоящие. Один смотрит на меня, и вижу, у него глаз разгорается... Ну, тут папа качнул свои права - они красные корочки показали. Папа им свои показал, так и разъехались.
- Это была служба безопасности, - объяснил Русинов. - КГБ.
- Нет, не КГБ, - возразила она. - Папа сказал, какая-то охрана. Геологов охраняли. Будто они искали урановые руды... Потом у них человек потерялся, это Зямщиц. Папа месяца полтора по горам ходил, затаскали его, бедного... А нынче зимой папа нашел его следы.
- Вот как! - изумился Русинов и сел.
- Зямщиц стал снежным человеком. - Ольга нарисовала на песке след босой ноги. - А может, ивановцем... Это которые ходят голыми по снегу и водой обливаются. Потом некоторые охотники эти следы видели. Папа сообщил, и тут же прилетел вертолет. Целый день летали: следы есть - Зямщица нет. А весной такое началось! Стал за женщинами по лесу гоняться. Они березовый сок собирали. Папа устроил засаду и поймал его.
- Поймал?!
- Почти поймал, только скрутить не смог. Он ему все руки искусал и вырвался. Зато теперь точно известно, что это Зямщиц. Только он сумасшедший, по вашему профилю... Волосами оброс, черный, страшный. Ходит, как зверь. Подкрадывается к человеку сзади и - хвать его!
Ольга схватила его за шею и повалила на песок, прижала коленом.
- Не страшно?
- Это что, сказка? - спросил он.
- Сказка - ложь, да в ней намек, - продекламировала она. - Добрым молодцам урок. Мне просто жалко вас.
- С вашим Зямщицом я найду общий язык, - сказал Русинов. - Он же по моему профилю.
- Не в этом дело... Вы упертый человек, - она побежала к машине и принесла мазь от комаров. - Намажьте мне спину. Съели!
Он бережно стряхнул песок с ее спины, растер мазь на своих ладонях и так же бережно огладил плечи, лопатки и взволновался от прикосновений. Ольга заметила это, сказала холодно:
- Не увлекайтесь, господин полковник. Русинов вытер остатки мази о свою кожу и лег лицом вниз.
- Упертый, надо понимать, плохо?
- Не знаю, - проговорила она. - Всю жизнь вижу целеустремленных людей. Папа, мама - все... Даже в институте не везло. Конкурс бешеный, и потому четверть было одержимых. Остальные, правда, балбесы... а их меньше, но они виднее. Стала работать - тоже. Вот и сама становлюсь... Так хочется просто жить: лежать на песке, смотреть в небо, слушать, как шумит речка и поют птицы... Жалко до слез, знаю ведь, никогда не будет такой жизни.
- Почему?
- Потому что все вокруг что-то ищут, - она перевернулась на спину и стала смотреть в небо - глаза стали глубокими и голубыми. - Тихая поисковая истерия. "Тарелочники" - пришельцев, геологи - уран, папа - преступников. И снежных людей ищут, славы, денег... А я еще помню времена, когда у нас тут было тихо, как-то сказочно, таинственно, как у Бажова. И можно было просто жить...
- А дядя Коля что ищет? - спросил он.
- Не знаю что, но ищет всю жизнь.
- Почему его Варгой называют?
- Не знаю... Прозвище такое, - она приподнялась на локте. - Опять допрос? Иногда смотрю на вас и думаю - шпион. Все время что-то выпытываете, даже подглядываете. Что вы ищете? Не отдыхать же приехали, не рыбу ловить, правда?
- Правда, - признался Русинов.
- И эта Кошгара не особенно-то вам нужна...
- Нужна, но не особенно.
Ольга села и огляделась по сторонам с какой-то тоской, подступающей, как слезы. И вдруг предложила:
- Давайте искупаемся, что ли?
Вода напоминала жидкий лед, перехватывала дыхание и обманывала дважды искрилась жарко на солнце и скрадывала свою глубину. Русинов улетел с головой, обжегся и, вынырнув, потянулся к берегу. А Ольга в середине потока помчалась мимо него - впереди был небольшой плес с тихой водой, а за ним глухо шумел водопад. Он оттолкнулся и устремился за Ольгой.
- Вам долго нельзя! - крикнула она. - Выходите на берег!
Русинов послушно выбрался на камни, а она еще плескалась на середине плеса - и верно, рыба белуга... Наконец подплыла к берегу, стремительно вылетела из воды и, вскинув руки, подставилась солнцу.
- Грейтесь, - стуча зубами, проговорила она. - Впитывайте солнце.
Ее белая ознобленная кожа медленно расправлялась, розовела и начинала светиться изнутри, а капли воды, стекавшие по телу, замирали голубоватыми искрами.
- Сияющая! - любуясь ею, но откровенно проронил Русинов. - Искристый хмельной напиток...
Она легко сделала кульбит и оказалась перед ним. Посмотрела в глаза, словно хотела уличить во лжи, но даже не съязвила, чего он ожидал. И вдруг рассмеялась ему в лицо, выбежала на песок и легко покатилась, вытянувшись в струну. Замерла лицом к небу.
"Повинуюсь року!" - воскликнул он про себя и опустился на колени возле Ольги.
- Хотите есть? - неожиданно спросила она. - Я уже умираю от голода!
Она была непредсказуема; в ней уживалось одновременно все - романтика и практичность, строгость и бесшабашность, огонь и вода. Если бы сейчас, в эту минуту они расстались, Русинов бы заболел ею и ходил потерянный, получумной, разбитый. Но она была рядом, и впереди еще было время, и эта его влюбленность горела, как спичка в пальцах. Он внутренне боялся, что догорит и обожжет руки, знал, что так случится рано или поздно, потому что слишком хорошо себя знал. Он действительно всю жизнь что-то искал. И влюблялся-то всегда для того, чтобы тут же расстаться, а потом ходить и искать.
С точки зрения медицины это состояние можно было отнести к слабой форме мазохизма, когда человеку доставляет удовольствие страдать. Но это был исконный, пришедший из глубокой древности, национальный характер. Какой же ты русский, если никогда не жаждал пострадать? Иван-царевич только потому и бросил лягушачью кожу в огонь...
Но сейчас ему так не хотелось, чтобы пересыхала эта речка, закрывшая путь, чтобы появлялись здесь какие-то люди и чтобы сгорел этот яркий огонек в руке...
Они накрыли себе стол прямо на песке, подстелив кусок целлофановой пленки. После долгих дождей не хотелось уходить с солнца, и оно, не жаркое возле воды, совсем не жгло и лишь нагревало землю. Перетряхивая рюкзак, Русинов нашел радиомаяк, и он, как черный знак, вдруг напомнил ему реальную действительность: не отвлекайся, парень! За тобой всюду глаз... Сначала у него мелькнула шальная мысль - выбросить "шпиона" в реку, однако потом он со злорадством упрятал его в свинцовый чехол и бросил в карман рюкзака. Пусть никто в мире не знает, где он сейчас, с кем и какие мысли приходят в его голову. Он не хотел показывать радиомаяк Ольге, но она, всевидящая, заметила его манипуляции и проявила неожиданное любопытство:
- Что это такое? Покажите!
- Шпионская штука, - признался он и достал из кармана тяжелый ком свинца. У вас наградили. Как лучшего шпиона!
Ольга открыла футляр, извлекла радиомаяк, повертела в руках:
- И что делает сейчас эта штука?
- Передает сигнал, - объяснил Русинов. - А локаторщик сидит и снимает пеленг. И докладывает начальству, что мы с вами купаемся, загораем на берегу безвестной речки и ждем, когда спадет вода. И что у вас - золотые волосы на солнце и очень красивая фигура, но отчего-то печальное лицо.
- За вами следят?
- Но ведь и за вами следят!
- А выбросить ее нельзя?
- Можно, - проронил Русинов. - Да пока не нужно. Чего доброго, припрутся сюда глянуть, куда это я делся.
Он заключил радиомаяк в свинцовую камеру и спрятал. У Ольги как-то сразу пропал аппетит. Она принесла с речки пластмассовую бутыль воды, попила и стала медленно проливать на песок. Вода уходила почти мгновенно.
- Кто вы? - спросила она просто. - - Не могу понять.
- Я и сам не могу понять, - признался он. - Психодиночка... Пришельцы все парами ходят, компанией, геологи с охраной. А я один. И получается так, что для всех опасен. Для вас в первую очередь.
- Для кого - для вас?
- Кто здесь живет... Для Петра Григорьевича, для дяди Коли. Да и для вас. Я виноват в том, что весь этот регион находится под негласным наблюдением Службы безопасности.
- Вы меня интригуете или это правда? - Она вылила остатки воды и начала строить песчаный домик.
- Я работал в Институте, который занимался поиском сокровищ на Урале,сказал Русинов. - Это был закрытый Институт, секретный.
- Сокровищ? Интересно... А какие тут могут быть сокровища?
- Вар-Вар... Слыхали?
- Нет, - промолвила Ольга. - Это что-то из области бажовских былей?
- Примерно да, - согласился он. - Только Бажов наложил древние предания на Петровские времена.
- И вы теперь ищете сокровища Хозяйки Медной горы?
- Раньше ее называли Валькирия, - объяснил Русинов, - или Карна.
- Но Валькирии - это же воинственные девы! - изумилась она. - При чем здесь сокровища?
- Так их называли в эпосе. А если извлекать из него рациональные зерна, то назначение этих дев несколько иное. Во время оледенения люди не ушли отсюда, а спустились жить в пещеры. Здесь было целое пещерное государство, подземное царство. Поскольку мужчины гибли, то возник матриархат...
- Это скучно, - вдруг сказала она. - Не извлекайте рациональных зерен. И вообще, давайте забудем эту тему!
Мне теперь все ясно. Когда вы состаритесь, станете точной копией Петра Григорьевича.
- Вот как? - рассмеялся он и вспомнил запуск "летающих тарелок", однако не стал открывать секрета. - Куплю себе дельтаплан и буду летать!
- Шею не сверните! - заметила Ольга со знакомой тоскующей ноткой. Кстати, как спина?
- Всякая болезнь как любовь: если о ней забыл, значит, все прошло, серьезно заключил он.
- А вы любите свою жену? Или прошло?
- У меня нет жены. Я свободен!
- Это называется территориальный холостяк.
- Нет, правда, - улыбнулся Русинов. - Мы давно развелись, живем в разных местах... И как только разъехались, обоим стало хорошо.
Если она смотрела в глаза, то как-то особенно, профессионально, как врач, определяющий диагноз по цвету и состоянию радужной оболочки.
- Зачем вы обманываете? Я не понимаю мужчин, которые обманывают для того, чтобы поухаживать за женщиной. Какой смысл в этом? Желание показаться чище, привлекательней? Но чище было, если бы вы сказали правду. И тогда ваш... предмет не станет обольщаться...
- Я вам говорю правду! - слегка вскипел Русинов. - Почему вы не верите?
Ольга разломала, разворошила построенный песчаный домик-пещеру, утрамбовала песок, но тут же начала строить заново.
- Перед отъездом Петр Григорьевич предупредил меня... чтобы я проявила осторожность. Он даже стал бояться, не хотел отпускать с вами.
- Интересно! То сам подталкивал, то стал оберегать! С чего это вдруг?
- Узнал, что вы женаты и очень любите свою жену.
- От кого? - засмеялся он. - Да как можно узнать об этом? Он что, в душу мне заглянул?
- Может, и в душу... Когда вы ездили в Ныроб, он сказал мне... Вы же посылали жене телеграммы?
- Посылал, но откуда это известно Петру Григорьевичу? - насторожился Русинов. - Я ему не говорил!
- Откуда-то узнал. И сказал, - песок под ее руками уже подсох и рассыпался. - Но все-таки посылали?
Русинов взял бутылку, сходил на речку и набрал воды. Почти всю вылил Ольге под руки, остальное - себе на голову.
- Кругом глаза и уши! Полный контроль! Ничего не скроешь!
- Я же говорила... Наверное, потому, что вы опасный человек.
- Боитесь меня?
- Боюсь, - не поднимая глаз, проронила она.
- Правильно делаете! - Он сел за ее спиной и тоже начал рыть песокпросто яму. - Я причинил тут всем большой вред. Но клянусь, больше не причиню! Готов просить прощения, только не знаю у кого. Дурацкое состояние, когда приходится оправдываться!
- А вы не оправдывайтесь, - посоветовала Ольга. - Живите, и все.
После сильных дождей, когда казалось, земля уже не принимает влаги, песок успел просохнуть на глубину ладони всего за сутки. Яма превращалась в воронку.
- Живите, радуйтесь, - продолжала она натянуто-веселым голосом. - Смотрите, вода бежит, солнце светит, птицы поют, комары...
- Хотел вызвать сюда своего друга, - признался Русинов. - Мне одному сейчас не разобраться... Я никому здесь не доверяю, кроме вас. Но вы боитесь и тем более не верите. А это лето очень важное, может, нынче все и решится! Вот приедем к вашему отцу, он тоже не поверит. Потому что я передам ему банку с вербным медом.
- При чем здесь мед? - Ольга развернулась к нему. - Вы не перегрелись?
- При том, что мед - моя визитная карточка, - объяснил он. - Одну такую банку я уже свозил в Ныроб, учителю Михаилу Николаевичу.
- Ну и что? Я его знаю...
- Ничего... Он выдал рекомендации отправить меня с пасеки к вашему отцу, выслать как опасный элемент. Ваш отец получит вербный мед и сразу поймет, как со мной поступить.
- Не может быть! Михаил Николаевич очень честный и интересный человек! У него восемь детей!

Предыдущая страница 9 Следующая страница


Стоящий у Солнца 10

- Конечно, честный! У плохих людей столько детей не рождается, - заключил Русинов. - Только я здесь - лишний. И от меня хотят избавиться. Потому что знают, кто я, где работал и чем занимался.
- Я теперь понимаю, почему Петр Григорьевич попросил меня не подпускать вас к дяде Коле, - неожиданно проговорила Ольга, - и вообще, присматривать за вами...
- А папа запретил упоминать имя Авеги!
- Знаете что! - Она подскочила. - Мы сейчас съедим этот мед!
И не дожидаясь ответа, побежала к машине. Через минуту вернулась с банкой в руках.
- Хочу меду! На пасеке не хотела, а сейчас хочу! - Она открыла банку, понюхала. - Как его много - на дух не надо, а когда мало, он такой вкусный! Берите ложку!
Вдвоем они едва осилили треть банки. Больше не влезало. Борода у Русинова слипалась, а у Ольги блестели грудь и купальник. Они ели, смеялись и нахваливали "визитную карточку".
- Мы не лопнем? - спросил Русинов.
- Нет! Только воду холодную пить нельзя... У меня идея! Мажьте меня медом!
- Зачем?
- Ничего не понимаете. Это же маска! Полезно для кожи!
Он с удовольствием обливал ее медом из банки и растирал по телу. Она смеялась, доверчиво подставляясь под его руки.
- А теперь я вас оближу! - заявил он, когда Ольга была в меду с головы до ног.
- Извращенец! - крикнула она и помчалась по песку. - Развратник!
- От извращенки слышу! - Он побежал за ней, догнал и схватил за руку. Но Ольга выскользнула и покатилась по песку.
- Вот теперь облизывайте на здоровье! Русинов лизнул ее руку, отплевал захрустевший на зубах песок.
- Не вкусная?! Какое горе! Сладкая, а не оближешь!
- Значит, буду смотреть на вас и облизываться. Ольга привстала и погрозила пальцем:
- Но если вербный мед - плод вашей, скажем, не совсем здоровой фантазии будет стыдно перед папой! Вам будет стыдно!
- Пусть уж лучше будет стыдно! Он начертил на песке таинственный знак - вертикальная линия с четырьмя точками.
- Вот еще один плод фантазии... Видели где-нибудь?
- Видела, - она пожала плечами. - Знак снежного человека.
- Вы уверены?
- Мне один человек говорил, - призналась не сразу она. - Правда, немного прибабахнутый... Они по этим знакам ищут снежных людей.
Русинов не стал ничего объяснять, стер знак и лег на это место, лицом к небу. Ольга долго молчала, перебирая пальцами песок, затем решительно перевернулась, подставившись солнцу.
- Да ну их всех! Сплошная клиника! Я только солнышку верю!
А вечером они оба жестоко страдали от этой доверчивости. Сначала на плечах, спинах и бедрах появились краснота и легкое, даже приятное жжение. Они последний раз выкупались уже на закате, чтобы успеть обсохнуть, и тем самым на некоторое время приглушили солнечный ожог. Ночевать решили в машине: Ольга опасалась, что ночью придет Зямщиц. Русинов постелил Ольге на откидной кровати, а сам устроился на коробках рядом, раскинув палатку. Пока еще двигался, ощущал лишь плечи и лопатки - палило от прикосновения одежды. Но стоило лечь, как огонь покатился по всей спине. Он потерпел несколько минут, не подавая виду, и начал раздеваться. Ольга еще крепилась: мед все-таки защитил кожу и оттянул проявление ожога.
- Я спалился, - наконец признался он и сел. - Кажется, пошел волдырями.
Она включила свет, осмотрела его, достала крем и густо намазала спину.
- А мне хоть бы что, - Ольга ощупала свои плечи. - Чуть-чуть только. Я же уралочка, меня солнце любит.
С полчаса Русинов лежал на животе, ожидая, что боль утихнет, да не тут-то было! Пожар разгорался сильнее, и, кажется, поднималась температура.
- Пойдем купаться? - вдруг предложила Ольга. - Холодная вода помогает...
Она не хотела признаваться, но когда возле воды скинула майку, Русинов увидел множество мелких пузырьков. Ледяная вода моментально остудила огонь и сняла боль. Окунувшись и отмахиваясь от комаров, они прибежали к машине и, мокрые, дрожащие, улеглись. Минут пятнадцать было совсем не плохо, и Русинову уже начали приходить мысли, навеянные тихой очаровательной ночью. Он потянулся и достал руку Ольги, замер, перебирая тонкие, безвольные пальчики.
- Верить никому нельзя, - внезапно упавшим голосом проронила она. Русинов смешался и отпустил ее руку. Ольга застонала и села на краешек кровати.
- Сама виновата...
- О чем вы, Оля? - одними губами спросил он.
- Сгорела... Доверилась солнцу. Это от жадности. Русинов выдавил на нее весь тюбик, но крем был обыкновенный, для рук, и почти не помогал. Они сбегали на реку и искупались еще раз, а Русинов попутно принес канистру воды. Сначала кропили ею друг друга, потом начали мочить полотенца и прикладывать к обожженным местам. Среди ночи Ольга неожиданно рассмеялась, и он решил, что у нее начинается болевой психоз, истерика. Хотел уже надавать по щекам, но Ольга уняла смех и с трудом выговорила:
- Кому-нибудь рассказать... как мы с вами... ночевали... Ой, не могу!..
Холодного и мокрого полотенца хватало минут на десять, потом его приходилось переворачивать обратной стороной либо мочить. Русинов начал забывать о своей боли, а может, оттого, что все время двигался, жжение пригасло и в голове посвежело. Он догадался принести из кабины и включить вентилятор. Поток воздуха, направленный на Ольгу, слегка задул пожар. Она задышала легче и расслабилась.
- Это оно из ревности с нами так... Чтобы и мыслей не было.
- Кто - из ревности?
- Солнце. От него не спрячешься и ничего не спрячешь. Русинов выжал над ней поролоновую губку, воздушная струя распыляла брызги, и Ольга тихо смеялась от блаженства. Постель ее давно промокла, но от этого было прохладно и хорошо...
А ближе к утру у нее начался озноб. Он помог ей всунуть ноги в спальный мешок и застегнул его, оставив спину открытой. Ольга согрелась и затихла. Русинову показалось, что она уснула, однако через некоторое время нащупала в темноте его руку, подложила себе под щеку и попросила сонным голосом:
- Расскажи мне сказку. Только со счастливым концом.
- Я тебе уральскую сказку расскажу, - сказал Русинов.
- Уральские я все знаю, - пробормотала Ольга.
- Эту ты не знаешь...
- Ну, хорошо... А ты сочиняешь сказки? Русинов рассказал ей, как заблудилась в горах семилетняя девочка Инга и как ее вынес на плечах Данила-мастер. И как потом они через одиннадцать лет встретились у камня со знаком, пошли к Карне - Хозяйке Медной горы, спросили благословения и поженились.
Ему тоже хотелось, чтобы эта сказка была со счастливым концом.

Глава 12

После отъезда Русинова на Урал Иван Сергеевич Афанасьев затосковал. Он представлял себе, как Мамонт сейчас бродит по горам в самых перспективных для поиска районах и щупает "орехом" неуловимые для других приборов белые пятна "перекрестков Путей", копает морену, ищет ушедшую в небытие землю и камни, ночует у костров, дышит сладким уральским воздухом и над головой у пего шумят лишь сосны. Жена сразу же заподозрила неладное, но пока молчала, потому что он еще не вытаскивал с антресолей свои рюкзаки, рыболовные снасти и альпинистское снаряжение.
Несколько дней Иван Сергеевич исправно присматривал за квартирой Русинова, ездил к его бывшей жене на дачу, чтобы узнать, нет ли вестей с Урала, однако понимал, что таким образом никакие "тылы" Мамонта он не обеспечит и надо бы заняться делом более достойным. Помочь Русинову из Москвы можно только информацией о положении дел в савельевской фирме "Валькирия". Он не знал, где она располагается (как потом выяснилось - на территории бывшего Института), и поэтому полистал записные книжки, отыскал адрес и поехал к Савельеву домой, прихватив бутылку коньяку.
Они были очень хорошо знакомы, правда как начальник и подчиненный: Иван Сергеевич работал руководителем сектора "Опричнина" и занимался поиском сокровищ и библиотеки Ивана Грозного, когда к нему прислали "молодого специалиста" Савельева, имеющего историко-архивное образование. Через два года из него и в самом деле вышел неплохой специалист и хороший исполнитель. Однако на том они и расстались, поскольку Иван Сергеевич перешел в лабораторию "Валькирия" главным специалистом по геофизическим работам.
Савельев встретил его радушно, замахал руками на коньяк, привезенный Иваном Сергеевичем, и достал из бара двухлитровую початую бутыль "Наполеона". Посидели, повспоминали прошлое, но едва коснулись настоящего, как Савельев потерял интерес к собеседнику, прикрывая это поздним часом, завтрашним ранним подъемом и кучей хлопот. Иван Сергеевич не любил, когда его выставляли, и потому решил заинтересовать бывшего ученика.
- Возьми меня консультантом, - предложил он.
- А пойдешь? - не поверил Савельев.
- Почему бы нет? - усмехнулся Иван Сергеевич. - За хорошую зарплату пойду.
- Что-то мне не верится, - смутился ученик. - Многие же бывшие в Институте считают мою фирму... как бы выразиться... некомпетентной. А иные вовсе говорят - Россию шведам продаешь.
- Да пусть языки почешут, а мы поработаем.
- Слушай, Сергеич, - обрадовался он, - тебя Бог послал! У нас нынче затык мощный. В прошлом году полмиллиона долларов ухлопали, да еще человека потеряли. Нынче шведы и деньги жмут, и сами хотят в экспедиции поработать. А зачем мне контролеры? Я Россию не продаю!.. А зарплату тебе дам по способностям. Пять тысяч баксов!
- Годится, - одобрил Иван Сергеевич.
- Приступить можешь хоть завтра! - ковал железо Савельев. - Кабинет отведу, секретаршу... Но оформлю недели через две. Кандидатуру обязательно нужно согласовать со шведской стороной. Но это формальность. Они будут "за". Ты же старый спец! А то тоже начинают губами жевать, мол, почему в фирме нет никого из прошлой "Валькирии"...
- Нет уж, брат! - отрезал Иван Сергеевич, усмиряя пыл. - Как оформишь, так и выйду. Я не люблю на птичьих правах.
Он собрался уходить: ночью гаишники проверяют водителей на запах и надо успеть проскочить в Подольск до двенадцати.
- Ладно, - нехотя согласился Савельев. - Я попробую ускорить согласование... А ты просто так приезжай ко мне! Адрес старый.
Возле двери он вдруг спохватился, замялся, но, похоже, не захотел говорить о серьезных вещах на пороге.
- Ну, говори, говори, - подбодрил Иван Сергеевич.
- У тебя какие отношения с Мамонтом?
- Какие?.. Да в общем-то никаких. Русинов - отрезанный ломоть. Он к тебе не пойдет.
- Знаю, что не пойдет, - отмахнулся Савельев. - Да и я его не хочу. Онтеоретик больше, а мне практика нужна. Ты не знаешь, куда он поехал?
Скрывать не было смысла.
- Куда... На Урал! Выпросил у меня "уазик" и сорвался.
- В какие районы - не сказал? Иван Сергеевич погрозил пальцем:
- Это уже консультация, брат! А я еще не оформлен. Ты из меня сейчас ипформашку вытянешь и ручкой сделаешь. На хрена я тебе нужен-то буду?
- Извини, Сергеич, - развел руками Савельев. - Я без всякого умысла. Просто мне до зарезу нужна информация. Вопрос экспедиции решается.
- До встречи! - сказал Иван Сергеевич и ушел.
Отчасти это была игра с огнем. Морочить голову Савельеву можно месяц-другой. Потом он раскусит игру, и за эти баксы какая-нибудь Служба оторвет голову. Важно было узнать, сядет ли нынешняя "Валькирия" на "хвост" Мамонту и как плотно. Выходило, что уже садится и делает на него ставку. Из Русинова хотят сделать "паровоз", который привезет пассажиров к "сокровищам Вар-Вар". Потом его загонят в тупик и потушат котел. Так уже было в Цимлянске...
Этот Цимлянск всю жизнь не давал Ивану Сергеевичу покоя. И тут, обнаружив схожесть ситуации, он решил кое-что уточнить и по хазарскому золоту. Уж очень подходящее было время! Бывшие контрразведчики, резиденты и агенты разведуправления вдруг начали откровенничать, раскрывать государственные тайны и тем самым зарабатывать не только популярность, но и капитал, те самые "лимоны" в рублях и валюте. У Ивана Сергеевича был очень давний знакомый - отставной генерал КГБ, который когда-то, имея высокую должность, курировал Институт и участвовал в обеспечении безопасности на Цимлянском водохранилище. Генерал жил в кагэбэшном доме возле чилийского посольства, где первый и нулевой этажи занимал один из объектов Третьего спецотдела Министерства финансов СССР. Именно сюда свозилось все серебро и золото, найденное Институтом, и не только им. Здесь его сортировали, изучали, чтобы потом отправить по местам назначения. Савельевская фирма, цепляясь за Русинова, одновременно сама могла служить чьим-то "паровозом", не ведая того. Двойной тягой они могли вытянуть на Урал каких-нибудь новых "мелиораторов", и даже не шведов, которые вкладывают денежки. Ивану Сергеевичу хотелось выяснить хотя бы предполагаемую природу тех, кто, внимательно наблюдая за поисками, сидит в "бронепоезде" на запасном пути и имеет орудия корабельных калибров и дальнобойности, А поняв загадку существования "мелиораторов" и среду их обитания, можно было уже смоделировать ситуацию и устроить грандиозную провокацию: "отыскать" "сокровища Вар-Вар" и вытравить их из засады, вызвать из небытия в реальный мир.
Иван Сергеевич знал генерала, когда он еще был подполковником, необычайно подвижным, веселым и обаятельным человеком. Звали его Валерий Николаевич Исаев, что, впрочем, было сомнительным, поскольку в КГБ он пришел из "нелегалов" внешней разведки и наверняка жил под чужим именем. В ранней молодости он когда-то окончил зубопротезный техникум, и когда в Цимлянске у Ивана Сергеевича разболелся зуб, то Исаев вызвался его удалить и сделал это блестяще с помощью обыкновенных бокорезов. Тут же они и познакомились и разговорились, да еще в качестве наркоза выпили спирту. Исаев признался, что в "нелегалах" он держал частный зубопротезный кабинет в одной из Скандинавских стран, очень просто дергал и вставлял зубы иностранцам и хорошо зарабатывал. Потом о нем говорили, что он, даже будучи генералом, все еще при случае рвал больные зубы, и особенно женщинам, поскольку делал это весело, изящно и совершенно безболезненно.
Отставной генерал не признал своего давнего пациента только из-за декадентского облика. Его смутили веникообразная борода и длинные волосы, но стоило Ивану Сергеевичу спрятать все это под воротник рубашки и берет, как Исаев приставил палец к его груди и выпалил:
- Афанасьев! ...Иван ...Сергеич! По Цимлянску, по Институту!
Он оставался таким же живчиком, как прежде, только постарел, выцвел и от старости к его веселости добавилась какая-то тоскливая вялость. Генерал писал мемуары о своей работе в семидесятые годы по обезвреживанию контрабандистов-антикваров и совершенно не трогал своего "нелегального" периода: видимо, полагал, что это - государственная тайна. А тема о контрабандистах была насущная, проходная во все времена, поскольку контрабандист, он и в Африке контрабандист. Ивану Сергеевичу он обрадовался, поскольку все лето жил в городе один и сторожил квартиру: молодые члены семьи уезжали на дачу. В старости, кроме всего, он стал воинственным и сразу показал гостю тяжелый именной маузер:
- Пусть только сунутся! Я старый, мне нечего бояться. А рука крепкая и глаз ничего. Из десяти патронов девятерых уложу на месте.
- А последний патрон? - спросил Иван Сергеевич.
- Последний - как водится! - приставил маузер к виску.
- Кто беспокоит-то тебя?
- Не знаю! - откровенно признался генерал. - Орут под дверью - убийца, людоед! Пишут на двери... А какой я убийца? Вынудят, так придется, потому что милиция не реагирует. Внук-то в чем виноват? Так и внука тиранят! Потом он немного успокоился, потому что начал читать главы из мемуаров.
- Ты бы о Цимлянске написал, - посоветовал Иван Сергеевич. - Интересное дело было! Помнишь, молодые были, неженатые...
- Это ты был неженатый, а у меня... в одной Скандинавской стране остались жена и дочка... Да, - загрустил он. - Вот бы посмотреть... Пришлось бросить, а я их так любил... А они даже не подозревали, кто я, чем занимаюсь...
Его все время приходилось возвращать к теме: генерал на любом эпизоде мгновенно забывал реальность и уходил в воспоминания. Так у него было написано и в мемуарах.
- У тебя и в Цимлянске, насколько помню, остались жена и дочка, - заметил Иван Сергеевич.
Но генералу почему-то о них вспоминать не хотелось, и он лишь покивал головой, дескать, служба, ничего не поделаешь.
- Дело прошлое, Валерий Николаевич, - начал Иван Сергеевич. - Но скажи ты мне как мемуарист: что произошло там, в Цимлянске?
- А что там произошло? - невинно спросил он.
- Как что? Нас отставили, нагнали каких-то людей и могилы вычерпали.
Он долго водил глазами по стенам с жалкими обоями: когда-то знаменитый ловец контрабандистов так и не разжился. Старость была богата лишь воспоминаниями.
- Тебе это зачем знать? - спросил он подозрительно. - Просто так или писать собрался?
- Какой из меня писатель? - усмехнулся Иван Сергеевич. - Я в отчетах двух слов связать не мог...
- Лучше это дело не шевелить, - проговорил Исаев со вздохом. - А то на старости лет вообще никакой веры не останется. А без веры жить - одного патрона хватит.
- Понимаешь, грызет меня Цимлянск, - признался Иван Сергеевич. - К старости-то все сильнее и сильнее. А ответа не нахожу. Расскажи ты мне как старому товарищу. В болтунах я не значился.
- Не значился, - подтвердил генерал, поскольку знал всех болтунов в Институте.
- Цимлянское золото хоть дошло досюда, - Иван Сергеевич постучал по полу,или мимо проскочило?
- Мимо, Иван, мимо...
- Как это было возможно вообще? - удивился Иван Сергеевич. - Ведь существовал жесткий контроль, отлаженная система. Ни грамма не уходило. А тут - тонны! Ничего не понимаю!
- Я всю жизнь прослужил и все думал - понимаю, - сказал генерал. - А тут перед отставкой посадили меня на сельское хозяйство. Конечно, чтоб на пенсию отправить. В сельском хозяйстве у нас же черт ногу сломит, порядка не наведешь... И вот задумался я над одной простой штукой: каждый год треть зерновых от урожая гибнет, потому что нет элеваторов. И ровно столько мы каждый год покупаем в Канаде, за валюту. А на эту валюту одногодичной закупки можно выстроить недостающие элеваторы и не губить своего хлеба, не брать в Канаде. Стал я копать это дело, а меня убеждают, мол, все это от русской лени, от бесхозяйственности, от глупости. И заело меня! Одним словом, залез я не в свое дело, нащупал какие-то странные связи больших людей социализма с большими людьми капитализма. А делать это нам запрещалось. И меня в тот же час в отставку. И тогда я понял, что ничего не понимаю, что в мире творится.
- А разве в Цимлянске ты этого не нащупал? - после паузы спросил Иван Сергеевич.
- Как тебе сказать, - генерал задумался. - Мне за Цимлянск орден сунули... Ты вроде тогда тоже получил?
- Получил...
- И я получил... Только обиделся. Вдруг снимают в самый ответственный момент! И с повышением на новую должность. Как так? - Похоже, он обижался до сих пор. - Я создал мощную агентурную сеть, прекратил всякую утечку информации. Я один там владел ситуацией! Меня там беречь надо было!.. И на тебе, получай "картавого" и свободен... Я еще раньше почуял эту тень. "Нелегалы" ведь больше за счет чувства держатся. Шутка такая была: если ты не замечаешь странного поведения окружающих, значит, дурак, а если замечаешь, то дурак вдвойне, потому что уже поздно и провал обеспечен. Так вот в Цимлянске я заметил странность, когда ее еще не было. Профессиональный агент мне сообщает, что на территории зоны наблюдения в разных селах проживают четыре местных жителя-иеговиста. Секта эта тогда была у нас запрещена, но моей службы это не касалось. Живут и пусть живут. А через некоторое время получаю информацию: все четверо в один месяц продают Домики и уезжают. Казалось бы, баба с возу - кобыле легче, но я сразу почуял: началось движение! Процесс пошел! Их домики покупают четыре разных человека из разных концов страны. В том числе двое москвичей. Я их под наблюдение. Друг с другом вроде бы незнакомы, не встречаются, живут тихо, все уже в возрасте, члены партии. Надо бы отстать, но чую - горячо! По своей инициативе сделал проверку и выясняю: до сорок третьего года в разное время все они работали... знаешь где? Сроду не подумаешь - в Коминтерне.
- Странно! - отозвался Иван Сергеевич. - И не знакомы?
- Представь себе!.. Да это не странность, Ваня, а моя работа, - продолжал генерал. - Вот потом мне странно стало. Я начинаю оперативную разработку, пишу рапорт начальнику, а мне отказ: нет оснований. Нюх к делу не пришьешь. Я на свой страх беру их в оборот, отслеживаю каждый шаг - молодой был, терять нечего. Через полгода обнаруживаю почтовый ящик, через который они контактируют. Все! Остальное дело техники! А мне не просто отказывают, но еще и предупреждают: мол, не суйся, стариков оставь в покое. Когда вы вторую могилу с золотом откопали, приезжают к старикам сыновья - два молодых человека, агрономы, и жизнь этой команды заметно оживляется. Агрономы катаются по всему району - весна, посевная, добывают семена... Коминтерновцы уже без почтового ящика встречаются, один из них все время шастает в Москву, вроде бы к внукам. У меня уже из Цимлянска рук не хватает, чтоб его московские связи пощупать. По старой памяти я оборудовал передвижной зубопротезный кабинет и поехал колхозникам зубы лечить. Зубы-то ведь не только у мужиков, но и у агрономов, у коминтерновцев болят. На одного агронома я посмотрел, в рот ему заглянул, а стариков так всех через кабинет пропустил: кому пломбу, кому коронку... Что сказать? Служат они все! Только непонятно кому. Профессионалы... Я тихо выезжаю в Москву, к высокому начальству, только не к нынешнему, а к своему старому. Разумеется, не в кабинет - на дачу. Между прочим спрашиваю: как теперь поживает Коммунистический Интернационал номер три? Его же в сорок третьем распустили... И узнаю - живет и здравствует, только в новой форме. Эту организацию никак не пощупаешь, потому что ее вроде бы и нет. Вот так, Иван! Но я-то ее пощупал, даже в рот лазил, зубы пересчитал. Крепкая организация, и зубы у нее хоть и старые, но крепкие...
- Значит, хазарское золото уехало делать мировую революцию? - спросил Иван Сергеевич.
- Уехало, Ваня, уехало, - покивал головой генерал. - Ты успокойся, не думай больше. Иначе спать перестанешь. А то станут тебе под дверью орать да угрозы писать... Коминтерн, брат, организация вечная. Для нее ни границ, ни железных занавесов не существует. V под каким она нынче номером, не узнаешь.
Он вдруг рассмеялся, принял свой воинственный вид и сообщил, что, когда у него за дверью орут, он достает маузер и поет "Интернационал", громко, чтобы слышали. Хулиганы думают, что он такой убежденный большевик, и стучат еще сильнее. А он таким образом просто им мстит и показывает, что знает о них все и ничего не боится.
- Ты бы взял да написал об этом, - предложил ему Иван Сергеевич. - Сейчас можно.
- Да написал бы, - вздохнул старый чекист. - Не раз думал... Но старики меня не поймут, позиции моей не примут, потому что я их веру разрушу. Пусть уж доживают с верой... А потом знаешь, Ваня, как я сам-то буду выглядеть? Нынче вон сколько исповедников от КГБ и разведки! Мать их родила, своим молоком вскормила, а они ее публично режут. Мне стыдно, Ваня, рука не поднимается. В конце концов, я на свою Родину работал, ей служил... - Он подумал и с неожиданной откровенностью добавил:
- Я в своих мемуарах эту мысль протаскиваю. Только для умных людей. Они поймут, что главный контрабандист никогда не может быть пойман.

После визита к генералу Исаеву необходимость внедрения в структуру фирмы "Валькирия" стала очевидной. Сама ли она является порождением Коминтерна или не ведая того служит ему - тут бы и старый чекист не разобрался. Но находясь внутри ее, кое-что можно понять, хотя Иван Сергеевич осознавал, что с консультантом, даже с самым квалифицированным, о тайных генеральных замыслах фирмы делиться не станут и советов принимать не будут. На это есть другие консультанты.
Иван Сергеевич признался жене, что собирается пойти на работу, не связанную с командировками, и этот компромисс ее на некоторое время утешил. Через пару дней после разговора с генералом Иван Сергеевич воспользовался приглашением Савельева и прикатил к нему в офис, который располагался на территории бывшего Института - за отдельным забором в особняке, где помещалась лаборатория Русинова. Оказалось, что у "Валькирии" есть своя, очень серьезная охрана, строгий пропускной режим и режим секретности. А кроме того, как позже выяснилось, существует своя разведка и контрразведка, созданные из профессионалов - бывших работников КГБ и "нелегалов", подолгу работавших за рубежом. Организация была очень серьезная и не походила на кучку авантюристов-дилетантов. Из лаборатории Мамонта в савельевскую фирму пришел лишь один бывший сотрудник - Гипербореец-экстрасенс, и это приятно порадовало Ивана Сергеевича. Однако из Института в "Валькирии" работало шесть человек - из морского отдела и сектора "Опричнина". Остальные были люди новые, набранные по специальностям, которых раньше никогда не брали,психологи, аналитики, социологи и даже полити-ческий обозреватель. Иван Сергеевич между делом поинтересовался штатным расписанием и составом фирмы; интересы их тут совпали, поскольку Савельеву нужна была консультация по деловым качествам бывших "опричников" и "моряков", что Иван Сергеевич с удовольствием и сделал. Савельев взял тех, кто к нему пришел, а пришли не самые лучшие. И одновременно удалось узнать, что центр тяжести фирмы находится не в научном ее обеспечении либо поисковой деятельности, а в разведке. Одним словом, нынешняя "Валькирия" делала ставку на "старый жир" институтские наработки и тщательное изучение региона поиска. На какой-то миг Иван Сергеевич испугался: если Мамонта прихватят на Урале с какой-то конкретной информацией - начнут выламывать руки. И потому он попытался упредить это, едва Савельев вновь завел разговор о Русинове.
- Мы же с тобой договорились, - сказал он. - Оформишь - получишь. Скажу только одно: Мамонт - это Мамонт. С ним надо работать очень бережно. У него предчувствие, как у зверя: капкан не по запаху чует. Загоните в ловчую яму ничего не добьетесь.
- Сергеич, у меня профессионалы работают! - похвастался Савельев. - Ты же хорошо знал Мамонта в быту. Как он по части женщин? Ходок? Или гурман?
- Это уже консультация! - заметил Иван Сергеевич. - Даром теперь и чирей не садится.
- Я тебе заплачу за разовую! Ты же меня знаешь, Сергеич!
- Разовые, брат, дороже...
- Сколько тебе надо? В пределах разумного. Тысячу?
- Я с тебя натурой возьму, - улыбнулся Иван Сергеевич. - Деньги теперь мусор. Сделай-ка мне пистолетик с разрешением на ношение. Смотрю, у тебя служба-то при оружии, значит, есть канал. А я на пенсию вышел - охотничьего дробовика не имею.
- Тебе какой? - деловито спросил Савельев. - Отечественный или импортный? Могу и "Узи" подыскать. Когда оформишься - проблем не будет.
- Нет, ты мне сейчас, и "макаровский", - сказал Иван Сергеевич. - Как-то привычнее...
Уже через полчаса на столе Савельева лежал новенький пистолет Макарова и разрешение на имя Афанасьева. Это значило, что в стране творится полный беспредел...
- Мы хотим Мамонту телку подбросить, - сообщил Савельев. - Чтоб не скучал в горах. Ему какие нравятся?
- Дело, конечно, хорошее, - одобрил Иван Сергеевич. - Мужик он молодой, природа диктует свое... Но очень тонкое. Мамонт женился не очень удачно и теперь к женщинам относится щепетильно и избирательно. Поэтому никаких телок! Умных телок не бывает, а он любит женщин умных, независимо от окраски. И все-таки больше ему нравятся блондинки, я бы сказал. Если нарисовать портрет дамы, на которую бы он хвост распустил, то это должна быть молодая, светлая, очень женственная, с хорошими формами - тощих и прогонистых терпеть не может! Умная, но не показывающая своего ума, податливая - долго ухаживать не любит, в сексе инициативная, страстная и неугомонная. Отдаться должна в первую ночь, иначе утром охладеет. Даже в походных условиях ему нравится, когда женщина ухаживает за собой, - легкий обязательный макияж, ухоженные ногти, руки, не выносит запаха пота. Есть одна примечательная штука. Однажды сам случайно заметил... Любит целовать ступни ног, аж кусает! И если добрался до ног, значит, его долго не оторвать от этой женщины.
- Любопытная деталь! - засмеялся Савельев. - Ну, Мамонт! Как лучше их познакомить?
- Как лучше? - задумался Иван Сергеевич. - Однажды он мне сказал: мечтаю когда-нибудь ночью проснуться, а рядом - прекрасная женщина, совсем незнакомая, никогда не виданная. И чтобы все начать с чистого листа... Блажь такая у него. Я даже один раз хотел его разыграть, да не вышло.
- Понимаешь, Сергеич, надо попасть сразу в десятку, - обеспокоенно сказал Савельев. - Любой промах, и раскусит.
- Раскусит! Потому нужно соблюсти все детали, о которых говорю. Причем очень точно!
- Какое имя ему больше всего нравится?
- С именем не мудрите, - предупредил Иван Сергеевич. - Пусть будет какое угодно. Иначе можно и переиграть. К тебе вот явится, так сказать, женщина твоей голубой мечты. Тебе не покажется это странным?
- Покажется...
- А почему, ты думаешь, Мамонту не покажется? Он ведь знает, поди, что вы его за хвост держите? Не знает, так догадывается. Поэтому при всех деталях должно быть какое-то легкое несоответствие идеалу. Которое потом забудется и, возможно, станет достоинством.
- Ты прав! - согласился Савельев. - Я рад, что ты пришел ко мне. Мы с тобой поработаем! Через недельку придет согласование, и вперед!
Иван Сергеевич уехал с первым заработком в кармане и стал ждать своего срока. Женщина, которую он нарисовал для Мамонта, была идеалом для него, Ивана Сергеевича. Он рассказывал, на что бы клюнул сам; с идеалами же Мамонта у них были большие расхождения. Однако при всем этом кое-какие вкусовые детали Русинова пришлось выдать: в полную не правду никто не поверит.
И тут началась какая-то непонятная игра. Савельев вдруг стал охладевать к Ивану Сергеевичу, встречал его без восторга и выглядел очень озабоченным. Кроме того, согласование на кандидатуру Афанасьева от шведской стороны фирмы почему-то задерживалось и обещанная неделя закончилась без результата. Потом Савельев неожиданно приехал к нему сам и изложил суть замешательства - шведы не хотят брать Ивана Сергеевича в штат и согласны лишь на его разовые консультации. Иван Сергеевич особенно-то и не рвался в фирму на постоянную работу, памятуя, что долго там все равно не продержаться, ко всему прочему, если раскусят, на кого он действительно работает, - головы не сносить. Фирма серьезная, валютная, а в стране - беспредел. И искать не будут... Он согласился на разовые, и условились, что в случае необходимости будут встречаться на нейтральной территории по телефонному уговору.
А буквально на следующий день ему позвонил швед и на приличном русском языке попросил назначить час встречи для конфиденциальной беседы. Иван Сергеевич согласился и поехал на встречу в Москву. Там же вообще начались чудеса. Разговор происходил в вертолете, который барражировал над столицей: таким образом обеспечивалась гарантия от прослушивания. Переговоры с Иваном Сергеевичем вели два шведа: один, правда, говорил только на своем языке, а другой переводил. Ивану Сергеевичу предложили возглавить совместную фирму "Валькирия". И стало сразу понятно, почему так охладел Савельев и почему он валил на шведов задержку в согласовании. Получалось, что Иван Сергеевич подсиживал своего бывшего ученика. Предложение было настолько неожиданным, что он поначалу даже растерялся и по русской привычке чуть было не стал отнекиваться, ссылаясь на радикулит. Потом сообразил, что так не делается, просто надо взять время, чтобы все осмыслить и принять решение. Шведы спешили - надо было отправлять экспедицию на Урал, и потому согласились на три дня. Если Иван Сергеевич соглашался, ему следовало позвонить по телефону, указанному в визитной карточке, и сказать одну условленную фразу: "Я вас приветствую, коллега". Остальное - куда девать Савельева и как посадить в "Валькирию" Афанасьева - было делом шведской стороны.
Служба у Савельева действительно работала на профессиональном уровне, потому что вскоре после конфиденциальной беседы позвонил он сам и в открытую спросил:
- Ты с кем недавно вел переговоры? И какие? Иван Сергеевич понял, что телефон его прослушивают.
- Немцы предлагают работу в Германии, - сказал он то, что придумал на ходу. - Контракт на три года. Поиск "Янтарной комнаты". Не было ни гроша, и вдруг алтын. Нарасхват пошел. Это не ты там подшевелился?
- Дал согласие? - спросил Савельев.

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

- Нет пока, думаю...
Савельев не поверил в эту сказку, а возможно, проверил намерения немцев, потому что утром же Иван Сергеевич заметил за собой слежку. Он предполагал, что ученик прибежит к учителю с просьбой не соглашаться на предложение шведов. Сделает попытку откупиться "лимонами", найдет какие-нибудь другие средства и способы удержаться в кресле руководителя фирмы цивилизованным путем. Как-то не хотелось верить, что беспредел в государстве уже полная копия лагерного беспредела. Но последовало очень строгое предупреждение: среди ночи в открытую форточку влетел заряд "Черемухи", выпущенный, скорее всего, из ракетницы. Слезоточивый газ заполнил всю квартиру. Чихали, кашляли и проветривали комнаты часа полтора. Следующий шаг Савельева мог быть каким угодно. Самым же уязвимым местом была жена: возьмут в заложники, и из Ивана Сергеевича хоть веревки вей. Можно было позвонить Савельеву и попросить пощады, но наглость и дерзость ученика взъярили до крайней степени. Он думал, что жена станет настаивать на капитуляции, но, наплакавшись от "Черемухи" и от беды, она лишь озлилась и сама заявила, что нельзя сдаваться подлецам. Пришлось ее убеждать, что она - слишком великий соблазн для врагов быстро одержать верх. Иван Сергеевич сумел в один день переправить ее в Тулу, к дальним родственникам, а сам демонстративно остался дома: любое проявление боязни немедленно бы Добавило храбрости Савельеву. Надо было продержаться всего три дня, после чего дать отрицательный ответ шведам, но за это время показать, чьи нервы крепче.
Среди ночи он проснулся от воя пожарных сирен и выглянул в окно: во дворе горела русиновская "Волга". После того как залили огонь, от машины остался черный остов на обгоревших и спущенных колесах. Он понял, что игра с огнем становилась очень опасной. Телефон, как и должно быть в таком случае, работал исправно и как бы провоцировал снять трубку и набрать номер Савельева. Но это было слишком просто. Перед тем как сдаться, следовало нанести противнику максимальный урон и тем самым хоть как-то отомстить за попранную свободу и честь. Иван Сергеевич почти никогда не носил своей полковничьей формы, но всю жизнь считал себя офицером.
Утром пришел работник милиции и сказал, что машина подожжена группировкой подростков, которые объявили "интифаду" буржуям и теперь палят коммерческие палатки и все более-менее престижные автомобили. Иван Сергеевич не стал его переубеждать, ибо милиционер пришел заведомо убежденным. А он знал, что такое официальная версия.
Потом он сходил на переговорный пункт и позвонил генералу Исаеву. Трубку взял какой-то мужчина, видимо зять: насколько помнил Иван Сергеевич, у бывшего "нелегала" рождались только девочки.
- Можно Валерия Николаевича? - попросил он.
- Кто спрашивает? - не сразу ответила трубка.
- Давний его товарищ... Скажите, по Цимлянску знакомы.
- Назовите имя!
- Не могу, - на всякий случай сказал Иван Сергеевич.
- Понимаю... Валерия Николаевича больше нет, - ответил мужчина.
Иван Сергеевич на мгновение потерял дар речи. Потряс головой:
- Его убили?
- Нет... Он покончил с собой...
- Он не мог! - крикнул Иван Сергеевич. - Он был сильным человеком.
На том конце провода ему стали доверять:
- К нему стучали... Выламывали дверь. Не выдержал...
- Ну хоть одну сволочь-то прихватил с собой?!
- Нет... Выстрелил себе в висок...
Иван Сергеевич повесил трубку и неожиданно для себя заплакал прямо здесь, в телефонной будке. Потом опомнился, вытер слезы и ушел домой. А дома ощутил, что наливается серой, свинцовой тяжестью. Подвернись сейчас кто под кулак - и пистолета не нужно. Несколько минут он походил у телефона, затем решительно сорвал трубку и набрал номер, указанный в визитной карточке. Ответили почти сразу.
- Я вас приветствую, коллега, - сказал он и положил трубку.
Машина должна завертеться немедленно. Пусть теперь шведы уберут Савельева из "Валькирии" и ждут, когда придет к ним Иван Сергеевич, чтобы занять освободившееся место. А поскольку он не придет, то начнется если не развал фирмы, то приличный кризис власти. Глядишь, нынешним летом им будет не до экспедиции на Урал.
Потом он взял ножницы и перед зеркалом остриг бороду и волосы начисто. Подбородок и щеки выбрил, но с головой повозился: получилось лесенкой, и потому пришлось намыливать и брить под "Котовского". Затем Иван Сергеевич собрал чемодан, обрядился в военную форму и глянул на себя в зеркало. Сам он себя не узнал, но неизвестно, какие фотографии получил "топтун", дежуривший у подъезда. Прежде чем выйти из дома, он зарядил пистолет, загнал патрон в патронник и положил в правый боковой карман кителя - под руку, - хорошо, успел вооружиться у Савельева...
"Топтун" Ивана Сергеевича - молодой парень в куртке и доспехах рок-металлиста - торчал во дворе возле обгоревшей машины, тусовался в одиночку. Значит, где-то на улице возле дома стояла машина сопровождения. Иван Сергеевич набрал номер телефона оперуполномоченного милиции, который приходил по поводу пожара, и сообщил, что один из поджигателей сейчас находится около своей "жертвы", а еще несколько таких же шныряют по подъездам. Потом он позвонил оператору на пульт, поставил квартиру на охранную сигнализацию и запер дверь. Спустившись в подъезд, Иван Сергеевич стал у двери, поджидая, когда во дворе появится опергруппа. Но вместо нее на большой скорости во двор влетела милицейская машина. Два омоновца в бронежилетах положили "топтуна" на землю, двое других бросились в крайний подъезд. Не медля ни секунды, Иван Сергеевич вышел на улицу и свернул за угол дома. Какой-то драный "Москвич" с водителем торчал у обочины, словно поджидая пассажиров. Пришлось пересечь соседний двор и уйти на другую улицу. Там он сел в автобус и отправился на вокзал.

Глава 13

Русинов проснулся от звука, напоминающего стрекот швейной машинки. Однако пока продирал глаза и соображал, этот звук исчез и из-за окон доносился лишь многоголосый птичий хор. Солнце уже было над лесом, и косые его лучи, пробиваясь сквозь частокол соснового бора, высвечивали голубую холодноватую дымку. Ладонь его так и осталась под щекой Ольги и теперь была бесчувственной и неуправляемой. Он осторожно вытянул ее и с трудом согнул пальцы, помассировал, чтобы возобновить приток крови. В это время стрекот вынырнул откуда-то со стороны дороги, и Русинов с удивлением понял, что это дельтаплан, кружащийся над лесом.
- Оля, проснись, - он убрал волосы с ее лица. - Над нами парит ангел.
Ольга вскинула голову и прислушалась:
- Прилетел...
А Русинову послышался вздох какой-то неотвратимости - вот и кончилась сказка...
- Он заметил машину, - проронила она, когда дельтаплан промчался где-то над головами. - Надо выйти и показаться. Иначе так и будет летать.
Они вышли на вчерашний пляж у дороги - было еще знобко, и вокруг на траве сияла крупная роса. Речка еще больше пополнела, и шум ее в утренней тишине казался оглушающим. На сей раз дельтаплан залетал с дороги, и было хорошо видно голову Петра Григорьевича, торчащую из кабины. Русинову показалось, что он собирается садиться прямо на проселок, однако дельтаплан мягко прошелестел над вершинами сосен, затем прибавил оборотов и потянул вверх. Они махали руками молча, без всякого восторга, Петр Григорьевич сделал еще один разворот и, пролетая над головами, что-то прокричал. Русинов неожиданно отметил, что дельтаплан, если смотреть ему вслед, похож на хищную птицу, несущую добычу в когтях...
- Ура! - вдруг закричала Ольга и понеслась навстречу солнцу, встающему над деревьями. - Пока он сообщит папе - у нас полдня впереди!
Она словно забыла о кошмарной ночи, в один миг простив все ревнивому солнцу. Вода была ледяная, и они лишь умылись да поплескали друг другу на спины. Но и вода больше не вызывала того восторженного чувства, Что было вчера. На миг приподнятая солнцем, Ольга вновь опустилась на землю, и ее следы на песке стали глубокими и частыми. Она вошла в салон машины, оделась и побрела куда-то вдоль речки - одинокая и самостоятельная.
- Ты куда, Оля? - крикнул он.
Ольга помахала ему рукой и скрылась в лесу. Русинов наскоро оделся и побежал за ней следом. Высокий кипрей мочил колени, хотя уже роса была сбита, и темная на белесом фоне дорожка петляла между деревьев. Он догнал ее возле водопада и заступил дорогу.
- Вот погоди, поймает тебя Зямщиц! - пригрозил Русинов.
Она посмотрела ему в глаза - опять ставила диагноз по радужной оболочке глаз! - обошла его и села на влажный от росы камень у водопада.
- Что случилось, Оля? - спросил он, но Ольга не расслышала из-за шума воды, непонимающе помотала головой. Она не хотела разговаривать, и Русинов вдруг ощутил ту самую неотвратимость - вместе с ночью кончилась сказка! Она была еще рядом, но чужела на глазах и оттого становилась еще более притягательной и милой. Белая пена кружилась под водопадом и, когда ком ее разрастался, рвалась на куски и уносилась мощным - не устоять на ногах потоком... В полдень на проселке загудела машина, и рев ее мощного двигателя разрушил последнее, что оставалось, - тишину. Русинов вышел на дорогу. Тяжелый "МАЗ" с ходу преодолел речку и, истекая водой, остановился на берегу. Из кабины выпрыгнул пожилой, длиннорукий водитель.
- Это ты доктора нашего везешь? - спросил он Русинова.
- Я везу, - признался он.
- Ну, где она? Пускай в машину садится, - водитель забрался в "МАЗ" и за несколько приемов лихо развернул его.
- За тобой прислали машину, - сказал Русинов Ольге. - Желаю счастливого пути...
Если бы она пошла к "МАЗу" со своей огромной сумкой, то все бы было ясно. Но тут мелькнула слабая надежда. Ольга о чем-то поговорила с водителем, и тот стал разматывать длинный трос.
- Выезжайте на дорогу, - распорядилась она, снова называя его на "вы". - Он перетащит на другую сторону.
- Спасибо, - проронил он, не двигаясь с места. - Я подожду, когда спадет вода. Мне здесь хорошо.
- Не правда! - резко сказала она. - Давайте забудем все. Ничего же не случилось! Просто мы перегрелись на солнце. А вам нужно ехать, искать Кошгару.
- Ах да! - воскликнул он. - Действительно! Что я здесь торчу? Какие глупости! В самом деле, перегрелись... Читали у Бунина "Солнечный удар"?
- Нет, что вы! Конечно нет! Первый раз слышу.
- Вперед на Кошгару! - Русинов выгнал машину из леса. Ольга села в кабину.
- Ничего, если я с вами поеду?
- Садитесь, я беру совсем недорого! Я самый дешевый таксист на Урале! Вам повезло.
Русинов зацепил трос за свою машину, заглушил двигатель, а в выхлопную трубу забил деревяшку с тряпкой.
- Вперед! Заре навстречу!
"МАЗ" перетащил машину на другую сторону и остановился. Вода попала в кабину, так что пришлось поднимать ноги на капот.
- За неудобство заплатите вы, - предупредила Ольга. - А если еще растрясете по дороге - папе скажу.
- А я папе скажу, что вы съели мед! - нашелся Русинов. - И, чтобы никому не досталось, остатки вымазали на себя.
- Я папу не боюсь, а вы - боитесь! Между прочим, вы мазали!
- Надо же! Честному человеку нечего бояться милиции!
- Какой же вы честный, если измазали девушку медом да еще хотели облизать?
- Не облизать, а подлизаться!
- Тем более! Воспользоваться женской слабостью, чтобы потом подлизаться к моему папе...
Она осеклась, отвернулась. Водитель "МАЗа" собрал трос и уехал. Они снова остались одни на дороге, но было хоть плачь - не вернуть вчерашнего радостного и бесшабашного состояния. Русинов выбил затычку из выхлопной трубы, обошел машину, попинал колеса: все, надо ехать! Но до чего же обидно, что Ольга восприняла его как пройдоху, желающего через дочку найти общий язык с папой. И если сейчас начнешь оправдываться - только усугубишь дело...
Русинов молча запустил двигатель и поехал. Дорогой он старался не смотреть в ее сторону и лишь сбавлял скорость на выбоинах и ямах, чтобы не растрясти пассажирку. Ольга отмечала это, и он чувствовал на себе ее взгляды.

***

Поселок Гадья стоял на самом берегу Колвы. Река делала крутой поворот, омывая каменный мыс на другой стороне, бурлила, пенилась, и место это оправдывало свое название. Ольга попросила остановиться возле больницы.
- А вы езжайте вон к тому дому, - указала она. - Папа должен быть там. Я скоро приду...
- Не поеду, - проронил он. - Так что... до встречи! Может быть, сведет судьба у какой-нибудь речки...
- Вы что, не поедете к нам? - недоуменно спросила Ольга.
- Конечно нет! Мне пора в горы...
- Но вы же один не найдете Кошгару!
- Найду.
Ольга коснулась его руки, но тут же отдернула свою ладонь:
- Не валяйте дурака! Без папы вы ничего не найдете.
- Я упертый, найду, - уверенно сказал Русинов. - И у меня есть магический кристалл.
- Какой?
- Магический! - Он достал из кармана "орех" на капроновом шнурке. В стальной коробке кристалл заплясал и потянулся к магниту стереодинамика.
- Вы еще и фокусник, - с каким-то легким пренебрежением заметила Ольга.Хватит обижаться, езжайте к отцу...
- Я знаю, что мне нужно делать, - Русинов спрятал кристалл. - И привык поступать так, как считаю нужным.
- Пожалуйста, - проронила она и открыла дверцу. - Если хотите...
Русинов хотел помочь донести сумку до крыльца, но Ольга запротестовала: может, не хотела, чтобы видели рядом с ней чужого, а возможно, показывала самостоятельность. Она поднялась на крыльцо и обернулась.
- До свидания! - крикнул Русинов и сел в машину. Ольга стояла и смотрела из-под руки: солнце било ей в лицо. Он развернулся и поехал, стараясь не оглядываться и не смотреть в зеркало заднего обзора. За поселком он остановился и лег на баранку. Хотелось вернуться, сделать круг и остановиться возле ее дома. Ольга бы пришла из больницы, но обрадовалась ли она или, наоборот, разочаровалась еще больше... Нет уж! Если тебя чуть ли не в глаза назвали прохиндеем, возвращаться не нужно. И вообще, разменял уже пятый десяток, а потому нечего "раскатывать губу" на молодых.
Как случилось, так и случилось - повинуюсь року!
А впереди были лес и горы да еще множество старых лесовозных дорог, не отмеченных ни на одной карте. Без знающего человека тут можно блуждать целый месяц, а то и дольше, поэтому выход был единственный: проверять все даже самые маленькие "перекрестки Путей", которые бы разрезались речками. Заодно можно было получить подтверждение своей теории. Работа предстояла сама по себе интересная, но Кошгара могла дать быстрый и конкретный результат. Русинов съехал с дороги и по старому волоку забрался поглубже в лес. Там он расстелил брезент и, разложив карты, неожиданно загадал: отыщу Кошгарувернусь к Ольге...
И вдруг заметил, что не может работать, что все - тихий сосновый бор, запах хвои, взрытый на дороге песок и даже вездесущее солнце, - все это напоминает об Ольге и кружит мысли возле нее. А сознание того, что она близко - всего-то километрах в двух! - вызывает сосущее, как голод, желание поехать и хотя бы издалека посмотреть на ее дом, на больницу и, может, встретиться случайно...
Он полежал на брезенте вниз лицом, затем решительно собрался и поехалдальше от Гадьи! Чтобы не было этого искуса, чтобы появилось реальное препятствие: на катание взад-вперед просто не хватит бензина. Дорога несколько раз вплотную прижималась к Колве и, отпрядывая от нее, тянулась в гору, на водораздел. Он ехал стиснув зубы, пока солнце не опустилось к дальнему чистому горизонту, а впереди неожиданно показались дома поселка, очень похожего на Гадью. Ему почудилось, что он сделал какой-то большой круг, и всесильный рок привел его туда, откуда он почти бежал. Проселок выскочил на берег Колвы, и сразу отлегло - деревня оказалась на другой стороне реки. И одновременно было жаль, что рок увел его так далеко...
Русинов отъехал от поселка километра на три и остановился ночевать на берегу. Он не стал даже разводить большого костра, вскипятил кружку воды на мелком хворосте и хвое, заварил чаю и забрался в салон. Здесь тоже все напоминало Ольгу: за один день она успела обжить и машину, и его жизнь, поселилась неожиданным образом так прочно, что любая вещь напоминала только ее. К тому же, расстилая постель, он обнаружил в спальном мешке какой-то мягкий комочек - забытую Ольгой резинку для волос. Он спрятал находку в карманчик, где лежала нефритовая обезьянка, и немного успокоился.
И тут же вспомнил о радиомаяке! Он сделал первую глупость, забыв упаковать его в свинцовый футляр, когда отъехал от Гадьи. Не следовало показывать Службе дорогу к Кошгаре! Повесил бы где-нибудь на дерево этого "шпиона", а потом вернулся и снял. Теперь же оператор-локаторщик поставил точку на карте... Русинов положил радиомаяк на стол, чтобы всегда был на глазах и чтобы завтра утром заткнуть ему глотку, причем надолго. А пока пусть одну ночь поспят спокойно.
Потом ему казалось, что спальный мешок навечно оставил в себе ее запах, и он уснул, вдыхая его хмель. А среди ночи он внезапно проснулся и прямо перед собой за стеклом увидел белое человеческое лицо. Кто-то заглядывал в машину! Русинов замер, и рука потянулась к карабину, спрятанному под поролоновым матрацем. Человек отпрянул от стекла, и послышались его шелестящие по хвое негромкие шаги. Ночной гость стал на фоне белесой воды и несколько минут стоял неподвижно, как камень. Русинов опомнился и вместо карабина достал прибор ночного видения.
Очертания человека были неясными - мешало стекло! - и ему показалось, что это Зямщиц, которым теперь пугают местных жителей: какое-то мохнатое, обезьяноподобное чудовище. Но вот он скользнул между соснами и растворился в темноте. Русинов тихо отодвинул стекло форточки и снова припал к прибору. Это был нормального облика мужчина, однако двигался странно, словно подкрадывался, перебегая от дерева к дереву в каких-нибудь десяти метрах от машины. Скорее всего, местный житель пришел полюбопытствовать, кто ночует тут у реки: на голове вроде бы кепка и лицо безбородое - все, что можно разглядеть в прибор. Вот нагнулся, поднял что-то с земли и затаился у дерева. У Русинова возникла мысль попугать пришельца сигналом, и он уже потянулся к рулю, но в этот миг сильный удар по машине заставил его отдернуться. Он схватил карабин и, распахнув дверь, выстрелил в воздух. Громкое эхо троекратно отозвалось в близких горах. Передернув затвор, Русинов взял фонарь и выскочил на улицу. в луче света были лишь камни и деревья...
От удара на лобовом стекле разбежались четыре длинных трещины с сеткой мелких на месте попадания камня - будто перекрестье прицела. Либо это в самом деле был сумасшедший Зямщиц, либо туристов здесь не жаловали. Он вернулся в машину, запустил двигатель и вырулил на дорогу. Лучше всего уехать с этого места, иначе не уснуть до утра в ожидании нового нападения. Паутина трещин непривычно маячила перед глазами. Через три километра Русинов выключил фары и, приглядевшись во тьме, проехал еще немного, чтобы сбить с толку этого психа. На новом месте он долго не мог заснуть, теряясь в догадках, кто бы это мог быть, и не раз пожалел, что поехал в экспедицию один: невозможно будет работать с вечной оглядкой. Ко всему прочему, он вспомнил Петра Григорьевича и неожиданно подумал: не специально ли он направил его в эти края искать Кошгару, а тем временем приготовит ему сюрпризы, наподобие этого? Может, и нет здесь никаких камней со следами человеческих рук? Может, они такой же блеф, как "летающие тарелки", запущенные лазерным лучом?..
Однако наутро, когда Русинов перенес на топооснову точки "перекрестков", ночные раздумья и сомнения сразу отступили. Между истоками Колвы и Вишеры находился один из опорных "перекрестков" в окружении трех других, замыкающих его в треугольник с острым углом, ориентированным на север. К тому же из этого района брали свое начало еще и Унья - левый приток Печоры, а за хребтом - река Лозьва со своим притоком. Этот речной узел должен был что-то означать! "Унья" переводилась "поднимающая наверх, выносящая из глубин". Что она выносила? А "Лозьва" очаровывала поэзией - "вьющийся звук". Но в которой реке, в каком из множества их больших и малых притоков видели когда-то стены, выложенные из тесаного камня?
И где она, Кошгара, - не поселок, бывший здесь еще в восемнадцатом веке, и даже не древний арийский город, а сама гора с сокровищами?
Сначала он решил обследовать все притоки Колвы, ибо один из них, безымянный и отмеченный на карте пунктиром, что означало его сезонный характер, проходил по краю "перекрестка". Покрутившись по зарастающим лесоповалам, Русинов выехал на дорогу, идущую по водоразделу Колвы и Вишеры, на которой отчетливо были видны следы лошади и телеги. Проехали здесь, похоже, уже после дождя, причем в одну сторону - обратного следа не было. Значит, человек на телеге наверняка сейчас находился где-то в лесу. Это вдохновило больше, чем сам "перекресток": есть у кого спросить Кошгару!
За очередным поворотом в лесу резко посветлело, и перед Русиновым открылась широкая и длинная поляна с изгородью. За ней, у леса, показался приземистый барак с тремя высокими трубами. Вокруг лежали деревянные бочки, сотни бочек, раскатанных по поляне как попало, а за изгородью - огород с картошкой. Тут же, по поляне, бродила старая лошадь с колокольчиком на шее, и звон его навевал уныние и какую-то обреченность.
Русинов подошел к бараку, постучал в дверь. В ответ ему с чердака заорал петух. По всей вероятности, здесь жили серогоны - сборщики живицы: полные сосновой смолы, бочки стояли под навесом у стены барака и тут же - множество жестяных конусообразных посудин... Русинов толкнул дверь и остановился, привыкая к темноте. Застоялая вонь нечистого жилья ударила в нос.
- Есть кто живой? - позвал он.
Рядом из умывальника в черный от грязи таз капала вода. Он заметил еще одну дверь и потянул на себя. Сквозь низкие окна в большую комнату пробивался сумеречный свет. Необычная нищета и грязь вызывали чувство омерзения: какие-то старые железные койки с тряпьем вместо постели, длинный стол, заваленный немытыми алюминиевыми мисками, кружками, окурками и ссохшимися кусками хлеба, пустыми бутылками, которые к тому же плотными рядами стояли по углам и под кроватями. Русинов вышел на улицу и отдышался. Этот чудесный древний бор годился для санатория; здесь виделся берендеевский терем, семь братьев-богатырей из сказки, но никак не убогое жилье и чудовищная грязь. Русинов сел на бочку и стал слушать кукушку. Возле ног проскочил бурундук и скрылся в траве. Человек своим присутствием осквернял первозданность здешней природы. Серогоны, похоже, жили тут круглый год: старые поленницы дров и кучи свеженаколотых торчали из травы возле барака.
- Эй? Ты кто? - вдруг услышал Русинов настороженный голос за спиной.
У бочек стоял бородатый, черноглазый мужичок с топором в руках, готовый в любой момент исчезнуть, как бурундук в траве. Одежина, пропитанная смолой, стояла колом, из слипшейся бороды торчала летучая сосновая кора.
- Да вот, человек, - проронил Русинов.
- Вижу! А чего приехал? - Вместо зубов у мужичка торчали редкие, черные корни.
- Дорога привела... подойди, поговорим. Мужичок сделал несколько шагов, держа топор наготове:
- Чай у тебя есть?
- Есть...
Он тут же бросил топор и побежал в барак. Через секунду вылетел оттуда с черной консервной банкой, встал на колени и сгреб заскорузлыми руками щепки.
- Тащи! Только тихо!
Русинов достал из машины пачку чая - под банкой уже полыхал костерок. Мужичок, посверкивая глазами, нюхнул заварку и высыпал всю в банку.
- Ух, чифирнем! А еще есть?
- Сказал бы сразу, - Русинов вернулся к машине.
- Неужели и водка есть? - округлил глаза мужичок.
- И водка есть, - он достал еще пачку чая и бутылку, но чернобородый заозирался, замахал руками:
- Водку не надо! За водку бить будут!
Он снова сбегал в барак и, видимо, спрятал вторую пачку заварки. Вернулся сияющий, добродушный и доверчивый, как будто встретил старого друга.
- Слышу - тарахтит! Думаю, ну, опять менты! А я же один тут с дипломатическим паспортом! - заливался он, помешивая чифир щепкой. - Паша говорит: рви на хазу, понюхай. Я скачками!.. Ты про чифирок молчи! А то мне не дадут, все отнимут. Я сейчас глотну, потом им сигнал дам. Они ждут...
- Погоди, не давай сигнала, - попросил Русинов. - Ты давно тут живешь?
- Я-то давно! Третий год!
- А есть, кто лет десять-пятнадцать?
- Не, таких нету! - замотал головой мужичок. - Кого менты повяжут, который сам удавится. У нас тут свое кладбище есть... Тебе чего-то спросить надо? Так спрашивай, я все знаю.
- Я ищу Кошгару, слыхал?
Мужичок накрыл банку верхонкой и бережно отставил с огня.
- Как же не слыхал? Только чего здесь-то ищешь? Кошгара далеко!..
- Говорят, где-то в этом районе, - проговорил Русинов. - Недалеко.
- Кошгара за Уралом, это я точно знаю, - заявил мужичок. - Вали через хребет, а потом на Ивдель. Там спроси - каждый покажет. Я там бывал, приходилось...
- Значит, здесь есть еще одна.
- Погоди, тебе чего надо? Поселок?
- Нет, место так называется - Кошгара, - объяснил он. - А поселка там нет.
Мужичок отцедил в кружку бурого чифира, сделал маленький глоток и прикрыл от удовольствия глаза.
- Тогда тебе зону надо... Зону эту тоже так называют. Только ты туда не езди.
- Почему?
- Неужели не знаешь? Там же атомную бомбу испытывали! Проклятое место,он выжал остатки жижи из разбухшей во всю банку заварки. - Мы туда не ходим. Кто пойдет - труба. Ни один не вернулся.
Русинов абсолютно точно знал, что ничего подобного поблизости не было и быть не могло, однако спросил с недоуменным видом:
- Да когда испытывали-то?
- Говорят, лет тридцать назад. Страшное место. Зайдет в зону человек вроде ничего. А наступит через какую-то границу - и только пепел остается, как в крематории. Излучение такое, - он допил чифир и тут же залил заварку водой, поставил снова на огонь. - Не лезь туда, сгоришь.
- Как проехать, знаешь? - спросил Русинов.
- У тебя чего, крыша поехала? - засмеялся серогон. - Жизнь - штука сучья, но приятная. Паша вон и то помирать не хочет. Пойду дам сигнал? Пусть хоть вторячка пивнут!
Он прихватил топор и направился было к куску ржавого рельса, подвешенного к карнизу крыши. Русинов задержал его:
- Покажи дорогу! Еще чаю дам, на всю братию!
- Давай! - Он бросил топор. - Хрен с тобой, я же тебе не начальник. Хочешь - езжай! Русинов вытащил пакет с чаем:
- Сколько надо?
- Восемь! Дашь?
Он достал ему восемь пачек, не скупясь, положил еще одну сверху.
- Это лично тебе! Показывай дорогу! Мужичок положил все богатство на бочку, свою же пачку спрятал в карман.
- Сейчас, вторячок сделаю! - заторопился он. - Покажу! Мне-то что, езжай! Жалко только, добрый ты парень...
Серогон прокипятил заварку, потом ударил трижды обухом по рельсу и с горячей банкой в голых руках залез в машину.
- Поехали!

Предыдущая страница 11 Следующая страница


Стоящий у Солнца 12

По дороге он швыркал чифир и озирался блистающими, нездоровыми глазами. Километров через десять он указал зарастающий осинником волок, идущий с водораздела вниз к реке Вишере. Ехать было опасно: наклоненные деревья стояли повсюду, как медвежьи рогатины, поперек пути в траве лежал колодник, торчали полуобглоданные гусеницами пни. Иногда дорога вообще терялась среди вырубки, но проводник-серогон уверенно показывал направление. Возле разбитого трелевочника он велел остановиться.
- Дальше найдешь сам, но пока не выедешь на хорошую дорогу, все время держись левой стороны, - пояснил он. - А увидишь старый грейдер, езжай налево. Я там не был, но говорят, километров сорок до зоны...
И не задерживаясь, вприпрыжку побежал напрямую через бесконечные вырубки. За трелевочным трактором был хорошо видимый, набитый волок. Деревья тащили в попут-ную сторону, и потому стоптанный и засохший молодняк стоял торчком по ходу движения. Часа два Русинов пробирался по этой страшной, истерзанной земле, словно здесь действительно прогремел когда-то ядерный взрыв. Впереди наконец замаячила стена нетронутого леса, и скоро он выехал на приличную, но почему-то брошенную дорогу с насыпным полотном. Она была узкая, в одну колею, и неезженая, наверное, со времени, когда тут валили и вывозили лес. И было понятно, что этот грейдер ведет в никуда. Но ведь кто-то строил его! Отсыпал по-хозяйски, с трубами на каждом ручейке, с разъездами через два-три километра! Эта бессмысленная и очень хорошая дорога была мертвой и непроизвольно вызывала опасение, что за любым ее поворотом откроется нечто ужасное, безжизненно-отвратительное, как смерть. Не зря бывалые серогоны, среди которых наверняка были беглые из лагерей Ивделя, считали Кошгару проклятым местом. Накружившись по вырубкам, Русинов давно потерял и привязку к местности, и ориентиры. Теперь следовало выехать на реку либо ручей, чтобы определиться, где же он находится. На двухверстной карте, когда-то засекреченной, этой дороги не существовало. Он чувствовал близость реки, но мертвая, скрытая в лесах дорога всякий раз уводила его в сторону, будто опасаясь всякого проявления жизни. Готовясь привязаться к местности, он замерял по спидометру расстояние между ручьями, но миновал километров тридцать, прежде чем увидел впереди заметную высокую вершину горы, а внизу ящикообразное русло Вишеры - другой большой реки тут не могло быть. Он засек первый же ручей и попытался сориентироваться: выходило, что он забрался высоко в горы и сейчас находится в десятке километров от истока Вишеры. И не мечтал забраться сюда на машине, поскольку был уверен, что дорог нет...
Русинов снова сел в кабину, решив ехать до конца. Таинственная Кошгара, возможно, стояла у подножия гольца, маячившего впереди. Но через пару километров дорога резко оборвалась, упершись в каменные завалы, за которыми поднимался уступ с отвесной стеной. На широкой площадке уступа, слегка падающей на юг, высился стройный сосновый бор, пронизанный закатными лучами. Странное и дикое это место напоминало какой-то полузабытый сон. Русинов вышел из машины и, озираясь, забрался на огромные глыбы, лежащие на дороге...
Здесь и в самом деле был какой-то чудовищной силы взрыв. В тридцатиметровой стене уступа зияла гигантская черная воронка, и камень, выброшенный из нее, завалил метров двести дороги, изрубил, искромсал весь примыкающий лес. Побродив по завалу, Русинов взял карабин, ледоруб и пошел вдоль уступа по западной его стороне. Отвесная стена постепенно переходила в каменную осыпь, выполаживалась, так что можно было без особого труда подняться наверх. Под мхом хрустела сухая щебенка, охваченная корнями угнетенных сосен. Когда он вскарабкался на уступ, солнце уже висело над горизонтом. В сосновом бору было жарко и тихо, толстый мох пружинил под ногами, покрывая торчащие из земли камни и стволы деревьев. Ни единого знака присутствия человека! И если бы не дорога, казалось, люди не бывали здесь никогда...
Но вот над головой прострекотал небольшой вертолет, развернулся и потянул вдоль дороги: судя по окраске машины, летали пожарники. Русинов пожалел, что оставил машину на виду, однако понадеялся, что сверху защитного цвета "уазик" можно принять за глыбу в каменном развале. Вертолет сделал еще один круг над лесистой сопкой и полетел на восток. Световой день заканчивался, и надо было возвращаться к машине, чтобы в темноте не сломать шею в курумниках, а Русинов вдруг ощутил, что ему не хочется никуда уходить отсюда. Он лег на мох, прислушиваясь к своему благостному состоянию, и раскинул руки. Между сосновых вершин голубело бездонное небо, и он смотрел в него, как со дна глубокого колодца. Не вставая, он достал "орех", надел петельку шнурка на палец и выпустил кристалл из ладони. Плавно, как будто мыльный пузырь, он потянулся вверх и замер на привязи. Здесь было магниторазряженное пространство! Русинов встал на ноги и медленно пошел по уступу. "Орех" устойчиво показывал "перекресток". Эх, прихватить бы карты и проверить! Неужели это и есть Кошгара?!
Боясь поверить в удачу, он прошел уступ вдоль и поперек: получался круг около полукилометра в диаметре, с четким и довольно широким "просветом" в меридиональном направлении. И точно по меридиану шла эта мертвая дорога! Несмотря на легкие сумерки - на уступе было чуть светлее, чем внизу, - Русинов двинулся поперек предполагаемого круга, чтобы подсечь его центр. В косом свете от багровеющего заката очень хорошо были заметны "ведьмины круги" среди пышных мхов. Неужели здесь, на уступе, мог стоять город? Он шел точно на небольшую полянку, просвечивающую среди тесноты прямых сосновых стволов. Бор был совсем молодой и еще не успел проредиться путем естественного отбора. Ему показалось, что за частоколом красных деревьев стоит каменный холм. Зажав "орех" в руке, чтобы не цеплялся за сучья, Русинов выскочил на опушку поляны и замер. Посредине ее - там, где должен быть центр "перекрестка", - чернела огромная воронка с каменными надолбами по краям. И всемогущий мох уже успел затянуть и крутую осыпь бруствера, и даже крутые склоны самой воронки.
Русинов осторожно приблизился к ее краю и замер: внизу зияла дыра диаметром метра три...
Он поднял камешек и буквально бросил его в воронку. На счет восемь из глубины послышался глухой щелчок.

***

К восходу солнца Русинов уже приготовился, чтобы начать обследование Кошгары. Взял небольшой запас продуктов, карабин, прибор ночного видения, фонарь и мягкий десантный фал. Машину он спрятал в молодых пихтачах, выросших на месте поваленного взрывом леса. Воронка в отвесной стене уступа поражала воображение. Либо сюда действительно попала ракета с ядерной боеголовкой, либо в горе пробили глубокую штольню и вкатили туда не менее вагона взрывчатки. Скорее всего, так и было, потому что замер радиоактивности показывал нормальный фон грунта дороги, каменных глыб и лишь чуть повышался на мхах, что и естественно. Русинов тщательно осмотрел жерло воронки и никаких признаков, говоривших о ядерном взрыве, не обнаружил. Ударная волна смела бы лес на несколько километров, да и начался бы сильный пожар, а в эпицентре - оплавление горных пород.
Перед тем как вступить под гигантский свод, Русинов надел пожарную каску, которую обычно брал, когда отправлялся в пещеры, и оглянулся в последний раз на восходящее солнце, плавившее Уральский хребет. И потом уже пошел без оглядки, при свете фонаря, ибо под стеной лежала четкая граница тьмы. Уклон почвы, едва заметный на глаз, оказался значительным. Через пятьдесят метров светлый круг входа был уже вверху. Похоже, эта мертвая дорога когда-то уходила в гору и сюда въезжали машины. В луче фонаря Русинов увидел какую-то исковерканную металлическую конструкцию - что-то похожее на разбитую чугунную крепь, как в метрополитене, а еще метров через тридцать кровля/штольни начала резко опускаться. Похоже, основная сила взрыва была направлена наружу, но часть его устремилась вглубь и разрушила крепление стен и кровли. Пробираться стало очень трудно, рваный, искореженный металл торчал из каменных завалов, свисал с потолка, но галерея постепенно приобретала свою первоначальную округлую форму. Скоро среди камней Русинов заметил бетонную плоскость дороги и рваные охвостья толстых кабелей, прикрепленных к стенам. Метров через двести пятьдесят, когда штольня повернула вправо и почва ее стала горизонтальной, следы разрушений были уже едва заметны. Видимо, здесь пронеслась лишь ударная волна, сорвавшая из-под кровли вентиляционные трубы из прорезиненной ткани да разбившая в щепки деревянные перепускные ворота. Шахтное оборудование и устройство самой штольни сначала навело Русинова на мысль, что здесь добывали какую-то руду и вывозили автомашинами на поверхность. Почти уверенный в этом, он прошагал еще метров двести по сухой и нетронутой галерее, как впереди в свете фонаря зазияла бездна. Луч не доставал противоположной стены...
И неожиданно в этой бездне, на секунду выключив фонарь, он заметил естественный свет, пробивающийся откуда-то сверху. Когда же штольня, забрав еще левее, вывела его к этому месту, все стало ясно: это была взорванная шахта для запуска межконтинентальных баллистических ракет. И, судя по местоположению, ее устье выходило на поверхность в самом центре "перекрестка Путей".
Он сразу же вспомнил глубокую яму, вырытую в морене на "перекрестке" возле пасеки. Неужели и там, под землей, было то же самое?
Следовало бы не терять времени и выходить на поверхность: если это и Кошгара, то хранит она в себе иные сокровища... Огромный зал, где, по всей вероятности, осуществляли перезарядку пусковой установки, впечатлял размерами. Металлическая крепь-облицовка была сорвана взрывом, но крепкие монолитные породы удерживались на своде. Русинов обошел ее по левой стороне - здесь галерея раздваивалась, и один ее рукав с небольшим уклоном уходил куда-то в сторону. Больше из любопытства он двинулся вперед, миновал три искореженные металлические перегородки с дверями, после чего галерея сделала поворот на девяносто градусов и уткнулась в открытые стальные двери со штурвальным колесом. За дверями оказался просторный, но с низким потолком зал - по всей вероятности, командный пункт - жестяные короба вентиляции, литые бетонные стены с остатками осыпавшейся от сухости воздуха известки, длинные металлические столы и горы мелкой бумажной трухи, изъеденной крысами. Русинов обвел фонарем стены и остановил луч еще на одной двери, наглухо завинченной штурвалом. Начинала срабатывать простая человеческая психология: если есть дверь и можно идти дальше - надо идти. Навалившись телом, он стронул колесо и, раскрутив его, толкнул массивную дверь. За нею шел невысокий, облицованный простой шахтной крепью, ход. Луч фонаря тонул в его темноте, а идти было хорошо, не то что в пещерах, под ногами поскрипывал мелкий щебень, и в полном безмолвии этот звук казался оглушающим. Кроме единственной трубы и тонкого кабеля, никаких коммуникаций в туннеле не было, однако воздух при этом казался чистым. Русинов зажег спичку, стараясь уловить его движение, но пламя горело ровно. Прошагав около полукилометра, он заметил значительный уклон. Через двести сорок шагов Русинов высветил еще одни завинченные двери, но более легкие, чем на командном пункте. Зато открывались они с пронзительным певучим скрипом. И едва он замер, как послышалась звонкая, характерная для мокрых пещер капель. Он включил фонарь и увидел темное зеркало воды перед собой. Подземное озеро оказалось вытянутой формы с островом посередине: видимо, из свода залообразной пещеры выпала большая каменная глыба. Сразу же за дверями, на бетонной площадке с жестяным козырьком, стояла мощная насосная установка. Металл казался пушистым и мягким от толстого слоя махровой ржавчины. По бетонным же ступеням Русинов спустился к самой воде, кипящей от капели, и забегал лучом по стенам. Уровень в озере закономерно колебался, в зависимости от времени года; блестящие от минерализации стены имели две хорошо различимые "ватерлинии", потому и насосы стояли высоко, почти под сводом. Маркшейдер хорошо знал расположение пещерного водоема, а значит, наверняка сделал инструментальную съемку до проходки туннеля. Где-то из зала должен быть проход в другой зал или пещеру, имеющую выход на поверхность.
Он снял рюкзак, карабин и с одним фонарем в руке пошел вдоль стен, тщательно исследуя каждую нишу или щель. В длину зал был примерно метров семьдесят и сорок в поперечнике при высоте кровли пять-шесть метров. Луч выхватывал довольно гладкие, отглянцеванные желто-серым минералом стены. Развал камней под ногами казался облитым воском. Кое-где, примазанные к глыбам, торчали небольшие свечечки сталагмитов, а весь потолок, будто в мартовский теплый день, был увешан сталактитами. Русинов добрался до тупого конца зала и посветил в узкую горизонтальную щель - косо уходящую почву от самой воды.
И тут услышал за спиной певучий мелодичный звук - акустика в зале была совершенной. Так здесь могла запеть только дверь! Он перебросил луч фонаря на нее и увидел, как щель между стальным косяком и створкой медленно сокращается. Несколько секунд, и звук оборвался. Не веря своим глазам, рискуя разбиться на скользких камнях, он бросился к бетонной насосной площадке, взлетел по ступенькам и сквозь звенящую капель услышал глухое гудение заворачиваемого с другой стороны колеса. Еще мгновение - и все смолкло.
Он даже не стал стучать - дверь запиралась герметически и могла выдержать ядерный удар...

Глава 14

Всю дорогу до Перми Иван Сергеевич не ощущал за собой слежки. Кажется, удалось уйти от Службы Савельева, и теперь практически невозможно в короткий срок установить, в каком направлении он выехал из Москвы. За исключением одной детали, которая могла бы дать преследователям путеводную нить: в железнодорожных билетах указывалась фамилия, а сам билет продавали только по предъявлению паспорта. Под видом борьбы с перекупщиками новая демократическая власть пыталась наладить тотальную слежку за своими гражданами. Однако Иван Сергеевич надеялся на то, что в день отъезда с пяти московских вокзалов по разным направлениям ушел добрый десяток Афанасьевых. Пока проверят - уйдет дня три-четыре, а за это время можно дважды съездить в Пермь.
В Перми он тут же купил билет на ближайший поезд до Соликамска, ушел с вокзала и гулял по прилегающим улицам до последних минут перед отправлением. В вагоне первым делом он осмотрелся: ничего подозрительного. Иван Сергеевич предполагал, что его могут попросту встретить где-нибудь в Соликамске, Красновишерске или даже в Ныробе, но в маленьких городах любая слежка сразу бы вылезла на глаза, к тому же встречающим "топтунам" будет очень трудно опознать в лысом, сухопаром полковнике "декадента" Афанасьева.
В Соликамск поезд прибыл ночью, а автовокзал открывался в половине шестого утра. Торчать на вокзале было опасно - там к нему бы присмотрелся самый тупой "топтун", и поэтому Иван Сергеевич отправился гулять по вокзальной площади. Ночь была тихая и теплая, город, как и положено провинциальному промышленному городу, спал глубоким сном, и жизнь едва лишь теплилась вокруг вокзала. Изредка из города прилетала одинокая машина, тормозила возле коммерческого киоска, где продавали водку круглые сутки, водитель вылетал из кабины и бросался на сверкающую амбразуру, по ночному режиму забранную редкой решеткой. Он совал деньги - в ответ высовывалась бутылка, и всякий раз из-за палатки появлялся инспектор ГАИ с резиновой дубинкой, окрашенной под жезл. Начиналась проверка документов, проверка на алкоголь и разбирательство. В результате же загулявший водитель все равно уезжал: похоже, гаишник работал в паре с коммерсантом. Иван Сергеевич, наблюдая за этой ночной жизнью, заметил, что опытные и битые водители оставляют машины далеко за площадью и подходят к заветной палатке пешком.
Около половины четвертого, когда небо над городом стало заметно светлеть, Иван Сергеевич отправился к автовокзалу, где были скамейки, - от долгой ходьбы уже гудели ноги. В это время к железнодорожному вокзалу подкатила серая невзрачная "Нива", высадила пассажира в темно-синем спортивном костюме с зелеными полосами на рукавах и отъехала в сторону. Иван Сергеевич скоро бы забыл о ней, однако заметил, что к этой "Ниве" изредка подходят люди и, по-видимому, просят увезти в город. Если бы это был таксист-частник, то наверняка бы не отказывал пассажирам и зарабатывал бы денежки. Этот же, простояв около получаса, закрыл машину и ушел на вокзал. Вернувшись минут через десять, он неожиданно подошел к "Москвичу", припаркованному, вероятно, тут с вечера, своими ключами открыл дверцу и, сев в кабину, запустил двигатель. Когда же из вокзальной двери появился пассажир в спортивном, "Москвич" тихо покатил со стоянки на проезжую часть, там резко прибавил скорость и умчался в город. Иван Сергеевич внутренне восхитился чистотой работы: это были угонщики! "Москвич", скорее всего, принадлежал какому-нибудь работнику вокзала, и этот, в спортивном, сходил, проверил, на месте ли владелец, после чего дал сигнал своему напарнику. Комбинация была хороша тем, что "спортивный" мог контролировать владельца "Москвича" до тех пор, пока тот не поднимет тревогу, а потом спокойно сесть в "Ниву" и уехать. Или оказаться "свидетелем" угона, сообщив приметы преступника, по которым его никогда не найдут.
К открытию автовокзала подошел народ, и когда Иван Сергеевич встал в очередь за билетом, неожиданно заметил угонщика в спортивном. Тот прошелся по залу ожидания, ни на кого не обращая внимания, переписал что-то себе в записную книжку из графика движения автобусов, сунулся в справочное бюро и затем удалился. Из любопытства Иван Сергеевич выглянул на привокзальную площадь и обнаружил, что "Нивы" уже нет...
Иван Сергеевич купил билет и поехал в Красновишерск. Найти Русинова было непросто, а в горах - так вообще невозможно, ибо Мамонт навряд ли будет сидеть на одном месте больше чем одну-две недели. Однако Иван Сергеевич знал единственную точку, где он появится непременно, - самый большой "перекресток" между Вишерой и рекой Березовая, координаты которого держал в памяти. Он не рассчитывал застать Мамонта на этой точке, главное, было отыскать след, а дальше - как Бог пошлет. Ему было неизвестно, как заезжал туда Русинов, и, прикинув по карте, Иван Сергеевич решил выходить на "перекресток" через Красновишерск. По крайней мере, отсюда было ближе, чем через Ныроб. Да и в городе легче, не привлекая к себе внимания, выяснить обстановку и собраться в дорогу. Кое-что из походных вещей он вез в чемодане, однако без сапог либо крепких ботинок, без легкого спального мешка и хотя бы куска брезента вместо палатки в горы нечего было и соваться. Это не считая продуктов минимум дней на восемь-десять.
В десять утра Иван Сергеевич был уже в Красновишерске. По дороге он спрятал фуражку и китель в чемодан, отстегнул погоны с летней военной рубашки и вышел в другом облике. Если Служба вела наблюдение за регионом, то здесь, в конечных пунктах междугородного сообщения, она была особенно внимательной ко всем приезжим. С вокзала Иван Сергеевич сразу отправился в магазин за снаряжением, чтобы к вечеру можно было уехать из города и ночевать где-нибудь в горах. Он был уверен в полной своей безопасности. В фирме "Валькирия" сейчас, пожалуй, творилась полная неразбериха. Шведы сместили Савельева в надежде на согласие Афанасьева, однако, потеряв его, теперь наверняка хватались за головы. И вряд ли им удастся в этот полевой сезон вывезти экспедицию на Урал. Но обольщаться не приходилось, поскольку Служба безопасности работала здесь независимо, по своему плану, и вдобавок ко всему из-за отмены экспедиции могла активизироваться. У Мамонта с нею и так, поди, хватало хлопот. Знал бы он, что Савельев поставил на него и делает теперь из Русинова "паровоз".
Погода в Красновишерске была неустойчивой. Пока Иван Сергеевич ехал в автобусе, сквозь стекла жарило солнце, но когда вышел, то замерз в рубашке. Пришлось доставать свитер и надевать посреди улицы.
В спортивном магазине он купил рюкзак, спальный мешок и маленькую палатку, уложившись в терпимую сумму, однако хорошие альпинистские ботинки стоили как все, вместе взятое. А надо было еще закупить продукты, котелок, чашку-ложку - приходилось, как начинающему туристу, обзаводиться заново всем походным барахлом. Иван Сергеевич вышел из магазина в надежде найти обувной и купить там обыкновенные кирзачи.
И носом к носу столкнулся со шведами...
Он мгновенно понял, что встреча эта вовсе не случайная, а четко спланированная и рассчитанная на эффект неожиданности. Шведам это удалось: Иван Сергеевич не успел ни растеряться, ни испугаться.
- Господин Афанасьев? Очень рад! - Швед, говоривший по-русски, добродушно улыбался и протягивал руку. - У вас принято давать поздравления с приездом!
- Спасибо! - живо отозвался Иван Сергеевич и пожал ему руку. - Очень рад! Я тоже очень рад!
Только тут он обратил внимание, что за их спинами стоит угнанный с привокзальной площади Соликамска "Москвич", а рядом с ним - тот самый водитель, что приезжал на "Ниве", да трое крепких парней в кожаных куртках, у которых образование и профессия были написаны на лбу. Дергаться не имело смысла.
- Мы обязаны друг друга объяснить положение, - сказал швед. - Деловой разговор. Приглашаю вас, господин Афанасьев, свой офис!
- Пожалуйста! - согласился Иван Сергеевич. - Но я должен вас предупредить, что моя персона... может привлечь к вам внимание нежелательных людей...
- О, да! - воскликнул догадливо швед. - Мне известно! Я получил информацию и принял всевозможные мероприятия. Господину Афанасьеву ничего не грозит!
- Спасибо. - Иван Сергеевич сел в бирюзового цвета "Форд", услужливо открытый шведом. - Хотя я сомневаюсь...
Чемодан и рюкзак у него выхватили из рук добрые молодцы и уложили в багажник. Вместе с Иваном Сергеевичем сели оба шведа, а впереди - охранник. Остальные поехали сзади на "Москвиче". По дороге молчали, и потому было время сообразить, как его ловко выследили и перехватили. Он вспомнил, что в одном вагоне с ним ехали два иностранца, судя по говору, немцы, и человек пять вьетнамцев или корейцев. На последних Иван Сергеевич вообще не обратил внимания, потому что они на каждой большой станции таскали огромные сумки взад-вперед, что-то выгружали, что-то загружали и наверняка были просто спекулянтами. Однако и немцев он не принял в расчет - сработал стереотип мышления: обычно шпионили за иностранцами, но никак не могло, чтобы иностранцы на территории России вдруг начали шпионить за русскими!
Это ему было наказание за отсталость. Надо жить в ногу со временем!
Шведский офис помещался в неприметном с виду, но роскошном внутри особняке, чем-то напоминающем Ипатьевский дом. Никаких вывесок и табличек, на двери - кодовый замок, за дверью - белобрысый молодец с повадками официанта. Ивана Сергеевича, однако же, больше поразило то, что все охранники говорили по-шведски, хотя обликом походили на простых русских парней, нечаянно разбогатевших и вынужденных теперь поддерживать имидж.
Ивана Сергеевича учтиво проводили в большой кабинет, начиненный электроникой, предложили сесть за стол. Шведы устроились напротив, и в ту же минуту появился еще один - стройный, подвижный и точный в движениях. Швед, говоривший по-русски, вскочил и представил:
- Господин Иван Афанасьев! А это - господин Густав Варберг, соучредитель фирмы "Валькирия".
Варберг крепко пожал руку Ивану Сергеевичу и сел напротив. Получалось, один против троих...
"Отбрешусь! - неожиданно подумал он. - Я же тут хозяин положения. Уговаривать будут!"
Соучредитель заговорил по-шведски, подбирая и взвешивая каждое слово и делая паузы, чтобы переводчик успевал переводить дословно.
- Вы дали согласие осуществлять руководство совместной российско-шведской фирмой "Валькирия"... Мы высоко оценили вашу добрую волю, господин Афанасьев... Но известные вам события и действия бывшего руководителя фирмы господина Савельева... не позволили довести начатое дело до завершения... Мы не имеем никаких претензий лично к вам, господин Афанасьев, и считаем, что вы поступили весьма разумно, покинув Москву... У нас имеется полная информация о преследовании вас со стороны господина Савельева... Он имел цель вынудить вас отказаться от предлагаемой вам работы... В случае же вашей строптивости - лишить жизни, убить... Шведская сторона фирмы приносит вам извинения за действия бывшего руководителя "Валькирии"... А также обязуется компенсировать моральные и материальные потери, связанные с происшедшими инцидентами... Дальнейшая ваша безопасность гарантируется шведской стороной фирмы, а равно и вашей семьи.
- Благодарю вас, - сдержанно отозвался Иван Сергеевич.
- Шведская сторона фирмы глубоко обеспокоена положением дел и развитием последних событий, - продолжал Варберг. - Вы, господин Афанасьев, получили массу неприятностей и, возможно, теперь имеете сомнения в целесообразности вашего согласия на руководство фирмой "Валькирия".
- Да, господин Варберг, - Иван Сергеевич откинулся на стуле, вытянув ноги, и скрестил руки на груди. - Имею такие сомнения. И довольно основательные.
Швед-переводчик перевел ответ Варбергу, и тот выразительно покивал головой. Третий же швед, молчаливо слушающий и совершенно непонятный для Ивана Сергеевича, сделал какую-то пометку в блокноте и стал еще более внимательным, ни на мгновение не сводя глаз с русского собеседника.
- Господин Афанасьев, мы еще раз подтверждаем свои намерения, - сказал через переводчика Варберг. - Мы считаем вас одним из лучших специалистов в России. У вас имеется богатый как практический, так и теоретический опыт. Поэтому хотели бы услышать от вас слова согласия в повой... обстановке.
Иван Сергеевич понял, что шведы взялись за него с бульдожьей хваткой и просто так не отступятся. Следовало переходить в наступление, сбить предлагаемый ими ритм и строй беседы, на худой случай погрузить все дело в длинную дискуссию и выиграть хотя бы одну ночь для анализа и раздумий.
- Допустим, специалист я не самый лучший, - сказал он. - И тем более теоретик. Вы, господа, либо заблуждаетесь, либо умышленно преувеличиваете, что мне не особенно нравится.
- Мы владеем объективной информацией, - заявил Варберг. - В Институте вас считали лучшим аналитиком и специалистом по геофизическим исследованиям. Кроме того, вы долго занимались практической деятельностью: подъем затонувших судов с драгоценными металлами в Черном, Каспийском и Баренцевом морях, работа на дне будущего Цимлянского водохранилища, колчаковское золото, сокровища Ивана Грозного и, наконец, "Валькирия".
"Сволочи, - безадресно подумал Иван Сергеевич. - Все, что можно, выдали. А раньше за каждую секретную бумажку готовы были со света сжить..."
- Кроме того, мы имеем сведения, что вы умышленно искажали исследовательскую информацию, чтобы советский режим не мог воспользоваться плодами вашего труда, - продолжал Варберг. - Это был ваш протест коммунистической власти.
Иван Сергеевич едва сдержался, чтобы не выдать свои эмоции, хотя тут же согласился про себя, что вся халтура - вольная или невольная - ив самом деле совершалась как протест, но в общем-то не против конкретного режима в России, а против странной политики, проявившейся во время работы в Цимлянске. Шведы же пытались пригребать его к себе как некоего специалиста-диссидента!
- Перед фирмой "Валькирия" сейчас встала проблема в работе с материалами Института, - переводил швед. - Искажения настолько серьезны, что требуют больших расходов, дополнительных средств. А наша сторона уже заплатала России за эти материалы. Бывший руководитель фирмы господин Савельев не смог дешифровать умышленные искажения из-за слабой профессиональной подготовки. Нам же известно, что вы, господин Афанасьев, обладаете всеми необходимыми знаниями. Поэтому мы вас считаем одним из лучших специалистов.
Они действительно много знали об Институте, его настроениях и нравах. Это значило, что кто-то из бывших сотрудников служил в "Валькирии" информатором: в материалах сведений о личностях не почерпнешь...
Сбить с ритма шведов было трудно. Куда бы ни уходил разговор, Варберг возвращал его к сути. Нужно было действовать энергичнее.
- Самый лучший специалист по "Валькирии" вам, по-видимому, известен, господин Варберг. - Иван Сергеевич встал и начал ходить вдоль стола - пусть водят за ним глазами.
- О, да! - самостоятельно воскликнул швед-переводчик. - Это господин Русинов! Его звали - Мамонт.
- Правильно! - похвалил Иван Сергеевич. - Поэтому, чтобы продолжать дальнейший разговор, я хочу услышать прямой и откровенный ответ на один вопрос... Я люблю иметь дело с людьми честными, порядочными и не люблю играть втемную. От вашего ответа зависят, уважаемые господа, мой выбор и мое слово согласия. По-русски это называется "проверка на вшивость".
Швед-переводчик растолковал шефу речь Ивана Сергеевича и слегка смутился, объясняя, что такое "проверка на вшивость". Пока он не разъяснил иносказательность этой фразы, его товарищи понимали это в буквальном смысле.
- В чем суть вопроса господина Афанасьева? - наконец спросил он.
- Кто конкретно и с какой целью производил негласный обыск в квартире Русинова? - Иван Сергеевич остановился напротив Варберга и замер, глядя ему в глаза. Показалось, что еще до переводчика он понял смысл вопроса. Шведы переглянулись, и тот, молчаливый, вдруг заговорил неожиданно высоким, визгливым голосом. Варберг что-то отвечал ему односложно и коротко. Они вдруг забыли дипломатический тон беседы и вели междусобойчик без перевода.
- Одну минуту, господа! - прервал их Иван Сергеевич. - Я не знаю шведского, простите за невежество. Но я прошу переводить все, что говорят за этим столом.
Заметно было, что они смешались. Однако Варберг взял ситуацию в свои руки.
- Произошло недоразумение, инспирированное господином Савельевым, - заявил он. - Обыск производился под его личным руководством.
"Ага! Валите все на покойного! - про себя воскликнул Иван Сергеевич.Отмыться хотите, вшивые!"
- Савельев не умеет пользоваться гамма-плотномером японского производства, - проговорил он и перевел взгляд на молчаливого шведа. - Значит, в квартире Русинова находился ваш специалист.
- Да, в квартире Русинова был наш специалист, - признался Варберг. - При удобном случае мы принесем господину Русинову свои извинения и по его желанию готовы возместить моральный ущерб.
- Мне нравится ваша открытость, - похвалил Иван Сергеевич. - Господин Варберг, вы понимаете, что шведская сторона фирмы, находясь на территории чужого государства, участвовала в противоправном и уголовно наказуемом деле?
- Мы это понимаем, - самостоятельно сказал переводчик, - и сожалеем о случившемся.
У Варберга побелели козонки пальцев, сжатых в кулаки.
- Хорошо, - заключил Иван Сергеевич и снова заходил по кабинету. - Будем считать, что проверку на вшивость вы благополучно прошли. Я не намерен сообщать что-либо из полученной от вас информации по поводу незаконного обыска в правоохранительные органы. У нас есть пословица - "Повинную голову и меч не сечет". Но чтобы впредь избегать подобных вещей и исключать всякие незаконные действия фирмы, я должен обсудить с вами, господа, один нравственный вопрос. Давайте отодвинем в сторону финансовые дела, специальные проблемы и прочие аспекты "Валькирии". Вы согласны, что деятельность российско-шведской фирмы носит исторический характер?
- Разумеется, - подтвердил Варберг. - И мы ощущаем на себе ответственность перед историей. Я обязан пояснить, господин Афанасьев, что занимаюсь проблемой варяжских сокровищ очень давно, со студенческой скамьи. Это дело моей семьи. Мой отец исследовал всю Скандинавию, изучил множество исторических и этнографических материалов и к концу жизни пришел к выводу, что центром арийской культуры в доледниковый и послеледниковый периоды, вплоть до первого века нашей эры, был Урал. А Приполярный и Северный Урал это не что иное, как знаменитая Гиперборея. Отец вдохновил меня на этот поиск, и я дважды еще при коммунистическом режиме приезжал в Советский Союз. Но мне не удалось раздобыть какие-либо материалы. Ваш Институт тогда был закрыт и глубоко законспирирован. Но я увез из России полную уверенность, что русские и шведы - братья по происхождению. Мы должны гордиться тем, что имеем один арийский корень.
Оказалось, что Варберг вовсе не такой сухарь и дипломат, как показалось вначале Ивану Сергеевичу. Рассказывая о своих увлечениях, он оживился, раскованно жестикулировал руками, и глаза его, на первый взгляд блеклые, вдруг посинели и заискрились. Однако молчаливый швед сделал какой-то знак ему - приставил авторучку к своему виску, и Варберг сразу же потускнел и скомкал остаток рассказа. А возможно, что и швед-переводчик много чего упустил и неточно перевел.
- Потом я стал книжной крысой... Получил звание доктора... Очень глубоко изучаю арийскую культуру... Мечтаю отыскать "сокровища Вар-Вар"... - стучал он, как телеграф. - Совместная работа с вами, господин Афанасьев, поможет нам осуществить мечту...
- Кто вас финансирует? - в упор спросил Иван Сергеевич, не дожидаясь конца перевода.
Варберг взглянул на молчаливого шведа и с прежней дипломатией произнес:
- Источник финансирования есть коммерческая тайна. Пока вы, господин Афанасьев, не дадите согласие и не приступите к руководству фирмой, я не имею права посвящать вас во внутренние дела "Валькирии".
Молчаливый швед отнял авторучку от виска. Кажется, его роль - роль "серого кардинала" становилась понятной Ивану Сергеевичу. Он поднял руки:
- Хорошо, вопрос снимаю! Вернемся к нравственности. Как вам известно, господин Варберг, арийской общности народов в настоящее время не существует. Есть отдельные народы разных национальностей, слава Богу, помнящих о своем родстве. Мало того, в сегодняшнем мире считается дурным тоном говорить об арийском происхождении.
- О, да! - эмоционально вставил швед-переводчик. - Гитлер, фашизм! Дискредитация арийской темы!
- Вот-вот, - подтвердил Иван Сергеевич. - Тема дискредитирована. Общности нет... Найдем мы с вами, господин Варберг, "сокровища Вар-Вар", поделим между Россией и Швецией и разойдемся. И сделаем со своей частью все, что захотим... Но согласятся ли на это другие арийские народы? И в первую очередь русский...
- Поиски и учреждение фирмы согласованы с правительством России, - заверил Варберг. - И с президентом, через его помощников. Все на основе российских законов!
- Господин Варберг, вы слышали, что такое беспредел? - Иван Сергеевич снова встал напротив него. - Или требуется объяснение?
- О, да, да! - закивал переводчик, хотя его шеф хранил молчание.
- Что - да, да? - слегка озадачил переводчика Иван Сергеевич. - Я спрашиваю не вас! Мне хочется услышать ответ господина Варберга.
Швед перевел с жестикуляцией и специальными пояснениями - на шведском языке такого специального понятия не существовало...
- Я понимаю, о чем вы говорите, господин Афанасьев, - озабоченно проговорил Варберг, - и разделяю вашу заботу... Россия мне напоминает Дикий Запад в Новом Свете. Мы постоянно рискуем... Мы уподобляемся авантюристам...
- Очень хорошо, - не дослушал Иван Сергеевич. - Приятно слышать, что понимаете. Беззаконность - состояние весьма заразительное. Вероятно, вы, господин Варберг, ощутили это, когда отправили на обыск квартиры Русинова своих специалистов...
Он умышленно сделал паузу, давая возможность поработать переводчику. Швед кивнул и затаился в ожидании продолжения.
- Насколько я понимаю, закон либо существует, либо нет, - тоном преподавателя заговорил Иван Сергеевич. - Невозможно быть чуть-чуть беременной... Меня смущает, господа, само существование "Валькирии". Она представляется мне как незаконнорожденная дочь России и Швеции. И ладно бы, от большой любви между ними... "Валькирия" родилась, извините меня... от секса с применением грубой силы.
Варберг отрицательно замотал головой:
- Учреждение фирмы согласовано с правительством России! Без всякого нажима с нашей стороны. Мы сделали предложение - нам не отказали.
- Еще раз простите за подобные сравнения, господин Варберг. - Иван Сергеевич сел напротив него. - Публичная женщина никогда не отказывает богатому клиенту. Как ни горько говорить об этом, явно наше правительство сейчас не отказывает никому, кто платит деньги. Я не обвиняю вас лично, господин Варберг. Но согласитесь, пользоваться беспределом в России для достижения своих целей безнравственно и неэтично. Это действительно напоминает Дикий Запад. В нашем государстве сейчас пожар, а как известно, тащить что-либо у погорельцев - великий грех. И эта истина относится... к общемировым ценностям.
Швед-переводчик делал свое дело, а другой, молчаливый, положил свою авторучку на блокнот и покатал ее пальцами. Это тоже был какой-то знак...
Варберг сделал длинную паузу и, выпрямившись, неожиданно улыбнулся, заговорил участливо:
- Давайте прервем нашу беседу, господин Афанасьев. Время - обедать. А вы не отдохнули с дороги. Простите мою невнимательность... Думаю, вечером мы продолжим беседу... При нашем офисе есть маленькая гостиница, и вам будет очень удобно. Поверьте, это вас ни к чему не обязывает.
- Благодарю вас, - проронил Иван Сергеевич. - Отдохну с удовольствием. Дорога была утомительная...
Они просили отсрочки! Похоже, "серый кардинал" был недоволен течением беседы и готовился сделать своему шефу разнос. Скорее всего, молчаливый швед был не заказчиком и даже не финансовым королем, отпускавшим "Валькирии" щедрые кредиты, а представителем тех, кто платил деньги, сохраняя коммерческую тайну.
Провожая Ивана Сергеевича на второй этаж, где находилась "маленькая гостиница", Варберг неожиданно сказал почти на чистом русском языке:
- Мне будет жаль, Иван Сергеевич, если нам не удастся работать вместе. Я полон надежд!
И, словно прощаясь надолго, зачем-то крепко жал и тряс его руку.

Глава 15

Можно было этого не делать, по как всякий лишенный свободы, Русинов непроизвольно стал обследовать железную дверь. Клепаная стальная плита производство пятидесятых годов! - снабженная уплотнителем, намертво прилегала к металлической обвязке дверного проема: тот же, в свою очередь, был впечатан, влит в бетон, не потерявший крепости во влажной среде.
Он выключил фонарь - теперь надо беречь батарейки. Неизвестно, кто запер и насколько...
Насосная площадка под жестяным навесом была единственным местом, где сверху не капало. Каска пожарного имела фату из прорезиненной ткани и оберегала плечи от влаги, но спина, пока он лазил по каменному мешку в поисках хода, успела промокнуть, и теперь Русинов ощутил холод. Температура в пещере была примерно три-пять градусов тепла. Пока двигаешься - все в порядке, но стоит сесть, и этот могильный холод начинает медленно проникать к телу.
Получалось, что его очень ловко сюда заманили, затащили, как быка на веревочке. Знали, что он обязательно клюнет на Кошгару и, забыв все на свете, полезет в землю, словно червяк. Кто-то очень точно рассчитал поведение Русинова, учел его психологию и теперь предоставил неограниченное время для размышлений. И место выбрал подходящее: в мокрой пещере будет думаться хорошо...
Последним звеном в цепочке "стихийности" его движения в каменный мешок был мужичок-серогон. Не был здесь никогда, но абсолютно верно рассказал, как отыскать эту Кошгару. Значит, много слышал о ней и обсуждал со своими товарищами. Если вспомнить разговор, то даже предупреждал, чтоб не переступал черту, за которой человек обращается в пепел. Если рассудить, то таким образом серогон подталкивал его в подземную пусковую установку. "Только не бросай меня в терновый куст!"... Русинов вспомнил облик мужичка-чифириста и усмехнулся сам себе: он не мог быть профессионалом можно придумать любую легенду, намазать бороду смолой, сыграть кого угодно, однако имитировать корни сгнивших зубов никому не удавалось. Если серогон "стучал" и сотрудничал со Службой, то только за чай. Но в таком случае, когда он получил информацию о Русинове и каким образом? И почему так изголодался по чифиру, если недавно встречался со своим резидентом и уж вытребовал бы с него плату за предстоящую операцию... Кстати, поведение голодающего наркомана тоже невозможно сыграть, если за это берется непрофессионал. А серогона при виде чая трясло естественно, как естественны были и его гнилые корни в деснах. Серогон тут ни при чем! И остальные его товарищи, не имеющие документов и прячущиеся в лесу, тоже не причастны, даже если среди них есть внедренный Службой человек: мужичок за время беседы не имел с ними никакой связи, не мог получить инструкций и поэтому поступал самостоятельно. Это нормальные бичи, бывшие, а может, и настоящие уголовники, и вряд ли кто из них пойдет на связь с ментами Даже за обещание чифира, за обещание легальности и свободы. Они себе нашли место, где можно жить скудно, дико и вольно...
Но кто же втравил его и захлопнул дверь? Не сквозняк же потянул за собой добрую тонну железа, не он же закрутил колесо с той стороны?! А кто закручивал, тот прекрасно знал, что выхода из этого зала больше нет. Так что и искать бесполезно, и растрачивать энергию батарейки, и мокнуть под сплошным капежом...
В полной темноте звон воды был явственнее и притягивал сознание. Кроме всего, каменный мешок был и "музыкальной комнатой". Пытка, которую редко выдерживает человеческая психика.
Русинов оторвал подкладку у куртки, - вместо ваты или ватина там оказался синтепон. Сделал тугие скрутки и затолкал себе в уши. Воины Одиссея спасали свою нервную систему от сладкоголосого пения, заливая уши воском. Но воскна пасеке, у хитромудрого Петра Григорьевича... В худшем случае, если совсем припрет, можно попробовать растопить парафиновую свечу и заодно проверить, насколько эффективно было средство уберечь свое сознание у древних скитальцев...
Кто же устроил ему эту пытку?
Следующим звеном был... отец Ольги, участковый в Гадье, гадьинский милиционер, крутой блюститель порядка, пострадавший в прошлом году за исчезновение Зямщица. И видимо, пострадавший за неприятности в связи с ним... Вот уж совсем странная личность - змеиный клубок: не поймешь, чья голова, чей хвост... Наверное, зря не послушал Ольгу и не познакомился с папой. А вдруг бы он проникся и показал ему другую Кошгару? Или другая там, за хребтом?.. Видимо, участковый не причастен к кошгарским сквознякам.
В следующую секунду он замер и перестал дышать от озарившей его простой и понятной мысли. Он тут же вспомнил, что уже не один раз начинал думать так, но отчего-то эта простота выламывала всякую логику и смущала некоторой примитивностью.
Все они тут - начиная от пчеловода и кончая исчезнувшей экспедицией Пилицина, сидят и охраняют "сокровища Вар-Вар". Будь оно так - все бы хорошо легло на свои места. Тогда бы стала понятной и логика этих людей, и странность их поведения...
Он попытался посмеяться над этой мыслью, но теперь смех уже звучал как признак сумасшествия.
Если ты безвреден для дела охраны и тайны сокровищ - живи на здоровье, лови рыбу, наблюдай "летающие тарелки", ищи следы "снежного человека", даже серу точи из сосен и не имей документов. Но если ты Мамонт и ищешь те самые сокровища - получай пыточную камеру, слушай звон капели, тихо сходи с ума и станешь безвредным...
Не таким ли образом они обезвредили Зямщица?!
Он прислушался к бесконечной капели: сквозь затычки доносящийся мелодичный - в несколько нот - звук почему-то напоминал хруст битого стекла под ногами. Русинов попробовал освободить одно ухо и тут же снова заткнул его. Прекрасное пение показалось обворожительным в оглушающим. Следовало постоянно отвлекаться, думать о чем угодно, только не сосредоточиваться на звуках. Он посветил на часы - пошел пятнадцатый час его пребывания в "музыкальной комнате". Была полночь, и он вспомнил, что еще ничего не ел в этот день и лишь пил воду... Хорошо, что есть вода. В сухой пещере началось бы обезвоживание организма, потом галлюцинации, анемия мышц. Здесь же, если потерять слух, можно продержаться месяц, а то и два без пищи. Только сохранять тепло!
Насосная площадка была размером примерно два на два метра и имела металлическое ограждение - эдакий капитанский мостик, висящий под сводом пещеры. Сюда бы спальный мешок! Он освободил рюкзак от содержимого, аккуратно сложил продукты в ящик электротехнического узла, висящего на ограждении, - при одноразовом питании хватит на пять суток. Затем проделал в днище рюкзака дыру для головы и натянул его на себя. Твердая, плотная парусина будет задерживать тепло возле тела, если не спать лежа. Лежащий человек больше теряет тепловой энергии. Он распорол ножом футляр прибора ночного видения, сделанный из толстой подметочной кожи, постелил на бетон и сел, прислонившись спиной к округлому боку электродвигателя водяного насоса. Затем вскрыл плоскую баночку мясных консервов, наугад в темноте отрезал ломоть черствого хлеба - это суточный рацион. Через три дня его придется сократить вдвое, потом еще вдвое - можно растянуть на неделю. После чего надо спокойно промыть себе желудок, кишечник и садиться на голодную диету...
Пища сразу же согрела его, придала энергии, посветлело в голове. Теперь следовало бы постараться заснуть, пока не озяб, но мысль, озарившая сознание, перебивала дрему.
Итак, они все тут живут, чтобы охранять "сокровища Вар-Вар". Значит, они состоят в одной разветвленной, законспирированной организации, имеют свою систему связи, условных сигналов и знают прекрасно, что стерегут, от кого и для кого. Своеобразная масонская ложа с иерархией, степенями посвящения в тайну, с полным иммунитетом к ценностям окружающего мира.
Теперь, хоть и не на совсем сытый желудок, мысль эта опять показалась не смешной. Напротив, стало "горячо". Уснуть бы, расслабить нервы, освободить психику от впечатлений дня и утром, на свежую голову, еще раз осмыслить это открытие! Он прикрыл глаза, вольно бросил руки на колени, расслабил мышцы...
И сразу же услышал хруст битого стекла!
Нет, надо измотать себя, чтобы отключиться, или, в самом деле, залить парафином уши - одна свеча есть.
Если бы они в этой пещере сводили с ума Зямщица, остались бы какие-нибудь следы: консервные банки, экскременты, попытки сделать надписи. Да ржавчины бы столько не было на металлических частях и конструкциях насосной площадки. Ночевать он мог только здесь, под жестяным козырьком. А тут вообще не видно никаких следов недавнего присутствия человека. В любом случае завтра нужно обойти весь зал и проверить. Выход из пещеры может быть и подводный: там, где озеро вплотную подходит к стене, ниже уровня воды, возможно, существует ход в соседний зал, где есть такое же озеро, как два сообщающихся сосуда. Придется уподобляться лягушке, упавшей в горшок со сметаной, и один день потратить на обследование каменного мешка. Чтобы потом уже не дергаться и спокойно сидеть, повинуясь року...
Надо попытаться смоделировать эту тайную организацию хранителей "сокровищ Вар-Вар". Непосредственные хранители - это, конечно, Авега и Варга.
Русинов потряс головой. От простой мысли о хранителях - сторожах набитых золотом пещер - его заносило слишком далеко и высоко. Выше просто нельзя, можно сломать шею... Но это факт - Авегу, беспаспортного бродягу, освобождает и увозит к себе Джавахарлал Неру. Это же не безумие, пришедшее в голову здесь, в каменном, сыром мешке. Это не плод фантазии меркнущего сознания...
Так далеко уходить еще рано. Еще много есть неясного, что лежит на поверхности. Каким образом Авега оказался здесь, на Урале, и как мог вступить в эту тайную организацию? Допустим, экспедиция Пилицина пришла в устье Печоры и поднялась по реке до ее истока. Оказавшись на Урале, она начала поиск варяжских сокровищ и очень быстро наткнулась на них. Да, открытие произошло сразу, может, в течение месяца. Иначе бы чекист Валентин Николаевич Пилицин сообщил о своем местонахождении и объяснил причину, почему перекочевал на Урал. Тут же все произошло быстро, как будто за его спиной захлопнулась вот такая железная дверь и отрезала его от мира. Скорее всего, они отыскали не сокровища, а его хранителей и вошли с ними в контакт. Значит, эти хранители-монахи существовали до экспедиции. Но как привлекли на свою сторону сразу девять таких разных человек? А если они были захвачены в плен на какой-нибудь пасеке и потом, постепенно, обработаны идеологически, посвящены в тайны сокровищ? Кто не поддался, кто оказался вредным для дела, тех отправляли бродить по земле, как нынче бродит по ней безумный Зямщиц. Но Владимир Иванович Соколов-Авега и Андрей Петухов, возможно, еще кто-то "предали дело революции" и вступили в орден хранителей. Судя по Авеге, другого объяснения не может быть. Каждый из перешедших к хранителям получил соответствующую его характеру специализацию. Авега, например, носил соль на реку Ганг... Ведь говорил же он, что был когда-то изгоем! И Русинова называл изгоем...
Андрей Петухов, явившись в сорок четвертом году из небытия, увел за собой дочь Ларису, которая бесследно исчезла. Значит, она теперь находится среди хранителей! Валькирия! Карна! Не ее ли милости ждал Авега? Не она ли должна была обнажить перед ним голову, если он выполнит свою миссию и отнесет соль на реку Ганг?
И ведь становится понятной судьба и жизнь пропавшего разведчика Виталия Раздрогина! Что, если разведчики прошли тот же самый путь, как и члены экспедиции Пилицина? Столкнулись с хранителями или были захвачены ими, перевербованы и приставлены к делу - вести наблюдение за внешним миром, обеспечивать секретность, получать информацию о людях, пришедших в горы... Одним словом, работа по специальности. Для законспирированной организации нужны люди самых различных профессий, за исключением таких специалистов, как Русинов. Сокровища найдены, и их не нужно искать, поэтому он - человек для дела вредный, как, впрочем, и савельевский сотрудник Зямщиц...
Идет жесточайший отбор людей, которых можно посвящать в тайны сокровищ. Потому нет провалов, нет утечки информации, если не считать случайно задержанного Авегу, с которого и начала раскручиваться цепочка поиска. Так бы и не ведали, что существуют "сокровища Вар-Вар"... Но тогда каким образом, на основании какой информации возникла идея послать экспедицию на поиски варяжских сокровищ? Разумеется, революции нужно было золото. Вернее, даже не для конкретной российской революции, а для мировой, о которой мечтали тогда перестройщики мира. Ценностей царской казны, богатых и ограбленных людей, церквей, конечно, было мало для такого дела. Следовало получить в один раз такое количество золота как международного платежного средства, чтобы одновременно создать огромные армии профессиональных революционеров во всех крупных государствах мира, а одновременно, выбросив на рынок гигантскую массу ценного металла, сбить его финансовые способности, разорить банки, пустить в трубу промышленные корпорации, посеять мощнейший кризис в мире и захватить власть. Ведь вот, совсем рядом стоит Красновишерский бумажный комбинат, который строился, чтобы выпускать фальшивую валюту на государственном уровне и тем самым девальвировать денежные системы капиталистических стран. Не нашли золота - в оборот хотели пустить поддельные доллары, франки, кроны. Слишком заманчивая идея - мировое господство! Организация секретной экспедиции Пилицина - дело не чудаков, романтиков и фантазеров. Да и Институт - это же продолжение того же замысла! Куда исчезло хазарское золото из могил в цимлянских степях?
Но отсюда следует, что в экспедицию отбирали людей проверенных и преданных. Да и пропавшие разведчики - парни не случайные, окончили высшую специальную школу, готовились для работы в качестве "нелегалов" за рубежом. Как же их можно было перевербовать? Почему Виталий Раздрогин, не связанный по рукам и ногам, свободно передвигающийся по Уралу, не уходит, а служит хранителям? Ведь никто, кроме Андрея Петухова, не появлялся, не обнаруживал себя после исчезновения! Да и тот пришел, чтобы увести с собой дочь. Эх, знать бы точно, каким образом задержали Авегу. Поговорить бы с милиционером, который задерживал! Почему это раньше в голову не пришло? И каким образом он попал в Индию? Почему тогда официальные власти не выдали ему визу на въезд, если сам Неру был с ним знаком? Неужели и в Индии существует какая-то каста, группа посвященных в тайну лиц, которые не имеют права демонстрировать свое посвящение и выступать на официальном уровне?
Русинов опять остановил себя: находясь запертым в пещере, в этой "музыкальной шкатулке", об этих высших загадочных вещах лучше не думать, не загружать сознание тем, что обязательно приведет в тупик и как следствие к безумию. Надо вообще остановить бег этих мыслей и после сна проверить состояние своего рассудка. Чтобы отвлечься, он включил фонарь и высветил на кипящей от капели воде круг и тут же погасил. В глазах осталось яркое светлое пятно. Он опустил веки и сосредоточил внимание на этом "зайчике". Сначала пропал в ушах звук хрустящего стекла, потом вместе с тускнеющим светом медленно потускнела явь...

***

Он просыпался так же постепенно, как и засыпал. Реальность возвращалась вместе со скрипом битого стекла. Русинов включил фонарь и глянул на часы половина одиннадцатого утра! Значит, он больше суток уже находится взаперти. Первым делом он размял затекшие в одном положении ноги, резко помахал руками: где-то между позвонков наметилась легкая боль. Сырой мешок и холод вновь пробуждали невралгию. Ольга предупреждала, что надо поберечься первый месяц...
Потом он осветил дверь, ощупал ее притвор, и на миг возникла обнадеживающая мысль - что, если, пока он спал, заперший его человек пришел и отвернул колесо? Русинов вогнал зуб ледоруба в уплотнитель двери и попробовал отковырнуть ее... Напрасные надежды! Но нельзя долго стоять перед закрытой дверью и думать о ней; нужно двигаться, совершать какую-то несложную, не требующую большой физической нагрузки работу, чтобы занять сознание. Нет напрасных надежд! Впереди много необследованного, неизученного. Сама пещера не осмотрена как следует... Русинов снял с себя рюкзак и сразу ощутил озноб, словно ветром повеяло. Однако пришлось снять и куртку - нельзя мочить одежду, которая сохнет очень медленно, только за счет тепла тела. Оставшись в легком свитере, он стащил с себя и старые джинсы. Лучше потом одеться в сухое и на контрасте ощутить тепло...
С ледорубом и фонарем он спустился вниз и только тут включил свет: двигаться по скользким камням в темноте - самоубийство. Он пробрался к месту, на котором вчера окончил осмотр, и двинулся уже медленно, высвечивая все неровности в стене и кровле. Для ракетчиков на этой точке были созданы идеальные условия, чтобы пересидеть ядерную катастрофу. Они могли пережить здесь и наступившую после нее зиму. Самое главное, здесь была чистейшая, отфильтрованная вода, причем постоянно пополняемый запас, чистый воздух без всякого вредного газа и достаточно тепло. Возможно, во время оледенения люди ушли из городов в пещеры и жили на протяжении многих сотен лет, выбираясь на поверхность, чтобы добыть оленя, принести топливо - высохшие на морозе и уцелевшие в горах деревья. Они жили и ждали солнца. И вероятно, поклонение ему, жертвы и гимны - все совершалось здесь во тьме либо при свете костра. То солнце, что появлялось на небосклоне, было холодным, туманным, а скорее всего, оно вообще показывалось очень редко: резкое похолодание на Севере вызвало мощные испарения воды на юге, и небо закрывали многоярусные тучи от земли до космоса. Серый сумрак окружал гористое пространство - полная картина ядерной зимы. Арии - люди земли и солнца - не могли долгое время существовать без того, что составляло их суть. От недостатка света, тепла и пищи, а более от резкой ее смены - была растительной, а стала мясной - они начали деградировать, утрачивать культуру, представление о мире. Вероятно, в больших и сильных подземных колониях все это хранилось, передавалось по наследству, но кроме всевидящего и всемогущего бога Ра стали появляться подземные боги и духи. Так возник Кубера - правитель северной страны света, бог подземных сокровищ, тьмы и глубины. Он как бы затмил солнце, встал на его место. Ему поклонялись, по ждали солнца и на стенах пещер рисовали картины, украшали их сценами удачной ловли, расписывали орнаментами, ибо считали, что пещера - храм, где ночует солнце.

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

"Пещера" означало "украшение для солнца".
За час Русинов исследовал почти весь зал и обнаружил лишь два места, где сверху не капало. Не было даже намека на щель, лаз, дыру, по которой можно выбраться из каменного мешка. Пропала надежда и на подводный выход. В том месте, где озеро примыкало к стене, воды оказалось по щиколотку, а глубина посредине не больше метра. Наверное, маркшейдер, задававший проходчикам выработку к подземной полости с водой, располагал данными, полученными после бурения скважин с поверхности земли.
И все равно есть надежда! Если его заперли здесь хранители сокровищ, то обязательно придут и выпустят, надеясь, что выйдет безумец, не опасный для их дела. Сейчас важно сохранить здоровое сознание.
Закончив путешествие вокруг озера, Русинов вернулся к насосной площадке и посветил под лестницу. Марш на двенадцать ступеней был отлит из бетона в деревянной опалубке, раскрепленной бревнами. Сверху опалубку сняли, но с внутренней части не тронули, и она, забытая, была для Русинова как поленница дров! Нижние доски и концы бревен, упертых в камни, были влажными, но вверху древесина оставалась сухой, прикрытая насосной площадкой от капели. С помощью ледоруба он расшатал первое бревно, высотой метра два, и вышиб его камнем. И чуть не угодил под деревянный щит, рухнувший сверху. Это была готовая лежанка! Теперь хоть не придется спать на бетоне.
Без спешки, часа за полтора Русинов вышиб все шесть бревен, выдрал доски, припечатанные к бетону, и все перенес на насосную площадку. Если топить с умом, хватит на месяц! Он тут же раскрошил ледорубом одну доску и запалил костерок. Капель жутковато блистала в его отсветах. Казалось, со свода срываются капли ртути. Дым поднимался кверху, стелился, прижимаясь к потолку красноватым покрывалом, и оставался на месте. Воздух в зале был неподвижен...
Столько топлива, а топить нельзя. Угарный газ постепенно заполнит все пространство, и однажды утром можно не проснуться. Русинов соорудил из бревен и досок полулежачее кресло и один щит оставил, чтобы можно было положить сверху на время сна. Получился эдакий тесный гроб. И пусть он похож на что угодно, лишь бы сохранял тепло. Был еще только полдень, а вся работа кончилась, и следовало теперь придумать ее, чтобы были заняты голова и руки. Звук капели сквозь затычки слышался теперь в виде визгливого и бесконечного шуршания шин по асфальту, и стоило на нем сосредоточить внимание, как тут же чудилось, что он куда-то несется во тьме с огромной скоростью. Начиналось легкое головокружение. Время от времени он включал фонарь, чтобы вывести себя из этого состояния, вернуть в реальность - сырую пещеру.
И тут ему попала на глаза труба, идущая от насоса в бетонную обвязку двери. Он потушил свет и стал думать о ней. Хорошо бы разрезать ее, и тогда появится маленькое, величиной в чайную чашку, окошко в мир. Можно кричать в нее, и звук побежит по трубе, или выстрелить...
Русинов скользнул лучом фонаря по приемной трубе и насосу: всасывающая труба уходила в них и скрывалась в воде у камня-острова. Да это же не насос, а печь! Если отвернуть с него крышку вместе с трубой, вытащить рабочее колесо - топи на здоровье! Тяга должна появиться - перепад между насосом и другим концом трубы метров десять-пятнадцать, если судить по уклону выработки. В конце концов, можно раскалить трубу, и тогда обязательно появится движение воздуха.
Насос и трубы были сделаны из нержавеющей стали, на ощупь казались гладкими и чистыми, тогда как чугунная станина и электродвигатель обросли ржавчиной. Четыре больших гайки с шайбами-граверами, однако же, прикипели к резьбе. Работа нашлась кропотливая, тонкая, но была цель! Жиром из консервов он смазал концы шпилек и начал отбивать острием ледоруба первую гайку. Стучал по самому краю грани, на разворот, и минут через сорок заметил движение - стронулась! Дальше дело пошло побыстрее. Он наставлял острие на грань и бил по ледорубу камнем. Никому в мире не приходилось таким образом разбирать насос и делать из него печь. Тепло - это жизнь. Оно может заменить пищу на долгое время, если пить горячую воду.
На третьей гайке работа застопорилась. Экономя батарейку, он лишь изредка включал свет, и в темноте было неудобно каждый раз на ощупь выставлять зуб ледоруба на грань, к тому же руки устали и слегка подрагивали. Тогда Русинов отщипнул лучину и стал нагревать гайки. На горячую одна пошла почти сразу, со второй пришлось повозиться, поскольку мешала станина насоса. К десяти часам вечера он сдернул крышку и, загибая ограждение площадки, к которому крепилась всасывающая труба, отвел в сторону. Рабочее колесо сидело на валу со шпоной и к тому же оказалось закреплено большой, плоской гайкой с левой резьбой. Вид у него казался неприступным, и чтобы не сосредоточиваться на этом, Русинов без передышки принялся за работу. Он разогнул концы плинтовочной шайбы, запалил лучину и стал калить. И почудилось, дым уже уносится в трубу! Это вдохновило еще больше. Кроме уклона, есть еще давление, которое должно быть выше в пещере и ниже на поверхности.
Он работал всю ночь. Легче оказалось раскрутить страшную гайку, чем потом стронуть рабочее колесо с конусного вала. Он расклепал весь его конец с резьбой, прежде чем освободил внутренность насоса. И сразу же сунул в него руку к трубе - кожу холодил поток воздуха! Это была не просто печь, но еще и вентиляция зала. Он не стал даже проверять тягу огнем, съел небольшой ломтик хлеба с тушенкой - приз за удачную работу - и тут же забрался спать в полулежачее кресло, накрывшись сверху деревянным щитом.
Ему приснилось, что он бежит по ровному, без единой травинки глиняному полю, а по нему бьют из пулеметов.
Свист пуль вокруг был бесконечным и несмолкаемым. Они напоминали капли ртути и были видимы, но почему-то ни одна не попадала в него. Во сне он понял, что это его так пугают хранители "сокровищ Вар-Вар". Он проснулся и услышал наяву этот свист: из уха выпала затычка...
Время было без пяти двенадцать, и Русинов смутился - дня или ночи? Сколько он проспал? В общем-то время суток не играло роли, однако было приятно думать, что на улице сейчас светит солнце, поют дневные птицы, шумят сосны на уступе и колышется под ветром трава...
Он зажег лучину и сунул ее в насос. Дым почему-то вырывался из него и плыл в пещеру.
Давление выровнялось, и тяга пропала... Дело! Срочно найти работу, действовать!
Русинов вновь загнал зуб ледоруба в уплотнитель двери и пробовал ее отжать - нет, не хотят отворачивать колесо хранители сокровищ.
Он посветил фонарем в стык с обвязкой проема. Уплотнитель оказался свинцовым, предохраняющим от проникающей радиации, и хорошо обеспечивал герметичность. Конечно, не было смысла ожидать радиации из пещеры, похоже, сюда поставили типовую дверь бомбоубежища. Он поковырял свинец ножом - что, если вырезать весь уплотнитель?! Тогда ослабнет и сам собой повернется запор - поперечная профилированная балка с той стороны, прижимаемая к зацепам косяков.
Надежда - великая вещь! Высшая мудрость! Не зря говорят, что она умирает последней...
Русинов начал резать ножом уплотнитель, но в темноте это казалось почти бессмысленной работой. Сантиметровый слой свинца был упрятан под плиту двери, и нож ходил по одному следу, не выстругивая стружки. Если это трудно сделать с открытой части двери, то как же его выковырять снизу, или со стороны навесов?
Выход был единственный - распалить возле двери большой костер, раскалить ее и выплавить свинец. Дров бы хватило, но хватит ли кислорода? Будет ли чем дышать потом? Риск огромный, но надо что-то предпринимать. Вот уже в ушах свистят пули, перед глазами глиняное поле. А что появится завтра?..
Выплавить! По крайней мере, это уже кардинальная мера, ведущая к свободе. Кубатура зала все-таки приличная, капель хоть немного, но очищает воздух от газов. Конечно, в случае неудачи он потеряет и хорошую атмосферу, и топливо... Да где наша не пропадала?!
Несколько часов подряд он колол и разламывал в мелкие щепки и поленья бревна и доски, аккуратно выкладывая в клетку возле двери. Накалить дверь нужно было до температуры триста двадцать семь градусов, причем свинец может "поплыть" еще раньше, когда размягчится его структура. Надо лишь постукивать по двери, расшатывать ее, выжимать уплотнитель. Он оторвал всасывающую трубу насоса от ограждения, развернул ее другим концом, и получился неплохой таран, действовать которым можно было снизу - на площадке будет не устоять от жара и дыма.
Вечером он закончил все приготовления и снес вещи вниз, расположившись на камнях за лестницей. Прежде чем поджечь свой "мартен", Русинов съел двойной суточный рацион, чтобы кровь поживее гуляла по телу и в случае отравления угарным газом выводила его из организма. Он был уверен, что все получится, но когда подносил зажигалку к лучинам, дрогнула рука...

Глава 16

Номер в "маленькой гостинице" оказался двухкомнатными апартаментами с кондиционером, камином в зальчике, мягкой дутой мебелью и ковром, в котором ноги утопали, как в траве на газоне. Вещи Ивана Сергеевича - чемодан и рюкзак стояли на специальной подставке под вешалкой и на первый взгляд казались нетронутыми. Однако он запер дверь на ключ, торопливо открыл чемодан и ощупал карманы кителя - документы и пистолет были на месте. Он достал оружие, проверил обойму: даже не разрядили!
Если его не разоружили, значит, доверяют или надеются на свою бдительность и вышколенную охрану. Впрочем, что его разоружать? И так, считай, у них в руках, под надзором, а вытащи они пистолет - сразу понятно, кто это сделал, и, значит, полное недоверие. А шведы хотят заполучить его во что бы то ни стало! У них сейчас нет другого выхода! Савельева-то поспешили выгнать, беднягу. Не самому же Варбергу садиться в кресло руководителя, да, поди, по уставу фирмы он не имеет права это делать. Хотя если он имеет хорошие связи с нынешним правительством и с помощниками президента - все возможно. Интернационалу с неизвестным номером нужны деньги на революцию...
Иван Сергеевич скинул свитер и открыл ванную комнату - ну, супер-супер! Что еще сказать? Даже биде есть, махровый халат и полотенце размером с простыню. Все это надо обязательно использовать, вести себя слегка развязно, по-хозяйски и не скромничать ни в коем случае! Надо делать вид командира производства, оказывающего услугу каким-то бедным, несчастным шведам, попавшим в затруднительное положение. Хочу - выручу и пойду руководить, а захочу - не пойду. Пусть они стараются, угождают, прислуживают. Надо их завязать на себя, притянуть к своей персоне все их надежды и успехи. Эх, найти бы в этой "гостинице" какой-нибудь изъян! Чтобы вода из крана не текла или текла слабо, чтобы форточка не закрывалась, - холодина на улице! Телевизор бы не работал, телефон...
Увы, здесь все текло, закрывалось и исправно работало. Не придерешься, не устроишь гневный разнос и не найдешь причин уйти в городскую гостиницу. А это очень плохо, когда хозяин живет на квартире у гостей...
Иван Сергеевич с удовольствием выкупался под душем, надел халат и, выйдя в зал, развалился в кресле. Конечно, для русского человека, привыкшего за семьдесят лет жить в убожестве коммунальных квартир, все это кажется роскошью, и шведы это прекрасно понимают. Своеобразное психологическое воздействие, соблазн: дескать, посмотри, как стоит жить и как ты, имея редкую профессию, имеешь право жить. И дрогнет душа - да так твою мать! Неужели не заслужил? Тонн десять золота нашел и поднял из земли и со дна морского! А что получил? 3арплату? Полковничьи погоны? Двухкомнатную квартиру заработал, и то не в Москве, а в Подольске? Даже если по советским законам отнять двадцать пять процентов, положенных за находку клада, сколько это будет? Две с половиной тонны! Минус налоги, амортизацию за технику и оборудование, рабочую силу, и то в любом случае тонна принадлежала ему. А с тонной золота можно жить и почище, чем шведы живут! Должно быть, Савельеву приглянулась такая жизнь и жалко стало с ней расставаться. Потому и пошел машины жечь и, если верить шведам, решился на мокрое дело... Вот уж не думал никогда, что придется переходить дорогу своему ученику. Стыдно...
В это время в дверь как-то бережно постучали.
- Войдите! - приказным тоном сказал Иван Сергеевич.
На пороге очутилась женщина лет тридцати - в фартучке, с наколкой на красиво уложенных волосах, все при всем - типичная "телка", по выражению современных молодых людей.
- Добрый день, господин Афанасьев! - ласково проговорила она, улыбаясь. Обед прикажете подать в номер? Акцент выдавал ее славянское происхождение.
- Да, пожалуйста, - нехотя бросил Иван Сергеевич, скрывая интерес.
Официантка так же мягко исчезла вместе с улыбкой и осталась стоять в глазах светлым пятном. Иван Сергеевич покряхтел и пошел надевать брюки.
Через пять минут она вкатила тележку с мелодично звенящей посудой, на которой был разложен и разлит обед.
- Благодарю вас, - проронил он и не сдержался:
- Простите, вы полька?
- О да! - воскликнула она почему-то изумленно. - Я полька!
- Послушайте, пани...
- Августа!
- Пани Августа. - Иван Сергеевич огладил лысый череп - как небритый подбородок! - Скажите, кто у вас муж?
- Мой муж? - засмеялась она. - У меня нет мужа! "Разумеется, нет, - подумал он. - Я ведь не только для этого спрашиваю. Я же хотел спросить, каким образом ты оказалась со шведами в Красновишерске? И ты, конечно, мне ничего не скажешь..."
- Это замечательно, что у вас нет мужа, - проговорил он. - Будь я вашим мужем - умер бы от ревности. А вы мне компанию не составите? - спросил он.Вы знаете, я воспитывался в семье, где в одиночку не обедали. Была такая старорежимная семья...
"Вот сволочи! - безадресно подумал он. - Почему они берут для этих целей славянок? Ну да, к русскому лучше посылать славянку, хотя вдруг бы я захотел нечто экстравагантное? Шведку, например. Вот сейчас возмущусь и буду кричать - а ну подать мне шведку! Почему я на шведской территории должен спать с полькой? Да они мне опостылели еще при коммунистах! Сволочи, и ведь подадут! - разочарованно подумал Иван Сергеевич. - И тогда уже не откажешься... Хотя тут придраться можно. Женщина - не телефонный аппарат!"
- Благодарю вас, - ласково отозвалась официантка. - Это некоторое нарушение этикета... К тому же я уже пообедала!
- Ну, выпить со мной рюмочку вам не запретит никакой этикет, - добродушно проговорил Иван Сергеевич. - Мы же люди современные и, в конце концов, не на дипломатическом приеме, а в "гостинице". Не стесняйтесь!
Он достал из шкафа рюмку и фужер, словно профессиональный официант, протер их полотенцем и, обмотав горло бутылки, налил коньяк: кем бы она ни была, а ухаживать за красивой дамой всегда приятно. Да жалко девку: через пять-семь лет потеряет привлекательность и придется распрощаться со своей профессией. Куда ей потом? Резидентшей? Связной? Машинисткой?
- Меня зовут Иван! - сказал он и поднял рюмку. - Выпьем за знакомство!
- Очень приятно! - сказала она. - У вас очень мужественный вид! Супермен!
Она имела в виду бритую голову, конечно. Эх, знала бы, какой вид был недавно! Бабушки возле церкви, здороваясь, кланялись, как батюшке.
"Вторую придется по логике пить на брудершафт, - с тоской подумал он. Поцеловаться с ней, конечно, будет приятно... Но захочется потом плюнуть".
Августа отпила глоток и поставила рюмку - значит, в коньяк ничего не подсыпали. Впрочем, подсыпать еще рано, он же пока затеял дискуссию на нравственные темы и не отказывается от должности.
Он налил еще коньяку, но пить на брудершафт решил третью. Августа посматривала на него с интересом: наверное, ей, как и всем женщинам, нравилось кормить мужчин.
- Пан будет работать в нашей фирме? - спросила она затаенным мелодичным голосом.
Шведам требовалась горячая информация, чтобы оставить вечерний разговор и перехватить упущенную инициативу.
- Пан изучает вопрос, - неопределенно, тоже с улыбкой ответил Иван Сергеевич. - Я пью за вас, очаровательная пани Августа!
Она опять пригубила и доверительно сообщила:
- Мне очень нравится работать в нашей фирме! "Еще бы не нравилось, подумал он, закусывая острейшей колбасой "салями". - Любимая работа всегда нравится. Мне тоже было интересно... Надо поменьше есть, а то предъявят счет - не оплатить будет. Так и без сапог в горы уйдешь..."
- Да, чувствуется, фирма не плохая, - одобрил Иван Сергеевич. – Шведы народ приличный, обходительный и не наглый, как американцы. С ними можно иметь дело.
- О да! - поспешила воскликнула Августа, и Иван Сергеевич поймал себя на мысли, что этот дурацкий возглас заразителен и начинает его раздражать.
- О да! - повторил он за официанткой. - О да-да-да...
- Я очень люблю Польшу, - призналась она. - Но у нас сейчас, как и в России: предприятиями руководят выскочки, непрофессионалы, политические работники, а то и просто молодые хамы. Грубость, невежество, кризис... И слышишь кругом - деньги! Доллары! Злоты!
- Вот и я присматриваюсь, - сказал Иван Сергеевич. - Не хочется покупать кота в мешке...
- Вы будете руководить нашей фирмой? - боясь расплескать свой голос, спросила Августа.
"Эх, придется пить на брудершафт, - про себя вздохнул он. - Иначе не получится доверительной беседы... Ну ладно, прости меня, Валентина Владимировна, грешник я старый..."
Он наполнил рюмки и подмигнул ей:
- Пани Августа! А давайте-ка выпьем на брудершафт? Я все равно мысленно говорю вам "ты"!
- О да! - Она встала с рюмкой, и едва заметное волнение - это уже не профессионально! - промелькнуло в ее зеленых глазах. - Я тоже говорила вам "ты"...
"Вот же зараза! - про себя воскликнул он. - На ходу лепит! Ну, да лет, поди, десять трудится..."
Они проделали этот дурацкий ритуал и поцеловались. Помада у Августы была вкусная, с едва уловимым и притягательным запахом. Ну просто не помада, а психотропное средство!
Теперь можно и ваньку повалять...
- Не знаю, буду руководить или нет, - проговорил Иван Сергеевич, - есть у меня один нюанс... Нравственный момент. Ведь до меня был Савельев.
- Да, был пан Савельев, - подтвердила она, - Очень грубый человек, как полек...
- Ну, грубый, не грубый... Это мой ученик! - вздохнул он. - И я теперь должен перешагнуть через него. Правда, он подлецом оказался: машину мою спалил, заставил меня в прямом смысле бежать из Москвы. Хорошо, в нашей Службе остались мои люди. Подсказали ехать в Красновишерск, - безбожно стал врать Иван Сергеевич. - И по дороге подстраховали... Резиденцию-то никто не знает!
- О да! - провозгласила Августа. - Мы не делаем рекламы...
- Какая реклама в нашем деле? - Он тронул кофейную чашку, и Августа мгновенно среагировала - налила кофе. - Понимаешь, Августа, штука очень сложная. С одной стороны, я, значит, через своего ученика переступил, с другой - у меня тут в горах где-то товарищ ходит, вместе работали. Ну, Савельева скинули - туда ему и дорога. А друга жалко! Если я сяду в кресло, савельевские ребята прижмут его в горах и... грохнут!
- О-о! - в испуге вскричала она. - Такая опасность?
- Мало того, тут может начаться настоящая гражданская война, доверительно сообщил Иван Сергеевич. - Слыхала, здесь раньше люди пропадали? Так вот может пропасть вся фирма вместе со шведами. Я же всего им не могу сказать в открытую...
"Но зато ты все это им расскажешь, - он отхлебнул кофе и, заметив сигареты на столике, закурил. - Пусть почешут затылки..."
- О да! О да! - В ее глазах подрагивали две маленькие слезинки, якобы появившиеся от страха.
- Все дело, Августа, в психологии русского человека, - продолжал он. - Пока был Институт и мы лазили по Уралу, было относительно спокойно. Ну, случалось, то камень на голову упадет, то лось человека забьет... Но если тут, в горах, появятся иностранцы - все, партизанская война! Ни пяди земли! Ни грамма золота! Нет ничего страшнее русского бунта, об этом еще Пушкин говорил. В каждом сидит Пугачев, Стенька Разин и Гришка Отрепьев... Вот какие дела, чудо ты мое! Понимают ли это шведы?
- Да, понимают! - подтвердила Августа. - Поэтому наш офис без афиши, без рекламы. На улице говорить только по-русски! Или молчать.
- Опасная у вас работа, - посочувствовал Иван Сергеевич. - Но это, прелесть моя, лишь одна сторона дела. У Савельева в горах остались люди, много людей, преданных своему хозяину. Это, знаешь, профессиональные шпионы. Самые настоящие!
- О-о! - опять пропела она в испуге, будто никогда не видела шпионов.
- И вот они-то опаснее, чем мужики с вилами и ружьями, - загоревал он. Проникнут куда угодно, выкрадут что хочешь, возьмут заложников и станут диктовать свои условия. А в нашей стране - беспредел! Милиция, вместо того, чтобы преступников ловить, народ на улицах гоняет... Мне мои люди доложили, что Савельев контролирует весь регион. Вот как ты посоветуешь? Каким образом мне об этом рассказать шведам? Но чтобы не отпугнуть их особенно-то. Дело затеяли хорошее, да обстановка гнилая...
"Сильно-то их тоже пугать нельзя, - спохватился Иван Сергеевич. - Если правительство заинтересовано в "Валькирии", чего доброго, пришлют сюда часть внутренних войск, оцепят регион, введут какой-нибудь режим..."
- Об этом лучше не говорить, - прошептала Августа, чем смутила Ивана Сергеевича: может, она действительно честная официантка, а никакая не "постельная разведка"? Может, боится за свою работу?
- Как же не говорить? - усомнился он. - Что же я, сяду в кресло руководителя и стану играть втемную со шведской стороной? Они с меня будут спрашивать результат, а я тут открою фронт гражданской войны?
- О да! Да! - согласилась она.
- Вот и приходится голову ломать! - Иван Сергеевич потушил окурок и налил коньяку. - Давай выпьем, чтобы утряслись все наши проблемы. За успех!
- За успех! - вдохновилась Августа и неожиданно выпила до дна.
- Конечно, есть кое-какие соображения, - проговорил он, закусывая лимоном. - Можно и другу обеспечить безопасность, и савельевских ребят укротить... Но нужны будут большие дополнительные расходы. А я о расходах честное слово! - капиталистам говорить боюсь. Не любят они слышать о расходах, а любят - о доходах. Ты как считаешь, между нами, жадные они, нет?
- О нет! - первый раз изменила она себе. - Очень щедрые!
- Ну, сколько тебе платят?
- Одну с половиной тысячу крон! - восторженно сообщила Августа. - И полное обеспечение.
"За такую работу могли бы и побольше", - в душе усмехнулся он.
- Прилично! В самом деле щедрые! Да и работа опасная...
- О да... Пан желает отдохнуть? - Она заметила, что Иван Сергеевич слегка поерзал в кресле.
- Августа! Нам придется еще раз выпить на брудершафт! - засмеялся он.
- Иван! Ваня! - поправилась она.
- Это другое дело! А все-таки хочется еще раз поцеловать тебя! признался Иван Сергеевич. - Господи, какая ты нежная!
Он прикоснулся к ее губам - черт! Где такую помаду делают!
- Мне очень приятно, Иван...
"Еще бы не приятно, когда импортную разведчицу целует русский офицер, пробухтел он мысленно и с удовольствием. - Правда, лысый и ленивый, но все же..."
- Все-таки чувствую, надо отдохнуть, - озабоченно проговорил он. - Так хорошо стало, мы так славно поговорили... Представляешь, как одному лежать тут со своими мыслями?
Она схватывала все на лету. Выставила недопитый коньяк, рюмку и сигареты на стол и развернула тележку к двери.
- Мне тоже было очень приятно! - улыбалась она и ждала его последнего действия.
- Надеюсь, мы встретимся за ужином? - спросил он урчащим, как у кота, голосом и дотронулся губами до ее уха.
- О да! - Она покатила тележку.
Иван Сергеевич смотрел ей вслед. Хороша же, а?! Если бы знал Мамонт, где он сейчас сидит, с кем пьет коньяк и какие у него перспективы, - сдох бы от зависти!
"Ну, ступай, - мысленно проговорил он. - Шеф ждет информации. Эх, поверил бы процентов на тридцать, и уже хорошо. И уже вечером не особенно-то станешь нажимать и торопить... Иди служи! Не смущай старого, ленивого кота!"

***

Вечерний разговор происходил неожиданно в неофициальной обстановке. В зале приемов (скорее всего, шведы не знали, как использовать большие площади особняка, а чужих пускать не хотели), обставленном мебелью чистого дерева, и со стенами, задрапированными гобеленом, накрыли стол на четыре персоны господин Варберг давал ужин.
Едва Иван Сергеевич вошел в зал, понял, что предстоит обыкновенная застольная беседа, предназначенная для уточнения обстоятельств полученной информации. Когда шведы чинно уселись за стол, Иван Сергеевич решил, что пора стать хозяином положения.
- Господа! Так дело не пойдет! - заявил он. - Это никуда не годится. Извините, но мы находимся на русской земле, а у нас так не принято. Россию хоть и называют азиатской страной, но уж поверьте мне, нравы у нас далеко не азиатские. Я требую, чтобы наши очаровательные дамы были за столом!
В чужой монастырь со своим уставом ходить тоже не дело, но Иван Сергеевич был уверен, что шведы не посмеют ему отказать. Тогда бы он их назвал азиатами, ибо мужчина всегда должен оставаться мужчиной и не позволять себе сидеть в присутствии стоящих дам. Шведы неожиданно живо и благодарно отреагировали на его заявление, ибо растолковали это по-своему - русский мужик загулял, ему понравилась баба, и потому усадили Августу рядом с Иваном Сергеевичем.
"Погодите, сволочи, я еще у вас цыган попрошу", - злорадно подумал он, коснувшись под столом ноги Августы. А чтобы ей было не больно, он снял ботинок. Августа лишь на мгновение подняла глаза.
"Постельная разведка - тоже женщины, - размышлял он саркастически. - Уж не разломлюсь, пусть покушает и из моих рук... Все равно приятно, черт возьми!"
Шведы, конечно, раскатывали губу по поводу его внимания к Августе: сядет в кресло "Валькирии", а шпион уже вот он, внедрен, и все тайные замыслы, вся его подноготная прямым ходом пойдет к шефу на стол. А он будет сидеть себе в Швеции и читать депеши. Разумеется, он должен будет попросить ее в секретарши... Эх, вот на старости подфартило! Помнится, в Институте, когда заведовал сектором "Опричнина", секретаршей была хромоногенькая старушка, очень исполнительная и обязательная, старой большевистской закалки, жена умершего видного чекиста. Таких красавиц, как Августа, в Институт не брали. И правильно делали.
Лучше хромые ножки, чем косые глазки!
Варберг встал с фужером шампанского и произнес тост по-шведски. Переводчик мгновенно переводил слова, будто знал текст заранее.
- Уважаемые дамы! Господин Афанасьев! Господа! Мы находимся на древней русской земле, на уральской земле, которую я лично считаю колыбелью русского и шведского народов. Мы братья, поскольку у нас одна мать - сыра земля, один корень, когда-то был единым язык и культура. И навсегда останется единой кровь, бегущая в наших жилах! Предлагаю выпить русский тост - со свиданьицем!
"Во дает! - искренне восхитился Иван Сергеевич. - Как повернул! И ведь не врет! Так ведь и считает! Эх, парень!
Вот бы с тобой хорошенько выпить и потом поговорить! Без этого молчуна, один на один, лоб в лоб..."
За это можно было выпить без встречного, без алаверды! Тарелки, как и положено у воспитанных людей, позвякивали тоненько и мелодично, что соответствовало заданному ритму беседы - откровенной, примиряющей, компромиссной.
"Ладно, - решил Иван Сергеевич. - Тогда начну со своего друга. Тут у нас интерес взаимный, ведь и вам хочется послушать про Мамонта".
- Да, прекрасные дамы, господа... - проговорил он задумчиво, тем самым как бы устанавливая тишину. - Я сейчас вгляделся в ваши лица... И обнаружил удивительное сходство. Правда, пока только внешнее... Поэтому должен открыть небольшую тайну...
Он тянул паузы, как ямщик, подбирающий вожжи, и вдруг понял, что единственный человек за столом, не знающий русского, - молчаливый швед. Это для него трудится переводчик!
- Сейчас в горах находится мой друг Мамонт, человек вам известный... Так вот, господин Варберг и Мамонт удивительно похожи друг на друга! Если бы наш уважаемый соучредитель "Валькирии" отпустил бороду, я бы не различил их!
За столом задвигались, заулыбались, поглядывая на Варберга, а тот показал руками, какую бороду отпустит. И все ждали тост за него, уже и фужерчики к нему протягивали...
- Господин Варберг сегодня днем сказал мне, что он превратился в книжную крысу, - тост получался грузинский, и Иван Сергеевич подсократился. - А я старая полевая крыса. Второй тост у нас принято пить за тех, кто в поле! Итак - за Мамонтов!
- О да! - вскричал переводчик, забыв перевести остаток речи. Все чокались с восторгом, и только молчаливый обескураженно водил глазами и фужером. Переводчик исправил свою ошибку, и у молчаливого на лице тоже появилась улыбка.
"Теперь поговорим о Мамонте! - подумал Иван Сергеевич и почувствовал на своей ноге легкую босую ступню Августы. - Что бы это значило? Заслужил поощрения?"
- Иван Сергеевич, - по-русски сказал Варберг. - Вы серьезно опасаетесь за жизнь господина Русинова?
Это был его пока еще небольшой прокол: о том, что он опасается за Мамонта, было сказано лишь Августе. По-видимому, они так долго обсуждали направление беседы на сегодняшней вечеринке, что немного подзабыли, какая информация и из какого источника получена. Но Варбергу - книжной крысе - это было простительно. Теперь Иван Сергеевич был уверен, что его используют в "Валькирии" как специалиста, и не более того, а правит бал молчаливый швед, для которого теперь работал переводчик.
- У меня есть на это основания, - сказал он. - Вы не учитываете крайнюю напряженность в нашем обществе, резкое размежевание по политическим убеждениям, по взглядам на жизнь, наконец, по материальному достатку. И что в здоровом обществе оценивается как конкуренция, у нас сейчас может приобрести фатальный характер.
- Вы имеете в виду действия господина Савельева?
- Безусловно! Кто сидел высоко, тот уже ниже не сядет, - вздохнул Иван Сергеевич и тоже поощрил Августу, хотя она наверняка уже получила сегодня много поощрений. - Опала в России никогда никого не успокаивала и не усмиряла. Напротив, вызывала обратную реакцию. Это стало причиной многих гражданских войн.
- Да, мы поступили неосмотрительно, - озабоченно проговорил Варберг.
- Вы поступили по западному образцу, - подтвердил Иван Сергеевич. - В Швеции замена руководства не ахти какое событие. У нас же вы немедленно получили оппозицию. Это беда для всех фирм, которые пытаются прижиться в России. Прежде чем вкладывать капиталы, следовало бы приобрести умных и знающих советников. Вы получили "добро" от правительства, но это ничего пока не значит.
- При коммунистическом режиме было больше законопослушания, - усмехнулся Варберг.
- Да, если бы вы нашли общий язык с этим режимом, вас бы встречали тут с хлебом-солью! - заверил Иван Сергеевич. - Но люди бы все равно пропадали. И ваши капиталы бы постепенно ушли в песок. Была бы такая видимость работы, такая энергия и энтузиазм, но уверяю вас, при нулевом результате!
Переводчик делал свое дело - молчаливый молчал.
- Понимаю, понимаю, - закивал Варберг. - Мы это наблюдали... Но нас ввел в заблуждение господин Савельев и... некоторые государственные институты... В цивилизованных странах, когда юридическое лицо и представитель высокой власти утверждают одну истину - успех предприятия гарантирован.

Предыдущая страница 13 Следующая страница


Стоящий у Солнца 14

- А вот мой друг Мамонт говорит, что Россия - цивилизованное государство. - Иван Сергеевич взял шампанское и стал разливать. - Только это другая цивилизация, не открытая ни Западом, ни Востоком. У вас есть возможность, уважаемый Густав, попасть во все энциклопедии мира. Но не в связи с арийскими сокровищами, а как первооткрыватель новой, неведомой цивилизации. Вас привлекает такая перспектива?
- О да! - воскликнул Варберг, и это было откровенно. Августа уже не убирала свою ножку с ботинка Ивана Сергеевича. А он продолжал лить бальзам и думал, что сегодня вечером, когда он вернется к себе в номер, то сразу же запрет дверь. Иначе потом будет не поднять глаз на Валентину Владимировну и она сразу догадается, что муж опять наблудил в командировке. Это был рок...
- Мало того, Мамонт считает, что будущее процветание всех славянских народов возможно лишь при условии, если высшая власть в государствах будет принадлежать женщинам. Как ни прискорбно мне как мужчине, но я разделяю эти убеждения. Мир на нашей земле принесет материнское начало. - Он сделал паузу, остановив взгляд на молчаливом, - никаких эмоций! - Поэтому для успеха вашего предприятия требуется не согласие юридических лиц и чиновников, а совершенно новый, оригинальный подход абсолютно ко всем проблемам. Я повторяю - нельзя быть немного беременной! Наши мудрые дамы об этом знают. Всякие братские отношения - принцип сообщающихся сосудов, - он поднял в руках две рюмки.Если одна до краев, в другой чуть на донышке - какое же тут братство? Если материнство и детство в Швеции стало культом в обществе, а матери в России не знают, чем кормить детей? Я вовсе не предлагаю поделиться благами, уважаемые дамы и господа. Это большевистская идея - разделить имеющееся богатство всем поровну. Это вредная и развратная идея.
"Ну, навел тень на плетень! - про себя ужаснулся Иван Сергеевич. - Надо закругляться! Не то они совсем запутаются, чего я хочу".
Он перевел взгляд на молчаливого и закончил:
- Пока в России смутное время, все ваши усилия в отношении поиска сокровищ обречены на провал, господа. Но если перед вами стоит задача избавиться от лишних капиталов - пожалуйста. Только извините, я в этом деле вам не помощник.
За столом возникла долгая пауза. Молчаливый сделал пометку в записной книжке и, неожиданно забывшись, протер усталые глаза - он действительно сильно устал 01 напряжения.
- У вас имеется какой-то определенный план? - спросил Варберг.
- У меня нет своего плана, - признался он. - Но такой план существует у Мамонта. И я бы мог ознакомить вас, если, конечно, Мамонт согласится на это.
- Сколько потребуется времени, чтобы получить его согласие? стремительно спросил Варберг.
- Потребуется время и деньги, - заявил Иван Сергеевич. - В частности, мне нужно арендовать вертолет, чтобы разыскать его в горах и обсудить этот вопрос.
- Мы оплатим аренду, - мгновенно согласился Варберг. - Все финансовые расходы фирма возьмет на себя.
На последнем слове он лишь на мгновение глянул на молчаливого - тот сидел, как сфинкс. Значит, согласен...
Вечеринка закончилась ровно в одиннадцать тридцать - для шведов это уже было поздно: на западный манер они вставали в пять, а работать начинали в шесть утра. Иван Сергеевич поспешил в свой номер, чтобы запереться, пока Августа с Норой убирали стол, но на полдороге его перехватил Варберг, неожиданно появившийся на лестнице. Он снова тряс ему руку и смотрел в глаза. Соучредитель фирмы был выпивши и от этого еще больше походил на Мамонта.
- Иван Сергеевич, - с чувством проговорил он. - Вы говорили сегодня для меня очень приятные вещи. Они много неприятны для нашей фирмы. Но для меня лично... Я рад был услышать в России то, о чем думал мой отец. Вы слышали о моем отце? Это профессор Варберг.
- К сожалению, нет, - признался Иван Сергеевич.
- О да! Железный занавес! Он умер, когда был железный занавес. Жаль! Жаль! Он сказал: "Кто владеет Уралом, тот стоит у солнца!" Как хорошо сказал!
- Завтра мы выпьем за это! - одобрил Иван Сергеевич. - Спокойной ночи!
Иван Сергеевич поднялся на второй этаж, открыл незапертую дверь номера Августа развешивала в шкафу его одежду, брошенную как попало перед уходом в зал приемов...
"Тут ему и смерть пришла", - подумал он и, склонившись, поцеловал руку. Августа огладила его бритую голову и тихо засмеялась.
- Как вы говорили сегодня о женщинах... Я знаю, вы изощренный ловелас, но все равно было приятно!
"Надо же! Всем угодил! - восхищался Иван Сергеевич. - Мамонт! Работай там спокойно, я тебя здесь прикрою!"
Он взял Августу за плечи, посмотрел в глаза - ей было и правда приятно, и пришла она сюда не только для "постельной разведки". Он медленно склонился к ее губам, но вдруг мощный взрыв сотряс особняк! Пол качнулся, по стене пошла трещина, посыпалась штукатурка с лепного потолка и зазвенели стекла. Августа с криком впечаталась в его объятия. Не выпуская ее, Иван Сергеевич бросился к окну - от подъезда особняка поднимались клубы пыли и дыма. Крик и беготня на первом этаже раздувались воздушным шаром.
"Браво, Савельев!" - про себя воскликнул Иван Сергеевич и, не выпуская руки Августы, побежал в коридор...

Глава 17

Он почти не слышал треска и гула огня: все звуки теперь слились в один и напоминали шум водопада. При всей своей фантазии он не ожидал такого зрелища и теперь стоял внизу, на камнях, пораженный тем, что натворил. Багровый дым, закручиваясь в вихрь, вырывался из-под жестяного навеса насосной площадки и огненными клубами уходил под своды зала. Горячий воздух перемешал пространство пещеры. Фейерверки искр и мелких углей пронизывали взбудораженную атмосферу, сплошная капель, пулями срывавшаяся со сталактитов, изредка мелькавших в дыму, напоминала расплавленный металл или сотни сгорающих комет. Рядом была вода, но и она походила на кипящую лаву, и чудилось, что ей уже не залить огня. Жесть навеса коробилась, выгибалась то в одну, то в другую сторону, словно живая, страдающая в пламени плоть. Огонь оживил здесь все: метались по стенам причудливые тени, цветные сполохи, напоминающие северное сияние, холодную и теперь парящую воду, неподвижный воздух и даже камень в своде зала. Несколько глыб сорвалось и ушло в воду! Опасаясь обвала, Русинов прижался к стене, затем под роем искр кинулся под бетонный надолб насосной площадки. К счастью, упавшие камни не вызвали движения породы.
И вдруг он заметил тонкую белую струйку, сбегающую сверху, - ожил свинец! Падая на холодные камни, он превращался в тонкие лепешки и мельчайшие брызги, дробью стучавшие по ногам...
Он подставил руки, как в детстве под дождевую струйку, стекавшую с крыши, и засмеялся. Расплавленный свинец мог стать символом свободы - обжигающий, тяжелый и неудержимый. Ему не пришлось даже использовать таран, чтобы вызвать подвижку размягченного металла.
Не сводя глаз со свинцового родника, он ступил в воду и опустил обожженные руки. Боль вернула ощущение реальности, и образ огненной стихии в замкнутом пространстве, образ жерла вулкана развеялся в сознании дымным облаком. Но в тот же миг он испугался иного - свинцовая струя не кончалась! Напротив, крепла и походила теперь на живой, выбивающийся металлический прут перед глазами.
Его не могло быть столько в уплотнителе!
Он взглянул наверх - нет, черная дверь была на месте и хорошо просматривалась сквозь огненный шевелящийся скелет догорающей дровяной клетки.
Прикрываясь от жара рукой, он поднялся по ступеням, и в этот момент живая красная стенка костра рухнула на площадку, рассыпалась, раскатилась на уголья и веером полетела вниз. Русинов ступил в пламя, отгреб ногой головни и всунул зуб ледоруба в щель притвора. Рванул на себя - нет! Поперечная балка запора с той стороны еще не вышла из зацепления и не развернулась вертикально. Тогда он ударил по двери ногой и с радостью услышал - даже сквозь затычки! - ее глухой, мягкий стук. Он стал бить по раскаленной стальной плите, разметывая ногами горящие угли и брызги свинца, лужа которого стояла в неровностях бетонной площадки.
И в очередной раз, когда он занес ногу, неожиданно увидел, как медленно и беззвучно дверь начала отходить от косяка и клубы дыма, словно поджидавшие этого мгновения, вдруг устремились в щель густым и стремительным потоком.
Вот это была тяга! Он бежал по тесной галерее, светя фонарем, пока хватало воздуха и сил. Но дым оказался стремительнее, обошел его, и стало нечем дышать. Он упал на щебенку и почувствовал, что навстречу дыму, у самой земли, идет такой же мощный поток чистого воздуха. Выработка как бы поделилась на два пространства - жизни и смерти. Передвигаться можно было лишь ползком, не поднимая головы. Однако Русинов отдышался, набрал в грудь воздуха и рванул, как спринтер. Если была тяга и шел свежий воздух - значит, дверь на командный пункт не заперта!
В четыре стометровых перебежки он достиг ее, перевалился через высокий стальной порог и повалился на пол.
Здесь уже было много воздуха и мало дыма, который, словно живое вещество, кружился возле жалюзи вытяжной вентиляции. Пока впереди была еще одна бронированная дверь, он не мог отдыхать долго. Словно ныряльщик, набрав воздуха, он снова бросился вперед, на ходу отыскивая лучом дверной проем.
Возле последней двери Русинов остановился, оперся руками на бетонную стену и засмеялся. Ее можно было запереть только отсюда, изнутри командного пункта. Все! Дальше путь свободен!
Разумнее было бы остановиться здесь, отдышаться, откашлять из легких черную мокроту, но ему хотелось скорее к солнцу. Разве можно быть здесь, в черной дыре, в чреве коварной Кошгары, когда там, на поверхности, - светлый, чистый день, деревья, трава и птицы, когда в небе сияет солнце?!
Он боязливо выдернул затычки из ушей, но шум водопада не исчез. Только прибавился к нему еще стук крови, похожий на грохот колес грузового состава. Не слушать! Не думать! Нужно идти вперед, ибо движение сейчас - жизнь!
И все-таки не утерпел - перед глазами стоял свинцовый поток! - скребанул дверь ледорубом и в луче фонаря увидел серебристый след. Проникнуть через нее было непросто даже вездесущей проникающей радиации: стальная плита оказалась облицована толстым слоем свинца.
Он уже не гасил свет даже там, где можно передвигаться в темноте. Казалось, что луч электрического света связывает его с тем, верхним, вездесущим и проникающим. На ходу он отметил, что взорванная ракетная шахта превратилась сейчас в гигантскую трубу и теперь Кошгара, если смотреть с земли, напоминает проснувшийся вулкан либо священный жертвенник, ибо дым курится из астральной точки на "перекрестке Путей". Русинов вышел в штольню и стал узнавать знакомую крепь, рванье толстых освинцованных кабелей и даже каменные завалы с искореженным железом. Оставалось всего около полукилометра! Теперь он поднимался вверх и, преодолев очередное нагромождение глыб, всматривался вперед: очень хотелось не пропустить момента, когда в кромешной тьме покажется первый луч. Было около двенадцати часов, и солнце в это время могло заглядывать в воронку штольни.
Сейчас! Сейчас!.. Показалось, завалов на пути стало больше, горы камней уходили под самый свод, то с одной, то с другой стороны цеплялась проволока, арматура, остатки каких-то конструкций вдруг заслоняли путь. Он карабкался вверх, но почему-то чудилось, будто штольня спускается вниз, а луч фонаря, прорезывая тьму, тонет в бесконечности. Этот последний отрезок дороги к свету не мог быть таким длинным! Уже давно вверху должно показаться светлое пятно! Он не мог заблудиться; он точно помнил, что из штольни нет никаких ответвлений - прямая дорога наверх. Все же, вот, под ногами бетонная дорога... Но почему впереди лишь развалы камней, нагромождение глыб и больше ничего?!
Спокойно! Нужно остановиться, унять истерический бег мысли. Он сел, закрыл глаза. Горячий пот струился из-под каски, с бороды капало, палило обожженные свинцом ладони. Спокойно... Пройти еще сто метров, и будет свет. Он должен быть! Стоп! Почему опять капает на плечи, на каску? Тяжелые ртутные капли... Неужели началось? Но когда? В какой момент он упустил ощущение реальности? Когда перестал контролировать свое сознание?
Подносил горящую зажигалку к лучикам... Пламя взялось не сразу, но потом-то ведь был огонь! Буря огня! Неужели в этот миг разум померк? А дрова так и не разгорались... И от отчаяния, от безысходности произошло затмение? И все привиделось - свинцовый родник, мягкий стук освобожденной двери, бег наперегонки с клубами дыма по узкому туннелю? Неужели это лишь воображение? Сон? Бред помутненного сознания?
Сплошная капель... Подземная камера, замкнутое пространство. Страшно открыть глаза! Но нужно открыть, чтобы восстановить реальность, проснуться, выйти из сумеречного состояния.
Он вскинул голову и открыл...
Была глубокая ночь. Над Кошгарой висела темная низкая туча, шел крупный дождь...

***

Выбираясь из завалов камней, выброшенных взрывом, он матерился как обозленный и восторженный вятский мужик. Ему хотелось слышать свой голос, но не шум дождя, напоминающий каменный мешок. Ему хотелось трогать деревья, рвать и есть траву, чувствовать ветер и настоящую мягкую землю под ногами. В этом заключалось ощущение и радость бытия, торжество сознания и плоти, существующей еще в этом мире. Он повернулся к Кошгаре, покрытой и словно усеченной тяжелой тучей, погрозил кулаками:
- Что, с-суки?! Я Мамонт! Я - Мамонт!! "Зачем это я? - удивился он. - Кому это я? Дурак".
Машина стояла в молодом пихтаче, съежившись под дождем, стекла "плакали". Он нащупал в кармане ключи, отомкнул дверцу и, сунув впереди себя рюкзак с карабином, забрался в кабину. Сухо и тепло, пахло маслом, немного бензином и пластмассой - привычный и родной запах дороги, путешествий, походной жизни.
Сейчас же! Немедленно ехать! В Гадью! Там - она! Боже мой, ведь есть на свете она, вбирающая в себя все чувства и мысли, весь мир! Можно думать о ней, и больше ничего не нужно! Русинов вставил ключ в замок зажигания, включил стартер. Его вой заглушал дребезг дождя по крыше - двигатель не заводился. Он выдернул подсос, поработал акселератором - бесполезно. Тогда он включил свет и откинул капот. В глаза сразу бросилось, что нет свечевых проводов... И нет трамблера вместе с приводом! Кто-то снял всю систему зажигания, и машина превратилась в бесполезную кучу железа...
Сделано было все профессионально: открутили крепление, аккуратно сдернули колпачки со свечей, вытащили центральный провод из катушки. И сделали это не ради кражи, а лишили главного - мобильности, способности передвигаться.
Да, взялись круто! Даже если совершишь невозможное - вырвешься из каменного мешка или по прошествии определенного срока выпустят тебя сумасшедшим, - ходить будешь пешком. Впрочем, душевнобольному уже не нужна машина... Он опустил капот. Придется ждать до утра, а потом в любом случае идти в поселок, искать трамблер... Кто же непосредственный исполнитель? Кто запирал в пещере? Выводил из строя машину? Дверца была закрыта на ключ! Он проверил пассажирскую дверцу - на внутренней защелке, закрывал перед тем, как уйти в штольню... Русинов перевалился через барьер-перегородку, разделявшую кабину и салон, включил свет. Задние, грузовые дверцы распахнуты настежь! А в салоне все перевернуто, изорвано, разбито и, самое интересное, нет ни одного эротического плаката на стенках!
Русинов включил фонарь и осмотрел створки дверец - кто-то их вырвал снаружи, и этот кто-то обладал нечеловеческой силой, ибо загнуть толстые ригели замков одними руками невозможно. Поразительно, что все стекла оставались целы, и даже лобовое, растрескавшееся - толкни хорошенько, и разлетится... Коробки с консервами, сухари, сахарный песок, кофе - все рассыпано и перемешано, а многие банки перемяты - видимо, их били камнем. Он поднял одну, полурасплющенную: из разорванной жести торчали волокна мяса... Да это же медведь! Давил из банок тушенку, как пасту из тюбиков! Причем недавно, еще не успели прокиснуть вскрытые банки и хранили аппетитный запах.
Больше половины продуктов было испорчено и уничтожено. Нечего было и думать смести сахар, перемешанный с грязью и солью, собрать раздавленные и наполовину съеденные пачки печенья. Но самое главное, не осталось ни одной целой банки консервов! Каждую попробовал разбить, и те, что лопнули,высосал, вылизал, выскреб почти подчистую. Из десяти банок сгущеного молока, которые Русинов берег для пеших походов, не осталось ни одной. Все оказались смятыми в гармошку и пустыми. Причем надо было отметить вкус зверя: небось дешевенькие рыбные консервы и гречневую кашу не съел, а лишь помял банки, а фляжку с подсолнечным маслом просто прорвал и вылил. Русинов заглянул в инструментальный стальной ящик - спирт "Ройял" и водка были на месте, что доказывало полное алиби человека. И чай, припрятанный после посещения серогонов, был целым...
Он навел в салоне порядок, вымел все, что уже не годилось в пищу, и отстегнул от стены кровать. Эти бытовые, домашние хлопоты окончательно привели его в чувство, лишь пошумливало в ушах да жгло ладони с полопавшимися пузырями. Он закрыл задние дверцы, кое-как, на живую нитку, выправил замок, для верности заложил на "кривой стартер" - заводную рукоятку. Он боялся, что после каменного мешка у него появится боязнь замкнутого пространства, но близость зверя растворила опасения, и теперь хотелось обезопасить себя этим пространством. Привычное восприятие жизни возвращалось вместе с чудовищным, зверским голодом. Сдерживаясь, он положил на стол сухари, поставил бутылку водки и выбрал банку поцелее - завтра нужно провести ревизию и выбросить все, в которые попал воздух, иначе отравление обеспечено. Из рюкзака вынул фляжку с водой из подземного озера, нож и стал вскрывать консервы...
То, что он увидел на банке, на какое-то время притупило даже чувство голода. На крышке был четкий отпечаток зубов, только не медвежьих, а человеческих, которые нельзя ни с чем спутать. Он сорвал этикетку - на боку виднелись следы зубов нижней челюсти. Русинов включил фонарь и рассмотрел жесть в косом свете: сомнений не было - банку грыз человек! Он перебрал в коробке все более или менее целые банки и на семи обнаружил те же следы.
Ровные углубления передних зубов, чуть глубже - клыки и почти прямая и мелкая цепочка нижних...
Он подтянул к себе карабин, проверил патроны в магазине, один загнал в ствол и поставил на предохранитель. Потом попробовал сам укусить банку, сдавил челюстями со всей силы - следы остались едва заметные...
Кто это? Зямщиц? Или... снежный человек? Как же сразу не пришло в голову - зверь не унесет плакаты с эротическими снимками!
Но кто же тогда снял трамблер с проводами? Ведь открутил гайки, значит, лазил в инструментальный ящик, брал ключи... И не тронул водку?! Сумасшедший, невменяемый Зямщиц не станет выводить из строя машину, причем профессионально, со знанием дела. Снежный человек, если это не плод романтической фантазии, тоже... Или здесь побывали люди и в здравом рассудке, и в больном, и еще с сознанием вообще не сформировавшимся?
В любом случае кто запирал дверь, тот и снимал трамблер.
Он потушил в салоне свет - сидишь, как на эстраде! - и, озираясь в темные окна, стал есть. Водку выпил прямо из горлышка, полбутылки, - не заметил, что много. Хмель ударил в голову почти мгновенно. И сразу стало наплевать на медведя, но Зямщица, на снежного человека и на того, кто в здравом рассудке и трезвой памяти охотился за ним, как за хищным зверем. На ощупь он достал банки, вскрывал их ножом и ел вволю, ложкой, не жалея и не смакуя. Потом напился воды из недр Кошгары, обнял карабин и мгновенно заснул.
И спал без сновидений, без зрительных и слуховых галлюцинаций, как только что народившийся на свет и еще не познавший окружающего мира.
Проснулся же на рассвете оттого, что качалась машина и стучала, выгибаясь, заводная рукоятка в дверце. Кто-то невидимый с невероятной силой рвал ее, шумно переводя дыхание. Занавески на окнах пропускали слабый утренний свет. Русинов снял карабин с предохранителя, осторожно встал и отодвинул стволом занавеску на стекле задней дверцы...
В полуметре за окном различил лишь вздыбленную копну шерсти (или волос?) на опущенной голове, черную, мохнатую руку и такое же плечо. Это чудовище со зверской упрямостью выламывало дверцу!
"Летающие тарелки" можно было запускать с помощью лазера. Но чтобы сыграть такую силу, нужно было ее иметь...
Русинов резко отдернул занавеску - существо было человекообразное! Из шерстяного лица проглядывали лишь глаза, чистый нос и высокий лоб, прикрытый волосами. Обнаженное тело было покрыто редким курчавым волосом, с головы до пят!
Взгляды их встретились! Существо отпрыгнуло от дверцы, послышалось сдавленное, угрожающее рычание. Атлетические плечи и руки налились бугристыми мышцами, проступающими сквозь шерсть...
Русинов выстрелил в стекло, поверх головы чудовища. Колыхнулись лапы пихт, и все исчезло. Через мгновение ему показалось, что там и не было никого! Он встряхнул головой: что это? Галлюцинации? Сон? Нет же, заводная рукоятка в дверце дернулась! Он облегченно вздохнул. Значит, с сознанием все в порядке...
Теперь надо ждать - вернется или нет? Наверняка это существо вело дневной образ жизни, значит, приходило сюда вчера утром и сегодня явилось по старой памяти - к пище. Съесть банок пятнадцать тушенки, выпить десять сгущенки надо иметь приличный желудок. Скорее всего, боится выстрелов! Потому что, увидев Русинова через стекло, встал в боевую позу. Вот тебе и снежный человек! Не домысел, не фантазия ищущих остренького людей.
Он отдернул все занавески и около часа сидел в салоне с карабином наготове. За хребтом уже взошло солнце, но туман по эту сторону заслонил и гасил его лучи. Надо было собираться в дорогу. Сидеть и охранять тут машину с остатками продуктов нет смысла. Он затянул в рюкзаке дыру проволокой, отобрал и сложил все целые банки с консервами - восемнадцать штук, сунул пакет с сухарями, несколько пачек чая, весь запас патронов и две бутылки спирта. Оставшиеся неиспорченные продукты утолкал в инструментальный ящик, а целую коробку измятых и пробитых банок положил возле открытой настежь задней дверцы. Пусть приходит и доедает спокойно и не доламывает машину. Потом он достал обе части карты "перекрестков", одну спрятал под обшивку в салоне, а другую, на промасленной бумаге, в масляном фильтре грубой очистки. Кровать с расстеленной на ней палаткой он снова пристегнул к стене и, вставив дополнительный болт, прикрутил ключом. С собой взял лишь спальный мешок и полотнище полиэтиленовой пленки.
Дверцы в кабину тоже на всякий случай оставил открытыми, чтобы не создавать трудности снежному человеку. А то ведь, разозлившись, повырывает с мясом и перебьет все на свете...
Уходил как в Кошгару - оглянулся лишь раз и пошел вперед, посматривая по сторонам и держа карабин наготове. Солнце наконец прорвало, прожгло туманную завесу и теперь приятно согревало левую сторону лица: после ночного дождя было прохладно, и густые молодые пихтачи у дороги знобко посверкивали влагой. Он давно не делал длительных марш-бросков - в Институте с места на место перебрасывали вертолетами, которые предоставлялись по первому требованию из гражданской и военной авиации. Пешие переходы обычно делали, когда шли с рекогносцировкой местности, где надо посмотреть и пощупать каждую пядь земли.
На первых километрах Русинов разогрелся, перепотел и, когда мышцы освободились от лишней влаги, почувствовал их упругость и силу. Правда, на этих километрах, озираясь, натер себе шею о воротник куртки. Снежный человек не появился. Возможно, по природе он был не агрессивен и нападал лишь в крайних случаях, когда сталкивался нос к носу с противником, как случилось утром. Это уже было хорошо: мог ведь и отомстить за захват им найденной пищи. Откуда ему знать, чья машина?..
И так незаметно перейдя в своих размышлениях к хранителям, к хозяевам положения в этом регионе Урала, он уже не мог больше оторваться от них. Неразумная часть природы, выпавшее звено в эволюции человека либо его тупиковая ветвь сейчас интересовали его меньше, поскольку в этом мире были вещи более загадочные. Незримо, неприметно для стороннего глаза существовали разумные, цивилизованные люди, объединенные необъяснимой целью - хранить сокровища. Эдакие скупые рыцари, стерегущие свое добро и обладающие странной притягательной силой, если к ним уходит экспедиция Пилицина в полном или неполном составе, уходит молодая девушка Лариса - дочь Андрея Петухова, профессиональные разедчики-нелегалы. Из каких недр появился и куда потом пропал Данила-мастер, спасший девочку Ингу Чурбанову и пообещавший через одиннадцать лет взять ее в жены, да еще спросить на это разрешение у Хозяйки Медной горы? Вот тебе и сказка. Откуда взялось предание о Хозяйке? Сочинил Бажов или опирался на легенды, существовавшие у жителей Урала? А легенды как всякое вещество земли: ничто не берется из ничего и не исчезает бесследно. Валькирия и Карна - одно и то же лицо. Карна и Хозяйка Медной горы одно и то же? Если да, то она - главная хранительница сокровищ и все ей подчинено здесь. Во что бы то ни стало нужно встретиться с Данилой-мастером! Он, рисующий знаки жизни и смерти, должен привести его к истине. Авега и Варга старые хранители, старцы, монахи, закомплексованные люди... Данила же молод и романтичен. Только бы пришла Инга! Только бы не забыла сказку!
Все эти мысли - повторение или продолжение тех, что пришли к нему в каменном мешке, сейчас, при свете солнца, - не казались ему смешными или вздорными. Наоборот, они как бы подсказывали дальнейший путь - только через контакт с людьми, связанными друг с другом таинственными нитями, только через тех, кого он мысленно назвал хранителями "сокровищ Вар-Вар". Карта "перекрестков Путей" и даже магический кристалл КХ-45 теперь казались инструментами грубыми и примитивными. Можно установить на местности все астральные точки и не найти на них ровным счетом ничего, кроме пусковых ракетных шахт, моренных мертвых отложений, которые разъели, перетерли в вязкую глину весь культурный слой. И даже развалы отесанных камней - остатки Ра-образных арийских городов - мало что дадут. А вот нефритовая обезьянка, вынырнувшая из глубины тысячелетий, может быть паролем, ключом во владения Валькирии - Карны - Хозяйки Медной горы.
Первую ночь он провел на повороте среди старого лесоповала. По давней привычке он стремился пройти большие отрезки пути на свежих силах и потому двигался, пока различал под ногами волок со следами своих колес. На следующий день оставался кусок поменьше - километров двадцать пять, и ночевка предполагалась у серогонов. Правда, и дорога была совсем иная, по волоку сильно не разбежишься. Русинов вышел на восходе солнца и уже не вертел головой: снежный человек наверняка завтракал оставшейся тушенкой в разбитых банках.
Он не хотел ночевать у серогонов, чтобы избежать каких-либо неожиданностей, которые ему уже надоели, однако намеревался, явившись вечером, застать их в полном сборе и посмотреть на них. Имеющий паспорт мужичок, официальное лицо на химподсочке, - еще не показатель в этой странной общине. Интереснее те, что не имели документов. Авега тоже оказался без единой бумажки в карманах...
Километра за полтора от барака Русинова встретила собака. Было еще достаточно светло, чтобы разглядеть породу - чистокровная немецкая овчарка с классическим экстерьером. Она молча стала на дороге, потянула носом и застыла, поджидая человека. В прошлый раз он у серого-нов и лая-то не слышал. Русинов приблизился к ней метров на десять и ласково поманил.
- Иди ко мне, - похлопал по ноге. - Ну, сюда, ко мне! Собака чуть приложила уши. Русинов сделал несколько шагов вперед, овчарка угрожающе заворчала и несколько раз гулко пролаяла. И в тот же миг ей отозвалось с десяток голосов - свора собак охраняла барак! На всякий случай он потянул из-за плеч карабин. Собака сделала предупредительный бросок вперед и по-волчьи, молча ощерилась. Между тем из бора, за крайними соснами которого стоял ночной мрак, с лаем вылетели еще две овчарки, и все три теперь с ходу пошли в атаку. Русинов попятился к огромной сосне и стал к ней спиной. Собаки держали дистанцию метра в три - расстояние прыжка, но пока лишь "травили",облаивали, лишая его движения. Он отказался от карабина - в случае чего такого пса одним выстрелом не завалишь - мал калибр, надо искать общий язык. Он без резких движений сполз спиной по сосне и сел на корточки.
- Хватит, мужики, - добродушно предложил он. - Не то и я лаять начну. Чего ругаетесь? Руки пустые! Во! Я мирный человек, вашего хозяина не трону. Мы с ним знакомы.
Овчарки даже темпа не сбавили, хотя лай был предупреждающим, дежурным. Русинов достал сухарь, разломил его на три части и бросил собакам.
- Вот, взятка вам, охраннички! Что же мне, под сосной ночевать? - Хлеб остался нетронутым, даже не понюхали, не отвлеклись - службу знали крепко...
Сумерки сгущались быстро, ночь спускалась на эту землю не с неба, а выходила из древнего бора. Прошло минут пятнадцать, прежде чем на дороге появился знакомый серо-гон с ружьем наперевес. Шел крадучись, мягко, вглядываясь в сумрак, - заметить Русинова под сосной было трудно.
- Эй, хозяин, - окликнул его Русинов, когда оставалось метров пятьдесят.Выручай, прижали!
Мужичок расслабился, закинул двустволку за плечо и рассмеялся:
- Я-то думал - зверь!
В этот миг Русинов увидел сбоку от себя неподвижную человеческую фигуру возле сосны, в противоположной от серогона стороне. Мужичок-чифирист шел с прикрытием, причем брали сразу в ножницы. Отвлекая на себя внимание, серогон громко хохотал, свистел собакам и хлопал себя по ляжкам:
- Как на зверя лают! Думаю, мяска похаваем! Свежатины!
Человек у сосны бесшумно развернулся и скрылся в темноте. В последний момент Русинов явственно различил у него в руке черный силуэт автомата "АКМ". Ребята в бараке жили серьезные!
Собаки отошли к серогону и продолжали лаять.
- Харе! - рявкнул им мужичок. - Вали на хазу! Похоже, овчарки признавали только жаргон, послушно смолкли, и две из них тотчас скрылись в бору. Одна же легла у обочины, зорко наблюдая за гостем. Выучка была исключительной. С такой охраной не то что участковому переловить всех беглых, а и взводу милиции тут нечего делать.
- Не нашел Кошгару? - спросил серогон, щеря беззубый рот. - Заблудился?
- Как же не нашел? Нашел! - сказал Русинов, отрываясь от сосны.
- И назад пришел?
- Как видишь...
Серогон не поверил, засмеялся:
- Ладно тебе, нашел... Не притирай уши! А что пешкодралом-то идешь?
- Машина сломалась, - признался Русинов. - Иду одну запчасть искать.
- А-а, значит, не доехал, - определил серогон. - Ну, и слава Богу. Хоть живой остался. Чай-то несешь?
- Несу.
- Чай есть - дело будет! - обрадовался он и попросил шепотом:
- Дай пачку? Я где-нибудь тут притырю!
Русинов на ходу снял рюкзак, достал чай и подал серогону. Тот свернул в темноту, попыхтел - на дерево лазил, что ли? - и скоро догнал.
- Завтра чифирну! А много чаю несешь!
- Мало, две пачки осталось, - Русинов развел руками. - Не на машине, на себе несу.
- Ну ты в натуре! - возмутился серогон и побежал назад. Вернулся с чаем, сунул в руки. - Мог и больше взять, не тяжело... Я бы знаешь сколько мог его на себе унести? Полцентнера - делать нечего!
Серогоны были не причастны к исчезновению трамблера, а значит, и не запирали его в каменном мешке. Иначе бы чай-то уж точно выгребли - не удержались.
- Зато у меня спирт есть с собой, - признался Русинов.
- А много?
- Две литровые бутылки.
- Эх, пим дырявый! - выругался он. - Ты чего ходишь так-то? Взял был больше - одна бутылка моя... а так не глотнешь - усекут сразу, и отлить не во что. В другой раз пойдешь - бери больше!
- Знаешь, брат, у меня же не магазин, - примирительно проговорил Русинов.Знать бы, в городе больше купил.
- У тебя машина в руках!
Окончательно раздосадованный, серогон замолчал до самого барака. Там их встретили две взрослые овчарки и семь щенков месяцев четырех, но молча, будто не хотели понапрасну поднимать тревоги, если хозяин и гость идут мирно.
У небольшого костерка сидели четверо мужиков, курили самосад и играли в карты. На Русинова глянули мельком и, кажется, без интереса. Никто не бежал и не прятался, наоборот, из барака вышел пятый и присел к огню.
- Вот, Паша, человека встретил, - доложил серогон, обращаясь сразу ко всем. - Это тот, который в Кошгару ехал...
Мужики молча двигали картами. Они были чем-то похожи друг на друга и непохожи одновременно. Все бородатые, пропахшие сосновой смолой, не хмурые, но сосредоточенные, и возрастом от тридцати до шестидесяти. Если они и были уголовниками, то не блатными, не уркаганами - воров в законе не заставишь серогонить, жить в жуткой убогости и скрываться в уральской тайге. Скорее всего, шоферы, - одним словом, из простолюдья, но каждый из них сидел в лагере, пережил неволю, конвой, мерзость скотского отношения к себе, ибо все это обязательно оставляет печать на лице и личности человека, независимо от его интеллекта, прежних условий жизни и воспитания. Вот этим они были похожи. Русинов сразу отметил, что у двух пожилых, играющих в карты, легкая форма шизофрении - характерные навязчивые движения и гримасы. Один то и дело морщил лоб, другой стягивал нос набок и скалил черные от чифира зубы. Позже оказалось, что он просто глухонемой...
- Нашел Кошгару? - наконец спросил Паша - мужик лет пятидесяти, с лицом аскетическим, костистым - больше похож на монаха-схимника, чем на уголовника. Если бы не глубоко посаженные, тяжелые глаза и не карты в руках. его можно было бы представить только возле икон...
- Нашел, - проронил Русинов. Он сидел возле костра и наблюдал за игрой, приглядываясь к серогонам.
- Посмотрел? - Паша, не в пример мужичку, не про явил никаких эмоций.
- Да, посмотрел, - уклончиво ответил Русинов. Паша сдал карты, разобрал свои в огромной и сухой пятерне.
- Лобан! - позвал он. - Ты куда человека отправил? Лобаном звали знакомого Русинову серогона.
- Как куда? В Кошгару! - с готовностью и смешком откликнулся тот.Проводил до трактора!
Паша вдруг бросил карты на чурку, используемую вместо стола, и наконец обернулся к Русинову. Взгляд был неприятный и какой-то замедленный: верующие люди говорят о таких - великий грешник. К тому же Русинову показалось, что это он был с автоматом у сосны...
- Как ехал? - спросил он.
- От трактора прямо по волоку, - объяснил Русинов. - Вышел на старую дорогу и свернул налево. Ну, и до конца по ней. Там - гора, воронка в основании...
- Внутри был?
- Конечно, был, - видимо, этот допрос был очень важен для Паши.Взорванная штольня, завалы. Потом ракетная шахта, тоже взорванная. Командный пункт целый, из него идет квершлаг в подземную полость.
- У тебя выпить есть? - вдруг спросил Паша. Русинов достал бутылку спирта, поставил на чурку. Мужики побросали карты, молча и выжидательно замерли, поглядывая то на Пашу, то на выпивку. Лобан мгновенно кинулся в барак, принес кружки, стаканы и свежевыпеченный, еще теплый хлеб. Русинов спохватился и выставил пару банок тушенки. Паша молча открыл бутылку, налил себе и Русинову, подал стакан. Остальные сидели, не смея сделать ни единого движения: атаман Паша держал общество в кулаке. Лишь "шестерка" Лобан суетился, вскрывая тушенку и нарезая хлеб.
Паша выпил в одиночку, мол, ты как хочешь, и, не закусывая, посидел минуту, выдыхая воздух через нос. Русинов тоже глотнул спирту, запил водой из фляжки и с удовольствием стал есть свежий хлеб.
- Что же он, сука, сказал - радиация? - неведомо кого спросил Паша.
- Нет радиации, - подтвердил Русинов. - Я замерял, прибор есть.
Атаман словно и не услышал, сидел, как Стенька Разин, погруженный в свои думы. Молчал и Русинов, соблюдая правила, установленные в общине. Паша наконец зашевелился, плеснул себе спирту, выпил.
- Людей не встречал?
- Людей не встречал, - его словами проговорил Русинов, выдержав паузу.Человекообразное существо встречал. Запас продуктов у меня позорил, дверцы выломал в машине...
- Это он может, - проронил Паша и посоветовал:
- Дверцы не запирай. А на продуктах напиши - "яд".
- Он что, читать умеет? - осторожно спросил Русинов.
- Умеет, - не желая говорить на эту тему, вымолвил атаман. - А людей, говоришь, не было? Чего же тогда вертолет летал?
- Не знаю... Может, и были люди. - Паша кого-то ждал или опасался. - У меня трамблер сняли, пока я в Кошгару ходил.
Он решил не говорить о своем заточении, если спросят.
- Сняли? - вдруг заинтересовался атаман, глядя Русинову в глаза. - Ты сам-то здесь никому не навредил?
- Нет... Не было.

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

- Значит, помешал кому-то, - определенно заявил он и окликнул Лобана. Тот вмиг оказался перед Пашей, косил: глаз на бутылку.
- Что, Паша?
- С утра запряги, отвези человека, - вяло проронил атаман. - И сразу назад.
- Понял, Паша!
Атаман поднялся, расплескав по глотку спирту в стаканы и кружки, бутылку завинтил пробкой и двинулся к бараку.
- Ты, парень, в барак не ходи ночевать, - на ходу сказал он. - Срамно у нас там... Спалить бы его да новый срубить... Ночуй на улице, тепло...
Утром Русинова разбудил Лобан. Запряженная телега на резиновом ходу стояла рядом. Серегон старался вовсю, и больше из желания получить чаю, чем угодить атаману. Всю дорогу до Дия погонял лошадку и лепил себе имидж крутого бродяги, на чем свет костеря Пашу. То, что атаман выпил с Русиновым, делало последнего как бы своим человеком в общине. Природу доверия объяснить было трудно: не из-за того же, что чаю не пожалел? Но, видимо, Лобан понимал, перед кем развязывает язык, или не понимал вообще ничего, будучи по природе просто болтливым человеком. Между прочим, он сообщил, что Паша в молодости был летчиком и летал на самолете "Ан-2" в городе Новосибирске. Так вот, будто он женился и попалась ему жуткая теща. Стала она живьем поедать Пашу и свою дочку за то, что пошла замуж за балбеса, который не может ничего в жизни. И тогда Паша доказал, что может: поднялся без разрешения один на самолете, полетел в город, отыскал тещин дом и спикировал в окна ее квартиры. Но немного промахнулся и угодил этажом ниже. Хорошо, никого не убил, и теща осталась жива, и сам отделался лишь переломом и десятью годами срока. А его самолет с полгода торчал из тещиного дома, и это видел весь город и гордился Пашей, потому что он самый рисковый мужик. Чувствовалось, и Лобан им гордится и ставит себя где-то рядом с Пашей, вроде заместитель по дипломатической части. Может, потому он и ругал его за то, что атаман нынешней зимой сдал всю живицу каким-то перекупщикам всего за шесть "стволов". И денег оставил лишь на жратву, и ни копейки - на чай. А он же, Лобан, ответственный на химподсочке, но Паша даже не посоветовался, когда брал "стволы" и патроны к ним. Да еще, гад, заказал гранатомет! На эти деньги можно купить полтонны чаю! Так что и нынешним летом они зря обдирают сосны и точат живицу. Все опять даром уйдет. А эти шустрые фраера за живицу готовы пушку притаранить, потому что отправляют в Японию, а "стволы" воруют где-то. На халяву такие бабки делают! А Пашу, видите ли, вертолеты раздражают!
Русинов слушал его и мрачно думал, что в России дозревает еще один атаман - Паша Зайцев. Фамилия звучала несерьезно, не внушительно, но это только пока. Ведь и над фамилией "Разин" когда-то, возможно, смеялись, потому что она происходила от прозвища "Разя" - в буквальном смысле человек, смотрящий на солнце с открытым ртом. Раззява, одним словом...
Найти трамблер, даже старенький, в Дие оказалось невозможно. Русинов отдал весь чай Лобану и распрощался.
- Эх, не отпускай меня! - вдруг попросил тот. - Я могу и до Гадьи тебя подбросить. Паше скажешь потом, что задержал, и все. Паша тебя уважает.
- Скажи, за что? - прямо спросил Русинов.
- Ничего себе! - изумился Лобан. - Ты же в Кошгару ходил!
И понужнул притомленного коня.
Через два часа совсем стемнело - ехали целый день, и Русинов уж намеревался готовить ночлег рядом с проселком, в надежде поймать попутную машину утром. Но едва нашел приличную площадку, как увидел светящиеся фары и грохот лесовоза на ухабах.
В Гадью он приехал глубокой ночью и сразу же пошел к больнице. Темные окна, замок на двери - видимо, летом гадьинским жителям болеть было некогда... Он спрятал под крыльцом рюкзак и карабин и налегке отправился к дому Ольги. Возле красивых крытых ворот сначала различил белую скамеечку, а потом темный силуэт своей машины!
Не поверил, под лай просыпающихся собак подошел ближе - московские номера и задняя дверца завязана на проволоку...

Глава 18

Взрыв остался "незамеченным" в Красновишерске - официально утверждали, что взорвался газовый баллон, - но глубоко потряс шведскую сторону фирмы "Валькирия". Он оказался такой иллюстрацией к словам и речам Ивана Сергеевича, что ему уже больше не задавали вопросов. Эксперты установили, что в застекленную нишу над парадными дверями был заложен фугасный артиллерийский снаряд 152-миллиметрового орудия с часовым взрывателем. Двери вырвало и отбросило на противоположную сторону улицы, в соседних домах вылетели стекла, камнем и осколками повредило три автомобиля, и лишь по счастливой случайности, как принято говорить в таких случаях, никто не пострадал. Швейцар-охранник в этот момент отлучился в комнату дежурных выпить кофе...
Неожиданным образом Савельев помог Ивану Сергеевичу, поднял его авторитет на такую высоту, что с ним начал разговаривать молчаливый швед. Это событие стало признаком полного доверия. Однако как бы ни подкрадывался Иван Сергеевич, как бы ни придумывал и ни обставлял причинные стороны своих вопросов, узнать, кто конкретно финансирует "Валькирию", не удалось. Кто платит деньги и заказывает музыку, являлось тайной, сравнимой разве что с тайной самих "сокровищ Вар-Вар".
Особняк в тот же день обнесли высоким строительным забором, и охрану переместили в образовавшийся широкий двор. А снаружи был выставлен круглосуточный милицейский пост, как возле посольства. Несколько дней после взрыва Иван Сергеевич был предоставлен самому себе, и лишь трижды в день, согласно правилам содержания в "гостинице", к нему входила Августа с сервировочной тележкой; в четвертый же раз являлась неофициально, вечером, чтобы поплакать в жилетку и поделиться своими сомнениями - стоит ли дальше оставаться в России? Впрочем, эта дилемма стояла перед всей шведской стороной, хотя об этом никто не упоминал в разговорах. Вечером же Иван Сергеевич выходил с Августой на прогулку, при обязательном негласном сопровождении охранника-шведа. Мир перемещался самым невероятным и непредсказуемым образом: русский полковник гулял под ручку с полькой, а присматривал за ними швед. Милицейский сержант на посту возле особняка таращил глаза, неуверенно козырял и делал движение, словно собирался поклониться. Если бы Ивану Сергеевичу сказали об этом несколько лет назад, он просто бы воспринял такую ситуацию как анекдот. За всю жизнь он ни разу не пересекал родной границы - не пускали даже в соцстраны, а самое поразительное состояло в том, что подписка о неразглашении государственных секретов, данная им при увольнении из Института, действовала до сих пор. И по этой причине его не выпускали из России! Когда он собирался покупать машину и узнал, что очень дешево это можно сделать в Финляндии, ему не дали заграничного паспорта.
Привыкший жить под чьим-нибудь надзором и присмотром, Иван Сергеевич не особенно-то обращал внимание на шведа-"топтуна" и относился к нему брезгливо. У того, конечно, была задача не только охранять "объект" от нападения савельевской команды, но и приглядывать за поведением, и потому, когда к ним на скамеечку в сквере подсел какой-то паренек с зонтиком, швед немедленно развалился наискосок через дорожку на такой же скамейке. Паренек понял, что Иван Сергеевич находится под бдительной двойной охраной - нежная Августа сидела слева, прислонившись головой к его плечу, - повертел зонтик, пострелял глазом и ушел. Вроде бы не касался ни одежды, да и сидел далековато, однако у себя в номере Иван Сергеевич обнаружил в кармане кителя визитную карточку с именем какого-то Юрия Воронова, его рабочим и домашним телефонами. Таким образом, ему предлагали позвонить и установить с кем-то контакт. Иван Сергеевич сразу подумал - уж не от Мамонта ли весточка? Не он ли, узнав обстановку, пытается прорваться к нему?
Позвонить из номера он побоялся, поэтому, улучив момент, когда Августа занималась на кухне, забрался в ее комнату в левом крыле особняка и набрал номер телефона. Ответил женский голос.
- Я получил визитную карточку Воронова, - сказал в трубку Иван Сергеевич.
- Нам нужно встретиться, - сказала женщина. - Очень срочно.
- С незнакомыми женщинами не встречаюсь, - ухмыльнулся ленивый кот.
- Вам будет интересно со мной, - многообещающе проговорила она. - У нас есть общие знакомые.
- Как вас зовут?
- Карна!
Он уже почти не сомневался, что это от Мамонта. Про себя отметил, что Русинов делает правильно, не вступая с ним в контакт напрямую.
- Мне это очень трудно сделать. Рядом со мной всегда очаровательная женщина...
- Я знаю, - перебила незнакомка. - Видела на улице. Поэтому приду сама. До встречи.
Иван Сергеевич не успел спросить, куда она придет и как, а перезванивать было нельзя и задерживаться в комнате Августы - тоже. Лезть к нему в номер через эшелонированную охрану - бессмысленное дело, хотя можно обеспечить алиби: к иностранцам часто лазают девушки и без всяких приглашений. В ожидании этой встречи он волновался, как перед первым свиданием, а не зная его часа, маялся от неведения. Ночью лежал и прислушивался ко всем звукам в здании и за окном. Утром, после завтрака. Августа предупредила, что в его номере сегодня будут делать ремонт - штукатурить трещины, образовавшиеся от разрыва снаряда. Строители на следующий же день после теракта начали устранять его последствия: бытовые дела в фирме шли блестяще.
А безделье уже наскучило Ивану Сергеевичу. Шведы в полном составе два дня консультировались по телефонам, а затем вообще вылетели в Москву. Оставался один переводчик, который ничего не решал, не предпринимал и сидел в особняке как связист. Ну и конечно, усиленная служба безопасности. На очередной прогулке Иван Сергеевич купил в букинистическом магазине книгу Анатолия Буйлова "Тигроловы" и, лежа на плавающем диване, изучал, как надо отлавливать тигров. Шведы опасались покушения на Афанасьева и советовали до их возвращения из Москвы как можно меньше выходить в город. Да и сам Иван Сергеевич чувствовал, что дело одним предупредительным взрывом не кончится. Савельев мог в любую минуту перейти к более решительным действиям. Фирма "Валькирия", создав из бывшего руководителя и его людей неуправляемого и непредсказуемого монстра, теперь сама не знала, как его укротить. Наверняка московская командировка шведам потребовалась именно для этого. Надо было объявить Савельева вне закона, и лишь после этого российские власти и карательные органы взялись бы за его обезвреживание.
Иван Сергеевич лежал в зале на диване и читал, когда рабочие содрали ковры в спальне и начали стаскивать туда ведра с раствором, известью, краской, вносить стремянки и инструменты. Он и не заметил, когда все ушли и осталась какая-то баба в заляпанной спецодежде.
- Это я, Иван Сергеевич, - вдруг сказала она. - Вы со мной говорили по телефону.
Для Мамонта такой способ связи, такая операция были бы слишком профессиональными. Иван Сергеевич считал его недотепой в области конспирации.
- Слушаю вас, - холодновато ответил он.
- Только спокойно, Иван Сергеевич, - предупредила малярша. - Я говорю с вами по поручению Савельева.
Это была дерзость в высшем смысле - взорвать особняк, а потом наняться и ремонтировать его. И спокойно разгуливать по его коридорам и комнатам. Но он тут же отметил, что это работа не самого Савельева, а тех профессионалов бывших офицеров КГБ и "нелегалов", которые ему служили. И работа прекрасная!
- Как там поживает мой ученик? - спокойно поинтересовался он.
- Он просит с вами встречи, - сообщила малярша. - Встреча очень важная в первую очередь для вас, Иван Сергеевич. Вы должны договориться о некоторых совместных действиях.
- Я не хочу иметь с ним никаких дел! - отрезал Иван Сергеевич. - Передайте ему, что он... негодяй.
Он резко сменил формулировку, ибо хотелось сказать: террорист и подонок, однако вспомнил, что взрыв оказал ему, Ивану Сергеевичу, неоценимую услугу.
Малярша профессионально расшивала мастерком трещину на стене.
- Вам придется с ним встретиться... В противном случае не будет гарантии безопасности Мамонта.
Ну да! Это самый простой способ вынудить Ивана Сергеевича на переговоры. Мамонт в горах действительно савельевский заложник.
- Если тронете Мамонта - Савельева найду под землей и расстреляю лично,без эмоций предупредил он.
- Иван Сергеевич, вы недооцениваете своего ученика, - проговорила малярша, занимаясь делом. - Тем более вам необходимо встретиться. Итак, где удобнее будет для вас? Здесь? Или на нейтральной территории?
Он уже не удивлялся тому, что Савельев может набраться наглости и залезть в шведский особняк. Он чувствовал себя хозяином положения и мог сделать это из самоутверждения. Бывший руководитель фирмы замышлял какую-то авантюру и пытался втянуть, использовать в своей игре Афанасьева. Надо было соглашаться на встречу, хотя бы для того, чтобы выяснить, что Савельев затевает.
- На нейтральной территории, - сказал Иван Сергеевич.
- Все, спасибо, - просто сказала малярша и тихонько запела, сбивая мастерком старую побелку.
Иван Сергеевич вышел из номера и отправился искать Августу. По коридорам шастали рабочие, что-то носили, долбили, скребли и красили. Малярша была наверняка не единственным человеком Савельева в этой бригаде, и можно было представить, каким ремонтом они тут занимаются. Правда, шведские молодцы тоже бродили по коридорам, но были на вид скучны и ленивы. Он разыскал Августу на кухне и попросился к ней на квартиру, пока у него заделывают трещины.
- О да! - воскликнула она. - Я провожу! Левое крыло никак не пострадало от взрыва, и потому в коридоре было пусто... Здесь жила обслуга и охрана, было тихо и не так роскошно, как в "маленькой гостинице". Здесь можно было спокойно посидеть и подумать. Для отвода глаз Иван Сергеевич прихватил с собой книгу "Тигроловы", но этот сигнал - желание тихого, одинокого чтения оказался "незамеченным" чуткой и предупредительной Августой. Она прочитала название книги и воскликнула свое торжественное:
- О да! Тигроловы! Когда я была в Индии - принимала участие в охоте на тигра!
Это было неожиданным откровением.
- Ты ездила в Индию на сафари?
- О нет! - смутилась она. - Я находилась в командировке... Хочешь, покажу тебе слайды с этой охоты?
Она решила поразвлекать его, и Иван Сергеевич не нашел причины отказаться. Августа достала целую коробку слайдов и высыпала их на кровать.
- Смотри! - Она глядела на свет запечатанные в полиэтилен слайды. - Вот! Это я над поверженным тигром!
Качество слайдов было хорошим, но без проектора разглядеть мелкое изображение было мудрено.
- Нет, давай смотреть сначала! - решила она и перебрала слайды. - Здесь мы отправляемся на слонах в джунгли Бенгалии. На втором слоне еду я!
"Куда мне до нее? Она была в Париже..." - пропел про себя Иван Сергеевич. На втором слоне в самом деле сидела Августа в каком-то невероятно пестром индийском наряде. По крайней мере, была женщина, очень похожая на нее...
- Смотри, тут крупный план! - Она подала еще один слайд.
Изображение было пестрым от пятен солнца, пробивающего кроны густых зарослей, на лице Августы лежали пурпурные тени.
- О да! - спохватилась Августа. - Плохо видно! Знаешь, слайды лучше всего смотреть лежа, на фоне потолка! Попробуй.
Она легла на широченную кровать, скинув туфли. Он попробовал - в самом деле, намного лучше. Краски сразу обрели свои цвета, и он увидел Августу, сидящую между слоновьих ушей, потом стреляющую из длинного ружья в невидимую цель. Она подавала ему слайды. Иван Сергеевич брал их, касаясь ее пальцев, и все больше ощущал себя поверженным тигром. В очередной раз он протянул руку и почувствовал под ладонью ее лицо...
Ленивому коту, каким он считал себя, нравились инициативные женщины, которые умели взрывать и пробуждать его чувства.
Через мгновение он осознал, что для него создана не только эта привораживающая помада на приоткрытых губах, а вся она, до кончиков волос, до ногтей, то царапающих, то вдруг пропадающих, - все как в лапах тигрицы...

***

А вечером, как всегда, они отправились на прогулку. Вечер был тихий, жаркий - земля отдавала тепло, и это состояние природы Ивану Сергеевичу напоминало Индию, хотя он никогда ее не видел...
Они вышли на Вишеру, и Августа неожиданно зашептала:
- Хочу покататься на лодке! Пойдем, я знаю, где лодочная станция. Только знаешь, давай отвяжемся от этого?
Она кивнула назад. Ничего не подозревающий швед-"топтун" зорко поглядывал по сторонам и в любой момент готов был, как и положено, защитить своим телом и газовым револьвером 45-го калибра охраняемый "объект".
- Как же мы от него отвяжемся? - усомнился Иван Сергеевич. - Смотри, как зарплату отрабатывает...
- Но не брать же его к нам в лодку! - прошептала Августа, намекая на интимные отношения, которые могут произойти. - Мы сейчас его обманем!
Неизвестно, где ее учили уходить от наблюдения, но сделала она это превосходно. Сама натолкнулась на прохожего парня, затем, будто бы падая, закричала. Иван Сергеевич понял ее замысел, подыграл - отпихнул парня и подхватил Августу. Телохранитель расслабился от безделья и припоздал подставить свою грудь, а когда ринулся в бой, налетел на кулак парня, видимо посчитавшего весь спектакль обыкновенным нападением. Что было дальше, они не видели, потому что неслись по закоулкам, взявшись за руки.
Иван Сергеевич промолчал по поводу ее странного искусства; она же, довольная и счастливая, тянула его по каким-то улицам к лодочной прокатной станции.
Иван Сергеевич сел на весла маленькой шлюпки, Августа - к рулю.
- Хочу к берегу! - показала она пальцем куда-то вперед. Он сбросил китель, фуражку, поплевал на ладони и по старой морской выучке стал грести мощно и размеренно. Ивану Сергеевичу было приятно показывать ей свою силу и удаль, а она, оценивая это, смотрела восхищенно и преданно. Здесь, в лодке, без охраны и всяких условностей, ему показалось, что он впервые видит ее настоящую суть. Августе, как всем женщинам мира, хотелось видеть рядом надежного и сильного мужчину, хотелось быть веселой, бездумной и свободной от не свойственного ее существу двуличия, обмана, ежеминутной игры. И чтобы продлить это ее состояние, он готов был гнать шлюпчонку хоть на край света...
Однако же при всем этом она любила править!
Когда лодка уткнулась в берег и он наконец развернулся - сидел лицом к Августе, - то увидел красивый пологий скат к воде, усеянный пенным морем ромашки.
"А нарву-ка я ей цветов! - решил он, заражаясь дурашливой энергией.Много! Охапку!"
- О, Ваня! - воскликнула Августа. - Посмотри!
- Вижу! - сказал он и выскочил из шлюпки. - Сейчас!
- Нет, посмотри сюда! - Она указывала рукой на ивняк у воды.
Иван Сергеевич на мгновение замер: под кустами сидел Савельев и будто бы загорал, откинувшись назад. В плавках, темных очках, с большим золотым крестом на шее - эдакий прохлаждающийся бездельник. Иван Сергеевич медленно перевел взгляд на Августу. Она сидела как ни в чем не бывало, невинно улыбаясь, словно хотела сказать свое любимое - о да!
"Ну и стерва же!" - подумал он и не нашел больше слов, чтобы выразить возмущение, недовольство, восторг и разочарование одновременно. Пистолет оставался в кителе, лежащем на сиденье лодки. А на берегу, кажется, больше никого не было, хотя в ромашках можно было положить незаметно целую роту.
- Иван Сергеевич! - воскликнул Савельев и снял очки. - Какая встреча!
Конечно же, они с Августой были знакомы, что Иван Сергеевич совершенно упустил из виду. Возможно, знакомы всяко, коли работали вместе чуть ли не два года...
- А, ученичок, - бросил Иван Сергеевич, резко подтягивая лодку на берег. Августа качнулась и уцепилась за руль. "Эх, утопить бы тебя!.." Она работала и на шведов и на Савельева! Но кому из них была преданна и служила неизвестно...
"Так тебе и надо, - подумал о себе Иван Сергеевич. - Повязали тебя, как теленка..."
Он подошел к Савельеву, сдвинул ногой его одежду, брошенную на траву легкая, без оружия, - и стал собирать ромашки. Нарвал аккуратный, без излишества, букет, всунул в середину ивовую розгу - что-то вроде икебаны! и поднес Августе.
- Примите, пани, в знак уважения и признания!
- О да! - восхитилась она. - Дзенкую!
- Я тоже дзенкую! - улыбаясь, проронил он и вернулся к Савельеву. Тот прихватил сигареты и показал рукой, приглашая пройтись по ромашкам.
- Ну, рассказывай, брат Савельев, кого еще поджег, подорвал? - со злой иронией начал Иван Сергеевич. - Кого на тот свет отправил?
- Не задирайся, Сергеич, - миролюбиво попросил тот. - Обстановка изменилась... Я приношу свои извинения за некоторые свои... грехи.
- Ни хрена себе грехи! - возмутился Иван Сергеевич. - Ладно, "Черемуху" в окно запустил, прочихались. Но зачем машину Мамон га спалил? Знал, что не моя машина, и спалил!
- Потому и спалил, что Мамонта, - признался Савельев.
- Ага, значит, двух зайцев сразу? Думал, мы с Мамонтом сейчас лапы вверх и к тебе на поклон?
- Могу тебе сейчас же отдать деньги за машину или завтра новую "Волгу" подгоню, - деловито предложил он, недовольный течением разговора. - Как хочешь. Документы будут оформлены на Мамонта.
- Не мне - Мамонту отдашь! - Иван Сергеевич показал в горы. - Видали, благодетель! Подгонит он...
- Сергеич, ты же не псих. Давай говорить спокойно.
- Да как с тобой говорить спокойно? Скажи спасибо, что я тебе еще рожу не набил!
- Этого делать не надо, - со скрытой угрозой проговорил Савельев.
- Конечно! У тебя тут под каждой ромашкой пулеметы расставлены!
- Ладно, давай забудем, - Савельев остановился - отошли порядочно. - Я сделал глупость, прости.
- У тебя выше плеч вот этот отросток есть, - Иван Сергеевич постучал пальцем по савельевской голове. - Эта штука, чтобы думать!
Он отвернулся к реке. Августа купалась возле лодки, слышался ее радостный, звенящий смех.
- Говори, зачем звал?
- Я знаю, что ты к буржуям еще не нанялся, - сказал Савельев. - Но уже держишь их в руках. Они на тебя поставили. Не согласишься - начнут выкручивать руки. Ты еще не испытывал, какие они подонки и сволочи.
- Ну конечно! - ругнулся Иван Сергеевич. - Выперли тебя и сволочами стали. А не выперли бы - пахал на них и радовался.
Савельев пропустил это мимо ушей, лишь паузу сделал, выжидая, когда успокоится собеседник.
- Соглашайся, Сергеич, - неожиданно предложил он. - Ставь любые свои условия и соглашайся. Они примут все: доверяют тебе.
- О да! - передразнивая шведов, пропел Иван Сергеевич. - Что я слышу? А ты-то как же? Я ведь твое место займу! Глядишь, они тебя простили бы и взяли назад. У них ситуация-то безвыходная.
- Мне они больше не нужны, - заявил Савельев, - Я и без них теперь обойдусь. По глупости сначала дергаться стал, а потом...
"Так, понятно, - подумал Иван Сергеевич. - А потом понял, что сам силен, что Служба у тебя налажена, весь регион под контролем, люди к шведам не убежали. И даже Августу перевербовал!"
- Одним словом, нам шведов в России не надо! Они решили через толстый кошелек руки погреть. А чего ради? Почему мы должны отдавать им то, что принадлежит нашему народу?
- Смотрите, какой патриот! - заметил Иван Сергеевич.
- Не смейся, Сергеич, - Савельев мотнул головой. - Я их ненавижу! Я им стану тут Александром Невским и Петром Первым! Я им такую Полтаву устрою!
- Ну и устраивай, а я-то тут при чем? Савельев утихомирился, поняв, что перед своим учителем попусту хорохориться не следует.
- За шведами стоит правительство. У них там мощное лобби... Мне просто не дадут работать.
- А тебе и так не дадут работать, - заявил Иван Сергеевич. - Потому что тыуголовник. Ты совершил террористический акт в отношении законно существующей фирмы и конкретных личностей. Пригонят сюда ОМОН, прочешут и выловят всех твоих людей.
- Ты же знаешь, что это невозможно, - проговорил Савельев не без гордости. - Мои люди - это призраки, тени. Их руками не пощупаешь, их нет в природе.
"Ну да, всех обеспечили документами прикрытия, у всех - легенда,согласился Иван Сергеевич. - ОМОНа ты не боишься..."
- Допустим, не выловят... Но как ты собрался работать?
- Это уже мои дела, - уклонился он. - Для меня очень важно, чтобы ты сел в "Валькирию". Ты же старый халтурщик, у тебя получится хорошее руководство. И пока в правительстве есть люди, которым фирма выгодна, от нее все равно не отвязаться. Шведы будут цепляться за Урал всеми силами. А денег у них!..
- Кстати, о деньгах, - ухватился Иван Сергеевич. - Скажи-ка мне, кто их финансирует?
- Не знаю, - откровенно признался Савельев. - Я сначала не интересовался... А когда пытался выяснить - уходят от ответа.
- А твой... человечек? - Иван Сергеевич кивнул на купающуюся Августу. - Не посмотрела в бумажках?
- В бумажках ничего не увидишь...
- Какой хоть капитал? Частный? Государственный?
- Не знаю, какой-то фонд. - Савельев развернулся, предлагая пойти в обратную сторону, - не хотел, чтобы слышала Августа. - Один раз краем уха слышал... Финансами занимается Джонован Фрич. А он как змея: ног нет, а ходит.
- Это такой молчаливый?
- Молчаливый, тихий, спокойный, как танк...
- Он что, не швед?
- Какой он швед - американец! А может, француз. На всех языках по телефону чешет... - Он обернулся к Ивану Сергеевичу. - Соглашайся, Сергеич, сам все увидишь. Ты поопытнее меня...
- В результате я должен буду работать на тебя? - в упор спросил Иван Сергеевич. - На твою авантюру?
- Ты будешь работать на Россию!
- Знаешь, Савельев, давай без громких слов, - попросил он. - А то ты, как всякий неофит, святее папы римского.
- Ну, если хочешь - будем работать на одну идею, - поправился тот. - Каждый на своем месте.
- А на какую идею? Найти золотишко и поделить пополам?
- Ну что ты так примитивно обо мне судишь? - обиделся Савельев.
- Потому что ты примитивно поступаешь!
- Иногда это надо делать, Сергеич, - выразительно проговорил он. - А то мы вокруг да около, когда требуется проявить волю и совершить определенные, конкретные действия. Если бы я им о себе не напомнил, они бы долго тебя щупали, принюхивались: верить, не верить...
- Ну спасибо! - хмыкнул Иван Сергеевич. - Эх, Савельев, Савельев! Учил, учил тебя, да вижу, что зря. Ты самый обыкновенный авантюрист.

Предыдущая страница 15 Следующая страница


Стоящий у Солнца 16

- Иван Сергеевич! - прищурился Савельев. - Признайся, ведь ты же меня халтурить учил? Я же не слепой, все видел. Ты же нашел библиотеку Ивана Грозного? Нашел! Я когда пришел в "Опричнину" и стал смотреть твои материалы, все понял. На хрен искать ее, на хрен целый сектор держать...
"Ах ты, стервец! - изумился про себя Иван Сергеевич. - Библиотеку вспомнил..."
- Ничего я не нашел. Это все домыслы!
- Да ладно, можешь не говорить, - отмахнулся Савельев. - Я ведь не об этом... А о том, что ты нашел ее самым авантюрным образом. Ты же ведь теорией не занимался в "Опричнине". Ты покопал архивы немного, с лозоходцами по Вологде походил, анализом позанимался - это что в отчетах есть. А на самом деле ты искал в другом месте и другими способами. Почему теперь меня заставляешь заниматься теорией? Пусть ею Мамонт занимается!
- Мамонт пусть занимается тем, чем занимается, - отчеканил Иван Сергеевич. - Я знаю, на что ты рассчитываешь. Ты хочешь чужими руками жар загрести. И шведы на то же ориентируются! Как всегда: один с сошкой - семеро с ложкой.
- Сергеич, давай так. Моя метода - это моя метода. А вы с Мамонтом делайте что хотите. - Савельев сорвал три ромашки, сложил вместе. - Только давайте все вместе, в одну дуду, в один букет. Без шведов, американцев, французов и всех прочих.
- Это ты меня взялся агитировать?
- Я хочу дело делать.
- Без специалистов, с одними кагэбэшниками и "нелегалами" ты на Урале ничего не сделаешь, - заключил Иван Сергеевич. - Служба у тебя хорошая, но кончатся деньги - и разбежится по другим авантюрам.
- Пусть это тебя не волнует, - поморщился Савельев. - Эти мои проблемы.
- Запомни, Савельев: арийские сокровища - это символ. Их может не существовать вообще.
- Нет уж, Сергеич, - усмехнулся тот. - Если за это дело взялся большой капитал - они существуют. Реально! В тоннах, в каратах! Они всю историю ждали горбачевской перестройки. И Наполеон собирался идти до Урала, и Гитлер.
- Ну что, желаю тебе успеха, - проговорил Иван Сергеевич. - Только есть две просьбы: убери своих людей от Мамонта - "телок" особенно, и не трогай его.
- Я смотрю, тебе мои "телки" нравятся, - ухмыльнулся Савельев. - А для друга пожалел!
Иван Сергеевич подошел к нему вплотную:
- Эти твои... барышни работают на два фронта.
- И пусть работают, - легкомысленно согласился он. - Профессионалки, им надо на хлеб зарабатывать. А если выгодно для всех фронтов - пусть трудятся. Сейчас, Сергеич, ни одного шпиона не найдешь, чтоб только на тебя работал. Но они все четко представляют, по какой грани ходят, и великолепно знают конъюнктуру. Ты за Августу не беспокойся.
"Гад! - вдруг с ревностью подумал он. - Поди, и тебе слайды показывала..."
Савельев подмигнул и признался:
- Моя слабость. Люблю работать с женщинами. Они не предают.
- Работай, - проронил Иван Сергеевич и направился к лодке. Августа вышла из воды и теперь обсыхала под заходящим солнцем.
- Погоди, Сергеич... Ты же мне ничего не сказал. Ни да ни нет.
- Я, брат Савельев, никогда сразу не говорю.
- Знаю, ты старый темнила. Но все-таки?
- О моем решении узнаешь, тебе есть через кого, - обронил он на ходу."Волгу" утром я найду возле будки милиционера. Желательно уже зарегистрированную, с номерами и без бомбы. На мое имя.
- Нет проблем, - заверил Савельев. - Но как ты объяснишь шведам?
- Как-нибудь...
Не останавливаясь, он разбежался и со всей силы вытолкнул лодку на стремнину. Августа уже сидела за рулем. Савельев скакал на одной ноге, натягивая брюки.
Иван Сергеевич сел за греби, но не притронулся к веслам - смотрел на кормчую. И вдруг увидел перед собой ту, которую обрисовывал когда-то Савельеву, выдавая собственные вкусы за вкусы Мамонта.
"Почему ты такая стерва? - думал он, улыбаясь. - Что у тебя, денег не хватает, семья большая? Провалишься - разорвут на две части! И защитить некому будет, дура..."
- Греби, Ваня, - сказала Августа. - Не думай ни о чем.
Он молча взялся за весла и плескал ими без всякого напора и интереса до лодочной станции. Надо было бы обдумать и прокрутить в памяти весь разговор с Савельевым, проанализировать, связать несвязываемые детали, но ничего не хотелось, глядя на Августу. Он чувствовал себя трижды обманутым, и если это возможно уже проделывать с ним, значит, все кончено. Голова не варит, нюх потерян, душа не чувствует - ленивый, старый кот, одним словом...
С тем же настроением он вернулся в особняк и оживился, лишь когда у дверей их встретил швед-переводчик, обеспокоенный долгим отсутствием Афанасьева, гуляющего без охраны. Иван Сергеевич с удовольствием обматерил телохранителя и попросил, чтобы его больше не давали. И если шведская охрана не может обеспечить ему безопасность, то он воспользуется своей собственной, но тогда придется покинуть особняк. Переводчик заверил, что охранник будет сурово наказан и что подобных инцидентов больше не повторится.
Охранник же и так был наказан: суровые фингалы синели под каждым глазом, что бывает от хорошего удара в переносицу либо при сотрясении головного мозга. Если бы Савельев захотел убрать Ивана Сергеевича, то сделал бы это давно и совсем несложно...
Он вошел в свой номер, где все уже было отремонтировано, побелено, заклеено, словно и не было ни трещин, ни выпавшей штукатурки. Сразу же закрыл дверь на ключ и лег в постель. Но и поуспокоившись, не мог собраться с мыслями. Лежал и тупо думал, что, когда в государстве беспредел" хочешь не хочешь, придется идти работать к шведам, связываться с авантюристами, со шпионками, работающими сразу на двух хозяев, ибо в искаженном мире и разрушенном обществе не может существовать ни одна стройная система, отлаженная правилами, принципами и законами. И что ему самому теперь придется чувствовать конъюнктуру и лавировать меж двух огней. Или стукнуть себя в грудь, наполненную чувством чести русского офицера, и уехать к себе в деревню во Владимирской области, чтобы копать грядки и подновлять быстро дряхлеющий дом.
Он опасался, что Августа может прийти к нему под предлогом обязательного стакана теплого молока на ночь и что он, не готовый еще лавировать там, где проявляются обыкновенные человеческие чувства, может взорваться, выставить ее и тем самым навредить делу. Августа же чувствовала его состояние, и в эту ночь он уснул без молока, которое в теплом виде терпеть не мог.
Но утром она принесла обязательный кофе в постель. И открыла помер своим ключом. Иван Сергеевич прикинулся спящим. Августа поставила маленький никелированный поднос на ночной столик и вдруг поцеловала ему руку, лежащую поверх одеяла. Он инстинктивно отдернул ее, вытаращив глаза.
- Варберг приехал, - тихо сообщила она. - Доброе утро!
И так же тихо выскользнула из номера.

Глава 19

Русинов еще раз обошел свою машину: притащили на буксире - так и не отцепленный от переднего крючка, чекерный трос валялся на земле. Он забрался в салон, осмотрелся - все на месте, кроме коробки испорченной тушенки, которую он выставил снежному человеку. Достал из-под матраца радиомаяк, вынул его из свинцового футляра и спрятал назад. Пусть теперь Служба наконец вздохнет облегченно: Мамонт вновь появился в эфире!
Собаки, подняв лай, уже не смолкали, однако во дворе участкового была тишина. Русинова подмывало осторожно подойти к окну, тихо постучать и чтобы открыла Ольга... Но он не знал ее окна, не имел представления о расположении комнат в том большом доме. Забравшись в машину, он отстегнул кровать и лег, не раздеваясь. Через несколько минут собаки умолкли, стало тихо и спокойно.
Участковый был возле Кошгары вчера, иначе бы встретились на мертвой дороге. Как он там оказался? Поехал разыскивать его, когда Ольга сказала, куда он направляется? Но почему только вчера, когда прошла уже неделя, как он отправился к Кошгаре? Может быть, пришел срок выпускать его из каменного мешка? Выпускать уже невменяемого? Или участковый даже не заходил в штольню, отбуксировал машину - зачем она теперь сумасшедшему? Потом будет объявлено, что найдена машина с такими-то номерами, такой-то марки, хозяин которой бесследно исчез. А Русинова оставили пока в пещере дозревать до полного умопомрачения... Нет, не вяжется! Машину бы не трогали, лишние вопросы. Да и сомнительно, чтобы участковый запирал его в каменном мешке. Наверное, было так: Ольга ждала, что он вернется, и не выдержала, рассказала отцу, куда он поехал. Если здесь существует поверье, что Кошгара - проклятое место, зона радиоактивного заражения, то участковый поехал его искать. Нашел разукомплектованную машину и пошел в штольню - возможно, определил, что хозяина нет уже несколько дней, а все подземелья в Кошгаре можно обойти за полдня. Значит, что-то случилось с Русиновым. В пещере обнаружил груду углей и головни на насосной площадке, расплавленный и застывший свинец. Понял, что человек ушел без машины, зацепил ее и притащил в поселок...
Не хотелось обвинять отца Ольги, а косвенно и ее, но и оправдать трудно. Участковый связан с хранителями - это установлено. И мало того, покрывает серогонов, скупающих оружие, не имеющих документов. Если он, Русинов, знает, что за войско сидит в лесу, то участковому, имеющему своих осведомителей, не знать об атамане-летчике Паше Зайцеве - полный абсурд. Значит, атаман выполняет определенную функцию у хранителей; они нуждаются в Паше с его гвардией и потому позволяют серогонам жить в этом регионе. Вроде беглых пограничных казаков, которых держали как смертников за возможность вольно жить и пахать землю. Возможно, Лобан и "казаки" не знают истинной сути, но атаман знает!
А снежный человек? В стекле - пулевая пробоина! Участковый мог понять, что Русинов отстреливался от снежного человека, - там же куча следов его присутствия: мятые, погрызенные банки, выломанная дверца. К тому же это не снежный человек, конечно, если умеет читать. Одичавший, сумасшедший Зямщиц?.. Участковый мог решить, что произошла схватка с ним и в результате Русинов пропал... И это абсурд! Следы на дороге после дождя, пожалуй, видны до сих пор... Он просто пытается оправдать Ольгиного отца.
На окраине поселка залаяла собака, и голос ее, словно подхваченный ветром, разлетелся по всем улицам. Кого-то еще носило ночью. Русинов услышал мягкий шелест шагов по земле, осторожно привстал: чтобы на качнуть машину, и отодвинул край занавески. К воротам участкового подходили двое мужчин в спортивных костюмах - в темноте отчетливо белели белые "лампасы" на брюках, окантовка обшлагов и воротников. Один сел на скамеечку у ворот, другой перемахнул через изгородь палисадника, подошел к окну, осторожно постучал. Видимо, за окном откликнулись на стук. Мужчина выбрался из палисадника и, ожидая, когда отопрут калитку, стал осматривать машину. Тронул ручку водительской дверцы, пощупал место удара на лобовом стекле, и, когда остановился возле окна, Русинов узнал его! Виталий Раздрогин!
Калитка отворилась всего на секунду, впустив гостей. На улице начинало светать, и забираться под окна дома было опасно. Русинов осторожно вышел из машины, попробовал заглянуть во двор - там было еще темно, да и забор высокий, бесшумно не перелезть. Он метнулся вдоль изгороди: участковый обстроился основательно. В сторону огорода с цветущей картошкой выходили рубленые стены сараев, так что путь во двор один - через калитку или ворота.
Он тронул калитку - заперто изнутри... И тогда демонстративно сел на скамеечку и стал ждать. Прошло минут двадцать, прежде чем во дворе заходили: сначала послышался неясный говор двоих мужчин, затем неожиданно взвыл стартер легковой машины. Двигатель долго не заводился - похоже, давно не ездили! - лишь с шестого приема раздался мерный гул "Жигулей".
- Давай скорее! - внятно сказал кто-то. - Чемодан в багажник!
Будто удирали!
Русинов затаился в проеме запертой калитки. Вот дрогнули ворота, и створки их распахнулись наружу, заслонив Русинова. Со двора выехал "жигуленок" шестой модели, новенький, молочно-белый, притормозил возле машины Русинова. Не видно, кто за рулем! Вышедший вслед за машиной человек стал запирать ворота: завел одну створку, потом взялся за другую, открывая Русинова.
Это был Раздрогин! Только неузнаваемый - в белом летнем костюме, черной рубашке и белом же галстуке, в руке небольшой кейс. Он куда-то срочно уезжал!
Русинов выступил из проема калитки и оказался за спиной и чуть сбоку от Раздрогина.
- Здравствуй, Виталий!
Раздрогин замер, но лишь на миг! Спокойно захлестывая створку ворот с другой створкой, обернулся...
Он! Разве что возмужал, заматерел - эдакий элегантный молодой купец.
- Ну что смотришь, Раздрогин? - спросил Русинов. - Мы тебя ищем лет пятнадцать. А ты здесь?
Он владел собой великолепно: спокойно бросил кейс на заднее сиденье, распахнул переднюю дверцу, чтобы сесть.
- Вы обознались. Извините...
Русинов забежал вперед, встал, опершись руками на капот:
- Виталий, давай поговорим! Я - Русинов. Ты же знаешь меня!
По Институту они не были знакомы, никогда не встречались, но он, общаясь с хранителями, не мог не знать Русинова. Мало того, возможно, принимал участие в его судьбе...
Раздрогин выпрямился - одна нога была в кабине.
- Вы ошиблись! - внушительно и властно проговорил он. - Уйдите с дороги!
Второй, бывший за рулем, безбородый, крупный парень, резко распахнул свою дверцу. Они невероятно спешили!
Русинов отступил от машины:
- Мы еще увидимся, Раздрогин! Я буду здесь, понял? Я никуда отсюда не уйду!
Дверцы мгновенно захлопнулись, и "жигуленок" рванул с места, пробуксовывая на влажной от росы траве. Русинов ощутил, как заболели ладони: молодая кожа под лопнувшими пузырями иссохла, истрескалась по линиям руки и кровоточила. А старую он содрал, пока ехали на телеге с Лобаном...
В проеме калитки стояла немолодая женщина. По возрасту - наверняка мать Ольги... Она все слышала и видела.
- Здравствуйте, - сказал Русинов.
- Откуда вы здесь? - не скрывая страха и недоумения, спросила она. - Как вы здесь оказались?
- Приехал, - он сделал несколько шагов к калитке. Женщина запахнула фуфайку на груди, словно защищаясь. - Увидел свою машину возле ваших ворот... Не бойтесь меня.
- Я не боюсь! Но вас же ищут повсюду!
- Кто меня ищет?
- Муж... И с ним - люди. Прилетели на вертолете...
- Где же они? - насторожился Русинов: с вертолетом его могла искать только Служба...
- В горах, - она недоуменно пожала плечами. - Вчера нашли машину и снова уехали.
- Видимо, мы разминулись по дороге, - предположил он. - Но меня никто не должен искать! Я не терялся.
- Не знаю... Ищут. - Она что-то утаивала и относилась к нему с опаской. И почему-то все время рассматривала его.
Скорее всего, это была Служба! Он запечатал радиомаяк в свинцовый панцирь и ушел из эфира. Наверное, эта штуковина работала настолько исправно, что такого не могло быть. Потому и подняли тревогу. Но ведь Служба обязательно бы обыскала машину и обнаружила радиомаяк! И сразу бы раскусила его хитрость. Впрочем, могла и так раскусить. Теперь они перерывают Кошгару!
- Скажите, а как вас зовут?
- Надежда Васильевна...
- Надежда Васильевна, а Ольга дома? - спросил он.
- Нет, она в больнице... Дежурит.
- Но там замок на двери!
- Мы на ночь запираем, - пояснила она. - А ходим через черный ход. Чтобы больные не убегали домой...
- Мне можно увидеться с ней? - спросил Русинов. Она смешалась - не хотела пускать его к дочери! Но и отказать не смогла...
- Хорошо... Я провожу...
- Простите меня, Надежда Васильевна, - он замялся. - У вас гости были... Молодой человек с бородой - это Виталий Раздрогин?
- Нет, что вы! - опасливо засмеялась она. - Это Сережа.
- Значит, обознался, - с готовностью согласился Русинов: она не знала его настоящего имени! Впрочем, какое у него было настоящее?..
- Обознались, это Сережа... Приезжает к нам заключать договора, - она откровенно старалась убедить его. - Машину у нас оставляет, иногда ночует... Он занимается бизнесом.
- Понятно, - покивал Русинов, поддерживая разговор. - И у вас уже появились бизнесмены.
- Давно! У нас же лес, мед, дикорастущие...
- А что это такое - дикорастущие?
- Ягоды, грибы - что в лесу растет.
Надежда Васильевна несколько отошла от ошеломления и испуга, и Русинов, стараясь продлить беседу, хотел окончательно вывести ее из этого шока.
- Да, у вас тут грибов в августе - хоть косой коси! Однажды мы за пятнадцать минут набрали шесть ведер белых. На одном пятачке!
- А вы в наших краях уже бывали?
- В ваших не бывал, но на Северном Урале в общей сложности прожил месяцев сорок!
Они подошли к больнице, и Надежда Васильевна вновь насторожилась. К тому же, доставая ключ из-под крыльца, наткнулась на рюкзак и карабин Русинова.
- Это мои вещи, - объяснил он.
Отомкнув дверь, Надежда Васильевна попросила его подождать на крыльце, сама же скрылась в темных сенях. Минуты через две в коридоре послышался стремительный шорох тапочек. Он мечтал об этом мгновении, но эти последние события и новости все испортили. Мысль билась между вертолетом, Раздрогиным и Службой...
Но когда Ольга выбежала на крыльцо, он на какой-то миг забыл обо всем. Ему хотелось, чтобы она бросилась к нему, хотелось, чтобы обняла, прижалась, приласкалась, как в ту ночь, когда спала на его ладони. Ольга же на миг остановилась, и в глазах ее Русинов увидел те же самые чувства, что были у ее матери, - страх и недоверие.
- Ты жив? С тобой все в порядке? - пугливым шепотом спросила она.
- Как видишь, - проговорил он, любуясь ею. - А что может со мной случиться?
- Пойдем скорее! - Она взяла за руку, потянула к двери. - Только тихо! Больные спят!
В медицинском кабинете горела настольная лампа. Надежда Васильевна убирала со старого кожаного дивана постель.
- Мама, иди домой и спи! - приказала Ольга. - Видишь, все в порядке...
- Да я уж теперь не усну, - проговорила она озабоченно. - Не хотела оставлять одних!
- Мама, иди! - Ольга отобрала у нее простыню, сложила постель на край дивана. - Время еще - четыре!
Надежда Васильевна набросила фуфайку на плечи и нехотя удалилась. Ольга усадила Русинова на диван.
- Так! - Она задумалась, потерла лоб. - Что будем делать? С тобой на самом деле все в порядке?
- Если не считать это, - он показал ладони - кожу стянуло и разгибать пальцы было больно. Ольга мельком глянула на руки:
- Это ерунда! А что сделал?
- Ожог второй степени! Кипяток...
- Потом смажу - заживет, - оборвала она. - Давай решим, что делать. На несколько дней тебя нужно спрятать!
- Почему бы не на всю жизнь? - спросил Русинов.
- Ну, если у тебя сохранилось чувство юмора - жить будешь, - проговорила Ольга. - Только сейчас не до шуток.
- Тогда объясни, что тут стряслось? Почему меня бросились искать? Даже на вертолете...
Она присела рядом, внимательно посмотрела ему в глаза - ставила диагноз. И начала рассказывать такое, что стало не до шуток.
Три дня назад, как раз после той ночи, когда Русинов вырвался из Кошгары, участковый получил телефонограмму - арестовать его и препроводить в Чердынь. Предупреждали, что Русинов вооружен и может оказать сопротивление. Ордер на арест был выписан старшим следователем Чердынской прокуратуры Шишовым. Ольга сама принимала эту телефонограмму, а передавал ее начальник отдела милиции, которого она хорошо знала. Отец был на выезде и вернулся под вечер. Ольга решила не отдавать ему телефонограмму в этот день, потому что не знала, как убедить отца, что арест Русинова - недоразумение. Но утром начальник милиции позвонил ему сам, и отец неожиданно сильно разозлился на Ольгу из-за этой телефонограммы, хотя раньше много раз случалось, что она просто забывала передавать ему телефонные распоряжения начальника. Он кричал, что на его участке болтается еще один псих, только теперь вооруженный маньяк, и что ему хватило бы одного Зямщица, а ты де, мол, говоришь мне о каком-то недоразумении. Отец тут же взял на помощь двух егерей с оружием и выехал в Кошгару. Назад они вернулись ночью и притащили машину Русинова. Наутро прилетел вертолет с ОМОНом, прихватил с собой отца, и теперь они, наверное, перекрыли все дороги в горах и прочесывают окрестности Кошгары.
Выходило, что его уже объявили сумасшедшим, да еще буйным, вооруженным, и теперь открыли охоту. Но что-то тут было не так! Если инициатива ареста исходила не от участкового, а от какого-то Шишова из Чердыни, значит, к этому была причастна Служба. Откуда следователю знать, в каком конкретно районе находится автотурист русинов? И, видимо, тут совпали интересы хранителей и Службы: тем и другим потребовалось немедленно убрать вредный "объект" из региона. С хранителями все было ясно:
Русинов им мешал. Но с какой стати Служба вдруг решила избавиться от него? Должны ведь радоваться, что он бродит по горам, а они вычерчивают его маршрут и тем самым получают информацию для "Валькирии" и Савельева. Неужели они поняли, что исчезновение Русинова из эфира - это знак его выхода из-под контроля: научился управлять радиомаяком? Но если его сейчас объявить маньяком, вооруженным бандитом, значит, лишиться всякой информации от Мамонта. Да они беречь его должны! Холить и лелеять! Изменилась обстановка? Нашли другой, более выгодный "объект"? Не может быть! Что же они там придумали, объявляя его вне закона? И папочка Ольги хорош: небось целое войско Паши Зайцева терпит у себя под боком, а Русинова с игрушечным карабином готов ночами искать?! Немедленно выключить радиомаяк!!
- Я сейчас приду! - Он сорвался с дивана.
- Одного не пущу! Куда ты? - Она схватила за руки.
- "Шпиона" выключить! Помнишь радиомаяк? Черная такая штука? Сейчас они будут здесь, если засекли!
- Пошли вместе!
Они добежали до машины. Русинов схватил радиомаяк, запечатал его в свинец - будто мину обезвредил. Но, наверное, уже поздно! Если задействована Служба - сигнал запеленговали! Передадут тем, кто ловит его возле Кошгары, и они нагрянут в Гадью... Лучше бы выбросил! А то поиграть с огнем вздумал! Вот и доигрался... Он поделился своими соображениями с Ольгой. И зря - напугал ее еще больше.
- Тебе здесь оставаться нельзя! Пока никто не видел - надо уходить. Через час люди проснутся...
- Меня уже видели! - признался Русинов.
- Кто?! - Виталий Раздрогин... Один мой знакомый.
- Кто это?
- Ты знаешь... Правда, его теперь зовут Сергей Викторович Доватор. Он полчаса назад со своим товарищем выехал на "жигуленке" с вашего двора.
- Вы что, знакомы с ним?! - поразилась Ольга.
- К несчастью, - усмехнулся Русинов. - А может, и к счастью... Посмотрим.
- Сергей Викторович не выдаст! - заверила она. - Он сам - мафия. К тому же уехал! Если на "Жигулях", значит, домой.
- Выдаст, Оля, - вздохнул Русинов. - Обязательно выдаст.
- Ладно, не будем гадать! - отрезала Ольга. - Предупрежу маму, и убегаем! А "шпиона" дай мне!
Через несколько минут они уже бежали вдоль огородов:
Ольга повела его не по улице, а задами, по песчаной и какой-то очень приятной дороге. Утро занималось над поселком, роса блестела, картошка цвела, и лес на склоне был тихий, чуть подсвеченный заревом из-за хребта. И было так хорошо бежать с ней, что близкая опасность казалась несерьезной, какой-то игрушечной. Ему даже не хотелось спрашивать, куда они бегут, к кому, надежно ли там, можно ли в случае чего незаметно уйти в горы. Вот бы каждое утро бегать с ней по этой чистой, приятной дороге!
В конце поселка они перелезли через изгородь и пошли по широкому скошенному залогу вдоль картошки. У огородной калитки Ольга попросила подождать, а сама взбежала на крылечко с застекленными верандами по обе стороны и постучала. Дворик был чистенький, ухоженный и кругом цвели цветы на клумбах. Если точнее, двор больше походил на одну большую клумбу с узкой дорожкой к калитке.
Видимо, из-за двери спросили, кто пришел.
- Это я, Любовь Николаевна! - отозвалась Ольга. Белая стеклянная дверь отворилась. Ольга скрылась за нею минут на пять, затем вышла из дома, взяла Русинова за руку и отвела за стену игрушечной летней кухни.
- Значит, так, - стала она инструктировать. - Ты мой жених, приехал ко мне из Москвы. Но папа против тебя, понял?
- Понял! - радостно прошептал он.
- Мы с тобой будем встречаться здесь. Она тебя много спрашивать не будет.
- А кто - она?

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

- Бабушка, моя пациентка, - пояснила Ольга. - Очень хороший человек. Она слепая... И сам особенно ее не расспрашивай. Она не любит рассказывать. Ну все, пошли!
Русинов наклонился и поцеловал Ольгу в щеку:
- Пошли, невеста!
- Кончай дурачиться, пошли!
Бабушка Любовь Николаевна оказалась сухой, костистой старухой, и если бы не платье с передником, Русинов бы принял ее за старика - от женщины в ней уже ничего не осталось. И голос был низкий, тихий, в нем еще до сих пор слышалась повелительность и неограниченная власть. Она была совершенно слепая, но двигалась по дому уверенно и точно. Первым делом Любовь Николаевна протянула к лицу Русинова свою кофейную от старости, дряблую руку и мгновенным беглым движением ощупала лоб, нос, щеки и бороду.
- Располагайся, - проговорила она, открывая дверь в комнату за большой русской печью. - Я самовар поставлю.
Русинов поставил у порога карабин и рюкзак, огляделся: два окна в разные стороны, белая кровать без подушек, стол и большой книжный шкаф. Видно было, что здесь давно уже не жили и ничего не трогали, а лишь делали уборку.
- Здесь меня не найдут? - спросил он шепотом, и Ольга немо замахала на него рукой. Затем одними губами прошептала в самое ухо:
- У нее прекрасный слух. Молчи... Здесь - не найдут. Ему стало щекотно и весело. Он притянул ее к себе и зашептал:
- Но мы же - жених и невеста. Можем пошептаться? Ольга вывернулась из его рук и, открыв дверь, показала кулак.
- Ну, я побежала, Любовь Николаевна! - сказала она уже за дверью.Спасибо!
- Беги, беги, - прогудела старуха. - Солнце встает.
Пока Любовь Николаевна кочегарила самовар, Русинов осматривал свое убежище. Зимние рамы были выставлены, а обе летние открывались, и можно было при случае уйти через палисадник либо через огород в лес - всего-то метров полтораста. По обстановке в комнате он определил, что хозяйка, видимо, всю жизнь работала учительницей: книги изданий шестидесятых годов, чернильный письменный прибор из малахита, старая настольная лампа, глобус на шкафу и сам письменный стол с зеленым сукном - все выдавало простую, бесхитростную жизнь сельской интеллигенции. А на стене висела вещь удивительная - огромная доска из березового капа, отшлифованная до зеркального блеска, так что вензеля, кудри и замысловатые узоры текстуры древесины, казалось, подсвечены изнутри и сияют золотисто-розовым цветом. В середине доски, в точности повторяя ее овальную конфигурацию, был выжжен текст - выдержка из какого-то наставления. "Не ищите камней на дне росы и не поднимайте <оных>, ибо камни <сии> легки в воде и неподъемны на поверхности <ее>, а <следовательно>, повлекут <вас> на дно с головой... Дабы очистить росы, затворите <их>, а воду пустите на нивы. И обнажатся камни и прочие <нечистые> наносы... И будет труд <ваш> тяжел, но благодарен..."
Он прочитал еще раз, вдумываясь в смысл и наставления и в сам факт существования его в этом доме. Наверняка доску эту хозяйке преподнесли в подарок к какому-нибудь юбилею. И если тот, кто дарил, старательно выжигал именно этот текст для Любови Николаевны - значит, верил, что символический смысл очищения рос поймут правильно. К своему стыду, Русинов не знал, что такое "росы", и мысль заплясала вокруг оросительных каналов, росы и реки Рось, хотя от наставления отдавало Востоком. Видимо, хозяйка была не такая уж и простая, если ей дарили такие вещи!
Русинов заметил, что за тонкой перегородкой на кухне все стихло. Только самовар шумел с протяжными, булькающими вздохами. Он заглянул на кухню Любови Николаевны не было, а вроде и дверь не хлопала... Он подошел к окну, выходящему на веранду, и в один миг понял, что его тут не найдут никогда, потому что никогда не станут искать в этом доме. И еще понял, почему крыльцо называют красным, - вовсе не потому, что оно красивое, парадное...
Крыльцо дома выходило на восток, на восход солнца, и Любовь Николаевна, эта совершенно слепая старуха, стояла к нему лицом и встречала первые лучи, выбивающиеся из-за хребта. Точно так, как это делал Авега...

***

К Варге его не подпускали на выстрел, а тут Русинов сидел за столом и чинно из большого блюдца, с колотым сахаром, с черничным вареньем и лимонными конфетами пил чай. Бессонной ночи как не бывало! Он ел глазами старуху и не знал, как бы начать разговор, помня предупреждение Ольги, что Любовь Николаевна не любит рассказывать. И на самом деле, она все делала молча, несмотря на слепоту, удивительно точно находила и брала в руки нужные предметы, без промаха наливала в чашку заварку из фарфорового чайника и кипяток из самоварного краника.
Несколько раз он уже было раскрывал рот, чтобы спросить ее, чем она занималась, откуда, из какого источника взято это наставление, выжженное на каповой доске, не трудно ли управляться ей одной, и всякий раз в последний миг останавливал себя. Он хорошо помнил тот год, прожитый с Авегой в одной квартире. "Знающий пути" тоже не любил разговаривать просто так, за столом, на прогулке, и если Русинов заводил беседу, Авега практически не участвовал в ней, отвечая односложно, лишь бы отделаться. Он не любил говорливых людей, томился в их присутствии и страдал от обилия высказанных слов. Похоже, и Любовь Николаевна в точности повторяла рисунок его характера. К тому же попытки резко и кардинально ставить вопросы хранителям всегда давали отрицательный результат, как случилось сегодня утром при встрече с Виталием Раздрогиным. Русинов просто не удержался, боясь, что другой встречи с пропавшим разведчиком может и не быть. И сделал глупость! Объявился там, где его пока не ищут. Можно было лишь уповать на то, что Раздрогин куда-то очень спешил и потому не сможет сразу сообщить "по команде". Он хоть и вездесущий, хоть умеет неожиданно появляться в разных местах, но не всемогущий же.
А еще Русинов пил чай и твердил себе, что он - жених Ольги, и никто больше.
Поступать следовало соответственно.
С самого утра над поселком залетал вертолет. Пока сидели за столом, дважды садился и взлетал где-то на окраине, затем ушел на северо-восток, в сторону Кошгары, и вернулся часа через полтора. Сел и замолк. И наступила тревожная, выжидательная пауза.
- Тебя ищут, - вдруг сказала Любовь Николаевна и пошла на улицу.
Русинов смешался, затем бросился к окну. Старуха поставила на дорожку во дворе маленькую скамеечку и, сидя, трогала руками головки цветов. Она ощупывала их, как недавно лицо Русинова - едва касаясь пальцами. Озноб пробежал по спине - у старухи были зрячие руки! В этот момент вертолет взревел турбинами и, скоро поднявшись, заложил круг над поселком и потянул на юг. А через несколько минут прибежала Ольга.
- Зямщица поймали! - сообщила она возбужденно. - Ужас! Оброс шерстью, как обезьяна!
- Ты видела его? - оживился Русинов.
- Да! Мы с мамой делали промывание желудка! - засмеялась Ольга. - У него острое отравление, иначе бы не поймали.
- Это он консервами!
- Не знаю чем. Потерял дар речи, не разговаривает, а только мычит,рассказывала она. - На слова не реагирует. Короче, пациент вашего профиля. Повезли в Пермь, оттуда - в Москву...
- Больше никого не поймали? - поинтересовался Русинов, думая о серогонах.
- Нет, папа уже вернулся, - обеспокоилась Ольга. - И снова собирается в ночь. Давай-ка я тебе руки обработаю и смажу!
Он подставил ей обожженные ладони.
- Оля, может быть, мне выйти и сдаться?
- С ума сошел?
- Иногда кажется, сошел, - подтвердил он. - Все признаки психического заболевания. Так что твой папа недалеко от истины: маниакальные идеи, подозрительность, поиск тайных организаций, заговоров... Все симптомы.
- Это уже серьезно! - засмеялась она.
- Помнишь, я тебе говорил, что везем сигнал - вербный мед? Теперь ты убедилась, что это не плод моей фантазии?
- Все очень странно, - проговорила она, смазывая ладони пахнущей рыбьим жиром мазью. - От тебя действительно хотят избавиться... И мой папа в том числе.
- С папой все понятно, - попробовал оправдать его Русинов. - Он исполняет свой служебный долг. К тому же боится, что сумасшедший залетный... турист увезет единственную дочку.
- Допустим, этого он боится меньше всего, - уверенно сказала Ольга. - Он знает, что я никуда не уеду.
- А если сойдешь с ума? Вместе с туристом?
- Ничего, турист уедет, а я все равно останусь... Но тот турист, которого я выберу, никогда не захочет уехать отсюда.
- Это не слишком самоуверенное заявление? - спросил Русинов.
- Нет... В нашей семье принято, что женщины выбирают себе мужей. Папу моя мама привезла из Красновишерска, - она забинтовывала ему ладони. - А моя бабушка была замужем трижды. И всех троих мужей выбирала сама.
- В вашей семье настоящий матриархат, - засмеялся Русинов.
- Не совсем так, - серьезно заметила Ольга. - Но последнее слово за женщиной.
- Ты меня уже выбрала? - тихо спросил он и обнял ее забинтованными руками.
- Увы! Ты же уедешь, - проронила она. - Мне же придется остаться...
- Все ясно. Твой отец недоволен выбором!
- Не было выбора! - Ольга освободилась из его рук. - Это шутка!.. Просто жалко тебя отдавать в руки твоих коллег. А я выйду замуж за снежного человека.
- Но последнего снежного человека только что поймали! И у него острое отравление!
- Это был Зямщиц... Кстати, у него в логове нашли картинки из твоей машины. Голенькие девицы! Ничего, да? Вы чем-то похожи! - засмеялась Ольга.Оба сексуальные маньяки!.. А я найду себе настоящего снежного человека.
- Что же, ищи, - обиделся он. - Я пойду в лес, разденусь, обрасту шерстью...
- Надо сначала сдвинуться, потом идти.
- Я уже сдвинулся, - проговорил Русинов. - Когда меня заперли в пещере. И не заметил когда...
- Кто тебя запер? - удивилась Ольга.
- Не знаю... Из меня хотели сделать такого же сумасшедшего, как Зямщиц. Только я вырвался! Но, как говорили в старину, разум повредился, - он повертел пальцем у виска. - Потому мне кажется, что здесь у вас существует тайная организация, эдакий орден хранителей "сокровищ Вар-Вар". Авега из них, дядя Коля-Варга тоже. - Русинов показал на улицу. - И Любовь Николаевна... Они все жили в пещерах, как в монастыре. Потому все так странно встречают солнце. Пока не посидишь в каменном мешке, не поймешь, что значит видеть свет... А на поверхности живет обслуживающий персонал, группа обеспечения, к которой принадлежишь и ты, Оля... Ну что? Как можно расценить человека, который выдумал это? Душевнобольной.
Ольга тихо подошла к окну, поглядела на Любовь Николаевну, "рассматривающую" цветы, затем присела на корточки возле Русинова, посмотрела в глаза.
- Прошу тебя, - умоляюще проговорила она, - никогда и никому об этом не говори! А лучше забудь все и не вспоминай этих имен.
- Значит, у меня с головой все в порядке? И это не бред сумасшедшего?
- Поверь мне, тебе опасно знать... Хотя ты прав, я принадлежу... Только не спрашивай ничего больше!.. Это не орден, не организация. Это образ мышления! Мы не такие, как все, - в ее глазах стоял страх. - Не ходи дальше, Саша! Остановись, прошу тебя!.. И лучше уезжай. Тебе все равно не дадут здесь жить. О тебе все знают!
- Ты же мне поможешь? - с надеждой спросил Русинов.
- Не смогу помочь, - сказала она тихо и уткнулась в его колени. - Ты пробудешь здесь три дня... Потом все равно придется уходить. А в горах они тебя поймают. Если уже запирали в пещере, значит, все... Уезжай!
- Пока я не найду сокровища - не уеду, - твердо заявил он. - Тем более сейчас!
- Зачем тебе сокровища? - Ольга подняла голову. - Я же чувствую, ты не хочешь золота, камней, богатства... Тогда зачем тебе это?
Он сжал ее лицо запястьями рук - ладони в бинтах...
- Понимаешь, для меня это тоже образ жизни. Образ мышления. Я столько лет искал сокровища, столько лет жил в прошлом... Мне даже прозвище дали Мамонт.
- Я слышала...
- От кого ты слышала? Меня называли так только близкие друзья.
- Еще в детстве, - призналась она. - Каждой весной говорили - скоро приедет Мамонт. А мне хотелось так посмотреть, что это за человек, которого боится папа.
- Но ведь я в этом районе никогда не был!
- Пока ты был далеко - тебя не трогали...
- Значит, я сейчас приблизился вплотную? - спросил он. - И сокровища где-то близко?
- Ничего не могу сказать, потому что не знаю, - проговорила Ольга. - Я просто лечу людей. И моя мама лечила... Иногда они появляются из-под земли, как дядя Коля. Пещеры высасывают из них здоровье. Любовь Николаевна ослепла возле сокровищ...
- Возле них можно ослепнуть! А потом и жить слепым...
- Ты сумасшедший!.. Мне же хочется просто жить, как все люди, - она чуть не плакала. - Как снежный человек...
- Я тебя люблю, - неожиданно признался он и испугался своих слов.
Она замерла, снова уткнувшись ему в колени. Потом тихо сказала:
- Уезжай... Пожалуйста... Я тебя никогда не забуду, Мамонт.
- Прости меня... Я остаюсь здесь.
Ольга медленно выпрямилась - в глазах стояли слезы.
- Если бы могла показать тебе сокровища - показала бы! Я чувствую, что ты хочешь, верю тебе... Показала бы, а ты бы успокоился и, может быть, уехал. И моя совесть осталась бы чиста... Но Атенон не позволит ввести изгоя в сокровищницу! Только ему можно...
Она оборвалась на полуслове - сказала что-то лишнее, запрещенное, и испугалась. Но это имя - Атенон - было еще одним странным и таинственным именем, прозвучавшим из ее уст, и потому Русинова подмывало спросить о нем. Кто же это - всемогущий распорядитель, способный позволять и запрещать?..
Ольга смотрела с мольбой, словно предупреждая все возможные и невозможные вопросы.
- Ничего, - он огладил запястьями ее волосы. - Твоя совесть чиста в любом случае.
- Тебя же поймают, Саша! - сказала она с безысходностью. - А я никак не могу убедить! И все потому, что не хочу, чтобы ты уезжал!
- Спасибо тебе, - он поцеловал ее в глаза и ощутил соль слез.
Повинуюсь року! Будь что будет!
Она дышала в бороду, и от этого горячего тихого дыхания кружилась голова. Он все плотнее сжимал руки на ее плечах и, как тогда, в каменном мешке, боялся потерять чувство реальности...
- Мне пора, - еле слышно прошептала она. - Я еще приду... Сегодня ночью. До утра...
Проводив Ольгу, Русинов не находил себе места. Она предупредила, чтобы он не выходил на улицу, и потому он метался по своей комнате от окна к окну. Потом в дом вернулась Любовь Николаевна с цветами. Набрала в вазы воды и расставила повсюду, а один букет с тремя высокими сиреневыми ирисами внесла в комнату к Русинову. Потом стала собирать на стол - было около двух часов дня.
После обеда Любовь Николаевна истопила баню - он даже и не заподозрил, что ему приготовили сюрприз, - не чаял смыть с себя пещерную грязь! Как у армейского старшины, получил у нее просторную белую рубаху, кальсоны и полотенце.
- Ступай, - велела старуха. - Пока на улице никого нет...
Он парился часа три, чуть ли не на четвереньках выползая в маленький чистый предбанник, чтобы перевести дух. Размякшая, распаренная молодая кожа на ладонях одрябла, состарилась, трещины затянулись и перестали кровоточить. В непривычной, но ласкающей тело белой одежде, умерший и воскресший, забывший, что следует опасаться людей, он открыто вернулся в дом и лег в постель, словно в детскую зыбку. Засыпая, он думал, что проснется, лишь когда услышит ее шаги, легкий шепот возле самого у а и нестерпимо нежное и вместе жаркое дыхание. Так все и случилось! - Только еще волосы щекотали лицо и тонкий запах духов, перебив стойкий и неистребимый больничный дух, напоминал едва уловимую горечь свежей распускающейся березовой листвы.
- Я тебя ждал, - проговорил, он, чувствуя ее губы на своем лице.
- Тише, - прошептала Ольга. - Я боюсь... Такое чувство страха... Будто гнались за мной.
- Ничего не бойся...
Он не успел договорить, прижал ее к себе и замер - за дверью послышались отчетливые нескрываемые шаги. Ольга перестала дышать. Отворяемая дверь колыхнула воздух, словно ударная волна от взрыва.
- Ольга, иди домой, - отчеканил в темноту тот, кто гнался.
Она не шевельнулась, вдавив свое лицо в его щеку.
- Ничего не бойся! - повторил громко Русинов.
- Я жду, - прозвучало предупреждение. Он пощадил все-таки их, не включил свет. Незримо выждал, пока Ольга неслышно выйдет из комнаты, и лишь затем, притворив за собой дверь, включил лампочку под потолком.
Русинов сразу понял, на кого из родителей похожа Ольга. Ее отец был высок ростом, уверен в движениях, и эту его представительность портил выцветший на солнце, вылинявший под дождями милицейский китель с капитанскими погонами. Даже не взглянув на Русинова, он вытащил из-под кровати его карабин, ловко пощелкал на пол патроны из магазина и отставил в угол. Русинов привстал и потянулся к одежде, сложенной на стуле, однако участковый отставил его и профессиональным движением рук ощупал брюки, джинсовую рубашку и куртку. Куртка его заинтересовала, и Русинов стиснул зубы - нефритовая обезьянка и кристалл!..
- Русинов, Александр Алексеевич? - спросил он, подавая ему брюки и рубашку, но не выпуская куртки. - Вы арестованы. Вот ордер!
Он прекрасно знал, что Русинов - не сумасшедший, не агрессивный маньяк и не окажет сопротивления, а потому пришел один, и пистолет в кобуре оттопыривался у него под застегнутым на все пуговицы тесноватым кителем...

Глава 20

Варберг приехал веселый, деятельный, без тени прошлого испуга, и с ним вместе ожило все население шведского особняка. На десять часов утра было назначено совещание с присутствием Ивана Сергеевича; все развивалось бы в духе оздоровления и бодрости, если б сержант на посту за забором не доложил, что ночью неподалеку от его будки откуда-то взялся автомобиль - белая "Волга" последней модели с ключами в замке зажигания.
Вся охрана немедленно высыпала на улицу, а к Ивану Сергеевичу в номер ворвался швед-переводчик и сообщил, что нужно немедленно эвакуироваться из здания: опасались, что в "Волге" находится заряд огромной мощности.
- Там нет никакого заряда, - храня спокойствие, сказал ему Иван Сергеевич. - Это моя машина.
Не торопясь он спустился вниз, миновал двор и подошел к машине. Шведская охрана пряталась за углом забора, двое из них пытались перекрыть улицу, и только постовой сержант, проявляя настоящее геройство, оставался на своем посту, и белое его лицо поблескивало за стеклом будки, как глазированный пряник.
Саперов уже вызвали...
Иван Сергеевич открыл дверцу, сел за руль и запустил двигатель. Документы оказались в шкафу для перчаток, и судя по печатям, по километражу на спидометре, "Волгу" пригнали из Перми. Иван Сергеевич сделал круг по близлежащим улицам, и когда возвращался к особняку, ворота во двор были уже распахнуты. Он въехал и остановился в сторонке от шведских автомобилей и только здесь, на заднем сиденье, затянутом в заводской целлофан, заметил три уже завядших ромашки...
К автомобилю между тем подбежал сам Варберг:
- Господин Афанасьев! Вы могли бы не хлопотать, мы предоставим в ваше распоряжение любую машину!
- Я не надеюсь на вашу охрану, - заявил Иван Сергеевич. - Да и привык пользоваться в этом смысле услугами своих людей.
- О да! Мне доложили о вчерашнем инциденте! Телохранитель в нашей фирме больше не служит.
"Бедный! - пожалел Иван Сергеевич. - Ни за что пострадал парень..." Он забрал ромашки с сиденья и поставил их в своем номере в вазу с водой. Когда Августа доставила завтрак, она мгновенно оценила решение Ивана Сергеевича, заботливо потрогала опущенные вниз головки цветов и принесла небольшую упаковку каких-то таблеток, одну бросила в вазу. Когда она исчезла из номера, Иван Сергеевич полюбопытствовал, что это за лекарство. Не очень-то зная английский, он кое-как прочел: средство для продлевания жизни цветов...
На утреннем совещании Варберг сообщил, что получено дополнительное финансирование фирмы в связи со сложной обстановкой в России и часть средств в виде гуманитарной помощи будет направлена для поддержания жизни местного населения в регионе, для чего в городе Красновишерске и районных центрах будут организованы пункты бесплатного питания для малоимущих, а также раздачи носильных вещей. Иван Сергеевич про себя чертыхнулся, однако поблагодарил за заботу о соотечественниках. Из разговора он понял, что молчаливый швед успел побывать в Стокгольме и Риме, а Варберг заявил, что шведская сторона готова обсудить и принять любой перспективный план развития и деятельности "Валькирии", предложенный Иваном Сергеевичем, и требуется лишь его согласие возглавить фирму.
- Я согласен, - сказал он просто.
А оказалось все не просто, ибо после документальных формальностей Августа отвела Ивана Сергеевича в зал приемов и оставила одного. Скоро туда вошли Варберг и молчаливый швед, обряженные в черные мантии и шапочки. Доктор Варберг торжественно объявил, что господин Афанасьев избран почетным академиком Шведской и Римской Академий наук, а также почетным членом Географического общества. Шведы торжественно внесли такую же мантию и шапочку, обрядили и Ивана Сергеевича, вручили ему красивую грамоту со множеством подписей знаменитых академиков и железный крест. Потом навалили кучу разных подарков, в том числе якобы от короля Швеции, во что Иван Сергеевич не очень-то поверил, обласкали речами и поведи к столу, накрытому в фойе. Все население особняка было выстроено как на параде. Помпезное представление закончилось совместным обедом, после которого служащие шведского представительства, соучредители фирмы в сопровождении охраны выехали на природу - на берег Вишеры, где будто бы по заявке русского руководителя "Валькирии" жарили "традиционное" национальное блюдо - шашлык из баранины. И никто не хотел верить, что шашлык - блюдо грузинское и что от жареного у Ивана Сергеевича побаливает печенка.
На следующий день Иван Сергеевич получил долгожданный вертолет "Ми-2" небольшую пассажирскую машину - и наконец вылетел в горы. Как бы он ни пытался откреститься от спутников, как бы ни ссылался на конфиденциальность переговоров с Мамонтом, если его удастся разыскать, Варберг настоял взять с собой шведа-переводчика, который был теперь определен на должность референта, и Августу - личного секретаря. Иван Сергеевич не знал, кого больше опасаться: а следить за двоими было сложно, тем более, что референт оставался "темной лошадкой", тогда как с Августой ему казалось проще известно хоть, на кого и как она работает. Одним словом, никакой обещанной свободы действий Иван Сергеевич не получил, напротив, теперь его пытались использовать вместо "паровоза", который бы вывез шведов на прямой контакт с Мамонтом. Это стало ясно сразу же после утверждения Афанасьева на должности руководителя тем же вечером, когда после выезда на природу благородная публика играла в теннис на корте, устроенном на заднем дворе особняка. Пока Варберг с молчаливым гоняли мяч, референт приставал к Ивану Сергеевичу с расспросами о Мамонте. И по тому, как он ставил эти вопросы и что хотел на них получить, Иван Сергеевич понял наконец, чем же занимается переводчик в "Валькирии" на самом деле. Это был профессиональный разведчик и, видимо, возглавлял Службу. При Савельеве она была целиком подчинена руководителю фирмы с российской стороны; Савельев сам либо через помощников набирал кадры и управлял ими, а швед-переводчик лишь присматривал за ним. Сейчас же они осознали, какого масштаба совершили оплошность, и старались взять под контроль всю деятельность Службы, не подпуская к ней Ивана Сергеевича.
При всем своем неудовольствии сложившееся положение дел следовало принимать как данность, как воздух: нет же смысла обижаться, что он не такой приятный, как бы хотелось, не такой теплый или холодный. Поэтому Иван Сергеевич продумывал примерное развитие событий, если удастся отыскать Мамонта в горах, и в случае крайней необходимости изобретал способы, как можно нейтрализовать и своего референта, и личного секретаря.
Пилоту он указал первую точку, куда должен был заехать Мамонт. Естественно, референт немедленно поинтересовался, почему именно сюда, с какой целью, по каким соображениям Мамонт окажется здесь. Выдавать принцип "перекрестков Путей" Иван Сергеевич не собирался и потому сослался на некие собственные предположения Русинова начать поиск отсюда. Через час полета пилот подозвал знаком Ивана Сергеевича и указал вниз. Предгорья Уральского хребта серели залысинами вырубок и переплетением лесовозных дорог. И лишь реки по долинам поблескивали вечно, свежо и живо. Сверху это место было непримечательным, разве что на берегу речушки, среди залысины, поросшей малинником, стояли большая пасека и изба, а рядом оказался удобный для посадки пятачок.
Пилот посадил машину, выключил двигатели и сообщил, что, по всей вероятности, они приземлились на какую-то взлетно-посадочную полосу: на выровненной земле виднелись следы странных, похожих на велосипедные, колес. На пасеке и в избе никого не оказалось. Оставалось сидеть и ждать, когда появится хозяин. Для пилота такие командировки были развлечением - он тут же собрал спиннинг и отправился на речку, предупредив, чтобы ему дали знать сигнальной ракетой. Кроме своей зарплаты, он получал хорошую надбавку в кронах от фирмы и был доволен судьбой, готовый совершать посадки хоть на крышу дома.
Часа через два в небе появился дельтаплан и стал кружить над пасекой сначала высоко, затем ниже, пока с его борта не послышался крутой забористый мат. Иван Сергеевич догадался, что пилот требует освободить полосу, и запустил в небо ракету. Еще минут пятнадцать оранжевая птица вертелась над головами, оглашая окрестности человеческим возмущенным голосом, затем взяла курс на запад и пропала за лесом. Пилот же не появлялся, и Иван Сергеевич отправил на розыски референта. И тому пришлось идти. Когда они остались вдвоем с Августой - сидели на крыльце и пили из большой бутыли кока-колу,она вдруг потянулась, как кошка, и с тоской проговорила:
- Остаться бы здесь навсегда! И жить... Здесь место чудесное. От земли исходит благодать... Кажется, сто лет бы прожила тут!
"Еще бы! - хмыкнул про себя Иван Сергеевич. - А ведь чувствует! Можно вместо кристалла использовать..."
Даже зная координаты "перекрестка", без инструментальной привязки либо без кристалла КХ-45 отыскать его было невозможно.
- А еще что тебе кажется? - спросил он осторожно.
- Еще бы я здесь родила двоих мальчиков! - засмеялась она. - Двух богатырей! Одного бы назвала Ваня, а другого - Юзеф.
"Очень тонкий намек, - оценил он. - Только ты в таком благодатном месте через несколько месяцев взвоешь и обе-жишь в свою Варшаву. Или Париж!"
- Мечтать не вредно, - заметил он. - Только у тебя не мальчики, а два хозяина.
Ему очень хотелось уколоть ее, отомстить за то, что она провела его, старого чекиста, каковым он считал себя. Эта поселившаяся в нем неприязнь разрасталась пропорционально ее нежности. Он опасался, что скоро может и возненавидеть свою личную секретаршу.
А между тем пропал и референт. Иван Сергеевич начинал беспокоиться - швед к Уралу не приучен, хотя и опытный человек, мог где-нибудь навернуться с обрыва. Он выстрелил из ракетницы еще раз и, глядя на Августу, с не присущей ему мстительностью, тем более в отношении женщины, подумал: "Минут через пятнадцать тебя пошлю! Погуляй в туфельках по благодатному месту!" Однако пришлось идти самому, да еще руку подавать секретарше, чтобы не опрокинулась на камнях. Они дошли до баньки на самом берегу, и тут Иван Сергеевич увидел странную картину: референт карабкался на берег и волок за собой пилота. Тот едва держался на ногах и матерился как последний забулдыга.
Иван Сергеевич спустился и помог втащить пилота на берег. Тот, вусмерть пьяный, едва признавал окружающих.
- А пошли вы все! - заорал он, кружась. - Мать вашу... Шведы, не шведы... Мне хоть вашего екарного короля! Всех - к такой-то матери!
Он развалился на солнышке возле бани и идти никуда не хотел.
- Ты где так наелся, брат? - миролюбиво спросил Иван Сергеевич.
- А ты кто такой? - уставился он на руководителя фирмы. - Лысый, как... Вот с тобой бы я пить не стал!
Переводчик волновался от плохо скрываемого гнева и разочарования. Конечно, отрываться в этот день от земли нечего было и думать. Значит, придется ночевать здесь, пока пилот не проспится, - а это никак не входило в планы. Для него не было странным, что можно напиться среди гор и тайги: в тесной Швеции народ был повсюду. Он никак не мог смириться с мыслью и осознать, как можно вообще выпивать на службе, тем более пилоту? Обслуживающему персоналу? Похоже, этот факт потряс его не меньше, чем взрыв снаряда.
"Это, брат, Россия!" - думал Иван Сергеевич и терялся в догадках, кто мог в такой короткий срок накачать пилота до отказа и умышленно вывести из строя?
Надо было готовиться к следующим неожиданностям - пилота спаивали не зря!
И эти неожиданности не заставили себя ждать. Через час на дороге появился бородатый разгневанный старик с толстой палкой в руке. Незваные гости виновато стояли на крыльце.
- Эх! Вашу растак-перетак! - сквозь зубы выдавил он. - Если бы не женщина, я бы вам сказал, курвы вы эдакие! На хрена мою полосу заняли? Кто такие?!
Иван Сергеевич выступил вперед и попытался найти дипломатический подход. Но никакие уговоры, никакие уступки не действовали. Старик попытался приземлиться на дорогу - заканчивалось горючее! - и потерпел серьезную аварию. Сам остался жив чудом, вылетев из своего самолетика, когда тот кувыркался по старому лесоповалу. Он тут же выгнал со двора "Патроль-нисан", велел всем сесть в машину и повез на место аварии. Зрелище было печальное: от дельтаплана осталась причудливая конструкция из гнутых трубок, перевитая клочьями оранжевого крыла. Он уже не подлежал восстановлению, и старик поставил вопрос ребром:
- Пока не доставите мне новый дельтаплан... ты, - указал на Августу,останешься у меня в заложницах! И никаких претензий не принимаю!

Предыдущая страница 17 Следующая страница


Стоящий у Солнца 18

Перепуганная стариком Августа бросилась к Ивану Сергеевичу:
- Я не могу остаться! О нет! Здесь ужасно! "Ага! Сразу стало ужасно! восторжествовал тот. - Ничего, я тебя специально оставлю! Посидишь сутки, комаров покормишь, чтоб Россия тебе медом не казалась..."
- Мы приносим глубокие извинения, - встрял референт, выдавая свой шведский акцент. - И немедленно возместим убытки, о да! Вы можете не сомневаться!
- Ах, вы еще и не наши?! - возмутился старик. - Ну, с вас я сдеру! Три шкуры спущу! У вас денег много! За моральный ущерб! С риском для жизни!..
- Заплатим! - поклялся референт. - Только не оставляйте у себя женщину! Разве можно женщине оставаться у вас?!
- Мне что, тебя оставить? Не-ет! Ты удерешь, вон какой шустрый! - Старик погрозил. - Знаю! Меня хрен проведете! Женщина никуда не побежит, и вы ее скорее выкупите!
Спорить с ним было бесполезно. Ко всему прочему, неизвестно, сколько там было на реке таких гонористых и еще подвыпивших. Мог возникнуть серьезный скандал. Референт уже всеми силами старался погасить конфликт - с первого дня настраивать против себя население не входило ни в какие расчеты. Вдвоем с Иваном Сергеевичем кое-как уговорили Августу остаться на пасеке ровно на сутки. Личная секретарша плакала и грозилась уехать из России. Потом референт отвел ее в сторону, долго убеждал - похоже, заставлял шпионить за стариком - и уговорил-таки: от службы Августа отказаться не могла.
Эта неприятность испортила все планы Ивана Сергеевича. Он думал расспросить хозяина пасеки о Мамонте и теперь не знал, как подступиться. Старик требовал, чтобы они летели за дельтапланом немедленно, однако, когда увидел невменяемого пилота, махнул рукой - люди, посчитал он, приехали дурные, непутевые, бесполезные. Пилота перенесли в вертолет и больше не отходили от него. Старик позволил Августе находиться пока среди своих и оставил у себя лишь ее сумочку. Референт сел за вертолетную радиостанцию, но поскольку не знал ни позывных, ни частот, бесполезно вращал ручку настройки.
Спустя пару часов, когда старик вроде бы успокоился, Иван Сергеевич отправился на пасеку.
- Ты уж нас прости, дед, - простецки начал он. - Оплошали...
- Дед... - Он зыркнул из-под мохнатых бровей. - Сам ты дед!
- Простите, - исправился Иван Сергеевич - старик не терпел панибратства.Как вас хоть зовут-то?
- Петр Григорьевич Солдатов, - отчеканил старик.
- Ну а меня - Иван Сергеевич Афанасьев, - он выждал паузу - старик перебирал в пустом улье рамки - готовился посадить рой. - Я ведь по делу к тебе, Петр Григорьевич.
Тот не удостоил его даже взглядом.
- Друга своего ищу, Александра Алексеевича Русинова... Не заезжал к вам? Высокий, с бородой, на "уазике"?
Старик принес дымарь, зажег берестинки, бросил на дно и стал подкладывать щепочки.
- Не знаю... Летом тут вашего брата много и ходит и ездит. Не знаю. Каждого не запомнишь.
- Да он не каждый, - заметил Иван Сергеевич. - Интересный мужик, образованный, рыбалку любит. Его раз увидишь - надолго запомнишь.
- Рыбаков вон на каждой речке, пьют да гуляют...
- Это точно! - засмеялся Иван Сергеевич. - Наш пилот часа на два отошел и спиннинг потерял...
- Сталина на вас нет, вот что! - отрезал старик. - Избаловался народ. Одни водку жрут, другие панствуют, летают - хозяева, мать вашу! На чужую полосу сели - довольные!..
- Тут я с тобой согласен, - подыграл Иван Сергеевич и поправился:
- С вами, простите... Так не появлялся тут мой дружок?
- Говорю же - не знаю! - стал сердиться старик. - Может, и заезжал... Я без внимания... А что, потерялся он, что ли?
- Потерялся, - соврал Иван Сергеевич. - Уехал - ни слуху ни духу.
- У нас много народу теряется, - раздувая дымарь, проговорил старик.Теряется, гибнет... А сейчас моду взяли - с ума сходят.
- Как это - с ума сходят?
- Да так и сходят... Дураками делаются! Один в прошлом году сначала потерялся, потом сдурел, - спокойно рассказывал он. - Говорят, недавно поймали, в Москву отправили. Шерстью оброс - зверь зверем. Всю милицию искусал, когда ловили. А нынче, слыхать, еще один трехнулся, так тоже поймали.
Старик понес улей в леваду - Иван Сергеевич поплелся за ним. Установив на колышек новую колодку, он спустился в темный зев омшаника и вынес роевню. Иван Сергеевич решил зайти с другой стороны:
- Петр Григорьевич, а где тут у вас Кошгара?
- Кошгара?.. - Он подумал и развязал марлю на роевне. - Это где-то там, за Уралом.
- А я слыхал, в вашем районе есть. То ли гора так называется, то ли место.
Мамонт должен был разыскать ее. И если она существует в природе обязательно побывать там. Но, спрашивая о Кошгаре, Иван Сергеевич опасался, как бы это не стало достоянием чужих ушей. Августа-то останется и начнет выспрашивать, о чем разговор был, а старик ляпнет... Поэтому он попытался завуалировать свой вопрос:
- Значит, за Уралом. Спасибо, слетаем за Урал. Нам на вертолете-то недолго махнуть.
Старик достал из роевни ветвь с большим клубком окоченевших и едва шевелящихся пчел, стряхнул их в улей и накрыл положком.
- Так ты друга своего ищешь или Кошгару? - вдруг поймал его старик.
- То и другое, - нашелся Иван Сергеевич. - Думаю, вдруг пойдет ее искать?
Видимо, чтобы отвязаться от него, старик сдернул крышку с улья и стал сгонять пчел дымарем. Иван Сергеевич, прикрывая лысую голову руками, отступил.
К заходу солнца пилот еще был не в состоянии управлять, хотя уже приходил в себя и, изредка поднимая голову, обводил всех диковатым, удивленным взглядом. В сумерках к вертолету пришел старик.
- Вы как хотите, мне спать пора. Женщину вашу я в дом забираю!
Августа вцепилась в Ивана Сергеевича:
- Ваня, спаси меня!
- Нужно идти, - сказал ой, - Да тебе там и удобнее будет, чем в вертолете.
- Не хочу! - зашептала она в ухо. - Хочу остаться с тобой.
- Не бойся, не трону, - заверил старик. - Но по-другому не могу. Вы ночью взлетите, и я с носом останусь. Вас ведь, иностранцев, хрен найдешь! Вы все на одно лицо.
Иван Сергеевич проводил Августу в избу старика, поцеловал на прощание и подался к вертолету. Он предчувствовал, что эта ночь просто так не пройдет. Кому-то было выгодно оставить вертолет на пасеке до утра, и самые разные соображения путались у Ивана Сергеевича в голове, потому что невозможно было установить логику поведения злоумышленников. То ли это резвятся не предупрежденные шефом люди Савельева, то ли кто-то готовится захватить вертолет, то ли уж, в самом деле, попался такой пилот, который помнит дисциплину до первой рюмки.
Теряясь в догадках, Иван Сергеевич чувствовал двойственность своего положения. С одной стороны, ему хотелось, чтобы ночью произошло такое, от чего шведы вообще побоятся соваться в горы даже на вертолетах, и одновременно он опасался всевозможных приключений. Следовало срочно искать Мамонта. Иначе невозможно выработать концепцию существования фирмы "Валькирия" и ее действий в летний сезон. А вдвоем бы они придумали, как руководить и как искать сокровища...
Спать с референтом они решили по очереди, чтобы на всякий случай охранять вертолет. По старшинству Иван Сергеевич взял себе время до двух ночи - все равно сразу не уснешь, а шведу оставил сладкие предутренние часы. В вертолете так пахло перегаром, что референт открыл дверь и форточку, но не уснул, потому что в кабину набилась прорва комарья. Иван же Сергеевич с пистолетом в кармане бродил по взлетной полосе и слушал аплодисменты шведа, шлепающего насекомых. К двенадцати он задраил все отверстия в вертолете и, кажется, уснул: в конце концов, перегар был для него более естественным явлением.
В половине второго ночи из вертолета выбрался пилот. Он ничего не понимал, кроме одного слова - воды! Пришлось проводить его к речке. Несчастный напился, прилегши на камни, искупал голову и посвежел.
- Ты где, брат, надрался-то? спросил Иван Сергеевич.
- На берегу, - виновато признался пилот. - Ничего не понимаю... Как это я? Мне теперь труба!..
- С кем пил-то, помнишь?
- Помню... Как во сне! - Он сделал страшные глаза. - Два мужика с удочками сидели... Мне сразу не по себе стало. У них лица зеленоватые...
- Алкоголики, значит! - усмехнулся Иван Сергеевич.
- В том-то и дело - не алкоголики, - его поколачивал озноб - то ли с похмелья, то ли от страха. - Я спросил: откуда, мужики?.. Только не думайте, что я - того... Они говорят: с Квазара. Я говорю: это что, деревня такая? А они: нет, планета, такая же, как Земля. Думал, пошутили... Один наливает в стакан из фляжки и подает. На, говорит, землянин, выпей нашей... Что со мной произошло? Я же почти не пью! А на полетах, так!.. Тут взял и одним махом! А водка или что там... такая приятная, вкусная!.. Они тут же и растаяли. Я же - в умат! С одного стакана!
- Ты больше никому не рассказывай, - попросил Иван Сергеевич.
- Почему? - изумился он. - Тогда выйдет - рядовая пьянка! А тут...
- Тебя как психа упекут! Ну кто тебе поверит.
- Конечно, не поверят... Перегар как от водки или от "Ройяла". Отлетал. Мне шведов ни за что не простят. Как самого лучшего иностранцам дали, а я...
Он уже не стал ему рассказывать про убытки, которые понесут шведы в связи с аварией дельтаплана: чего доброго, свихнется окончательно и утром машину поднять не сможет. Иван Сергеевич успокоил его, как мог, пообещал замолвить слово перед командиром эскадрильи и отправил спать.
До конца смены оставалось минут десять, и он уже прогуливался возле вертолета, когда увидел в небе большую оранжевую звезду. Испуская туманный след в виде шлейфа, она вдруг стала расти на глазах и стремительно приближаться к вертолету. Иван Сергеевич прижался к дюралевому боку и замер. Неопознанный летающий объект в форме усеченного эллипса промчался, казалось, над лопастями машины и резко взвинтил в небо...
Он тоже решил никому об этом не рассказывать.

***

А в остальном ночь прошла спокойно, и на заре пилот прогрел двигатели и взмыл над землей. Референт сел с ним рядом, в кресло бортмеханика, надел наушники и стал вести переговоры на русском языке. Затем пилот перенастроил ему радиостанцию, и в эфир полетела шведская речь...
На аэродроме их уже ждали обеспокоенные охранники и Варберг.
Не смущаясь Ивана Сергеевича, шведы заговорили по-своему, причем обсуждали что-то бурно и, кажется, даже заспорили. Ивану Сергеевичу надоело гадать: он понимал лишь одно знакомое, часто повторяемое слово "рашен".
- Ну вот что, господа! - рявкнул он. - Прошу соблюдать этикет!
Шведы наперебой стали объяснять, что это у них от волнения и что они говорят о возникшей проблеме.
Дельтаплан раздобыли в Перми - перекупили у какого-то предпринимателя, послали за ним вертолет - теперь уже другой, с новым пилотом. Кроме того, в качестве компенсации морального ущерба решили преподнести старику альпинистский костюм, горные лыжи, ящик с набором импортных продуктов, приготовленных к раздаче бедствующему населению, и сто крон деньгами. Иван Сергеевич тщательно осмотрел подарки и пришел к выводу, что все, пожалуй, кроме крон, подобрано так, чтобы вызвать неудовольствие старика. Ясно, что он никогда не наденет этого яркого, как огородное пугало, костюма, что тяжелые пластмассовые лыжи ему не утащить, да и вряд ли станет есть безвкусную, вымороженную тушенку, вареные сосиски в банках, повидло в брикетах, джемы, пить тоник и жевать резинку. У практичного человека, живущего в природной среде, ненужные и бесполезные вещи обычно вызывают раздражение. Но шведам вся эта яркая, мирового качества продукция в блестящей упаковке казалась верхом эстетики, технологии, а значит, и цивилизованности. Иван Сергеевич не стал их переубеждать и подарки одобрил.
Первую ночь в шведском особняке он ложился в постель без обязательного стакана теплого молока и потому, наверное, долго не мог уснуть, и долго не просыпался, потому что Августа впервые не принесла ему чашку кофе.
Утром они снова взяли курс на северо-восток, туда, где был один из крупнейших "перекрестков Путей" на Урале и куда неудержимо вела и тянула древняя память самых разных людей. Августа сидела в заложниках с пользой для дела: ей удалось вытянуть у старика, что Мамонт, по всей вероятности, сошел с ума и какую-либо информацию о нем может знать участковый в поселке Гадья. Иван Сергеевич не поверил ушам своим - если врач-психиатр здесь становится сумасшедшим, значит, что-то не так! Он мог с какой-нибудь целью сыграть болезнь, притвориться блаженным, но чтобы у Мамонта "крыша поехала" - такого не могло быть!
- Ты скучал обо мне? - прижавшись к Ивану Сергеевичу, спросила Августа.
- Да, - признался он.
Старик придирчиво осмотрел дельтаплан, который ему собрали на взлетной полосе, пощупал ткань крыла, поскреб ногтем воздушный винт - все ему не нравилось. Зато был почти в восторге от альпинистского костюма и лыж. Лыжи он решил зимой приспособить к дельтаплану, а в костюме ходить в баню, потому что когда возвращаешься в избу распаренный, то по дороге продувает и начинается насморк. А в этом костюме можно застегнуться на замки, зашнуроваться так, что и носа не видать! Продукты он сразу решил отдать "пришельцам" в горах, потому что сидят там давно и уже поистощали.
Иван Сергеевич поймал себя на мысли, что немного начинает ревновать Августу к старику. Тот, похоже, в молодости был не промах и даже сейчас посматривает на заложницу озорно и лукаво.
- Иностраночки, они - м-м-м! - и бодренько встряхнулся. - Эх, раньше не знавал!.. Мне бы лет тридцать скинуть!
Потом принес к вертолету две банки меду. Одну, литровую, отдал Августе.
- Это тебе от меня! Кушай на здоровье! А эту, - он подал трехлитровую банку Ивану Сергеевичу, - не тебе. Передай от меня гостинец участковому в Гадье. Вы ведь туда полетите? Только скажи, мед вербный, пусть съедают сразу, не хранят. Я, скажи, еще пошлю с оказией.
Вертолет взлетел и пока выписывал круг, ложась на курс, Иван Сергеевич смотрел вниз. И пока еще только чуял - ох, не простое тут место! Старик запустил двигатель дельтаплана и теперь обкатывал его, кружа по взлетной полосе...
К счастью, участковый в Гадье оказался на месте. Он сидел в своем кабинете при сельсовете - большой, представительный, и только милицейская форма на нем, линялая и поношенная, смазывала впечатление. Гостей он встретил приветливо, хотя несколько официально, даме предложил кресло, мужчинам стулья и велел кому-то в коридоре принести чаю и никого не впускать. Иван Сергеевич вручил ему подарок от старика, которому участковый очень об-радовался.
- А вот мы сейчас и начнем его съедать! - весело сказал он. - Вербный медштука сладкая и полезная. Только вот хранить нельзя!.. Да, "Валькирия" в прошлом году у нас работала, только начальник был другой, кажется, Савельев фамилия.
- Савельев, - подтвердил Иван Сергеевич и представил своих спутников. Референт смотрел на участкового и что-то смекал.
- В прошлом году ведь человек у них потерялся, - вспомнил и загрустил участковый. - Долго искали... А нашли нынче... Как сказал врач, сознание восстановлению не подлежит, пропал человек. В Москву увезли.
Референт, видимо, об этом уже знал и не потрудился даже выразить удивление. Зато Иван Сергеевич воскликнул:
- Гляди ты! Надо же! А что с ним стряслось?
- Кто знает? - вздохнул участковый. - Может, заблудился или, может, зверь напугал. Всяко бывает. А может, что необычное увидел. У нас в горах вон "летающие тарелки" видят, "снежных человеков"... Много ли надо, чтобы сойти с ума? Вон нынче еще один с ума сошел.
Иван Сергеевич ждал этого и потому удивился еще больше:
- Что вы говорите?
- Да вот, факт, как говорят, налицо! Да еще вооруженный!
- Поймали? - с замиранием сердца спросил Иван Сергеевич,
- Как же не поймали? Поймали...
- А этот на какой почве?
Участковый пожал богатырскими плечами:
- Ведь ни у кого не спросишь, а сам не скажет... Кричит, я - Мамонт!.. Видимо, представляет себя ископаемым животным.
- Тоже в Москву отправили?
- Нет, не отправили, - также просто развел руками участковый. - Этот сбежал! Его ведь запоры не держат. Настоящий мамонт. Простенок умудрился в камере выворотить. Лес - в обхват толщины, на шкантах собран - трактором не возьмешь. Этот чем-то расшатал и утек.
"Это тебе - Мамонт! - с гордостью подумал Иван Сергеевич. - Нашел кого под замок сажать!"
И тут же его озарила другая мысль. Мамонт, почуяв, что из него делают "паровоз", нашел блестящую идею - прикинуться сумасшедшим! А кому нужен невменяемый? Куда он может завести?.. А сам продолжает спокойно работать в горах.
"Умница ты, умница! - умилился Иван Сергеевич, поглядывая на шведа.Плохи ваши дела, господа. Мамонт может и не такой номер выкинуть!"
- Ничего, снова поймаем, - пообещал участковый. - Куда он денется?.. Вы работайте, не бойтесь. Оружие мы отняли, так что он теперь не опасный. Если какая-то помощь нужна - обращайтесь. Я ведь здешние места хорошо знаю.
Мед и в самом деле был сладкий и имел топкий, какой-то весенний вкус. Участковый подливал чай, щедро накладывал мед в блюдца, и это несколько не вязалось с его внутренней собранностью и волей. Сильный человек не просто не умеет прислуживать, но и угощать, ибо привык сам принимать и услуги, и угощения.
- А могли бы растолковать, где находится Кошгара? - спросил Иван Сергеевич.
- Смотря какая нужна. Одна - за Уралом...
- Нам нужна другая, в вашем районе.
- Карта есть? - деловито спросил он. Референт с готовностью выложил ему на стол карту. Участковый поставил точку карандашом.
- Отсюда на вертолете около часа лету, - сообщил он. - Недалеко есть приличная площадка для посадки, увидите... Я бы вас проводил, да сейчас не могу.
- Ничего, мы сами! - обрадовался Иван Сергеевич. Участковый помялся, что тоже для него было неестественно.
- Только вы одни в горы не ходите... В пашей глухомани тут считается это место... ну, проклятым, что ли. Там ведь лет тридцать назад была подземная ракетная установка. Сейчас уж можно говорить...
- Утечка радиоактивности? - спросил референт.
- Нет! Это так, в народе болтают, - отмахнулся участковый. - Но все равно там что-то нечисто.
- Да уж говорите прямо! - подсобил ему Иван Сергеевич. - Мы все поймем.
- Государственных секретов теперь нет, так можно и прямо, - согласился тот. - Когда еще строили, говорят, подметили это дело. Люди поработают под землей и делаются сами не свои, какая-то нервная болезнь. А когда началось боевое дежурство у ракетчиков, тут и пошло. Однажды вся смена целиком заболела...
- В чем она проявлялась, болезнь-то? - перебил Иван Сергеевич.
- У всех по-разному, - опять замялся участковый. - Даже объяснить трудно. Сначала вроде веселые, а потом подавленные. И кто служить не хочет, кто буйный становится и в лес бежит. И всем начинает чудиться: кому заговор, кому - шпионы... Худое место, что говорить... Ну, потом ракеты убрали, а установку взорвали.
Иван Сергеевич посмотрел на свою шпионку, пьющую чай из блюдца, и покряхтел:
- Надо бы проверить... Мало ли что говорят...
- Один вот нынче проверил, - заметил участковый. - Теперь думает, что он мамонт.
"Врешь! - подумал Иван Сергеевич. - Под чаек нам байки травишь! Но все равно слушать занятно и для дела полезно".
У референта от напряжения побелели скулы, и он дважды потянулся ложечкой мимо блюдца с медом.
После чаепития участковый отправился провожать гостей к вертолету, и по дороге референт сначала пристроился к нему с каким-то пустяковым разговорчиком, затем приотстал, а потом и вовсе оба застряли где-то, так что Ивану Сергеевичу с Августой пришлось битый час слоняться по площадке. Пилотировал вертолет на сей раз сам командир эскадрильи, да еще взял с собой бортмеханика. Они не покидали машины и терпеливо ожидали пассажиров. Наконец референт с участковым подошли к вертолету с обратной стороны, и Иван Сергеевич понял, что сейчас только состоялась вербовка милиционера в агенты. И видимо, успешная, потому что оба были довольны.

***

Времени на обследование подземелий Кошгары не оставалось, однако Иван Сергеевич решил посмотреть на нее хотя бы с воздуха. Если Мамонта сюда потянуло, если он здесь "сошел с ума", значит, было от чего... Пилот сделал круг над горой с каменными осыпями и останками, но ничего особенного Иван Сергеевич не заметил: таких гор вдоль Уральского хребта десятки. Разве что с юго-западной стороны в отвесной стене зиял черный провал, с высоты напоминающий вход в замок, да еще широкий развал камней, видимо, выброшенных взрывом. Иван Сергеевич попросил знаком пилота пролететь прямо над Кошгарой. Тот развернул машину и повел ее курсом на вершину. Августа неожиданно вцепилась в руку и закричала:
- Мне страшно! Ваня!.. Я боюсь!
"Ну вот еще, - хмыкну я про себя Иван Сергеевич. - Тебя напугаешь как раз..."
И услышал, как в вертолете что-то забряцало. Будто молотком по фюзеляжу. Однако пилоты сидели спокойно; может, просто не обратили внимания на стук, а может, не слыхали - на ушах-то шлемофоны...
- Что-то застучало! - крикнул Иван Сергеевич, сдвинув наушник у пилота. Тот покрутил головой, переговорил с бортмехаником по СПУ. Референт тоже крутил головой и прислушивался. Но стук прекратился. Вертолет сделал еще один разворот и лег на обратный курс. Иван Сергеевич прильнул к иллюминатору. На уступе полумесяцем поднимался молодой сосновый бор, очень напоминавший взлетевший в гору и ухоженный сад или парк. И ничего особенного! Мирная, какая-то аккуратная гора...
Под полом вновь загрохотал молоток. На сей раз, похоже, услышал и бортмеханик. Лениво выбрался из кресла, достал отвертку и, поковырявшись в хвостовой части салона, снял панель с пола. Заглянул, что-то пощупал рукой и снова закрутил шурупы.
- Что там? - спросил Иван Сергеевич.
- Да техник, раззява, - отмахнулся бортмеханик, показывая гаечный ключ. Опять забыл...
Шведы не теряли времени даром, обустраивались на Урале, заводили сеть доносчиков и шпионов. Лучшего, чем участковый уполномоченный, вряд ли подыскать: независим, всегда может появиться в любом месте, если надо задержать нужного человека или, напротив, скрыть, спрятать от глаз. Вербовка собственного агента значила лишь то, что Ивану Сергеевичу не доверяют. Похоже, шведы решили сами поискать Мамонта, проверить его информацию.
Лучший способ для Ивана Сергеевича был сейчас не замечать никаких действий шведов - пусть сами потрудятся, поломают зубы. Это даже полезно, может, поймут, что Уральский хребет - штука крепчайшая, непредсказуемая и стихийная, похлеще Бермудского треугольника.

Глава 21

Он был опытный, тонкий психолог и профессионал высшего класса. Он давно перерос и свою должность участкового, и капитанские погоны, все это было кургузым, изношенным, коротким на его ладной фигуре. Он держал в руках куртку Русинова, и только прощупав содержимое потайного кармана, не спешил расстегивать его и доставать то, что скрывалось от постороннего глаза. Он мгновенно уловил прикованное к куртке внимание арестованного и теперь тянул время, заставляя его лихорадочно искать выход, переживать; он выводил его из равновесия, результатом которого могла быть глупость. И Русинов тоже это чувствовал и понимал, поскольку в голове пролетали мысли-действия - ударить, выхватить куртку и прыгнуть в окно. Или резко и внезапно придавить его железной кроватью к стене, вырубить прикладом карабина, стоящего у двери, а затем, отобрав пистолет, связать.
Возможно, именно такого оборота и ждал участковый. Конечно же, был готов к любым неожиданностям, надеялся на свою силу и проворство. Нельзя было давать ему ни малейшего повода, чтобы потом Русинова объявили буйным сумасшедшим и социально опасным.
Русинов медленно оделся и сел возле стола, давая понять, что сопротивляться не будет. Под пальцами участкового взвизгнул замок.
- Любовь Николаевна? - окликнул участковый, приоткрыв дверь. - Зайди-ка сюда, понятой будешь.
Старуха вошла и остановилась у порога. Видимо, приход участкового поднял ее с постели - рубаха до пола напоминала саван.
- Забираешь моего гостя? - как-то бесцветно проговорила она.
- Забираю, Николаевна, согласно ордеру, - он полез пальцами в карман куртки. - А ты будешь понятой, при личном обыске. Вот, посмотри, что я у него изымаю из карманов.
Он вытянул за нитку кристалл, заключенный в ореховую скорлупу и обшитый шелковой тканью. В следующее мгновение Русинову показалось, что капитан прекрасно знает, что это такое, потому что стал играть "орехом", словно проверял его свойства в магнитном поле.
- Занятная штуковина, - сказал он, рассматривая. - А что внутри?
В руке участкового сейчас был его, Русинова, срок, примерно лет десять. Похищение кристалла КХ-45 - секретного, стратегического материала - меньше не оценят...
- Внутри грецкий орех, - объяснил он. - Это талисман.

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

Скорее всего, Служба ориентировала его, что следует искать при личном обыске, и в первую очередь на этот кристалл. Главная улика и причина для задержания.
- Ну, талисманы носят на шее, - наставительно проговорил участковый. - А не в кармане...
- Я в бане был...
- Все равно придется изъять и внести в протокол, - заявил он. - На-ка, Николаевна, посмотри...
Старуха "посмотрела", ощупав "орех": судя по ее послушности, она тоже побаивалась участкового... А тот между тем извлек из кармана нефритовую обезьянку, повертел в пальцах:
- Это тоже талисман?
- Да, - подтвердил Русинов. Капитан хмыкнул:
- Набрал полные карманы талисманов, а не повезло...
- Почему же не повезло? - грустно улыбнулся Русинов. - Мне в этом году так повезло! Впервые за много лет!
Участковый подал обезьянку старухе, и Русинов вцепился взглядом в ее пальцы. Узнает или нет? Видела прежде талисман-утешитель или впервые взяла в руки!
Капитан же между тем выгреб из бокового кармана горсть патронов.
- Так, патроны иностранного производства для оружия двадцать второго калибра. Посчитаем, сколько штук...
Любовь Николаевна все еще "рассматривала" обезьянку...
- А ну-ка, Сережа, пойдем со мной, - вдруг сказала она и, не выпуская из рук талисмана, скрылась за дверью.
- Мне нельзя, - растерялся участковый. - Арестованный сбежит.
- Не сбежит, пойдем, - откликнулась старуха из темноты.
"Иди, иди, не сбегу! - мысленно послал Русинов. - Сейчас она тебе скажет, что это за талисман..." Едва участковый вышел из комнаты, Русинов схватил "орех", оставленный на столе, и сунул его в шкаф за книги. Сел на прежнее место как ни в чем не бывало. Через минуту участковый вернулся один. Обезьянка возымела действие!
- Значит, так! - бодро сказал он, забыв о личном обыске и о протоколе. - Я вынужден запереть тебя до утра. А утром продолжим.
- Срочный выезд? - участливо, но с иронией спросил Русинов. - Что делать, служба...
Он все понял, но решил не заметить усмешки и скомандовал:
- Встать, руки за спину. Вперед шагом марш. "Интересно, куда же ты меня запрешь? - думал Русинов, шагая по ночной дороге - той самой, по которой они бежали с Ольгой. - Неужели тут и тюрьма есть?" Задами они ушли на другой конец поселка и залезли в чей-то огород, к темному сараю, стоящему окнами на реку. Участковый отомкнул замок на оббитой старым железом двери.
- Входи!
Русинов вошел в темень, пригляделся.
- Света здесь, конечно, нет...
- Ничего, до утра и без света посидишь, - заметил капитан. - Скоро светать начнет. Вон кровать, ложись.
Он зажег спичку. Похоже, это был когда-то склад магазина: на окнах решетки, потолок оббит железом, по стенам - деревянные стеллажи. В углу стояла новенькая кровать с никелированными головками и матрацем. Русинов лег и покачался - мягкая пружинистая сетка...
А участковый не уходил, торчал в дверях. И спичек больше не зажигал.
- Ты вот что, парень, - наконец сказал он из темноты. - Мою дочь не трогай, понял? Еще раз увижу тебя с ней - ноги переломаю без всякого ордера. Жених нашелся...
- Иди, иди, дорогой тесть, - съязвил Русинов. - Тебя служба ждет. Да накажи теще, чтобы утром мне горяченьких блинчиков принесла. Со сметанкой!
Он шарахнул дверь и зло забряцал запором. И еще, кажется, пнул дверь, прежде чем уйти. Почему-то в сознании Русинов не воспринимал его как отца Ольги. Но тут же из защитника правопорядка участковый превратился в защитника своей дочери. И сразу исчез куда-то весь его опыт, профессиональная наблюдательность и милицейский гонор. Русинов посмотрел в окно: капитан прошел напрямую по картошке, перелез через изгородь и пропал в темноте. Любовь Николаевна знала, что такое нефритовая обезьянка. Этот опознавательный знак, пароль, если его не спас, то, по крайней мере, остановил арест и выдачу Русинова Службе. Участковый посадил его в этот склад скорее из боязни, что он может встретиться с его дочерью, ибо старуха была права - зачем ему бежать? Она прекрасно знает его цель, иначе бы не откликнулась на обезьянку, и теперь, возможно, хранители должны посоветоваться, как поступить с Русиновым дальше. Сдать его в прокуратуру, в клинику для душевнобольных либо найти иной способ нейтрализовать Мамонта.
Но если капитан боится за свою капитанскую дочку, то надо немедленно бежать из этого амбара к ней. Русинов ощупал решетки на двух небольших окнах - сделано на совесть, наверное, еще до войны: гвозди самокованые, прутья не расшатать. И срублен склад крепко, бревна посажены на мох и на шканты (круглые куски дерева); пол же, судя по его непоколебимости, собран из толстых, распущенных надвое, бревен. Без лома ничего не взять... Он пошарил на стеллажах - чисто. "Мешок" был на сей раз деревянный, с видом на реку, но ничуть не уступал каменному. Там хоть была зажигалка...
Он снова лег на кровать и мысленно стал искать самое уязвимое место. Выходило, что все-таки окна и простенок между ними. Он подождал, когда начнет светать, встал и ощупал косяки. Пазух над верхними почти не оставалось, осевшее строение давным-давно сомкнуло все щели, мох между бревен спрессовался до крепости картона. Даже если выковырнуть его, на что потребуется полдня, все равно не осадить бревна простенка так, чтобы верхнее освободилось и шкант вышел из гнезда в верхнем бревне. К тому же концы бревен простенка имели шипы, прочно стоящие в пазах косяков: все сделано по правилам плотницкого искусства. Но над окнами было всего два ряда и ко второму было прибито железо. Амбар небольшой, лес давно просох, и крыша легкая. Оставалось единственное - поднять верхние ряды бревен вместе с потолком и выломать простенок.
Стараясь особенно не шуметь - хозяин, на чьей территории стояла эта тюрьма, наверняка предупрежден, - Русинов начал разбирать стеллажи. Снял доски с полок, оголив каркас, а затем оторвал четыре вертикальных стойки, сделанные из толстых брусков. Самый длинный он упер в верхний косяк окна, поставив второй конец на широкую доску, и другой стойкой стал распирать эту конструкцию, стремясь поставить первый брусок в вертикальное положение. Получался довольно мощный клин и одновременно рычаг, на который можно было давить всем телом. После нескольких рывков послышался треск вверху - ряд, перекрывающий окна, тронулся с места. Русинов ощупал пазы и с удовольствием отметил, что спрессованный мох освободился от давления. Но дальше все замерло: слишком велико стало трение вертикального бруска о доску, лежащую на полу. Требовалось смочить, но участковый не оставил ни капли воды. Пришлось использовать подручные и не совсем приличные средства.
Еще минут через пять верхние ряды бревен вместе с потолком и крышей приподнялись на два сантиметра. Можно было пальцами выковыривать мох. Оконный блок поднимался вверх вместе с косяками и решеткой. Русинов расшатал простенок, убрал мох из пазов, и образовалась щель в ширину спичечного коробка. Однако плоский и довольно толстый шкант сидел в верхнем бревне еще глубоко и прочно. Тогда он вставил доску под оконную подушку, встал на нее ногами и стал давить одновременно двумя рычагами. Заскрипели шканты, из щелей посыпался растертый в пыль мох. Он подстраховался, загнав брусок между бревен, и теперь оставалось вывернуть хотя бы одно бревно из простенка. Русинов снял головку с кровати, вставил ее между косяком и торцом бревна и, расшатывая, постепенно вытащил его из проушины. С улицы подул свежий предутренний ветер. Можно было уже с трудом, но выбраться наружу, однако он вывернул еще одно бревно и, не убирая конструкции рычагов, вылез через дыру вперед ногами: под стеной тюрьмы густо росла крапива.
Амбар стоял на задворках поселкового магазина. Рядом - еще один сарай, длинный, широкий, как ангар. Вокруг - картошка. И не подумаешь, что здесь есть тюрьма... Пригибаясь, Русинов пробежал вдоль изгороди, перескочил ее и направился к дому Ольги. Крался осторожно, чтобы не будить собак, но пройти по этому поселку незамеченным оказалось невозможно. В чьем-то дворе послышался лай, немедленно подхваченный хором во всех концах.
Машины Русинова возле ворот уже не было. За калиткой трубно лаял пес, но почему-то никто не выходил. Тогда Русинов бросил камешек во двор, чтобы разозлить собаку, а сам проскочил через ограду палисадника. Прошло минут пять - дверь так и не скрипнула. По всей вероятности, дома никого не было. Он побежал к больнице и еще издалека заметил, что на крыльцо вышла мать Ольги. Русинов стал к забору. Надежда Васильевна постояла, посмотрела в сторону своего дома - видимо, встревожилась от лая собаки, и скоро вернулась назад. Ольга бы обязательно вышла, если бы находилась в больнице...
Он развернулся и пошел в переулок, вдоль огородов - к дому Любови Николаевны. Все было, как вчера, только он бежал один по чистой песчаной дороге. И здесь не было никого! Стеклянная дверь оказалась запертой на внутренний замок...
Русинов посидел на скамеечке возле цветов и медленно побрел назад, к своей тюрьме.
Повинуюсь року!
Он залез в амбар, разобрал все свои приспособления и рычаги и лег на матрац. Столько трудов приложил" чтобы вырваться на волю, а теперь приходится возвращаться, ибо ждать больше негде. Свежий ветер на восходе, врывавшийся сквозь дыру, знобил его, пока не взошло солнце. Однако все равно, скрючившись в позе эмбриона, он долго не мог согреться и, едва ощутив теплые лучи, тихо и незаметно уснул. А проснулся с испугом, что спал долго и за это время что-то произошло! Он прислушался - на улице тихий, знойный день и всего двенадцатый час. От жажды пересохло во рту, болела голова и чесалось изжаленное комарами лицо. Он осторожно выбрался на улицу; где-то трещала бензопила, доносились удары топоров - на другом конце поселка рубили дом. Он сходил на реку, напился и умыл лицо. Вдруг стало обидно, что о нем все забыли!
Не скрываясь, он подошел к дому участкового, постучал в калитку. Днем пес залаял лениво, без азарта. Калитка оказалась незапертой, и Русинов вошел во двор. "Уазик" стоял под навесом, а под ним, в холодке, лежала черная немецкая овчарка - точь-в-точь как у серогонов! Возможно, из одного гнезда, поскольку породистых собак в деревне заводят редко. Он взошел на крыльцо и постучал в дверь. На стук выскочил пес из-под машины и залаял сильнее. Надежда Васильевна вышла из сеней и отшатнулась:
- Это вы?! Опять вы?!
- Представьте себе! - с легким вызовом сказал Русинов. - Опять я!
- А где Сережа?.. Где мой муж? - чего-то испугалась она.
- Хотел у вас спросить, - он развел руками. - Ваш муж меня арестовал, запер в амбар и забыл.
- Но он повез вас в Ныроб! Хотел везти...
- Не знаю, что он хотел, но сидеть под замком мне надоело, - заявил Русинов.
- Олю... не видели? - вдруг с опаской спросила она.
- Последний раз видел вчера ночью, - признался Русинов. - Потом пришел ваш муж...
- Не знаю, что и думать, - загоревала Надежда Васильевна. - Она ушла к вам и больше не возвращалась. А теперь и отец пропал...
- А вместе они не могут быть?
- Да нет... Зачем она поедет в Ныроб?.. - Она подняла усталые глаза.Послушайте меня... Уезжайте, пожалуйста! Я даже ничего не скажу мужу. Вашу машину он исправил... Уезжайте, а?
- Не поеду, - он решительно помотал головой. - Не уговаривайте.
Надежда Васильевна обняла себя, горько подперлась рукой:
- Как вы приехали, у нас начались несчастья... Вы же опытный и зрелый человек, а Оля - совсем молодая и многого не понимает в жизни. К тому же вы женатый, есть семья...
- Это не правда, - проговорил он. - Я один... Я давно один. Рядом никого и за спиной - никого. Хожу и оглядываюсь... Понимаю, я вам не ко двору. Вы боитесь меня, потому что я - Мамонт... Но я не желаю никому здесь зла! Можете в это поверить? Вот Ольга поверила!
- Потому что еще глупая и романтичная, - отпарировала Надежда Васильевна.Простите, но мне кажется, вы умышленно этим воспользовались, в своих целях. Не знаю, что вы ищете, чего добиваетесь, но обманывать молодую девушку... Впрочем, что вам говорить? Вы уже и так принесли нам много несчастья. И принесете еще... Я вам должна сказать... У Ольги есть жених, суженый ей человек. Они обручены еще в юности... Прошу вас, уезжайте.
В ушах зазвенела пещерная капель. На прямых ногах он неуверенно спустился с крыльца - пес лаял злобно, открытая его пасть была рядом, обдавало руки собачьим дыханием. Он потянулся и погладил овчарку по голове, клацнули зубы возле пальцев - никого нельзя было в этом мире ни приучить, ни сблизиться ни с кем. Пес огрызался и отторгал всякого, кто тянул к нему руку, и это горько осознавать, однако все было справедливо: мир существовал лишь потому, что умел защищаться...
Повинуюсь року!
Русинов долго бродил по песчаной чистой дороге между огородами и лесом, затем ушел на Колву, сел у самой воды, шумящей на перекате, и просидел до захода солнца. Можно было рассчитать и составить карту "перекрестков Путей", проследить полеты птиц, расположение звезд, можно было проникнуть нематериальной, бесплотной мыслью в глубину веков, можно было вырастить в космосе магический кристалл, способный чувствовать магнитное поле Земли, но ни разумом, ни какими иными средствами невозможно было познать стихию человеческого духа, замкнутого и обособленного мира, существующего параллельно земному и привычному. И когда пути их пересекались, возникало обманчивое чувство, что можно из одного перейти в другой, что он, этот иной мир, живет по таким же правилам и законам.
А он был сам по себе и бежал, как река, имея русло, берега, и никогда не смешивался, не растворялся, не уходил в песок.
- Человек бежит, вода бежит, а лодка плывет...
Тут же на берегу он решил никогда не уезжать отсюда. Ну разве что под конвоем... Он присмотрел себе место за рекой, на самом мысу, и задумал поставить там дом. По своей природе он был вятский мужик и топор умел держать с детства, независимо от того, чем занимался и как прожил жизнь. Оттуда, с горы, он бы смог каждый день видеть этот загадочный параллельный мир и ее в этом мире...
В сумерках Русинов вернулся в свою тюрьму и вспомнил, что ничего не ел со вчерашнего обеда. Почти ползком, как в детстве, он забрался в чужой огород, надергал мелкой, еще не вызревшей морковки, нащипал перьев лука и сорвал с грядки два больших огурца. Жалко, не было соли, но от нее следовало отвыкать...
Он забрался через пролом внутрь амбара, сложил добычу на кровать и только собрался есть, как услышал за стеной шаги. Забряцал замок на двери, грохнула упавшая накладка, и вместе с этими звуками пропал аппетит. Участковый внимательно осмотрел помещение, вырванный простенок и покачал головой:
- Что же ты не сбежал, гражданин Русинов?
- Сбежал бы, да некуда, - сказал он. - Между прочим, арестованных полагается кормить.
- Ну, ешь, - разрешил участковый. - Морковки наворовал...
- Теперь не хочу...
- Дело твое. - Участковый достал из кармана тугой свиток бинта. - Ты извини, я тебе глаза завяжу. Так надо.
- Завязывай, если надо, - согласился Русинов. Капитан стал бинтовать ему глаза, стягивал плотно и, чтобы повязка не слетела, несколько раз обмотнул через макушку и подбородок. Завязал концы, расправил бороду...
- Только не сдергивай, - предупредил он. - А то ослепнешь, без глаз останешься.
И повел куда-то, придерживая за рукав.

***

Потом его везли в коляске мотоцикла, и Русинов отмечал, что ночью с завязанными глазами он совершенно не может ориентироваться. Казалось, будто они кружат, спускаясь с холма на холм, и, судя по скорости, дорога была малонаезженная, в ухабах, с какими-то резкими зигзагами - похоже, объезжали камни. Невозможно было даже определить, в каком направлении они движутся. Через полчаса потерялась всякая мысленная привязка. Сквозь бинт он лишь смутно видел серый свет фары. Его могли сейчас высадить, бросить одного в лесу, и выбирайся потом как хочешь, однако он понимал, что вся эта затея совершается не ради этого. Если хранители решили наказать его, то после Кошгары придумали бы что-то существеннее. Он ничего не спрашивал: нефритовая обезьянка возбудила какое-то действие, началось качественно новое движение, но с совершенно непредсказуемыми последствиями. В каком-то месте мотоцикл на секунду притормозил, и на заднее сиденье подсел молчаливый, невидимый человек, после чего дорога потянула в гору и участковый часто переключал передачи.
Русинов уже потерял и ориентацию во времени, когда мотоцикл остановился и заглох. Тот, подсевший по пути человек, подал ему руку, помог выбраться из коляски и куда-то повел. Чувствовалось, что вокруг лес, под ногами бренчали камни. Участковый остался возле мотоцикла. Оступившись, Русинов машинально схватился за провожатого и наткнулся руками на автомат, висящий у того под мышкой.
- Осторожно, - спокойно проговорил провожатый. - Иди со мной рядом.
Так они прошли километра три, а может, и больше. Чернота перед глазами начала медленно светлеть - наверное, уже было утро. Наконец они перебрели небольшой ручей, поднялись в горку и оказались перед какой-то стеной: большие предметы впереди каким-то образом Русинов чувствовал. Бесшумно отворилась дверь, и его впустили в какое-то просторное помещение, где горел свет. Провожатый подвел к стене и усадил на лавку.
- Сидите здесь, - был приказ.
Провожатый куда-то удалился, но в помещении оставался еще один человек, возможно охранник, - доносилось едва слышимое дыхание. Русинов пошевелился в ответ раздался тихий рык. Надзирателем оказалась собака, лежащая в метре от ног... Прошло минут пять, прежде чем в помещение кто-то вошел.
- Здравствуйте, Мамонт, - раздался негромкий и очень знакомый голос.
- Здравствуйте, - проронил он и встал: вошедший стоял перед ним.
- Вот ты какой. - Невидимый человек, похоже, рассматривал его. - Жаль, не вижу твоих глаз... Ну, садись.
- Как мне вас называть? - спросил Русинов и сел.
- Авега.
- Авега?! - Он снова вскочил.
- Да, я - Авега, - со знакомой интонацией промолвил человек. - Только не тот, которого ты знал. Садись.
Русинов послушно сел. В помещение вошел кто-то еще и затаился.
- Мы всё о тебе знаем, Мамонт, - проговорил Авега. - И давно наблюдаем за тобой... Когда в твои руки попал Владимир Иванович Соколов, мне очень хотелось, чтобы ты когда-нибудь попал в мои.
- Понимаю вас, - проговорил Русинов.
- Говори мне - ты, - поправил Авега.
- Хорошо...
- Прошло много времени, - продолжал он. - Я не хочу тебе мстить. Это недостойно по отношению к изгою. Но ты обязан искупить свою вину.
- Ты считаешь меня виноватым? - спросил Русинов.
- Да, Мамонт. Ты указал путь на Урал, - отчеканил Авега. - Благодаря тебе изгои всего мира бросились к "Стоящему у солнца".
- Я хотел этого! - Русинов взмахнул руками и услышал предупреждающее рычание. - Хотел, потому что считаю Россию наследницей Третьей, Северной цивилизации. "Сокровища Вар-Вар" - прямое тому доказательство.
- Мне известны все твои умозаключения, - проговорил Авега. - А также теории, твои исследования в области арийского языка и культуры. Мы наблюдали за тобой и некоторые твои действия поощряли, пока ты не занялся своими картами "перекрестков Путей". Ты стал приносить не пользу, а вред. И потому должен быть наказан.
- О картах никто не знает! - отрезал Русинов. - Это мое открытие, и я не собирался делать его достоянием всех.
- Если о них знаю я, то могут узнать и другие.
- Ты прав, - согласился он, пытаясь понять, каким образом Авега-второй мог получить информацию о картах.
- Поэтому все твои карты и расчеты ты уничтожишь в присутствии нашего человека, - приказал он. - Это одно из условий искупления вины.
- Хорошо, я могу это сделать, - проговорил Русинов после паузы. - Но виновным себя не считаю. Сегодня я открыл закономерность "перекрестков Путей", завтра это сделает кто-то другой... Настало время открытия арийского космоса. И этому никто не сможет помешать. Пришел срок Северной цивилизации!
- Нет, не пришел еще срок! - заявил Авега. - И все твои изыскания, все утверждения не что иное, как вредные домыслы. Они способны вновь ввергнуть арийские народы в катастрофу, вызвать отрицательную реакцию человечества. Нам уже достаточно одного мамонта, который отбросил будущее мира на сто лет назад. Мы не хотим повторения этой печальной истории.
- Этот мамонт - Гитлер? - Русинов потрогал повязку, машинально стараясь убрать завесу с глаз, но в ответ получил рычание собаки.
- Рудольф Гесс, - не сразу назвал Авега. - Полузнания обычно заразительны, поскольку окружены завесой загадочности и романтики. Этим обязательно воспользуются, и даже самое благодатное зерно может упасть на пиву, возделанную, например, Альфредом Розенбергом. А результат известен... Ты уверен, что твоими теориями не воспользуются силы тьмы?
- Не уверен, - вымолвил Русинов.
- Поэтому второе условие искупления вины - полный отказ от своих убеждений, - определил Авега. - И публичное признание несостоятельности своих выводов. - "Сокровищ Вар-Вар" не существует в природе. Ты понимаешь меня?
- Понимаю, - с трудом выдавил Русинов и ссутулился. - Я должен убить свое дитя?.. А если я не выполню этого условия?
- Мы будем вынуждены наказать тебя.
- Я не военный преступник... Я ученый!
- Ничего, мы наказываем и ученых.
- Можно узнать, кого вы наказали?
- Известного тебе Льва Николаевича Гумилева.
- Его-то за что? Лев Николаевич - святой человек...
- Было за что...
- Принимаю, - после паузы вымолвил Русинов. - Мне ничего не остается...
- Скоро бы ты сам пришел к этой мысли, - успокоил его Авега. - Нельзя всю жизнь гоняться за призраками.
- "Сокровища Вар-Вар", возможно, и призрак... Но ты, Авега? Ты не плод моего воображения? Ты существуешь?
- Да, я существую, - он коснулся руки Русинова. - Можешь потрогать меня...
Его рука была сухая и теплая, привыкшая к работе, как у плотника или землекопа.
- Если существуешь ты, значит, сокровища такая же объективная реальность. Да, я могу отказаться от своих теорий, опровергнуть себя публично, если это нужно для вашего дела... Но я не успокоюсь, пока не разгадаю загадку этих сокровищ! Пока не увижу собственными глазами, пока не пощупаю рукой, как твою руку!.. Я знаю, каким будет твое третье условие - уехать отсюда и никогда не возвращаться. Так вот я - не уеду!
- Уедешь!
- Нет! - Русинов вскочил - незримый пес сделал прыжок к нему, дыхнул в рыке на запястье руки. - Я удостоился чести разговаривать с тобой лишь потому, что приблизился к вам вплотную. Вы не могли избавиться от меня, не сделали сумасшедшим в Кошгаре. Вам не удалось исполь-зовать власть и арестовать, допустим, за кристалл. Потому что нашли нефритовую обезьянку!.. Вы же понимаете, что отделаться от меня невозможно. Я не спрашиваю вас - кто вы? Мне это неинтересно. Знаю, что вы - благородные люди и совершаете подвиг. Я не стремлюсь приобщиться к вашему миру, хотя желаю этого. Вы не пустите меня, потому что избираете себе товарищей сами... Но я смогу отказаться от своих убеждений лишь после того, как найду им подтверждение.
- Зачем это тебе, Мамонт? - Авега приблизился к нему, отвел собаку. - Ты изгой, и всякие знания не утешат тебя, а вызовут целый поток нового и пустого любопытства. Ты станешь метаться еще больше. В конце концов тебя объявят сумасшедшим. Зачем тебе это?
- Не хочу оставаться изгоем, - на выдохе проговорил Русинов.
- Но ты не можешь быть гоем, хотя я вижу твое желание стать полезным и искупить свою вину.
- Гой - это состояние духа?
- Духа и разума.
Русинов опустился на лавку и несколько минут сидел молча.
- Альфред Розенберг извратил эти качества, - объяснил Авега. - И сделал их расовым признаком истинных арийцев. Гесс прекрасно знал, что это не так, но согласился с ним. Таким образом, они создали политическую партию, не имеющую ничего общего с Северной цивилизацией, как ты ее называешь. Все изгои не ведают рока и потому заменяют его партийным единством и братством. Но никому не удавалось избегнуть рока!
- Однажды Авега мне сказал, - Русинов оживился. Сказал одну фразу... Я долго не мог истолковать ее. "Рок тебе - не соль носить на реку Ганга, но добывать ее в пещерах".
- Он тебе так и сказал? - неожиданно послышался из глубины помещения низкий женский голос.
- Да! - Русинов машинально встал.
- Подойди ко мне! - велела женщина.
Он смело пошел на голос и вдруг понял, что в помещении находятся еще несколько человек, - они расступались перед ним, давая дорогу. Через семнадцать шагов Русинов остановился.
- Ближе, - сказала она.
Сделав еще четыре шага, он встал, чувствуя, что женщина на расстоянии вытянутой руки.
- Повтори еще раз, - попросила она тоном, более мягким.
- "Рок тебе - не соль носить на реку Ганга, а добывать ее в пещерах".
- Почему ты об этом никому не сказал? Русинов понял, что все диалоги его с Авегой, записанные в отчетах и на магнитных лентах, известны гоям-хранителям.
- Это касалось лично меня, - пояснил он. - И никак не относилось к тому, чем я занимался в Институте. Мне так казалось... Велел посмотреть на солнце, затем спросил, куда указывает луч солнечного пятна...
- Довольно, - оборвала его женщина. - Откуда у тебя эта вещь?
- Я не вижу какая...
- Та, которую ты назвал нефритовой обезьянкой.
- Мне ее передала Ольга Аркадьевна Шекун, сестра Андрея Петухова,ответил Русинов.
- Она рассказала тебе, каким образом к ней попала Утешительница?
- Да, незадолго до смерти... - Женщина замолчала, и у Русинова возникла шальная мысль - не Лариса ли это? Не дочь ли Петухова, уведенная отцом в сорок четвертом году?
- Кто еще, кроме тебя, видел Утешительницу? - спросила женщина.

Предыдущая страница 19 Следующая страница


Стоящий у Солнца 20

- Иван Сергеевич Афанасьев, мой друг, которому я полностью доверяю, - он помедлил и добавил с требовательностью:
- Верните мне эту вещь.
- Зачем?
- Она утешает мой разум.
- Пусть Утешительница останется у нас, - решила она. - Это опасное свидетельство, не нужное пока изгоям. А взамен я утешу твой разум иным средством. Поедешь со мной.
Русинов ощутил на предплечье мужскую руку. Сейчас же последовал приказ:
- Иди рядом!
Это был уже другой человек. Русинова вывели из помещения - над Уралом вставало солнце: перед глазами стояло белое пятно. Они долго шли по косогору, без дороги, по мокрой от росы каменистой земле, пока не очутились на лесовозном волоке, возле грузовой машины. Провожатый открыл перед ним дверцу, велел забираться в кабину. Сам же сел за руль.
- Давай позавтракаем, - вдруг предложил он как-то уж очень по-свойски. Зашелестел газетой и сунул в руки бутерброд с маслом и колбасой. Русинов с удовольствием стал есть.
- На, держи! - Провожатый подал в руку пластмассовый стаканчик с чаем. Всухомятку-то, поди, не очень лезет...
Этот бытовой разговор о пище сейчас казался странным и неестественным после допроса, хотя, казалось бы, все должно быть наоборот. Они позавтракали и ждали еще минут сорок, прежде чем пришла женщина.
- Поехали, - распорядилась она, усаживаясь в кабину, которая оказалась просторной даже для троих.
Русинов старался сориентироваться по солнцу, однако вовремя спохватился и перестал вертеть головой: всякие его попытки сейчас узнать более положенного насторожили бы гоев. Он не видел их лиц, и повязка, кроме всего, существовала как гарантия остаться неузнанными, если придется встретиться где-то в другом месте и при других обстоятельствах. Он был изгоем - чужим для них, непросвещенным, темным, ибо "гой" с древнего арийского языка переводилось как "имеющий в себе свет", "несущий свет, лучистый", и потому в сказках всякому доброму молодцу при встрече задавался вопрос - гой ли ты есть? Утратившему светоносность человеку вместо посоха-луча полагалась клюка, сучковатая палка - опознавательный знак всякого путника-изгоя, обреченного брести по миру без Пути.
Удел беспутных изгоев - искать свет, и потому Русинов не отрицал предначертаний рока... Часа полтора машина качалась и прыгала на камнях по волоку, причем все время вниз, с горы, затем выехала на наезженную дорогу, кое-где покрытую бетонными плитами.
Русинов долго боролся с дремотой, однако через час его укачало. Проснулся он от громких голосов: водитель-провожатый с кем-то разговаривал из кабины. Рядом урчала еще одна машина.
- ...Объезжай справа, там сверток есть, - услышал он чей-то совет. - А на косом речка загремела, но ты пройдешь.
- Там лес-то возят? - спросил провожатый.
- Нынче не возили, молдаване уехали...
- А-а... Володьку Шишова видишь, нет?
- Давно не видел! Да, говорят, опять поддавать начал. Будто устроился бетонщиком в какую-то фирму. Деньги появились...
- Ну, понятно! Увидишь, привет передавай!
- Добро!.. А чего это у тебя мужик забинтованный сидит? Глаза выбил, что ли?
- Да нет, говорит, загноились... На свет больно смотреть!
- А, знаю! - откликнулся встречный. - У меня было, только забыл как называется... Крепким чаем мыть надо.
- Ему уже чем-то промыли в больнице... Слушай, а после молдаван там солярки не осталось в бочках?
- Ну! И бочки-то увезли! Сами побирались...
- Попятно!.. Ну, бывай здоров!
Обе машины взревели дизелями, и снова затрясло по проселку. Опять было странно слышать какой-то бытовой житейский разговор. Повязка на глазах как бы отключила его от существующего мира, и создавалось впечатление, что он, Русинов, посторонний в нем человек, подвешенный между небом и землей: не гой и не изгой...
Скоро провожатый свернул на лесовозную дорогу и потянул в гору, часто переключая передачи. Женщина все время молчала и тоже несколько раз начинала засыпать - голова ее стукалась о плечо Русинова. Похоже, ехали они целый день, потому что белый свет, проникающий через повязку, медленно стал сереть, когда машина остановилась. Водитель помог ему спуститься на землю.
- Возвращайся назад, - велела ему женщина. Провожатый тут же запустил двигатель, развернулся и уехал. Стало тихо и по-вечернему прохладно.
- Подожди здесь, - приказала она и куда-то ушла. Через несколько минут вернулась с мужчиной, который тут же дал в руки Русинову конец ремня.
- Иди смело, не бойся. Только поднимай выше ноги. Они двинулись в гору, и снова без всякой дороги. Кругом чувствовался лес, не тронутый вальщиками, но довольно редкий. Под ногами пружинил мох с редкими островками щебня. Новый провожатый на ходу подал Русинову фляжку с отвинченной пробкой, вода была ледяная и напоминала по вкусу березовый сок.
Через час окончательно стемнело, а они все шли и шли на подъем. Наконец, перебравшись через развал камней, Русинов почувствовал, что начинается распадок - впереди чудилось пространство, даже показалось, где-то шумит речка. Провожатый усадил его на камень, а сам спустился ниже. Послышался шорох щебня под его ногами, тихо звякнул металл. Возле Русинова оказалась женщина, потянула ремень.
- Ступай за мной.
Он сделал несколько шагов и вдруг ощутил, что вступает в какой-то проем, - пространство сомкнулось над головой, а сзади снова раздался звон железа, глухой толчок воздуха по барабанным перепонкам, после чего наступила полная пещерная тишина.
- Иди спокойно, во весь рост, - предупредила женщина, и сквозь бинт забрезжил колеблющийся свет фонаря.
Камни с пути были убраны, однако неровности почвы то и дело заставляли спотыкаться либо проваливаться в какие-то ямы. Он ободрал козонки пальцев, ссадил себе голень, но почти не ощущал боли. В двух местах женщина велела ему встать на колени и двигаться на четвереньках. Лазы были настолько тесные, что в одном пришлось ползти метров двадцать. Примерно через час они остановились в зале, и Русинов услышал сначала гулкие шаги впереди, затем увидел пляшущий луч.
- Идем! - сказала женщина. - Осторожно, под ногами камни.
Теперь впереди было два луча: встретивший их неведомый человек даже не подал голоса. Русинов ступал наугад и потому несколько раз упал, прежде чем поступила команда стоять. Встретивший - судя по сильным рукам, муж-чина разрезал бинт на голове.
- Снимай!
Русинов сорвал, сдернул тугую повязку и прищурился. Свет тусклого фонаря показался ослепительно-ярким. Луч выхватывал из темноты почти круглую дыру в полу возле камня.
- Лаз видишь? - спросил невидимый мужчина.
- Вижу.
- Садись и спускай ноги, - приказал он. - Там деревянный желоб. Внизу подождешь.
Он сел на край, опустил в дыру ноги и вначале ощутил бездну. Заломило в спинном мозгу... удерживаясь руками, спустился ниже - ноги нащупали опору. Желоб оказался узким и дощатым, как гроб. Это был так называемый шкуродер через несколько метров загорела кожа на спине и ягодицах. Русинов съехал вниз и попал ногами на что-то мягкое. Ощупал - сложенный во много раз кусок войлока...
В полной тишине время шло медленно, и возбужденная пещерой память о Кошгаре навевала тревожные, искрами проскакивающие мысли - стоит там, наверху, завалить глыбой лаз, и будет самая лучшая в мире тюрьма. Без фонаря в неизвестной пещере никогда не найти другого выхода... Однако в горловине лаза заметался луч, и скоро по шкуродеру съехал встретивший их мужчина. Лица не рассмотреть: за светом фонаря как за ширмой...
- Ступайте за мной, - скомандовал он. - Отдых - через каждые тридцать минут.
И замелькало перед глазами - летающий по стенам свет, ходы, полости, лазы, словно чувала русской печи, высокие залы, узкие дыры со шкуродерами, деревянные лестницы куда-то вверх, резкие повороты и каменные развалы. Пещера была сухая, рубаха и куртка промокла от пота насквозь, хотелось пить, в ушах метрономом стучала кровь. Через четыре остановки на пятиминутный отдых Русинов понял, что без проводника отсюда не выйти и с фонарем и с запасом продуктов. Лабиринт был потрясающим по сложности. В стенах зияли черные провалы каких-то ответвлений, иногда на пути возникал заваленный до кровли зал и приходилось карабкаться между глыбами и огромными блоками либо пробираться на четвереньках по двум связанным бревнам, висящим над неведомой пропастью. Но вместе с тем эта бесконечная пещера была обжитой, исследованной и исхоженной, ибо идущий впереди человек безошибочно ориентировался во всех хитросплетениях путей и перекрестков.
После девятого "перекура" на пути неожиданно оказалась маленькая, срубленная из тонких бревен избушка всего в метр высотой. Провожатый открыл дверь, осветил внутренность этого строения и приказал:
- Спать!
Русинов вполз на четвереньках и повалился на толстый войлок. Провожатый подал ему большую флягу с водой и, когда Русинов напился до бульканья в желудке, укрыл его одеялом. Сон пришел почти мгновенно и длился, показалось, столько же. Заботливый проводник растряс его, высветил маленький столик, приколоченный к стене, - хлеб, нарезанная пластами копченая свинина и крупные головки лука.
- Ешь! - выключил фонарь.
Ели в полной темноте, и руки их иногда натыкались друг на друга, когда брали пищу со стола. Запивали из одной фляги, по-братски, хотя были совершенно чужими и разными людьми. Русинов так и не видел лица провожатого, умело скрываемого за лучом света, раза два лишь в отсветах мелькнула небольшая аккуратная бородка.
После еды они выбрались из избушки, провожатый прикрыл дверь, и только сейчас, в косом свете, Русинов рассмотрел знакомый знак, начертанный на досках. Точки были с правой стороны от вертикальной линии - знак жизни...
Он приготовился к новому маршу по бесконечным ходам - после сна болели колени и локти, однако через три остановки провожатый вывел его в круто падающий канал с низкой кровлей, спустился сам и, подстраховав Русинова, велел обождать. Ушел на ощупь, без света, но через четверть часа в приземистом, как угольная лава, зале замелькали два фонаря. Пришедший с проводником человек был медлителен и, наверное, стар. Голос был тихий и бесцветно-вялый.
- Ну, пойдем, Мамонт. - Он осветил его лицо. - А ты же еще совсем молодой... И глаза еще зеленые...
Он убрал луч и тихо прошагал вперед. Его темнеющая на световом поле фигура была угловата и по-стариковски костлява. Скоро он вывел на тротуарчик, сбитый из двух струганых и старых досок, и зашаркал по ним мягкими, поношенными валенками. За поворотом, в небольшом зальчике, оказалась еще одна избушка, только повыше и попросторней, а над плоской крышей торчала высокая, сложенная из дикого камня печная труба.
А еще Русинов заметил вдоль одной стены зальчика высокий штабель ящиковзнакомых, окрашенных в защитный цвет с металлическими застежками крышек: обычно в таких ящиках хранилась взрывчатка. От каждого шел тонкий кабель, которые внизу собирались в один пучок. Казалось, ящики опутаны тенетами... Луч света лишь на секунду выхватил их из темноты, и Русинов догадался, что это такое, много позже: запечатленные зрением ящики долго стояли в глазах...
Старик достал с крыши длинный предмет, похожий на трубу с двумя приваренными железными ручками, и, опираясь на него, как на посох, повел Русинова по низкому ходу. Метров через сто в луче фонаря показалась деревянная, с коваными железными полосами дверь.
- Ну вот, Мамонт, сейчас и увидишь сокровища, - как-то обыденно проговорил старик, вставил трубу в невидимое отверстие и покрутил за ручки. - Я тебе свет включу, а сам не пойду. Иди один. Да смотри, далеко не уходи. Чего доброго, заблудишься...
Он отворил дверь, пригнувшись, протянул руку и повернул выключатель впереди забрезжил тускловатый свет невидимых лампочек.
Еще не перешагнув порога, Русинов ощутил гулкое биение сердца и жар крови, сначала опаливший лицо, затем остывший и собравшийся холодным комком в солнечном сплетении...

Глава 22

Скрыть обстрел вертолета, как ни старались и как того ни хотели, не удалось. Техники получили хорошие деньги в марках и за одну ночь заклепали, закрасили все пулевые пробоины, однако к обеду следующего дня в Красновишерск свалилась с неба специальная комиссия, а затем приземлились три военных вертолета - пятнистые, как жирафы. На сей раз ОМОНа уже не было: из вертолетов высыпал десант - здоровые парни в камуфляжных одеждах, в бронежилетах и касках, напоминающих скафандры, и обвешанные оружием с ног до головы. Всех, кто оказался в обстрелянном вертолете, тщательно допросили, и скоро в район Кошгары отправились два военных вертолета. Третий остался в качестве резерва.
Иван же Сергеевич проводил свое следствие. Через Августу он условился с Савельевым о встрече и скоро по пути с аэродрома посадил его в свою машину. Савельев сразу поклялся, что обстреляли вертолет не его люди и что пока у него нет никаких сведений о лесных стрелках. Он был напуган поворотом событий, ибо оказалось, что не такой уж мощный у него контроль в регионе, если средь бела дня некие злоумышленники палят по низко летящим вертолетам и бесследно растворяются в тайге. Однако ответственность автоматически ложится на его, Савельева, людей, и, возможно, всю Службу уже объявили вне закона. Он был еще уверен, что профессиональные разведчики минуют все засады и посты, расставленные десантом, и сумеют сохранить себя, отсидеться и отлежаться, однако опасался за какие-то свои тайники с запасами продовольствия и средства связи, которые можно легко засечь и обнаружить. Прежний гонор с Савельева слетел в один миг, и Иван Сергеевич уловил знакомые потки в его голосе, когда ученик был учеником и подчиненным. Правда, он хорохорился и обещал в суточный срок отыскать стрелков и поставить их под автоматы десанта.
Это был очень удобный момент, чтобы сломать Савельева, заставить его подчиняться, согласовывать все действия с Иваном Сергеевичем, а самое главное, вынудить, выкрутить у него из рук прямую связь с руководителем Службы. Савельев не хотел отдавать свои полномочия, ему нравилось оставаться "батькой Махно" и вести свою игру, но уже не прямую, а самую действенную что-то вроде молчаливого шведа. Похоже, он умнел на глазах и теперь наверняка замышлял использовать обстрел вертолета в своих интересах. Например, выявить стрелков и сдать их шведам, таким образом вновь обретя их доверие и расположение. А потом, в самый решительный момент, вообще отстранить их от дела.
Во всяком случае, события развивались для Ивана Сергеевича весьма благополучно. Пулевые пробоины еще раз доказали состоятельность доводов и аргументов: в России не работали ни принципы, ни законы, пригодные для "цивилизованного" Запада. Помимо того, Иван Сергеевич получал относительную свободу действий. Референт, скрывая удовольствие, согласился, чтобы поиск Мамонта Иван Сергеевич вел один и по своему усмотрению. Можно было не брать с собой даже секретаршу. Пули, выпущенные по вертолету с Кошгары, неожиданно выбили искры даже у молчаливого шведа. Он официально заявил, что если Мамонт согласится сотрудничать с фирмой "Валькирия", то может ставить любые условия и рассчитывать на неограниченное материальное вознаграждение. Слово "да" мгновенно делало из Мамонта собственника старого, рыцарского замка в Швеции стоимостью в три миллиона долларов, открывало счет в банке на такую же сумму и, разумеется, давало право шведского гражданства. Ни одного русского специалиста в разоренной России не покупали с такой щедростью. Правда, молчаливый Джонован Фрич тут же поправился и сообщил, что Ивана Сергеевича ожидает вознаграждение ничуть не меньшее.
Пока в горах рыскали десантники, ни о каких полетах и поисках Мамонта нечего было и думать. В первый день военные вертолеты вернулись на ночевку в Красновишерск. На следующий день пришло сообщение, что утром на засаду в районе Кошгары вышел какой-то неизвестный с автоматом, при задержании оказал сопротивление и был убит. В перестрелке был тяжело ранен один десантник, а другой во время схватки сломал ключицу. Старики начали стаскивать доски, пустые ящики и городить себе за аэродромной оградой нечто похожее на шалаш.
К обеду с Кошгары доставили раненых десантников и убитого бандита. Им оказался человек лет сорока пяти, бородатый, почти беззубый и, как определил врач-эксперт, глухонемой при жизни. Труп дактилоскопировали и уже вечером установили личность - некто Филиппов, судимый десять лет назад за распространение порнографии, освободившийся из лагерей Ивделя, но так и не доехавший до своего постоянного места жительства, где обязан был стать на учет и под административный надзор. Стрелял по совершенно неясным мотивам, скорее всего, из хулиганских побуждений, либо невероятной глупости - если есть автомат в руках, почему бы не попробовать: попаду - не попаду? Эксперты по оружию установили, что автомат "чистый", не украден, не захвачен, а изготовлен на Тульском заводе как левый товар - без номеров и клейм.
Десантники обложили весь район, перерезали все мало-мальски проезжие дороги и на пятый день выловили еще одного, правда, не вооруженного, но очень интересного с криминальной точки зрения человека по фамилии Лобанов Александр. Четырежды судимый, но имеющий вид на жительство, лесной скиталец занимался химподсочкой. Специальная группа следователей военной прокуратуры, находящаяся в Красновишерске, "крутила" его несколько дней, но никаких улик против него не было. Лобанов опознал убитого Филиппова, да и запираться не имело смысла: бандит и мертвый источал запах живицы, и борода его, давно не мытая керосином, склеилась и свалялась от сосновой смолы. Серогон рассказал, что эксплуатировал Филиппова как раба, когда тот приходил к нему в барак голодный и холодный. Работал за кормежку и чай, немного отъедался и снова куда-то убегал на несколько месяцев. Автомат Филиппов украл из какой-то машины не нашего производства еще в прошлом году, чтобы бить лосей. Одним словом, держать и "колоть" его было бесполезно, и Лобанова отпустили. Но он начал возмущаться и требовать, чтобы его отправили на вертолете назад, в свой барак, что он терпит убытки, потому что его раба убили, а сам он теперь не успеет снять живицу с подсеченных сосен. В качестве компенсации он начал требовать центнер чая, и его действительно пришлось забрасывать обратно в лес вместе с десантниками.
Операцию по ликвидации террористической группировки уже решили заканчивать, сойдясь на том, что обстрел вертолета произвел Филиппов псих-одиночка, однако накануне свертывания засад и секретов поступил тревожный сигнал. Два прапорщика - а всю десантную группу составляли опытные офицеры и прапорщики спецназа - неожиданно исчезли, и в условленный срок они не вышли на связь. Они контролировали малозначащую лесовозную дорогу на пересечении ее небольшой речкой. В этот пункт срочно выслали резервную усиленную группу, десантников спустили на специальной веревке, а вертолет остался в воздухе, барражируя над районом - для оказания огневой поддержки. Через пару часов исчезнувших прапорщиков обнаружили на берегу речки. Оба были раздеты догола и пьяны до невменяемости. Вооружение, амуниция и одежда - все оказалось в полной сохранности. Нашедшие пропавших хотели скрыть факт пьянства товарищей - жалко ребят, устали сидеть в лесу! - однако, когда попытались разбудить их и привести в чувство, услышали в свой адрес такое, что сразу пропала охота спасать честь мундира. Пьяниц перетащили к месту, где мог приземлиться вертолет, загрузили на борт, доставили в Красновишерск и сдали на руки командирам. Протрезвевшие, они несли полную околесицу. Будто на речке оказались два рыбака с удочками и рюкзаками - очень веселые и компанейские ребята. Прапорщики, однако же, проверили у них документы, обыскали вещи и ничего подозрительного не обнаружили. В этом случае они обязаны были записать все их данные и будто бы записывали, но почему-то фамилий их не обнаружилось в записных книжках. Рыбаки отошли с дороги и стали ловить рыбу, причем клев оказался невероятным: за какой-то час - целое ведро! Дело в том, что прапорщики от скуки и сами пробовали рыбачить в этой речке, но ничего не поймали. Потом проезжавший шофер лесовоза объяснил, что эта речка возникает после дождей и скоро пересыхает. А тут великолепная форель! Да как берет!.. Эти удачливые рыбаки сварили уху и позвали прапорщиков. Конечно же, на службе они пить не хотели, но как-то выпили помимо своей воли и всего-то по стакану. И водка была какая-то очень уж вкусная, такой просто никогда не пивали. Потом произошло полное отключение сознания. Зачем раздевались, купались ли в речке - не помнят. Единственное, что осталось в памяти, - это какие-то нездоровые лица рыбаков - мешки под красными глазами, и на бутылке с водкой "Распутин" всего одно изображение Григория - только внизу.
Когда Иван Сергеевич услышал эту историю, мгновенно вспомнил бедолагу-пилота, но, естественно, промолчал. Командиры групп тоже не предавали огласке этот случай с прапорщиками, да и вертолетчики о своем пилоте помалкивали. Никому не было выгодно, поэтому странные рыбаки оказались вне внимания военной прокуратуры. А Ивана Сергеевича это совпадение потрясло. Он почуял, что за этими рыбаками-пришельцами стоит некая четвертая сила, действительно контролирующая обстановку в регионе.
Однажды утром военные вертолеты загрузились оборудованием и личным составом, поднялись в воздух и улетели. Операция была закончена, и можно опять приступать к поискам Мамонта. Но вдруг уперлись вертолетчики. Они потребовали пересмотра контракта в связи с появившимся риском при полетах. Стоимость одного летного часа увеличивалась ровно в пять раз. Кроме этого, любой ущерб, в том числе и моральный, гарантированно возмещался в валюте. Иван Сергеевич серьезно опасался, что летчики, нащупав золотую жилу, сами могут устраивать катастрофы и обстрелы.
Можно было вылетать, но Иван Сергеевич медлил: Савельев через своих людей обязался установить точное местонахождение Мамонта. Однако облавы в регионе парализовали его Службу, и теперь, когда спецназ улетел, шел лихорадочный поиск следов, и по мере того как при каждой встрече все растерянней и беспомощней становился Савельев, Иван Сергеевич все больше напирал на него, требуя вывести на непосредственного руководителя Службы. Бывший ученик не сдавался, прекрасно понимая: стоит свести их напрямую, он может оказаться лишним. Савельев при очередной встрече просил подождать еще день, мол, не поступила информация, не было прохождения в эфире, и, наконец, признался, что Мамонт, снабженный радиомаяком, вначале стал пропадать из радиовидимости, затем был арестован, по его данным, но бежал из-под ареста и теперь Неизвестно где. Радиомаяк же обнаружен в его машине, сейчас стоящей на дворе участкового инспектора в Гадье. Одним словом, Иван Сергеевич знал эту информацию намного раньше Савельева и точнее. Но нельзя было отпускать от себя бывшего ученика и все время следовало озадачивать его и давить со всей силой, чтобы чувствовал, кто хозяин положения и кому нужно служить.
Иван Сергеевич дал ему еще один, самый последний срок, после которого Савельев обязался предоставить возможность встретиться с руководителем Службы - отставным генералом контрразведки. Шведы начали волноваться и поторапливать Ивана Сергеевича, ибо если не отыщется Мамонт, то придется приступать к долгосрочному плану поиска - через материалы, наработанные Институтом, которые нужно было дешифровать, освободив от халтуры. А это значило, что из перспективного района придется уезжать в Москву, садиться за столы и включать компьютеры. Здесь же, в непосредственной близости от сокровищ, казалось, можно обойтись и без долгой, утомительной работы. Чтобы как-то утешить шведов, а заодно и потрепать их казну, Иван Сергеевич назначил вылет на следующее утро, не дожидаясь информации Савельева.
А вечером, открыв номер своим ключом, вошла Августа со стаканом теплого молока на подносе. Присела к нему на кровать, посмотрела, как он пьет молоко, и вдруг сказала:
- Ваня, мы так давно не смотрели с тобой слайды.
- Не хочу, - буркнул Иван Сергеевич. - Я уже твоих слайдов насмотрелся... Завтра день трудный.
"Референт прислал, - подумал он. - Чего-то хочет выпытать..."
- Я по тебе скучаю, - проговорила она и приласкалась к его руке. - Вижу каждый день и скучаю...
Он почувствовал, что это не ложь: старый кот умел отличать откровенность от игры.
- Возьми меня с собой? - попросила она. "Зачем же ты так-то. - Иван Сергеевич простонал про себя. - Все напортила... Понимаю, служба. Но ведь у тебя тоже есть женское достоинство, чувства..."
- Я полечу один, - сказал он решительно и чуть смягчился. - Видишь, опасно стало, стреляют...
- О да!.. Но мы же будем вдвоем. Возьми? - Августа прилегла ему на грудь, смотрела в глаза. Иван Сергеевич вдруг чертыхнулся про себя: то ли чувства подводят, то ли в самом деле не лжет и просится без всякого задания... А она еще добавила ему сомнений:
- Я такую песню слышала, у вас поют... "Миленький ты мой, возьми меня с собой. Там в краю далеком стану тебе женой..." Узнала, что полетишь, хожу теперь и пою, прошусь...
"Может, взять? - уже промелькнула мысль. - Все равно вхолостую полечу. Пусть прокатится..."
- Ну, где твои слайды, - скрывая жалость и трепет к ней, проговорил Иван Сергеевич. - Давай посмотрим...
Августа с готовностью сложила пальцы квадратиком, легла рядом и поднесла руки к его глазам.
- О! Смотри, Ваня! Это мы с тобой. Видишь?.. Вот мы сидим на крыльце своего дома. А дом наш - вот он! Отдельно! Смотри, какой красивый, резной, веселый! Тебе нравится?
- О да!
- А это - наши дети! - восхищенным шепотом сказала она. - Ваня и Станислав!
- В прошлый раз ты говорила - Юзеф...
- О! Как я счастлива! - Она расцеловала его. - Ты запомнил! Ты запомнил, как зовут детей!
Она играла! Но играла предполагаемую и страстно желаемую жизнь! Иван Сергеевич ощутил, как подступают слезы. Было жалко даже не ее неестественную, дурную жизнь, поставленную с ног на голову, а то, что невозможно изменить эту жизнь, невозможно выстроить дом, родить детей. Он обнял Августу, прижал ее лицо к своей шее и проморгался.
- А куда мы полетим завтра? - спросила она.
- Куда глаза глядят, - он взял ее волосы и накрыл ими свое лицо, вдыхая запах. - Можно и на край света...
- Ты не знаешь, где Мамонт?
- Не знаю, - слегка насторожился он. - И вообще, зачем нам какой-то Мамонт?
- Так хочется посмотреть на него, - прошептала она. - О нем столько говорят, на него возлагают большие надежды...
- Я ревную! - предупредил Иван Сергеевич. - Слышала про Отелло и Дездемону?
- О да! - обожгла она дыханием. - А еще я слышала, где сейчас находится Мамонт.
Он отвел ее голову, посмотрел в лицо - Августа смотрела преданно и честно. "Савельев ведет двойную игру со мной! Хитрит, сволочь! Иначе откуда ей знать, где Мамонт?"
- Ну и где этот ненаглядный Мамонт? - шутя, спросил Иван Сергеевич.
- Скажи, что возьмешь меня с собой. Я тебе не буду мешать, издалека только посмотрю.
- Беру! Говори!
- Тише! - испугалась она. - Не кричи громко... Мамонт находится в Гадье.
- Его там нет. Он бежал из-под ареста...
- Бежал и вернулся, - зашептала она. - И теперь лежит в одном доме, у старушки.
- Почему лежит? - насторожился он.
- Потому что ему сейчас очень плохо, - с горечью произнесла Августа. - Он болен, угнетен и сильно страдает...
- Ты гадала на картах? - спросил Иван Сергеевич.
- Нет, я не умею гадать на картах... Он приподнялся и навис над Августой, спросил жестковато:
- В таком случае скажи, откуда это известно? Она обняла его за шею и неожиданно предложила:
- Давай лучше споем? "Миленький ты мой, возьми меня с собой. Там в краю далеком стану тебе женой"... Что же ты, Ваня? Твоя партия! Ну, давай вместе! "Милая моя, взял бы я тебя. Но там в краю далеком есть у меня жена!" Ну?
Иван Сергеевич уткнулся лицом в подушку и замер. Августа гладила его по подрастающим колючим волосам и молчала. "Спрашивать бесполезно, не скажет... А такое ощущение, что она выдала ему какую-то тайну, без всякой для себя выгоды... Зачем она это сделала? Из каких соображений? И откуда у нее такая точная информация?!"
Он перевернулся на спину, привлек Августу к себе и, приподняв за волосы ее голову, произнес:
- Все понял! Ты - ясновидящая. Ты - настоящий экстрасенс.
- О да! - засмеялась она. - Я все вижу. Вот же, во лбу есть третий глаз! Хочешь, скажу, о чем ты думал сейчас?
- Хочу!
Августа нарочито закатила глаза к потолку - будто бы считывала информацию в пространстве.
- Ты думал: "Зачем она мне сказала, где Мамонт? Кто ее попросил так сказать? Откуда она знает, где сейчас лежит Мамонт?" Правильно?
В общем-то догадаться было нетрудно, и он согласился.
- А вот тебе и ответ! - шепнула она и проворно вскочила с кровати, ловко сдернула с себя сорочку и повернулась к нему спиной. - Помоги!
Иван Сергеевич подцепил одним пальцем нехитрый замочек бюстгальтера. Августа сняла его и подала:
- Возьми!
Он машинально взял изящный кружевной бюстгальтер и неожиданно заметил в его середине вплетенную в узор бумажную полоску. Осторожно извлек ее, развернул и мгновенно узнал почерк Мамонта!
"В бешеном движении мы останавливаемся и вспоминаем, как цветут цветы, вспоминаем матерей и болеем душой, так что хочется лечь и ни о чем не думать", - прочитал Иван Сергеевич.
- Отвечаю, чтобы не спрашивал, - предупредительно сказала Августа. Сегодня утром эту записку мне передал милиционер. Который в будке у ворот. А ему - другой милиционер. И все.
- Откуда Мамонту известно, что я здесь?
- Вот этого я не знаю, Ваня, - призналась она. - Записку я прочитала. Кто тебе еще напишет, кроме Мамонта?
- Но почему ты решила, что он - в Гадье?
- О, Ваня! - зашептала она. - Ты забыл, что я работаю в фирме, которая занимается поиском арийских сокровищ. Поэтому я знаю немного язык. Гадья бешеное движение!
Похоже, ее готовили специально для работы в этой фирме. Там, где обучают "постельной разведке", древнеарийский язык не преподают.
- Что бы я без тебя делал? - Он поцеловал ее руки.
- Ты признаешь, что я тебе помогаю? - удовлетворенно спросила Августа.
- Признаю.
- Я рада! Мне всегда хочется быть тебе полезной, - призналась она. Угодить тебе, сделать приятное. А недавно я читала об уральских обрядах, и мне очень понравилось... Вот угадай, что?
- Не знаю... Наверное, свадебный обряд, - предположил Иван Сергеевич.
- О да! Но только одна деталь!
- Какая же?
- Когда жена снимает сапоги с мужа! - рассмеялась она. - А он кладет в них немного денег. Муж - господин и царь! Как хорошо быть женой царя!
Иван Сергеевич лежал, слушал и думал. Если сейчас она осуществляла разведочную операцию, если таким образом "разрабатывала" его, то была гениальной шпионкой и великолепной актрисой. Но все-таки очень хотелось, чтобы она была просто истосковавшейся по сильной мужской руке бабой...

***

Перед вылетом специально экипировались, как обыкновенные отдыхающие в горах горожане, - полуспортивная, полупоходная одежда, легкие рюкзаки, две пустые трехлитровые банки с крышками: купить в деревне меду и молока. И приземлились не в Гадье, а в пяти километрах от нее, на месте старого, заброшенного хутора. До поселка шли пешком по зарастающей дороге и первым делом отыскали магазин, купили шесть булок хлеба, бутылку водки и шампанского, спросили у продавца, где можно добыть меду и молока, и тут же какая-то старушка растолковала, у кого есть корова, у кого - пасека. Потом они вышли из магазина, но Иван Сергеевич ту же вернулся и, склонившись к продавщице, шепотом спросил, где можно купить хороший букет цветов, мол, у жены - день рождения и будет приятно в тайге, как в городе, получить цветы.
- Ой, и не знаю, - смутилась продавщица. - У нас цветов не продают...
- Может, где украсть можно? - подмигнул он. - Забраться в огород?

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

Шутка ей не понравилась, оглядела подозрительно: возможно, туристы уже лазили по огородам...
- Понимаешь, жена молодая, ветер в голове... До зарезу бы букетик надо!
- Лучше спросить, - посоветовала продавщица. - Может, дадут... На том краю старуха живет одинокая. Помногу цветов садит. Только она слепая и неприветливая. Не знаю, даст, нет... Любовь Николаевна зовут.
На улице Иван Сергеевич подхватил Августу и повел в край, куда было указано. Дом и палисадник с цветами они отыскали не сразу, а спрашивать лишний раз не хотелось. Августа осталась у палисадника, а Иван Сергеевич вошел во дворик, поднялся на крыльцо и постучал в незапертую дверь. За стеклом показалась худощавая, с грубым лицом старуха.
- Любовь Николаевна? - спросил Иван Сергеевич. Она приоткрыла дверь, оценивающе посмотрела на гостя и неожиданно протянула руку, ощупала его лицо, стриженую голову.
- Заходи.
Не задавая лишних вопросов, он вошел в дом и остановился у порога.
- Хотел у вас цветов спросить, - помялся он. - У жены день рождения сегодня...
Вдруг боковая дверь распахнулась, и на пороге очутился измученный, поседевший человек с горящими глазами. Узнать Мамонта было трудно...
- Ваня, - сказал он. - Какие на хрен цветы тебе. Не валяй дурака. Это тот самый, Любовь Николаевна.
- Да вижу, что тот самый, - проронила она.
- Я тебе когда телеграмму посылал, Вань? - с болью и укором, совершенно чужим голосом спросил Мамонт. - А ты когда явился?.. Я вот теперь заболел.
- Погоди, Саша, - Иван Сергеевич обнял какое-то безвольное, расслабленное тело Мамонта. - Я тебе все расскажу... все по порядку.
Старуха повязалась белым платком, взяла корзину и гладкую высокую палку.
- По грибы пойду, - сказала она. - Маслята по старым дорогам пошли.
Старуха специально уходила из дома, чтобы дать им поговорить. Нужно было срочно избавиться от Августы!
- Любовь Николаевна! Там у палисадника моя жена. Возьмите с собой?
- Да я не привыкла с людьми ходить, - заворчала она. -Одной лучше, никто не мешает...
- Очень прошу вас! - взмолился Иван Сергеевич. - Ну что ей слушать мужские разговоры?
- Думаешь, со слепой старухой интереснее будет?
- Пусть прогуляется! Она очень ласковая! Не в тягость...
Старуха махнула рукой и сняла со стены вторую корзинку.
Они остались вдвоем, смотрели друг на друга и молчали. Иван Сергеевич понял, что Мамонт действительно болен: за восемнадцать лет знакомства и дружбы он впервые видел его в таком состоянии.
- Кто у тебя там? - наконец спросил Мамонт, кивнув на улицу.
- Профессиональная разведчица, - усмехнулся он - язык не повернулся сказать "постельная". - Служит у двух господ и мне прислуживает. Не она, так бы и не свиделись.
- Не рассказывай, я про тебя теперь все знаю, - тяжело и без интереса проговорил Мамонт. - И про нее слыхал... Говорят, ты хорошо устроился в "Валькирии"?
- Пока неплохо...
- Ну и работай, - отмахнулся Мамонт и вообще потерял интерес. Распахнул боковую дверь, вошел в комнату и сел на кровать, бросив безвольные руки.
Иван Сергеевич вошел за ним следом, устроился рядом.
- Что, укатали сивку крутые горки?
Он помолчал, тупо глядя перед собой, и согласился:
- Укатали, Ваня, укатали... Плохо мне, душу мою вынули.
- Интересно! - пытаясь взбодрить его, засмеялся Иван Сергеевич. - Кто смог из Мамонта вынуть душу?
- Понимаешь, Ольга потерялась! - вдруг вскинулся он. - Ушла и нет до сих пор. А родители молчат...
- Кто такая?
- А, ладно, - снова съежился Мамонт. - Все одно к одному...
- Скажи мне толком, Саня, что с тобой? - Иван Сергеевич приобнял Русинова, тряхнул за плечо. - На тебя весь мир смотрит, а ты раскис, как лапоть...
- Я изгой, Ваня! Авега был прав... Неужели мой рок - навечно остаться изгоем? Всю жизнь таскаться с клюкой?.. Ох, как обидно!
Мамонт заскрипел зубами, смял ладонями лицо и замер. Иван Сергеевич вспомнил давние наставления Мамонта своим сотрудникам - в самых невероятных ситуациях сохранять психическое равновесие. Другими словами, повиноваться року, даже если тебя поставили к стенке и навели ружье.
- Ты что задергался, Мамонт? - грубо спросил он. - Ну-ка давай выкладывай все свои новости, планы!
- Какие на хрен планы, Вань? - возмущенно спросил тот. - Привыкли: планы, задачи, походы... Сплошная и пустая теория.
- Ну, сокровища все равно надо искать, - не согласился Иван Сергеевич. - А вокруг нас искателей больше, чем сокровищ.
- Что их искать-то? - отмахнулся Мамонт. - Я уже нашел, посмотрел, руками пощупал...
- Ну, такое сокровище и я нашел, - проговорил Иван Сергеевич, ухмыляясь.Тоже посмотрел, руками пощупал... Твое-то сокровище как зовут? Ольга вроде?
- При чем здесь Ольга? - болезненно спросил Мамонт. - Она и в самом деле сокровище. Была бы она сейчас, я бы, может, и ожил... А так - жить не хочется, Вань. Потому что изгой!
- Какие же ты тогда сокровища нашел?
- Какие... "Вар-Вар", или как их там...
- Хорошая шутка! Жить будешь!
- Хватит паясничать-то! - оборвал Мамонт. - Я не шучу...
- Ну ты даешь, Мамонт! - искренне изумился Иван Сергеевич. - Нашел сокровища и впал в депрессию? Расстроился, бедный?
- Я, Иван, не нашел... Я все потерял.
- Ничего не понимаю!
Русинов поднял на него горящие глаза, спросил тихо:
- У тебя водки случайно нету? Выпить хочу, а не дают...
- Есть, купил для вида, - признался Иван Сергеевич. - Даже шампанское есть!
- Так давай, чего молчишь! - что-то вроде радости промелькнуло в его лице. - Пока Варги нет...
- А кто такой Варга?
- Не кто такой, а кто такая, - поправил Мамонт. - Старушка моя, Любовь Николаевна...
- Странная фамилия, - Иван Сергеевич достал из рюкзака бутылки и булку хлеба. Надо было отвлечь его малозначащим разговором.
- Это не фамилия, - Мамонт поставил на стол два стакана. - Это титул. Кто носит соль - Авега, кто ходит под землю - Варга...
Иван Сергеевич налил водки по четверти стакана, однако Мамонт взял бутылку, долил по полному.
- Ты сопьешься, брат, - заметил Иван Сергеевич.
- Но я же хоть и изгой, да не половинкин сын, - пробурчал Мамонт.
- Ну что, пьем за сокровища? - спросил Иван Сергеевич, поднимая стакан.
- Пошли они, эти сокровища, - мотнул он головой. - Давай за встречу, что ли...
Мамонт пожадничал, отпить смог лишь половину стакана, и то с мучением вталкивал, вгонял в себя горькую, солоноватую водку. Потом, как алкоголик, отщипнул хлеба, занюхал, но есть не стал.
- И водка не лезет, - прокомментировал он. - Ничего теперь не лезет... И так пусто на душе! Вроде и сердце не бьется. Слушаю - не слышу. А в головепожар... Эх, Ваня!
- Значит, "сокровища Вар-Вар" все-таки существуют? - осторожно спросил Иван Сергеевич.
Он подумал, глядя в стол, снова помотал головой:
- Нет, меня обманули... Или я сам себя обманул, не знаю, не могу разобраться. Подвели к дверям, открыли - еще верил, надеялся, а как ступил за порог и пошел по залам - все и пропало. И вера, и надежда, и... Нет, только, пожалуй, любовь и осталась. Да и она вот исчезла...
Он сделал глоток из стакана, поморщился, отдышался. Иван Сергеевич терпеливо молчал.
- Как мальчишку меня обманули... Я ведь слово дал, отказался от всего! О г своих гипотез, от убеждений... Теперь уехать должен отсюда навсегда, чтобы не раздражать гоев.
- А кто это - гои? - спросил Иван Сергеевич, чтобы поддержать разговор.
- Все, кто не изгои, - вздохнул Мамонт. - Гумилев их назвал пассионариями. Это когда они его наказали, чтоб не говорил лишнего. Видел мою старушку? Вот она и есть... Я ей по гроб обязан! Уговорила, чтобы оставили меня здесь до двадцать девятого августа.
- Почему именно до двадцать девятого?
- Ты что, забыл? - вытаращился на него Мамонт. - Инга же Чурбанова приедет! Ей восемнадцать исполняется.
- О да! - воскликнул Иван Сергеевич и умолк: навязчивый этот возглас прочно утверждался в мозгу и на языке.
- Хотя, возможно, и это напрасно, - сник Мамонт. - Ну приедет, встретится, а дальше? В эту пещеру я больше не ходок. Там мне делать нечего... А если еще Ольга не найдется, застрелюсь к чертовой матери. Я же больной стал, Иван. Эх, меня Авега предупреждал! Не ходи, не разрушай мечту!.. Нет, поперся, дурак! А там одно золото.
- Неужели одно золото?
- Ну, не одно!.. Камни там, алмазы в воде лежат... Да что толку?
- Что же ты, Саня, искал тогда столько лет? - усмехнулся Иван Сергеевич.Сокровища есть сокровища. Хоть хазарские, хоть "Вар-Вар".
Мамонт аж подскочил - психика была неустойчивой, нервы шалили...
- Нет уж, Иван Сергеевич! Ты глухой, старый пень! Послушай, как звучитсо-кровища! Слышишь? Самое сокровенное!.. Да неужели это только золото?.. Не верю! - грохнул кулаком по столешнице и как бы сам испугался грохота. - Ну да, я подозревал... Но до самого конца чувствовал: что-то еще должно быть, кроме золота! Ну, что-то такое!.. Понимаешь? Какое-то другое богатство! Откровение, что ли. Ценности для разума! Со-кровище!
- Ты и сам не знал, что ищешь, - определил Иван Сергеевич. - Потому и сказать не можешь.
- Да, Вань, скорее всего, так и есть, - согласился он и залпом домучил стакан с водкой. - Знаешь, я в юности часто влюблялся с первого взгляда. Раз триста. Увижу - и наповал, а подойти робею. Потом хожу, ищу... И однажды, представляешь, нашел! Второй раз встретил!.. И подумал: а чего это я в нее тогда втрескался? Что в ней особенного-то? Да ничего. Вся любовь вмиг и пропала...
- Вот у нас с тобой и мужской разговор начинается, - похвалил Иван Сергеевич. - Гусарский, Про баб...
- Но у меня факты есть, Вань! - шепотом воскликнул Мамонт, пропустив реплику мимо ушей. - Там в одном зале отдельно лежат сокровища Ивана Грозного. Ну, помнишь свою "Опричнину"?..
- Неужели они там? - Ивана Сергеевича отчего-то пробрал озноб.
- Да там, где им еще быть, - отмахнулся Мамонт. - Не в этом дело. Кучи золотых изделий, кожаные мешки с яхонтами, изумрудами... И знаешь, чего там не хватает? Самого главного!
- Чего?
- Библиотеки! - нервно засмеялся Мамонт. - А это было главным сокровищем Ивана! Вопрос - где она? Почему не вместе с золотом?
- Библиотека может быть и в другом месте, - предположил Иван Сергеевич.Золото - к золоту. Книги - к книгам.
- Правильно! Но где они, книги?
Иван Сергеевич не ответил на риторический вопрос. Новость о сокровищах Ивана Грозного вышибла на какое-то время из контекста разговора. Слишком близко еще была "Опричнина"...
- Елки-палки, - тихо изумился он после паузы. - Вот она где оказалась... Казна опричнины, возможное могущество Руси, сверхимперия...
- Там, Иван, на самом-то деле есть чему подивиться, - проговорил задумчиво Мамонт. - Только вот книг - нет...
- Ну чему, например?
- Что - чему?
- Подивиться-то чему?
- А-а... Ну, есть там жертвенные чаши, какие-то огромные сосуды из чистого железа, золотая ладья, быки из листового золота... Работа, конечно, потрясающая... Оружие, доспехи, посуда... Там ведь целые завалы! Надо смотреть, изучать. Конечно, все это интересно... Все колчаковское золото там так в нераспакованных ящиках и лежит. Знаешь, и подобная бесхозяйственность, даже там. Все свалено в кучах, как металлолом в чермете. Мне старичок гой говорит: когда-то порядок был, следили, да лет двести назад сильный подземный толчок был, все и повалилось. А иную вазу с пола поднять да на камень поставить - человек пять надо... Но это так, оправдание. Золото партии как привезли, в гору свалили, так и лежит.
- Золото партии?
- Фашистской партии, национал-социалистской...
- Ты не заговариваешься? - со смехом спросил он.
- Сходи посмотри, если пустят. "Янтарная комната" тоже там.
- Кто же это привез?!
- Да гои и привезли, - отмахнулся Мамонт. - Вместе с Мартином Борманом... Но мне это понравилось, понимаешь? Это тоже факт - какое-то презрение к золоту!
- Мамонт, ты меня не разыгрываешь? - не поверил Иван Сергеевич.
- Что? - занятый своими мыслями, переспросил Мамонт.
- Неужели Борман оказался в России?
- Где же ему еще оказаться, если его прихватили вместе с партийной кассой?.. И умер тут, совсем недавно, в восемьдесят пятом, и похоронен, как изгой. Даже могилу показали...
- Кто же его прихватил с золотом?
- Да отстань ты со своим дурацким Борманом! - разозлился Мамонт. - Будто других проблем нет... Краевед нашелся, юный следопыт. Я тебе говорю, у гоев есть презрение к золоту, понял? Что это значит?
- А что это может значить? - Иван Сергеевич почувствовал, что немного уже отупел от новостей и информации.
- Я тебя спрашиваю! Ты же аналитик!
- Ага, вывалил сначала на меня хрен знает что и спрашиваешь анализ, обиделся Иван Сергеевич. - Дай хоть подумать...
- Это значит, Ваня, что у них есть вещи, которые они ценят! А золото это так себе, капитал... - Мамонт на миг стал яростным и веселым. - Есть, есть у них еще что-то! Они меня сунули в пещеру, думали, посмотрю и успокоюсь и уеду восвояси... А у меня еще больше вопросов! Я в самом деле теряю разум... Но вот, например, ты знаешь, кто такой Атенон?
- Не знаю...
- И я не знаю! Но он - есть, существует! И только он может позволить войти изгою в сокровищницу! Но почему тогда к золоту меня водил не Атенон? А какие-то исполнители, что-то вроде сторожей... А это значит, есть еще одна сокровищница! Нет, я хоть и изгой, да едал кое-что послаще морковки!
- Погоди, Саня, не горячись, - остановил Иван Сергеевич. - Давай выстроим логику ситуации.
- На кой ляд мне ее выстраивать? - спросил Мамонт. - Все и так ясно... Обманули меня! Изгоя можно обманывать. Можно крикнуть ему или показать - вон там свет, иди! Приходишь - опять тьма. Ты мне скажи лучше, почему у тех, кто охраняет золото, со здоровьем все в порядке, ни один суставчик не вспух? А откуда берутся Варги и Авеги? Чего это их на "голгофах" по две недели распинают? Отчего они слепнут? И что это за соль, которую добывают в пещерах и носят на реку Ганг?!

Глава 23

Перешагнув порог, он наступил на золото...
Попранное ногами, оно лежало всюду и, покрытое слоем пыли, лишь чуть-чуть отблескивало под светом тусклых двенадцативольтовых ламп. Оно было всякое; этому металлу придавали самые причудливые либо изысканные формы. Его вытягивали в тончайшие сосуды, отливали в тяжелые отшлифованные шары, одетые в замысловатую скань, его обращали в жезлы, в посохи, заковывали в булат, чеканили монету или просто делали слитки, невзрачные, угловатые предметы. Но в любой своей ипостаси золото оставалось золотом - тяжелым, неподъемным грузом. Когда-то оно стояло на деревянных и каменных помостах, устроенных вдоль стен залов, но дерево состарилось, не выдержало давления тысячелетий, даже камни стремились сбросить с себя его тяжесть, и все теперь лежало на полу, вытекало из разорванных деревянных бочонков и медленно погружалось в пыль.
Русинов прошел все девять залов, и всюду, независимо от времени, независимо от старости золота, была одна и та же картина. Золото давно утратило ту свою суть, которую придал ему человек: из огромных жертвенных чаш не курился благовонный дым, из кубков, рогов и братин давно никто не пил, никто не ел из золотых блюд, не поднимал над головой выносной крест, не брал в руки золоченые мечи и сабли, не считал монеты, рассчитываясь за товар. Металл снова обратился в металл, хотя еще сохранял форму. Он был мертв, ибо мертвый человек тоже не теряет своего образа...
Последний, девятый зал оказался отгороженным от всех остальных тремя тяжелыми деревянными дверями. И после золотой мертвечины Русинов оживился, рванул на себя одну, другую, третью, желая увидеть нечто живое, нестареющее, вечное.
Однако там, под низкими сталактитами, оказались огромные золотые сосуды, почти до краев наполненные водой. Капли ее медленно стекали по каменным сосулькам и с мелодичным звуком падали вниз - одна в три минуты. И наверное, столько же ее испарялось за это время, поскольку ни один сосуд не переполнялся. Русинов осторожно набрал пригоршню воды, чтобы плеснуть себе в лицо, и ощутил, что вместе с влагой в ладонях оказалось что-то невидимое, твердое и царапающее, как битое стекло. Он вылил воду меж пальцев и поднес руки к свету лампочки: алмазы напоминали ледяное крошево.
Вода в этом зале была живее, нежели камни...
Он не помнил, сколько времени пробродил по залам, но когда вернулся к двери, лампы, и так тусклые, стали совсем угасать - аккумуляторы заметно сели. Он опустился на поленницу слитков, на которых была выбита свастика и паспорт - вес, проба, порядковый номер, - и только теперь понял, что искать больше нечего. То, что называли "сокровищами Вар-Вар", лежало перед ним. Но вместо неуемной радости и восторга чувствовалась усталость, пустота и какая-то непривычная злость предательски обманутого человека. Дверь тихо отворилась - на пороге стоял старик гой в растоптанных валенках, меховой безрукавке, седенький, добродушный и физически немощный.
- Ну, посмотрел сокровища? - спросил он ласково.
- Посмотрел, - выдохнул Русинов. - И это все?
- Неужто мало тебе? - тоненько рассмеялся гой.
- Да нет, не мало...
- Тогда пошли. Нельзя здесь долго сидеть. И так уж худо, поди?
- Худо, отец...
- Пошли! Если желаешь - возьми что-нибудь себе, и пошли, - настойчиво заговорил он. - Возле золота опасно долго-то быть. Я вот сюда почти никогда не вхожу.
Русинов не стал ничего брать, нагнул голову и нырнул в дверной проем. Старик затворил дверь, закрутил ее трубой, выключил свет.
- Пойдем, я самовар поставил. Да и щей подогрею, - ворковал старик. - Ты же там больше суток бродил. Поди, притомился, оголодал...
Потом он сидел в избушке за столиком, покрытым простой клеенкой, и с жадностью хлебал щи. Но не потому, что чувствовал голод: здесь, в замкнутом пространстве тесного жилья, теплилась настоящая жизнь, пусть и трепещущая, словно догорающая свеча. Здесь не так ощущалась мертвечина, воплощенная в золото. Связь со всем остальным подземным миром заключалась в небольшом электрическом рубильнике на стене: с одной стороны к нему подходили провода, собранные в жгут, с другой - два кабеля от аккумуляторов, стоящих на подставке и укрытых пластмассовой крышкой. Старик гой жил здесь, по сути, как смертник, ибо в критической ситуации обязан был перекинуть ручку рубильника, замкнуть цепь и взорвать все подземелье.
- Мы-то уже привыкли, - рассказывал он. - И то на нас действует. А если в первый раз входишь - можно и заболеть. Когда его мало - оно красиво, а когда скапливается много - опасно. Сюда уже ничего нельзя вносить, иначе и наверху, под солнцем, жить станет невозможно. Даже гои болеть начинают, а уж изгоям-то совсем худо. Не зря золото рассеяно по всей земле. Кто забудет об этом да начнет собирать все к себе - оттуда и начнется смерть. Человек скопит много - смерть человеку, а народ какой - так всему народу. Так рушились все империи мира. От радиации можно спастись в свинцовой оболочке; от золота защиты нет...
Мысль о том, что гои презирают золото, пришла еще там, в избушке старика. Презирают, но собирают его, тем самым лишают жаждущих создать суперимперию политиков возможности собрать этот металл в одних руках. Пока значительная его доля будет находиться здесь, в пещерах, и попираться ногами, ни одному безумцу не удастся привести мир к гибели и катастрофе. Тысячелетиями они изымали из обращения золото, ибо, потеряв свое символическое, ритуальное предназначение, оно становилось оружием. Это был тот самый яд, который в малых дозах мог стать лекарством, а в больших - принести смерть. У гоев действительно было иное мышление, иная логика поведения, ибо за всю историю они ни разу не воспользовались им как оружием. А могли! Могли совершить то, что замышлялось в мире уже не единожды, - выбросить на рынок огромное количество золота, свести его ценность к ценности обыкновенного железа и тем самым разрушить и денежные системы, и экономику мира. Потом проделать то же самое с алмазами и, по сути, утвердить мировое господство. Но мыслить так, а тем более осуществлять подобное могли только изгои - люди, потерявшие способность нести свет.
Осознание этого еще какое-то время согревало остывшую возле золота душу и, напротив, охлаждало горячий, воспаленный разум. Однако выбравшись на свет Божий, под яркое, слепящее солнце, он почувствовал всю легковесность своих размышлений. Третья, Северная цивилизация не могла существовать в виде силы, спасающей мир от безумия лишь посредством изъятия у человечества взрывоопасного желтого тельца. Что-то еще было! После того что увидел он в залах, загадка "сокровищ Вар-Вар" становилась более неразрешимой, ибо за золотом скрывалась более глубинная и незримая суть; она растворялась в некоей среде, как алмазы, спрятанные в воде. Они есть и их нет, поскольку прозрачность совершенно одинакова, и отделить их можно, лишь пропустив воду меж пальцев.
Трижды был прав Авега, предупреждавший, что изгоям вредна истина, что приоткрытая ее часть немедленно возбудит разум к познанию ее целиком. А это прямой путь к безумию...
Так бы и случилось, если бы он остался один на один с собой. Заболевание это не имело медицинского названия, а в простонародье именовалось просто смертная тоска.
Он знал, чем можно излечиться, в чем спастись. Но он не знал Бога, не помнил ни одной молитвы и изредка, остановившись, непроизвольно складывал руки и говорил:
- Господи! Господи!
И не мог попросить ни защиты, ни спасения. Оставалось единственное, что жило в сердце и отзывалось в сознании, - любовь. Он и вернулся после пещер туда, где расстался с Ольгой. Его больше не арестовывали, вернули даже карабин с патронами, отремонтированный автомобиль, и участковый, явившись в первый вечер после возвращения, предупредил, что завтра утром он должен выехать из Гадьи, что в Соликамске ему вернут удостоверение на право управления машиной и что дома его ждет сын Алеша. И что неплохо бы заняться его воспитанием и как-то поучаствовать в судьбе, поскольку он не сдал экзамены за одиннадцатый класс и вышел из школы со справкой, без аттестата.
- Где Ольга? - вместо заверения, что он будет держать слово, спросил Русинов.
Участковый знал, где его дочь; они все тут знали, где она, но упорно молчали. Любовь Николаевна, отводя слепые глаза, пробурчала, что Ольга уехала в отпуск. То же самое подтвердила и мать, Надежда Васильевна. Но отец будто бы по-мужски рубанул правду-матку:

Предыдущая страница 21 Следующая страница


Стоящий у Солнца 22

- Вот что, парень. Не надейся-ка ты и уезжай. Ольгу мы замуж выдаем, к жениху она поехала.
Он не поверил и в это. А ночью к нему пришел Виталий Раздрогин. Пробрался так тихо, что не услышала даже Любовь Николаевна. Русинов не спал, просто лежал, вспоминал день, проведенный под солнцем на "необитаемом острове", чтобы отогнать мучительную, как зубная боль, тоску. И, открыв глаза, вдруг увидел рядом исчезнувшего и перевоплотившегося разведчика.
- Мамонт, тебе пора уезжать, - напомнил Раздрогин. - Ты дал слово. Мы свое сдержали, и ты сдержи.
- Сдержу, - подтвердил Русинов. - Но позвольте мне остаться еще на две недели? Потом я уеду.
- Я не могу это решить, - признался он. - Здесь нет моей воли. Ты должен сам понимать, что, пока ты здесь, к тебе притянуто внимание нескольких Служб. За тобой наблюдают, охотятся... Зачем нам лишние хлопоты? Уедешь ты снимется напряжение.
- А кто мне может позволить остаться?
- Ты мне скажи, зачем тебе этот срок? - доверительно спросил Раздрогин и тем самым как бы разрушил барьер между ними.
- Хочу дождаться Ольгу... Понимаешь, Виталий, мне сейчас нет смысла жить. Куда возвращаться, зачем?
- Понимаю, - участливо проронил он. - Но не зови меня старым именем. Того человека нет.
- Хорошо...
Он склонился к Русинову и прошептал:
- Попроси свою хозяйку. Только она может помочь, больше никто.
- Спасибо!
- Этого мало, - усмехнулся Виталий. - Если тебе позволят остаться, за мой совет ты мне окажешь услугу.
- Я готов! - оживился Русинов.
- Сейчас в Красновишерске находится твой друг, Иван Сергеевич Афанасьев, сообщил Виталий. - Он теперь руководит фирмой "Валькирия", вместо Савельева.
- Вот как?!
- Да... Пока он нам очень нужен. Напиши ему, позови к себе.
- Позову... Какая же это услуга? - насторожился Русинов. - Это же для меня... Я так его ждал... Но я ему должен все рассказать! Я не могу скрыть!..
- От него - не скрывай, - позволил Виталий. - Пусть знает. Он нужен нам.
- А я вам не нужен?
Бывший разведчик помолчал - видно, подбирая слова.
- Ты засвечен... Притягиваешь к себе внимание... К тому же на тебе вина перед гоями. Ты всегда был опасным для нас человеком. Нет ничего опаснее одержимого изгоя. Карна не простит тебе Авегу.
- Значит, мне на всю жизнь суждено остаться изгоем?
- Я не знаю твоего рока.
Русинов вдруг спохватился, вспомнив то, что не успел спросить во время допроса в горах:
- Скажи мне, если можешь: почему сам Авега повел себя так? Почему он выдал себя? Назвался?
- С Авегой это случается, - проговорил Виталий. - Когда долго ходишь по земле свободным, начинает казаться, что вокруг уже не осталось изгоев. И можно всякому довериться... Он ведь говорил, что слепнет. Ты же, Мамонт, показал свой талант психолога и окончательно ослепил его. Талантливый изгой опасен для всего человечества. Ты же хорошо знаешь историю.
- Но как же ты?.. Как ты оказался у гоев? Молодой профессиональный разведчик...
- Это мой рок, - пожал он плечами. - Мне жаль, Мамонт, что не могу помочь тебе.
- Ты не был изгоем? Ты никогда не испытал, что значит бродить беспутным по земле? Ты сразу родился гоем?
- Все люди рождаются гоями, - он похлопал его по руке и встал. - Проси хозяйку. Пусть поклонится Карне. Он удалился точно так же, как и пришел.

***

Карна позволила остаться на две недели...

***

А после визита Ивана Сергеевича стало еще хуже. Он пытался контролировать себя как врач-психиатр, прислушивался к своему состоянию и отмечал, что начинается какое-то сотрясение духа и разума. Приступы беспокойства наблюдались неожиданными толчками, и он, после вялого безразличия, ощущал желание бросаться на стены, куда-то бежать, совершать какие-то физические действия. И когда однажды опомнился на берегу Колвы, захватил себя врасплох сбрасывающим камни в воду - понял, что дела совсем плохи - начинается сумеречное состояние. Логический аппарат сознания отказывал: все, о чем он начинал думать, разваливалось, не имело связи либо казалось полным абсурдом. Он уже начинал сомневаться, был ли в девяти залах пещеры? Не приснилось ли? Не родилось ли это в бреду? Он жалел, что не взял ничего из хранилища, когда ему предложил старик гой, и теперь не было никакого вещественного доказательства. А до открытия ему "сокровищ Вар-Вар" была хоть нефритовая обезьянка - Утешительница души и разума.
Однако во всем хаосе и развале сознания родилась одна естественная мысль: сокровища древних ариев потому и не были известны миру, что психика изгоя не выдерживала, когда прикасалась к таинству... Всякий заявивший или предположивший их существование заявлял себя безумцем, сумасшедшим, ибо начни сейчас Русинов рассказывать первому встречному о залах пещеры, в лучшем случае приняли бы за сказку. Неспособность психики "бродящих во тьме" устоять, а разума - осмыслить увиденное было гарантией сохранения тайны этих сокровищ. Но при этом находились же такие, кто мог поверить в бред сумасшедшего и организовать экспедицию Валентина Пилицина! Кто-то был способен отделить зерно от плевел! Ведь и родной Институт не побрезговал копаться в навязчивых идеях душевнобольных. Сколько раз Русинов вел длительные беседы с пациентами клиники?
К черту золото! Надо попытаться вернуться в русло рассудка и осмыслить то, что пока недоступно разуму: какую соль носят Авеги на реку Ганг? Соль, которую добывают в пещерах Варги? И вообще, откуда все пошло? Кто придумал эти титулы, иерархию? Карна, перед которой все преклоняются, которая управляет всей жизнью? Где она? Куда ходила слепая старуха сначала с нефритовой обезьянкой, затем - спрашивать позволения оставить Мамонта еще на две недели? Кто она - королева, царица, Хозяйка Медной горы?
Единственное, что известно - как она выглядит. Авега сразу узнал ее на открытках картин художника Константина Васильева. Неужели Васильев видел Карну-Валькирию? Или это просто творческое прозрение?
- Нет, Карна - это слишком далеко! А Варга - совсем рядом, слепая старуха. Ведь она же в полном смысле добывала соль в соляных копях: профессиональное заболевание суставов, но великолепные легкие - у семидесятилетней женщины не слышно дыхания! Совсем не употребляет соли, хотя хлеб и соль всегда оставляет на столе, каждое утро встает и встречает солнце, а вечером провожает его и, не включая света, ложится в постель. Она не имела никакого отношения к золоту. Там вообще не было женщин, и даже та, что вела допрос вместе с Авегой, не пошла с Русиновым, а передала его в руки провожатого...
Близко локоть, а не укусишь теперь. Все на золото променял: любые расспросы могут быть истолкованы как нарушение условий искупления вины. Обставили его очень хитро и прочно, обезвредили, лишили всего, даже собственных убеждений, от коих теперь следует еще и публично отказаться...
Стоп! Но ведь тем самым гои как бы очищали его от прошлого! Снимали порок, опасность, которую нес с собой Русинов вместо света. Разумеется, делали это не ради него, а для собственной безопасности. И защищают прежде всего, таким образом, даже не пещеру с золотом, которую и отыскать не просто, - нужны годы и роты спелеологов, чтобы обследовать многие километры подземных лабиринтов. Да и во всяком случае, если к залам станут подходить люди без всякого дозволения Карны, старичок гой включит рубильник. И тогда, чтобы отыскать сокровища, потребу-ется своротить, раздробить и разобрать половину хребта Северного Урала.
Они защищают совершенно другое - некие соляные копи, где добывают священную соль! И золото - это от-влекающий маневр для таких одержимых изгоев, как Русинов. Показали - свихнулся и гуляй потом, рассказывай небылицы.
Поэтому надо немедленно писать статью, кричать на весь мир, что ничего нет - ни золота, ни "сокровищ Вар-Вар". Все это - выдумка большевиков, отправивших экспедицию Пилицина. Всякая умозрительная идеология верит в чудо, отличается авантюризмом, самоуверенностью, критикует недомыслие и глупость прежней, свергнутой идеологии и закономерно попадает впросак. Талантливый и одержимый изгой Гитлер в поисках истины сначала посылал экспедиции на Тибет и в Индию, затем пытался прорваться через Сталинград к Каспийскому морю и открыть себе путь на реку Ганг. К тому же верил он и в чудо-оружие, собирал по миру магов, чародеев и заклинателей, чтобы они своей силой парализовали войска противника. И священный знак движения света свастику - носил на знаменах, на рукавах, на партийных значках, отметил ею каждый слиток золота, каждую солдатскую ложку, да не спасся от своего рока. Не избегнул его и Наполеон Бонапарт, вооруженный идеологией франкомасонства, мечтавший через покоренную Россию проложить дорогу в Индию и отнять ее у английских масонов. Но оба они были жалким подобием Великого Изгоя Александра Македонского, ибо последний был сотворен гением Аристотеля. Вооруженный знаниями, ученик отправился завоевывать мир вовсе не для того, чтобы создать империю, и в Индию он рвался с иной целью. Великий Идеолог рукою и мечом Великого Изгоя уничтожил Книгу Знаний древних ариев, ушедших на Восток, - Авесту, написанную на двенадцати тысячах бычьих шкур. Александр Македонский ритуально сжег ее после захвата Персии и отправился добывать на реку Ганг вторую книгу арийских откровений - Веды. Но роком предначертано было в один год Идеологу лечь в гробницу, а Изгою - в бочку с медом, в которой он и был привезен из последнего похода.
Тем же временем странные люди, носящие титул "Авега", спокойно проходили по неведомым путям через царства, границы и идеологии, с Урала на реку Ганг и приносили священную соль...
Нет! Лучше не думать об этом! Надо отказаться от всех своих прошлых воззрений, выводов и теорий. Сокровищ древних ариев, варяжских сокровищ, а также "сокровищ Вар-Вар" в природе не существует. Владимир Иванович Соколов-Авега - просто душевнобольной человек; варгами или варками когда-то давно называли солеваров на Каме.
Карна - некое божество, упоминаемое в "Слове о полку Игореве", примерный аналог из скандинавской мифологии - Валькирия... Но это ведь все для дураков! Для непосвященных изгоев. Шведы, допустим, никогда не поверят, услышав из уст Русинова подобные утверждения. Даже Савельев посмеется, не говоря уж о "мелиораторах" - Интернационале с неизвестным номером...
Поэтому и вопить на весь мир не следует. Такие вещи нужно говорить тихо, невзначай, как бы проговариваясь случайно. В любом исповедальном признании сразу заподозрят подвох. И ни в коем случае не публиковать в популярных газетах: общественности вряд ли вообще что известно и о сокровищах, и об Институте, как, впрочем, о фирме "Валькирия". Возникнет сенсация, лишний шум, приток журналистов и полчище желающих поискать "сокровища Вар-Вар". Можно вызвать обратный эффект. Придется еще искать способ публичного раскаяния. Если Льва Николаевича Гумилева гои наказывали, то как же он искупал вину?
Заставили ли его отказаться от каких-то своих выводов и признать их ошибочными?.. Что-то незаметно было в его статьях и книгах, чтоб он раскаивался. Может быть, попробовать найти официозную личность, эдакого свадебного генерала от науки, типа академика Лихачева, и через него запустить это отречение? Каким-то образом вызвать его на дискуссию по поводу арийских сокровищ. Он должен отвергнуть их существование, объявить вымыслом, поскольку не признает существования древней арийской цивилизации на территории России. Ему бы поверили шведы, возможно, прислушались бы "мелиораторы" из Интернационала... А если он не опровергнет эту версию и вообще откажется дискутировать на эту тему? Он слишком умен и многое знает, чтобы развенчивать арийскую тему публично. Как бы он официально ни утверждал, что государство Русь существует всего одну тысячу лет, на самом-то деле прекрасно осознает, что это не так. Но старику нельзя отказываться от своих убеждений...
Эх, был бы жив Лев Николаевич! Упасть бы ему в ноги, чтобы научил!
А соль, между прочим, до сих пор несут на реку Ганг. И Соколов-Авега, оказавшийся здесь с экспедицией Пилицина, возможно, искал не только золото, чтобы покупать паровозы в Швеции. (Опять Швеция!) Но и соль эту искал. Когда же нашел - она-то и решила судьбу экспедиции. Третий Интернационал что-то знал об этом! Зачем Троцкий собирал легионы, чтобы послать в Индию? Ну почему они все рвутся в Индию? Всю свою историю? Третий рейх тоже что-то знал...
Погоди, а как же им удалось провезти через полстраны партийную казну вместе с Борманом? Ладно, гой Николай Васильевич Колчак, скорее всего, сам сдал царское золото, когда пытался Великим Северным путем пройти к Петрограду. Но кому и как удалось тайно от всего мира заполучить сокровища третьего рейха, притащить и спрятать на Урале вместе с партийным лидером фашистов? Без участия властных структур либо какого-то высокого представителя власти тут не обошлось. Сталин отпадает, потому что был под полным контролем Берии, - оба они самые обыкновенные дети Третьего Интернационала. Тогда кто же тот всемогущий, переправивший из побежденной Германии несколько вагонов ценностей вместе с военным преступником? И вместе с ними привезли "Янтарную комнату"...
Гадать бессмысленно, если каждый раз упираешься в незримую стену, если истина растворена в воде, как алмазы. Но попробуй найди их, если не можешь пощупать руками!..
И тут на глаза Русинову попала каповая доска с наставлением. Она все время была на виду, и он привык к ней; тут же вчитался в текст, как следует очищать росы-каналы. Спустить воду на нивы, а потом убрать камни и грязь... Он знал почти наизусть, что написано, однако никогда не задумывался серьезно, кем написано! Утомленное, взъерошенное сознание уже повсюду искало символический смысл, а тут на стене висит возможный ключ. Необходимо найти тему разговора с Любовью Николаевной, которая бы не вызвала в ней никакого подозрения.
Дождавшись, когда она заглянет к нему в комнату и позовет на ужин, Русинов показал на доску и спросил, кто автор этого наставления. Варга огладила ладонью выжженный текст, будто читая его пальцами.
- Это букварь, - объяснила она. - Подарили, когда ослепла. Училась читать руками...
На глянцевой, отполированной каповой доске буквы действительно можно было ощущать пальцами. Но уж слишком замысловатым и мудреным был текст!
- Научились?
- Научилась, да читать нечего, - сокрушенно сказала она. - Нет таких книг...
- Откуда же это наставление? - возвращая ее к началу разговора, с настойчивостью спросил Русинов. - На Талмуд не похоже...
- Не знаю, - уклончиво проговорила Любовь Николаевна. - Скорее всего, арабский источник... Пойдем ужинать?
"В самом деле, что я пристал к старухе? - усмехнулся он про себя. - Все кругом - пустота... И нечего искать, нечего дергаться. Предупреждала Ольга не задавай вопросов!"
Потом он сам щупал доску руками, пытался "читать" - и прочитывал! Действительно, какой-то букварь...
"Не ищите камней на дне росы и не поднимайте <оных>, ибо камни <сии> легки в воде и неподъемны на поверхности <ее>, а <следовательно>, повлекут <вас> на дно с головой..."
Да это же о нем! Он ищет камни на дне росы! Ныряет в воду и пытается поднять, а камни в воде легки и неподъемны на поверхности. И влекут на дно с головой...
Не ищите камней на дне росы!
"Дабы очистить росы, затворите <их>, а воду пустите на нивы. И обнажатся камни и прочие <нечистые> наносы... И будет труд <ваш> тяжел, но благодарен..."
Это звучало как наставление по очистке собственного сознания от "камней" и "нечистых наносов". Очищение духа и разума, избавление от сути изгоя!.. Не может быть, чтобы эту доску умышленно повесили в его комнату. Да и висит тут она давным-давно! Нет, это букварь для очищения, некое постоянное напоминание о чистоте "рос"... Роса - это не оросительный канал! В переводе с древнеарийского - "сияющий, лучезарный"!
Чтобы быть сияющим, носящим свет - спустите накопившуюся в вас грязную воду, и обнажатся камни! Иначе не увидеть этих камней в мутной воде, а нырять и доставать их - напрасный труд...
Пусть обнажатся камни! И тяжелый труд возблагодарится светом.
Если это напоминание для гоев, то нечто подобное этой доске должно быть и в доме Ольги. В тот же вечер он пошел к участковому, однако его, как всегда, встретила мать, Надежда Васильевна, не пустила дальше крыльца и с сожалением, не ожидая вопроса, сказала, что Оля еще не приехала и никаких вестей не присылала...
Пришлось уйти, как всегда, несолоно хлебавши. Он вернулся к Любови Николаевне и вдруг обнаружил, что капо-вой доски на стене нет. Осталось лишь темное пятно, точно повторяющее конфигурацию...

***

В эту ночь он первый раз заснул после пещер, но очень чутко, настороженно. И проснулся оттого, что почувствовал: кто-то находится в комнате! Первой мыслью было - Ольга! Но, открыв глаза, увидел склонившегося над ним мужчину.
- Виталий? - спросил он.
- Тихо! - Вошедший приставил пистолет к виску. - Вставай без шума. Одевайся, пошли со мной.
Это был не Раздрогин, а совершенно незнакомый человек. Так еще с Русиновым здесь не обращались...
- Кто ты? - спросил он.
- Все вопросы потом, - прошептал незнакомец, не убирая пистолета.Собирайся быстро.
Русинов оделся. По крайней мере, это уже какое-то событие в том затишье, в той пустоте, вынесенной из пещеры... Хозяйка все время запирала дверь на внутренний замок, однако незваный гость открыл его, вырезав круг стекла в нижнем глазке, - это Русинов отметил на ходу: после посещения Раздрогина все оставалось целым...
На улице незнакомец положил пистолет в карман куртки и, не вынимая руки, приказал идти вперед по огороду. Они перелезли через изгородь, и конвоир указал направление - к лесу в конец поселка. За косогором стоял пустой лесовоз на дороге. Едва они приблизились к нему, как заработал двигатель и открылась дверца. Незнакомец толкнул пистолетом в спину:
- Вперед, Мамонт! В кабину!
Машина тронулась без света, на малых оборотах. В кабине оказалось еще два человека, так что Русинова зажали плотно, с двух сторон. Через километр водитель прибавил скорость и включил свет. Это были исполнители, и заводить с ними разговор не имело смысла. Иначе бы уж что-то спросили. Лесовоз попылил немного по проселку и свернул на один из волоков. Покружив по вырубкам, въехали в сосновый бор. В свете фар откуда-то с обочины выехала "Нива" с багажником на крыше. Лесовоз остановился, Русинова высадили из машины и подвели к "Ниве".
- Садись, - велел один из конвоиров. - Прокатимся с ветерком.
Русинова снова зажали с двух сторон. На коленях человека, сидящего слева, лежал автомат с коротким стволом, так называемая "Ксюша". Судя по всему, это была Служба, но не банда: чувствовалась воинская дисциплина, немногословие, знание своего дела, хотя все это как бы слегка огрубление, по-милицейски. "Нива" в самом деле полетела с ветерком. Русинова бросало по сторонам, прижимая к рядом сидящим. Водитель умел ездить по местным дорогам на хорошей скорости - значит, не первый день крутил тут баранку. Скорее всего, это были люди Савельева. Но почему вдруг такой оборот, если Иван Сергеевич утверждал, что нашел общий язык и теперь вот-вот должен подмять Савельева?.. Не подмяли ли самого Ивана Сергеевича? И сейчас начнут подминать Мамонта...
Отчего они вдруг стали такими резкими?
Машина свернула по направлению к Верхнему Вижаю. Русинов уже хорошо разбирался в здешних дорогах и направлениях. Если там встретит Савельева, значит, Ивана Сергеевича переиграли. Слишком увлекся, слишком расслабился и осмелел "старый чекист", так, что возит за собой барышню, работающую сразу на всех. А кто работает на всех - тот работает только на себя, и ни на кого больше. Это закон.
Савельева в Верхнем Вижае не оказалось. "Нива" остановилась возле какой-то стройки. На улице светало, и Русинов различил два строительных вагончика за штабелями бруса и досок. Его ввели в один из них - Савельева не было. В тесном рабочем помещении с инструментами, спецодеждой и какими-то деревянными деталями находились два человека: приятный седоватый мужчина лет пятидесяти в белой свежей рубашке и джинсовой куртке, другой - помоложе, сухой, подвижный, тренированный, поперек губ - складка - признак скрытой циничности и себялюбия. В любом случае оба - не прорабы, не бригадиры на стройке, но большие начальники, привыкшие к кабинетам.
Кроме савельевской Службы, здесь никого не могло быть...
- Рад тебя видеть, Мамонт! - разулыбался седоватый. - Извини, что подняли среди ночи. Ты человек военный, понимаешь: служба есть служба...
- С кем имею честь? - сухо спросил Русинов.
- Мне перед тобой скрывать себя не имеет смысла, - добродушно проговорил он, показав знаком стоящим у дверей "строителям" удалиться. - Я генерал Тарасов, слыхал?
Иван Сергеевич говорил, что Службу у Савельева возглавляет какой-то отставной генерал, но не знал его фамилии.
- Не слышал, - проронил Русинов.
- Ничего, вот и познакомились, - усмехнулся Тарасов. - Поговорить с тобой необходимо, Мамонт... Ничего, что так называю? Знаешь, привык уже к твоему прозвищу.
- Я буду разговаривать только с Савельевым, - заявил Русинов. - Вас я не знаю, вижу первый раз. Так что извините, генерал.
- Савельева больше нет, - развел руками Тарасов. - По-моему, между вами дружбы никогда не было, так что ты его жалеть не будешь. Нет, он жив-здоров, только не служит в нашей фирме.
Похоже, генерал совершил военный переворот и сбросил гражданскую власть. Причем сделал это недавно, в последние дни. Началась цепная реакция революций: шведы скинули Савельева, теперь его скинул генерал. Верный признак кризиса власти и положения. Новый диктатор снова сделал ставку на Мамонта...
- Все равно я должен увидеть Савельева, прежде чем говорить с вами, упрямо сказал Русинов. - Это принципиально.
- Не могу предоставить такой возможности, - проговорил генерал. - Его пришлось сдать шведам. Взрыв в их, представительстве - его инициатива. Надо отвечать за глупость. А мы теперь - узаконенная официальная фирма. Наша, российская фирма, без всякого совместительства.
За выход из подполья генерал рассчитался с кем-то живым товаром - беднягой Савельевым. А может, поставили такое условие - очиститься от террористического элемента...
О чем пойдет разговор, было ясно. Но требовалось выяснить, что известно генералу о последних педелях жизни Русинова - где был, что видел... Судя по тому, как поднимали с постели и как везли сюда, генерал по характеру и способу действий - кавалерист, лихой рубака. Потому в отставку вылетел: такие контрразведчики в Госбезопасности перестали пользоваться популярностью. Но они очень бы пригодились для военного или чрезвычайного положения.
Стоп! Погоди! Если Савельева сдали шведам - тому терять нечего. Он, в свою очередь, сдаст Ивана Сергеевича и его эту подружку из "постельной разведки". Тем более имеет на Афанасьева старый зуб! Чтобы спастись самому, Иван Сергеевич должен сейчас спасать Савельева. Что там сейчас происходит?!
- Я решил предложить тебе условия совместной работы, - пользуясь молчанием Русинова, заявил Тарасов. - Мы как-нибудь обойдемся и без шведов, и без мирового капитала. Ты же патриот, Мамонт, и наверху у нас тоже есть патриоты. Все видят, все понимают. Хорошо знают раскладку геополитических сил в мире, тенденции, процесс развития... И без Савельева обойдемся, он же полный дилетант в нашей работе.
- Без специалистов вы не обойдетесь, - проговорил Русинов, осмысливая ситуацию.
- Потому и обратились к тебе! - засмеялся генерал. - Ты у нас считаешься лучшим знатоком кладоискательства, тебе и карты в руки.
Скорее всего, генерал не знал, где побывал и что повидал Мамонт. Иначе бы уже не вытерпел, выложил козырь... Хотя если он игрок, то вначале пощупает партнера, заставит сделать необдуманные шаги, проверит, сколько козырей, крепко ли сидит.
- Карты в руки, пистолет к виску, - пробурчал Русинов.
Если генерал совершил военный переворот, то немедленно оказался врагом фирмы "Валькирия". А если Савельев сдал Ивана Сергеевича и того стали "колоть", напичкав спецсредствами, то даже если он и заговорит, информация к генералу не просочится. В шведском особняке кто-то работал на Службу, но Савельев знал кто и должен был сдать всю разведку. Так что с этой стороны маловероятно ждать утечки информации к генералу. А его люди работали грубовато, по крайней мере те, что приходили за ним ночью, и навряд ли бы могли отследить, куда и с кем пропадал Мамонт на несколько суток. В любом случае точных данных у генерала быть не может. От его же догадок можно отбрехаться...
- Ты моих ребят извини, - благодушно сказал Тарасов. - Они в нашей Службе не работали. Это мои афганцы, в спецназе служили. Только и умеют стволами тыкать. Кино насмотрелись! Но без них тоже нельзя. Они специалисты в своей области.
Один такой "специалист" оставался в вагончике - доверенное лицо, личная охрана, офицер по спецпоручениям...
- Я знаю, что с тобой так грубо нельзя, - продолжал генерал. - Ты же Мамонт. И не так-то прост. Шведов ты хорошо блокировал своим другом Афанасьевым. Тот им сейчас лапшу на уши вешает - тоже хорошо. Правда, друг твой слегка самоуверенный человек. Решил, если дурит шведов, то и меня можно пригрести к себе и включить в свою игру. Да только я - человек дела, мне играть некогда, да я еще в контрразведке в эти штуки наигрался. Мне надо сокровища из этих гор вытащить. Впрочем, можно и не вытаскивать, пусть здесь лежат, если хорошо лежат. Я своих афганцев к ним приставлю - и будет у пас банк надежнее швейцарского.
- Вытаскивайте, приставляйте, мне все равно, - сказал Русинов. - Я тоже, сказать откровенно, наигрался в кладоискательство. Так что не по адресу, генерал.
- Это как же тебя понимать?
- А так и понимать - устал.
- Ну, это дело поправимое! - обрадовался генерал. - Мы устроим тебе недельку отдыха! Отель - в горах, на берегу чистейшего озера. Роскошный коттедж, сауна, две очаровательные массажистки... Но через неделю ты поведешь меня лично в пещеру и покажешь все, что нашел. А я приму по описи.
Русинов сделал паузу, глянул на генеральского порученца:
- Мы должны поговорить вдвоем. Тарасов указал головой на дверь порученец вышел, но остался на ступеньках вагончика.
- Давай вдвоем! - весело сказал генерал. - С глазу на глаз. Или глаза в глаза - как правильнее? Ладно, так и так сойдет. Ты мне скажи: сокровища там хорошо лежат или вывозить придется?
- Хорошо лежат, надежно, - в тон ему проговорил Русинов. - Я восемнадцать лет искал, и вам столько же придется.
- Нет, Мамонт! - Тарасов погрозил пальцем. - У меня фирма частная, я ссуду взял, под большой процент. Я их восемнадцать лет искать не намерен.
- Может, и раньше найдешь, - предположил Мамонт - надо было начинать искупать вину. - Как устанешь, так и найдешь...
- Слушай, Мамонт, я ведь не швед, - генерал начинал терять свое лицо добряка. - Мне лапшу на уши не вешай. Уж свою-то родную русскую советскую публику я знаю хорошо. Если бы не знал, где ты побывал, не тревожил бы, не поднимал бы из теплой постели. Это вам в Институте халтура с рук сходила, там могли темнить. Все эти свои эмоциональные штучки - устал, голова болит, апатия - будешь массажисткам рассказывать. А я привык слушать речи более конкретные и обоснованные.
- Гляжу на тебя, генерал, - вроде ничего, глаза умные, - с циничным спокойствием сказал Русинов. - А мозгами шевелить не хочешь. Хочется поскорее на сокровища посмотреть... Неужели ты решил, что Мамонт - недоумок? Простой, как карандаш?.. Да если бы я где-то побывал да на что-то посмотрел - в постели бы, наверное, не лежал! А уже нанял бы полк охраны и твоих драных афганцев на выстрел в горы не подпустил! Я бы уже сидел здесь, как Строганов. Со мной бы уже президент улыбался.
Генерал выслушал и рассмеялся. Походил по вагончику, попинал с прохода выстроганные бруски.
- Знаю, знаю, Мамонт... Ты не простой, не идиот... Но ты лошадка на бегах! На тебя только ставки делают!
Он резко обернулся к Русинову, и тот увидел тяжелое лицо решительного и сурового человека. Он был уверен, жесток и неумолим, как стальная дверь в Кошгаре, способная выдержать ядерный удар.
Играть с ним было бессмысленно, убеждать - бесполезно.
Генерал сел напротив, глаза в глаза.
- В восемьдесят втором году, в августе месяце, вы вылетали куда-то на вертолете с Афанасьевым без сопровождения Госбезопасности, - проговорил он.И находились вне поля зрения в течение трех часов. В восемьдесят пятом году, опять же с Афанасьевым и опять в августе, с одиннадцатого по тридцатое, вы снова ушли из-под наблюдения и находились где-то в горах. И наконец, нынче, в девяносто третьем, опять с одиннадцатого по пятнадцатое августа, правда, теперь один, ты исчезаешь снова... А когда возвращаешься, на твоей умной голове, Мамонт, резко добавляется седины. Объясни мне, пожалуйста, что это за августовские прогулки?
Русинов прекрасно помнил, что было в августе восемьдесят второго - летали с Иваном Сергеевичем к камню, где стоял знак жизни и где должны были встретиться Инга Чурбанова с Данилой-мастером. Где был нынче - не забудешь до смерти. Но что было в августе восемьдесят пятого, Русинов вспомнить не мог. Вроде бы тогда не произошло сколь-нибудь знаменательных событий, потому все выветрилось. Возможно, надоела опека Службы и они попросту оторвались от "егеря", чтобы порыбачить на воде и обсудить текущие дела. Иногда они так делали, хотя потом получали строгое предупреждение. Но тогда можно было валить все на непрофессиональность "егеря" - пусть долго не спит! За что он деньги получает?
Теперь и валить было не на кого, да и объяснять ему, где был, что делал, обеспечивать себе алиби было невозможно. Правду сказать нельзя, а кривду генерал проверять не станет - слишком торопится. Видимо, ссуду взял большую, на короткий срок и огромный процент. Были бы у него факты или точная информация, он бы не тронул сейчас, а наблюдал бы каждый шаг. Но вся беда в том, что генерал со своей Службой не может контролировать Мамонта. Что-то не получается у "нелегалов", привыкших работать в "цивилизованных" странах. Потому и решил давить.
- И еще! - продолжал он после паузы. - Объясни мне: что за странное отношение местной власти к тебе? То выписывают ордер на арест и арестовывают, то ты после побега вдруг спокойно разгуливаешь по поселку и заходишь в дом к участковому. А он тебя и пальцем не трогает! Как это ты его приручил? Только не ври, что через дочку его! В зятья он брать тебя не хочет... Ну, Мамонт?
- Да, генерал, много чего ты наковырял, но все впустую, - Русинов пошевелился, разгоняя кровь. - Не на ту лошадь поставил. Я к финишу не приду. Мой тебе совет: отдавай назад ссуду, пока не растратил, распускай гвардию и займись другим делом.
- Это все? - спросил он спокойно.
- Нет, не все... В прошлом году у вас пропал человек.
Я его нынче видел... Зрелище страшное. Так вот, я не хочу обрастать шерстью и потому ухожу. Если ты хочешь - продолжай. Через год тебя отловят как снежного человека.
- Теперь все?
- Теперь все.
Генерал не спеша подошел к двери, постучал. Через секунду в вагончик вошел порученец.
- Ты же, кажется, фельдшер по образованию? - спросил его генерал.
- Так точно, - по-военному ответил тот.
- Отведи Мамонта в лазарет, посмотри. По-моему, у него что-то с головой.
Порученец достал откуда-то с полки резиновую дубинку, ткнул Русинова в плечо:

Предыдущая страница 22 Следующая страница


23 Сергей Алексеев

- Пойдем посмотрим, что у тебя с головой. Русинов ощутил холод в солнечном сплетении - точно такой же, как в пещере, прежде чем перешагнуть через зловещий порог...

Глава 24

С аэродрома Иван Сергеевич сразу же пошел к Варбергу в номер. Ученый-швед сидел за компьютером - рылся в памяти машины.
- Иван Сергеевич? - удивился он, поскольку тот никогда не бывал у него и даже в крыло особняка не заходил, где были апартаменты шведов.
Иван Сергеевич без приглашения сел в кресло с таким видом, будто случилось непоправимое. Варберг встревожился, выключил компьютер и подкатил другое кресло поближе. Вопросов не задавал - ждал терпеливо.
- Плохо дело, - наконец проронил Иван Сергеевич. - Мамонт практически в невменяемом состоянии.
- Вы его видели? - настороженно спросил Варберг. - Вы нашли его?
Иван Сергеевич выдержал паузу:
- Да... Нашел. Но уже поздно!
Варберг схватил трубку внутреннего телефона, сказал несколько фраз по-шведски, снова сел, блестя очками. Через минуту в номер вошел молчаливыйДжонован Фрич. Варберг что-то объяснил ему, поставил рядом с креслом Ивана Сергеевича стул, сел, уступив свое место гостю.
- Вы что, господа, приготовились слушать? - спросил Иван Сергеевич и встал. - Решили, что я вам сейчас расскажу интересную историю о Мамонте? А ничего интересного нет!
Он прошелся по номеру - наглеть так наглеть! - открыл бар, перебрал бутылки, нашел русскую водку и, налив полфужера, выпил. Когда-то давно, еще в шестидесятые, Иван Сергеевич нашел хороший способ, как избегать разноса начальства. А начальство тогда было крутое, в галифе, в хромовых сапогахатавизмы времен НКВД! Однако храбрым и безжалостным было, лишь когда перед ним человек начинал робеть, смущаться и "жевать мочалку", как говорили. Способ заключался в присловье - ихним салом по мусалам: следовало прямо с порога наглеть до определенного предела, передвигать мебель в кабинете начальника, пить воду из его графина, хватать телефонную трубку - только не стоять на месте и при этом говорить либо отвечать на вопросы дерзко, самоуверенно и с некоторым хамством. А если на стуле висит френч начальника или лежит его шапка, то их нужно при этом пять раз перевесить, переложить с места на место, покрутить в руках, при необходимости даже примерить, будто от волнения, возбуждения и недовольства. Мол, так зол, что не ведаю, что творю. Когда берешь личные вещи начальника в свои руки и манипулируешь ими на его глазах, он становится если не беспомощным, то уж не гневным. Он внутренне-то возмущается поведением подчиненного, помнит, что тот провинился и надо бы его наказать, но его внимание в тот момент отвлечено на личную вещь и в сознании сидит мысль - чего ты треплешь мою шапку? И редко кто устоит перед натиском и скажет: "Положи шапку и отвечай!" Они сами начинают робеть, забывать детали провинности, и в результате все сходит с рук. И потом, когда провинишься во второй раз, начальник уже начинает тебя побаиваться, - дескать, свяжись с ним, опять как разинет рот, как начнет двигать стулья. Пусть лучше заместитель с ним разберется. А с замом всегда можно договориться. Всякая вина у зама - второстепенная...
Способ этот, по мнению Ивана Сергеевича, годился для всех начальников всех времен и народов.
- Состояние здоровья Мамонта безнадежное, - заключил он и, повалившись в кресло, сцепил руки - побольше нервов! - Полное расстройство психики, потеря памяти, рассудка... Одним словом, вылетает самое важное звено, опорная точка на этот сезон.
- Что с ним случилось? - спросил Варберг, посматривая на молчаливого.
- А что случилось в прошлом" году с вашим человеком?! - почти закричал Иван Сергеевич. - Вы же ездили смотреть на него на аэродром? Видели?!. Что случилось...
- Это был не наш человек, - заметил Варберг не очень уверенно.
- Теперь это не ваш человек! - возмутился Иван Сергеевич. - Когда работал на вас - был ваш. А сошел с ума - не ваш стал. С такой логикой, господа, вы в России далеко не уедете. Вам известно, почему даже под сильным огнем раненых выносят с поля боя? Если не будут выносить, то армии откажутся воевать. Каждый солдат смотрит, как вытаскивают гибнущего от потери крови, и думает, и надеется, что и его тоже вынесут, не бросят...
- Фирма определила пенсию господину Зямщицу, - вставил Джонован Фрич.
- А что ваша пенсия? Человек-то безнадежно болен!
- О да! - подтвердил Варберг. - Люди гибнут за металл... Бессмертный Гете.
- Я не смог выяснить, что произошло с Мамонтом, - помолчав, продолжил Иван Сергеевич жестко и отрывисто. - Сам он объяснить не в состоянии. Разговаривать с ним невозможно и небезопасно. Зрелище не из приятных агрессивный, пена на губах и совершенно не моргает. Меня всерьез беспокоит, господа, что практически в течение одного года два человека в одном и том же месте сходят с ума. Мамонт стал наполовину седой. Пережил какое-то мощное потрясение. Безусловно, оба они, и Зямщиц, и Русинов, что-то видели в горах. Но что?.. Я не знаю, каким был Зямщиц до болезни, поэтому допускаю слабость его психики. Но простите меня, я слишком хорошо знал Мамонта! Его ведь сокровищами не удивишь, не сведешь с ума. К тому же он по образованию врач-психиатр и что такое самоконтроль сознания знает. Занимается психотренингом...
Референт до сих пор не появлялся, хотя ему наверняка Служба доложила, да и сам мог увидеть подъезжающие к особняку автомобили. Значит, сейчас он получал информацию от Августы. Что-то она ему донесет? Одно дело, условились, что говорить, другое дело - трепет перед начальством... На двух стульях усидеть невероятно трудно, а она еще пытается устроиться на третьем, который подставляли ей Иван Сергеевич с Мамонтом. Впрочем, как подставляли? Сама попросилась...
- Кстати, где мой референт? Почему его нет здесь?! - спросил Иван Сергеевич.
- О да! Момент! - Варберг взял телефон внутренней связи.
Иван Сергеевич выждал, когда пригласят референта, и продолжил:
- Дело в том, господа, что я получил информацию от своих людей, близких к Мамонту, - он умышленно замялся, как бы желая сгладить неприятности. - Одним словом, Мамонт глубоко засомневался в существовании варяжских сокровищ. Сегодня я попытался вытянуть из этого безумного человека его нынешнее отношение к предмету. Он подтвердил свои сомнения... Возможно, глубокие разочарования и стали причиной его заболевания.
Вошел референт, поприветствовал кивком, подыскивая себе место.
- Почему вы не встретили меня на аэродроме? - в упор спросил Иван Сергеевич.
- Извините, я был занят, - не ожидая такого вопроса, как-то неуверенно сказал референт.
- У вас нет другого дела, если вы мне нужны в конкретный момент! Не может быть других дел! - зычно крикнул Иван Сергеевич. - Я от себя теперь не отпущу вас ни на шаг!
- Позвольте уточнить, господин Афанасьев, - мягко вмешался Варберг. - Кроме обязанностей референта, господин Гофлер выполняет другие функции и задачи.
- Ну, мне это совместительство еще с большевистских времен вот так надоело! - Он резанул себя по горлу. - Ладно, не о том речь пока... Господин Гофлер, вы получали информацию из своих источников о том, что Мамонт сомневается в существовании варяжских сокровищ?
Шведы мгновенно переглянулись. Референт неуверенно пожал плечами:
- О да... Такая информация была...
- Почему мы мне не доложили об этом? Наступила пауза и некоторое замешательство.
- Ну вот что, господа! - Иван Сергеевич снова встал. - У нас есть такая пословица - "Кто едет, тот и правит". Либо вы даете мне вожжи в руки и прекращаете вести параллельные дела за моей спиной, либо я вам ничем помочь не могу. Сегодня я встречаюсь с Мамонтом и оказываюсь, по сути, не готовым к разговору! Разговору очень серьезному для нашего дела!.. Если бы не мои личные агенты, я не знаю, как бы все обошлось. А все потому, что референт мне не докладывает оперативную информацию! Извините, господа, я могу пользоваться услугами и своих людей, но в таком случае фирма должна взять их на содержание.
- Сколько у вас людей? - спросил Джонован Фрич.
- Пока в моих руках не будет полного руководства, я не могу назвать даже их количества, - заявил Иван Сергеевич. - И как известно, дело не в количестве, а в качестве! Если хотите, я назову сумму, которая мне требуется ежемесячно.
- Какова эта сумма?
Они не хотели смешивать две службы в одну! Они хотели все время контролировать деятельность "Валькирии".
- С транспортными расходами и использованием спецсредств - пятьдесят тысяч долларов.
- Вы будете получать эту сумму, - заверил Фрич. "Эх, мало запросил! пожалел Иван Сергеевич. - Ну, да ладно, увеличу штат, запрошу еще..."
- Итак, вернемся к нашим овцам! - вернул разговор в прежнее русло Иван Сергеевич. - Господин референт, та информация, которая у вас имеется... Ей вполне можно доверять?
- О да! Безусловно! Источник надежный.
- Меня интересует срок ее давности.
- Текущие сутки.
- Да, поздновато, - думая о своем, проговорил Иван Сергеевич. - Как на охоту, так и собак кормить... Завтра в семнадцать часов закажите вертолет. Кто из вас, господа, желает лично познакомиться с Мамонтом?
Шведы снова переглянулись. Варберг что-то хотел сказать, возможно, выразить желание, однако референт отчетливо произнес:
- Считаю это излишним, господин Афанасьев. Не вижу острой необходимости. Появление незнакомых людей, к тому же иностранцев, может вызвать нежелательную реакцию.
Это означало, что Августа выполнила договоренность, что сообщать своему резиденту и в какой форме. Но кроме того, Иван Сергеевич уловил некую струнку брезгливости к "больному" Мамонту. Возможно, срабатывала обыкновенная человеческая защита собственного сознания: охотников ходить в психушку и смотреть там на больных вряд ли найдешь. А если и найдешь - то у такого желающего наверняка патология либо профессиональный интерес.
- Я тоже считаю, что с Мамонтом лучше работать пока только вам, - уточнил Варберг. - При первой же возможности или острой необходимости я бы с удовольствием познакомился с ним.
Иван Сергеевич представлял, что устроит Мамонт, если к нему пожалует в общем-то такой же Мамонт, только из Швеции. Тогда бы у них навсегда пропала охота встречаться с Мамонтом...
- Такая необходимость есть, - ненастойчиво заявил Иван Сергеевич. - Вы могли бы найти общий язык как два теоретика.
- Больной скептик - не партнер для дискуссии, - отрезал референт.
Иван Сергеевич тут же выстрелил по нему:
- Послезавтра утром у меня на столе должны лежать все списки граждан, проживающих в поселках Большой Кикус, Гадья, Дий и Верхний Вижай. Начиная от шестнадцати лет. Год и место рождения, род занятий, наличие судимости, образование, материальное положение.
- Слушаюсь, шеф, - неожиданно ответил референт, записывая в блокнот.
Такое обращение Ивану Сергеевичу очень понравилось. Он еще любил, когда его называли "товарищ полковник", хотя в Институте не принято было обращаться по званию. А еще лучше - "господин полковник!" Это была его маленькая тайная слабость. Но вместо того чтобы как-то поощрить референта, он сказал еще жестче:
- И всю оперативную информацию! Особенно касаемую Мамонта!
- Слушаюсь, шеф.
Он уже внутренне торжествовал и чувствовал в своих руках упругую крепость вожжей запряженной в свои сани "Валькирии"...

***

Он не догадывался, что через несколько дней большая часть оперативной информации станет уходить в сейф референта и обсуждаться в кругу шведов за закрытыми дверями. О том, что бывший начальник Службы безопасности фирмы отставной генерал Тарасов совершил переворот и сдаст Савельева шведам вместе с разоблачающими его террористические действия материалами, а те, в свою очередь передадут его следователям органов Госбезопасности, Иван Сергеевич узнал лишь на пятый день от Августы. Она "случайно" увидела на столе копию протокола допроса Савельева на двадцати семи листах и "случайно" прокатала их на ксероксе. К своей чести Савельев не выдал свои связи с фирмой, Иван Сергеевич и Августа пока оставались в тени.
Провал был неожиданным, и Савельев был виноват сам, ибо, стараясь сохранить свое влияние, свою нужность подпольно действующей фирме, созданной когда-то "Валькирией" и теперь ставшей у нее на пути, не хотел вывести Ивана Сергеевича на прямую связь с генералом. Да и сам генерал, похоже, не хотел объединяться: зачем ему какой-то Афанасьев без войска, когда тут, под руками, отлаженный аппарат, разветвленная сеть информаторов и разведчиков-профессионалов?
Случилось то, что всегда случалось на Руси - каждый мыслил себя князем и центром вселенной.
Еще можно было стоять и держаться, ибо впереди была цель - обезопасить Мамонта хотя бы на период до двадцать девятого августа. Иван Сергеевич все-таки худо-бедно, но контролировал поведение шведов. Важно было не дать им возможности что-то разузнать о "больном", о его настоящем здоровье и подавать шведам информацию о Мамонте только через свои руки. В последний раз встретившись с ним, Иван Сергеевич просил его уйти в горы, куда-нибудь повыше, поближе к месту встречи Инги Чурбановой с Данилой-мастером, чтобы исключить всякие неожиданности. Это была последняя надежда - незаметно проследить за ним и узнать путь в царство Карны. Однако Мамонт уперся и стоял на своем, оставаясь в Гадье, в доме, где расстался с Ольгой и где хотел ее дождаться.
Переубедить Мамонта еще никому не удавалось. Они условились, что пойдут к камню со знаком жизни вместе и что двадцать восьмого утром Иван Сергеевич вылетит на вертолете из Красновишерска, по пути прихватит Мамонта на хуторе около Гадьи, а оттуда они уже полетят на восточный склон Урала, поближе к месту встречи, чтобы остальной путь пройти пешком.
После этой встречи Иван Сергеевич и получил известие об аресте Савельева. За ночь он несколько раз внимательно прочитал копию протокола допроса, потом, выключив свет, лежал с закрытыми глазами, анализировал ситуацию и изобретал себе алиби. Он мог спокойно признаться шведам в случае чего о своей связи с Савельевым. И довод был основательный - из врагов следует делать друзей. Никому не выгодно, чтобы неуправляемый "махновец" Савельев бродил по Уралу и занимался поиском сокровищ, причем совершенно неуязвимый и безнаказанный. Нейтрализовать же его, как оказалось, не под силу ни ОМОНу, ни спецназу. Все-таки Служба у него состоит из профессионалов и уже давно вписалась, слилась со средой в регионе. Чтобы выявить теперь агентов и резидентов, нужно только для борьбы с Савельевым создавать мощную контрразведку и работать не один год. К тому же из кого создавать? Опять из отставных генералов, уволенных оперуполномоченных КГБ, контрразведки - то есть опять же из тех людей, которые могут очень просто найти общий язык со своими коллегами. Возникнет такая неразбериха, такая двойственность положения, что перестанешь доверять самому себе. Это же непредсказуемая Россия и загадочный русский характер! Найти контакт с Савельевым, приблизить его, завязать какими-то отношениями, общими делами и в результате, со временем, подчинить себе взбунтовавшегося монстра - это лучше, чем ждать взрывов снарядов, подложенных в особняк, летать над землей с замирающим сердцем, что в тебя выпустят магазин патронов из-за какого-нибудь останца. Можно сказать, Иван Сергеевич, таким образом, нашел Соломоново решение, и нет тут никакого предательства интересов фирмы. Шведы - люди опытные и умные, должны были понять.
Другое дело было с Августой. Если Савельев выдаст ее либо случайно проговорится на допросе - шведы ее не пощадят. Ей будет невозможно найти оправдание самой. Единственное средство спасти ее - взять все на себя, обнаглеть до предела и утверждать, что он, Иван Сергеевич, заставлял Августу искать контакты с Савельевым и, когда нашел, приказывал ей доставлять информацию "туда и обратно". Шведы могут поверить в его, Ивана Сергеевича, откровенность, могут согласиться, что это были необходимость - сделать из Августы посредника, однако саму Августу не простят, потому что она обязана была немедленно донести о всех действиях и Афанасьева и Савельева. Она не донесла хозяевам, а это уже чистое предательство. Раскрытое двуличие разведчика - верное суровое наказание вплоть до смерти: даже в небольшом городке каждый день случается до десятка автокатастроф...
Она же была спокойна, будто ничего не случилось! Он уговаривал Августу выработать вместе легенду своего поведения, чтобы не было разнотолков и разногласий, зачитывал ей шепотом куски из протокола, кажущиеся ему опасными для нее; она же сначала лишь смеялась, успокаивала его, гладила по ершистой голове, а к утру отобрала бумаги и подожгла их в камине. Потом достала коробку и стала показывать ему слайды на фоне потолка...
Кажется, это было путешествие по гористой пустыне Ирана или Ирака: лошади, верблюды, стремительные джейраны и ослепительное белое солнце.
Они еще оба не подозревали, что их ждет утром... Утром же вместе с чашкой кофе она принесла известие, которое на миг шокировало Ивана Сергеевича. Августа же по-прежнему проявляла хладнокровие и выдержку.
- Ваня, молчи пока об этом. Шведы ничего не знают... Ночью неизвестными людьми был захвачен Мамонт и увезен в неизвестном направлении!
Если шведы не знали об этом, откуда же узнала Августа?! Она предугадала его вопрос.
- Не спрашивай, Ваня. Сходи погулять на улицу, - научила она. - Потом объявляй тревогу.
И тут же вышла. Он все понял: Августа дарила ему информацию, которая сейчас, в его положении, может помочь ему утвердиться в фирме, ткнуть носом шведов, что они совершенно ничего не знают, не контролируют и им никак без него не обойтись! Ко всему прочему, можно сейчас же признаться, что имел связь со Службой Савельева, что в его структуре есть агенты, работающие на Ивана Сергеевича, и вот, пожалуйста, - новость!.. Мамонта, конечно, захватил мятежный генерал Тарасов, больше некому.
"Да о чем это я! - спохватился Иван Сергеевич. - Мамонта похитили! При чем здесь мое положение? Надо искать Мамонта!"
Следуя совету Августы, он вышел на улицу, чуть ли не бегом промчался по трем улицам, поплутал по дворам, после чего скорым шагом вернулся в особняк и с ходу ворвался к референту. Тот пил утренний кофе, лежал в постели, обслуживала официантка Нора.
- Немедленно заказывайте вертолет! - заявил он с порога, невзирая на полуобнаженную Нору. - Вылет через тридцать минут. Приготовьте пятерых бойцов внутренней охраны с полным вооружением...
Референт натягивал трусы и хлопал глазами.
- Записывайте! - рявкнул Иван Сергеевич.
- Что случилось, шеф?..
- Пишите! Пять бойцов с оружием и комплектом боеприпасов, самых крепких и проверенных. Семь, нет, восемь радиостанций, пять комплектов альпинистского снаряжения - веревки, карабины, крючья, ледорубы и прочее, - диктовал он.Оружие только российского производства, документы бойцам оставить в особняке, все до единой бумажки! Автоматы, боеприпасы мне и вам. Каждому фонари, запас продуктов на семь дней. Сбор - через двадцать минут во дворе. Все!
- Зачем? - спросил он, дописывая. - Что это значит?
- Это значит то, что вы не владеете ничем, кроме!.. - Он выразительно посмотрел на Нору. - Мамонт захвачен генералом Тарасовым!
Он поставил последний штрих - брезгливо поднял со стула бюстгальтер и бросил референту.
- Одевайтесь! - и вышел, хлопнув дверью. Потом в особняке захлопали все двери. Шведы поднимались в ружье, и, глядя на эту картину, Иван Сергеевич понял, почему они проиграли две главные свои битвы в истории войн и навсегда отказались воевать с Россией. Тяжеловатые, привыкшие к вольготной и вальяжной жизни охранники, возможно, и владели искусством восточной борьбы, неплохо стреляли, водили автомобили, но были непригодны для операций военного характера. Ко всему прочему, стоя в строю, препирались на шведском языке с референтом. Иван Сергеевич спросил, в чем дело, и выяснилось, что по контракту телохранителей нельзя использовать в военных целях.
- Равняйсь! - зычно скомандовал Иван Сергеевич. - Смирно!.. Выполнять мои команды беспрекословно. Любое неповиновение расцениваю как предательство интересов фирмы.
Он очень любил покомандовать - это тоже была его слабость. Только ему никогда не приходилось этого делать...
Перед отъездом на аэродром он предупредил Варберга, чтобы ни в коем случае о захвате Мамонта не сообщали российским властям до особого на то распоряжения. Люди генерала, находящиеся в Красновишерске, могли начать террор против шведов.
Но этот аргумент - для шведов. Для себя же Иван Сергеевич ставил одну задачу - отыскать, отбить и спасти Мамонта. И если удастся - парализовать действия слишком уж решительного генерала, касаемые поиска сокровищ, и напротив, как бы ни было жестоко - толкнуть его на тот самый террор против российско-шведской фирмы. Пусть долбят друг друга, пока не выдохнутся, пока не поймут бесцельность и губительность своего пребывания здесь.
Иначе не защитить и не отстоять то, что принадлежало гоям, и никому больше, а значит, будущему человечества. Хорошо нагруженный вертолет поднимался тяжело, но скоро выработал горючее, облегчился и полетел резвее...
В Гадье Иван Сергеевич оставил команду в вертолете, предупредил, чтобы не высовывались, а сам с референтом направился в поселок. Референт ни о чем не спрашивал, всецело доверяясь шефу, и это вдохновляло. Чтобы еще больше придавить его, Иван Сергеевич сказал на ходу:
- Насколько мне известно, у вас тут есть информатор. Идите к нему, выясните обстановку, узнайте обстоятельства дела. По долгу службы он должен иметь информацию.
В этом Иван Сергеевич сильно сомневался. И все по той причине, что еще не успел осмыслить и привести к логической стройности непознанное существование гоев и изгоев. Мамонт относил участкового к первым - к благородным, несущим в себе свет. Но почему-то этот сияющий милиционер стремился вытеснить, изгнать с Урала настоящего, по разумению Ивана Сергеевича, гоя Мамонта. И теперь, поди, сидит лучезарный околоточный и радуется, что Мамонта захватили и увезли - не надо канителиться с ним. Так вот, Иван Сергеевич не мог уловить разницу в образах мышления гоев и изгоев: что здесь, что там они вместо объединения ели друг друга.
Старушка - хозяйка Мамонта - сидела в маленьком дворике и ощупывала пальцами бутоны цветов. Она рассказала, что ночью услышала тихий разговор, потом шаги двоих через коридор на улицу и решила, что к Мамонту пришел его знакомый и они отправились погулять. Потому даже не встала, чтобы запереть дверь, - все равно открывать, когда квартирант вернется. Но утром Мамонта в постели не обнаружила, а в стекле на двери нащупала вырезанное круглое отверстие. Пошла и сообщила участковому, что похитили квартиранта.
Он не стал задавать больше вопросов и ставить старушку в неловкое положение. Она бы все равно не сказала, что знакомый - это исчезнувший разведчик Виталий Раздрогин, что он имел ключ от двери и приходил, когда вздумается, потому что часто ночевал в комнате, где жил последнее время Мамонт. Так что к уже известному она ничего не добавила: разве что сделала предположение, что увели квартиранта через огород: калитка не открывалась.
Зато референт принес сразу много вестей. Участковый, едва узнав о захвате Мамонта, развил бурную деятельность. Он успел установить, что за поселком в третьем часу ночи стоял лесовоз, который вскоре поехал, не зажигая фар. Время похищения и время отъезда лесовоза примерно совпадало. Из поселка по направлению движения лесовоза можно было уехать в Большой Кикус и далее на Ныроб или свернуть на Верхний Вижай. Участковый проскочил на мотоцикле до свертка, но подсечь след лесовоза оказалось невозможно. Зато он точно установил, что прошлой ночью на Большой Кикус не проходила ни одна машина. Так что остается искать Мамонта только в стороне Верхнего Вижая.
Иван Сергеевич не очень-то верил тому, что за считанные часы возможно сделать столько следственной работы, к тому же точно установить, проезжали машины по дороге или пет. Однако гою было виднее, ибо он уже выехал в Верхний Вижай, где условлена встреча с ним.
Иван Сергеевич дал команду на взлет.

***

К Верхнему Вижаю подходили на малой высоте, буквально подкрадывались, чтобы не будоражить жителей поселка, а вместе с ними и генерала Тарасова, если он там. Приземлились в трех километрах на лугу, правда, ветром от несущего винта развалили стожок сена. Иван Сергеевич велел пилотам поправить его, и те бросились исполнять команду. В поселок вошли вооруженные автоматы спрятали под куртки, прихватили радиостанции: в случае чего вертолет с десантом должен был свалиться на головы людям генерала Тарасова. Участкового ждали в условленном месте часа три, и когда тот наконец явился пешком, без мотоцикла, Иван Сергеевич сразу заметил его особенное, не наигранное рвение. Он действительно хотел отыскать и вырвать у Тарасова захваченного Мамонта.
- Его привозили сюда на "Ниве" зеленого цвета, - сообщил он по-милицейски. - Два часа он пробыл на стройке в вагончиках. Затем на той же машине повезли по направлению к Кошгаре.
При упоминании этого названия у референта исчезла веселость.
- Откуда у вас такая информация? - спросил он сухо.
- Жители сказали, - пожал он плечами. - Они мне все сразу говорят. А я им всегда верю.
- Никаких проверок, некогда! - заявил Иван Сергеевич. - Вызывайте сюда вертолет.
Участковый немедленно отправился в Кошгару - в одиночку и совершенно безбоязненно. Иван Сергеевич, сам привыкший всю жизнь халтурить, на какой-то миг потерял доверие к нему - уж не устроил ли это похищение участковый? Больно все гладко у него. Ему ведь не выгодно, чтобы здесь находились абсолютно все - шведы, генерал Тарасов с бандой, Мамонт. Но почему так старательно роет землю копытом? Уж не задумал ли он втравить всех в Кошгару, а там покончить одним махом со всеми? Гои уверены, что Мамонт не расскажет, где был и что видел, иначе бы не водили его в пещеру. Да если бы даже захотел выдать сокровища, никогда бы не смог указать их местонахождение повозили его и поводили по Уралу с завязанными глазами! Может, уговорила его дочь и он согласился отдать ее за Мамонта, а теперь спасает зятя? Или получил команду от Карны?
Следующий пункт - Кошгара - мгновенно испарил солдатский юмор шведского "спецназа". Они были наслышаны, что там стреляют. Находясь еще в воздухе, Иван Сергеевич получил сообщение по рации от участкового, что на заброшенной "военной" дороге есть четкие свежие следы колес "Нивы" и еще какого-то автомобиля не нашего производства. Приземлившись неподалеку от Кошгары, Иван Сергеевич не стал ждать, когда подъедет участковый, а развернул бойцов в цепь и повел к каменному развалу. Ходить по лесу шведы не умели, часто падали на камнях, трещали валежником и сильно потели, оставляя в воздухе устойчивый запах, - погода была совершенно безветренная и ясная. Следов автомашин возле Кошгары не оказалось, но это еще ничего не значило. Иван Сергеевич поставил задачу "спецназу": обследовать подземелья Кошгары, определил старшего, а сам с референтом остался среди глыб у входа в штольню: люди Тарасова с Мамонтом могли попросту задержаться в дороге и не доехать. Значит, участковый, как загонщик, должен был выпихнуть их к засаде. Если же Мамонта увели в недра горы, то "спецназ" отыщет их там и, используя слезоточивый газ, попробует взять захватчиков вместе с Мамонтом без стрельбы. Такова была инструкция, только Иван Сергеевич плохо себе представлял, как ее будут выполнять шведские телохранители.
Прошло около получаса, и вдруг из жерла взорванной штольни, как из мощного динамика, послышался густой автоматный треск. Иван Сергеевич схватил радиостанцию, закричал позывной старшего группы, но тот не откликался, видимо, не до этого было. Минут через пять стрельба прекратилась, и старший наконец ответил.
- Что там у вас? Почему стрельба?! - заорал Иван Сергеевич, забыв, что ни один из "спецназа" не понимает по-русски. Референт повторил вопросы и получил смущенный ответ, что за поворотом кому-то почудилось движение...
Иван Сергеевич лишь выматерился и затосковал.
И тут же на связь вышел участковый. Он сообщил, что след "Нивы" на плотной гравийной дороге потерялся и больше не обнаруживается даже в грязных, песчаных местах, где должен оставаться отпечаток протектора. Машина могла свернуть на один из десятков волоков примерно в тридцати километрах от Кошгары...
Потом "спецназ" доложил, что обследовал командный пункт пусковой ракетной установки и направляется далее по узкому туннелю.
Через некоторое время поступило донесение от участкового: проверил три свертка - следов не обнаружил.
Иван Сергеевич сидел на глыбе и как главнокомандующий принимал сообщения и отдавал распоряжения. Референт работал за радиста. На какой-то миг он вдохновился, ибо никогда в жизни ему не приходилось проводить таких операций, а он, представляя себя "старым, закаленным чекистом", об этом только мечтал...
И вдруг резко оборвалась связь со "спецназом" в пещере. Без шума и стрельбы. Прошло десять, двадцать минут - из штольни ни звука. Участковый между тем доложил, что еще на трех свертках следов машины нет. Надо было отзывать людей из подземелья, срочно грузиться в вертолет и подниматься в воздух на облет территории. По волокам "Нива" может уйти далеко, но не так-то быстро. Однако "спецназ" упорно не отзывался. Кажется, начиналось то, о чем подозревал Иван Сергеевич, - Кошгара была ловушкой!
- Что это значит, господин Афанасьев? - спросил референт.
Иван Сергеевич понял, что швед начинает подозревать его в организации всей этой авантюры с захватом Мамонта и его поиском. Он знал о связях Афанасьева с Савельевым! Или предполагал их. А если с Савельевым, то почему бы и не с генералом? Возможно, он думает, что и бывшего руководителя фирмы они сдали шведам вместе с Тарасовым. А теперь разыграл похищение Мамонта...
Пожалуй, в этот миг референт впервые в жизни почувствовал себя чужим в России, эдаким оккупантом на завоеванной, но непокоренной территории, где все заодно и можно ждать выстрела из-за каждого угла либо вилы в брюхо в каждой избе.
- За мной! - скомандовал Иван Сергеевич и, прихватив автомат, фонарь, пошел в жерло взорванной штольни.
- Я не пойду! - выкрикнул референт.
- Приказываю - за мной! - рявкнул в ответ ему Иван Сергеевич, чуя мороз по спине, подставленной референту под выстрел.
Он пошел, но, скорее всего, не от нужды повиноваться, а от страха, что его одного тут могут очень просто взять и не оставить никакого следа. Шел и бормотал в микрофон радиостанции позывные "спецназа"...
А он в полном составе оказался запертым в узком туннеле, уходящем куда-то в глубь горы. Тяжелая стальная дверь, ведущая из командного пункта в эту выработку, оказалась накрепко закрученной затворным штурвальным колесом. Когда ее открыли, из-за двери сыпанули бойцы "спецпаза" - ошеломленные, с остатками ужаса на лицах, сметаемого радостью освобождения. Из туннеля тянуло пороховым дымом: вся дверь, точнее, толстая свинцовая пластина была исклевана пулями. Первый признак безумия - дверь выдерживала ядерный удар.
Бойцы наперебой рассказывали, что в этом подземелье обитает либо чудовище, либо неведомый дух пещер, ибо сама дверь закрыться не могла.
Иван Сергеевич не верил ни в чудовищ, ни в духов. Но кто же затворил эту дверь, пропустив за нее "спецназ"? Все было точно так же, как случилось с Мамонтом...
Тут можно было сойти с ума.
Иван Сергеевич велел немедленно выходить из штольни и грузиться в вертолет. Толпа бросилась чуть ли не бегом, рискуя расшибиться на камнях. А Иван Сергеевич неожиданно заметил на своих ладонях следы белой краски - будто только что схватился за свежеокрашенные перила. Он на секунду вернулся назад и осветил фонарем приоткрытую дверь: на ней был начертан знак смерти...
Впопыхах и не заметил, когда отворачивал колесо...
Они погрузились в вертолет и, поддерживая связь с участковым, разъезжавшим по дорогам, полетели на осмотр территории. Целый час кружились над вырубками, горами, долинами ручьев, но безуспешно. Ни участковый на земле, ни девять пар глаз с неба не нашли ни машин, ни людей, ни какого-нибудь следа. Пилоты предупредили, что пора возвращаться на базу горючее было на исходе.
Служба генерала Тарасова работала безукоризненно...
Тогда ему и в голову не пришло, что шведы сделали из этого свой вывод: если генерал захватил Мамонта и не бросил его, разобравшись, что выкрали сумасшедшего, невменяемого, а значит, бесполезного человека, то, выходит, он вполне здоров и пригоден для дела. Таким образом, Иван Сергеевич попал не только под подозрение, но и под строгое наблюдение. Внешне все оставалось по-прежнему: референт называл его шефом и руководитель фирмы чувствовал в своих руках крепкие ременные вожжи, тогда как в шведском особняке все погрузилось в растерянность и уныние: "паровозу" перевели стрелку и угнали в неизвестном направлении, шведские вагоны простаивали в тупике.
У Ивана Сергеевича оставался еще один шанс отыскать Мамонта, если тот сумел вырваться от генерала. К месту встречи Инги Чурбановой и Данилы-мастера он на четвереньках, но доползет.
А если нет, то Иван Сергеевич был обязан сам явиться к камню со знаком жизни и завершить то, что не смог или не успел Мамонт: найти путь в царство Карны.
Рано утром двадцать восьмого августа он приказал референту срочно заказать вертолет и мимоходом обронил, что получил информацию от своих людей, связанную с Мамонтом, и требуется срочно проверить ее объективность. Он надеялся, что после рейда в Кошгару и в ее подземелья шведов никаким калачом больше не выманить из особняка. Референт исполнил поручение в срок. Иван Сергеевич предполагал возможность больше никогда сюда не вернуться, поэтому перед отлетом вошел в номер Августы, чтобы не тревожить ее и себя, поцеловал, как обычно, при расставании и прихватил с собой слайд из коробки. Взял наугад - воинственная Августа стояла над поверженным тигром...
Перед тем как подняться в воздух, Иван Сергеевич взял планшет у пилотов, отыскал заповедный камень и поставил рядом с ним точку. Пилоты послушно кивнули и подняли машину. Иван Сергеевич сидел в салоне один и потому волновался - не от кого было скрывать свои чувства. Но потом, чтобы взять себя в руки, достал слайд и стал рассматривать его на фоне проносившегося за иллюминатором зеленого уральского леса. Создавалось странное ощущение, будто Августа парила в пространстве...
Однако минут через двадцать вертолет неожиданно круто развернулся и лег на обратный курс. Пилоты объяснили, что получили штормовое предупреждение и путь через хребет временно закрыт: с сибирской стороны Урала шла гроза. Время еще было, чтобы переждать грозу на аэродроме и снова подняться в воздух. Но когда машина приземлилась и бортмеханик открыл дверь и выбросил сходни, в салон вошли Варберг, Джонован Фрич и референт. Варберг сразу же сунулся в кабину пилота, взял планшет, о чем-то поговорил с ним и вернулся в салон.
- Возникла срочная необходимость познакомиться с Мамонтом, - заявил он.Надеюсь, вы не будете против?
Иван Сергеевич сразу все понял, к чему и штормовое предупреждение, и обещанная гроза. Точка на карте была поставлена!
И на его карьере тоже...
Вертолет тут же взмыл в небо и взял курс на восток.
"Старый чекист" превратился в молчаливого шведа: сидел, уставившись в одну точку. Его переиграли из-за собственной самоуверенности, потому что он никогда не был профессионалом в той области, в которой работают его противники. И сейчас уже было бессмысленно признавать это, проклинать себя за свои слабости, за мечтательную лень и за все остальное, что составляло его суть. Он думал напугать их Россией, но они не боялись ее, поскольку, наверное, и без его пламенных речей знали, куда приехали и зачем.

Предыдущая страница 23 Следующая страница


Стоящий у Солнца 24

Теперь он своими руками вел к Мамонту, а может быть, и к Карне тех, кого мыслил опутать своими наивными интригами, поразить своими способностями к халтуре и в результате парализовать сознание и волю. Он знал, что существует Интернационал - бессмертное творение, но не подозревал, что от номера к номеру он становится каждый раз неузнаваемым и потому неуязвимым.
Нужно было что-то делать, а он не мог шевельнуть ни рукой, ни ногой. В кармане куртки лежал заряженный пистолет, но стоило Ивану Сергеевичу двинуть локтем, чтобы опустить руку на колени, как референт резким движением потянул на себя полу его куртки и выдернул оружие из кармана. Они предвидели все...
Инга и Данила-мастер встретятся, и им уже будет не до того, чтобы озираться по сторонам и следить, нет ли "хвоста"; они будут смотреть друг на друга. Нет ничего проще "вытаптывать" влюбленных в пустынных и диких горах Урала...
Иван Сергеевич стал смотреть в иллюминатор. Внизу стелился лес колючим ковром с прорехами голых каменистых вершин невысоких гор, спереди же наплывал скалистый хребет Урала. "Стоящий у солнца" напоминал крепостные стены огромного, спрятанного за ними города. И вот теперь Иван Сергеевич, обратившись татем, средь бела дня открывал врагу неприступные ворота...
Он никогда не испытывал слез бессилия, хотя знал иные. Он часто моргал, чтобы высушить глаза, и перед взором все двоилось...
И вспышка на земле, напоминающая солнечный зайчик, отраженный брошенной бутылкой или стекляшкой, тоже показалась сдвоенной. Два розоватых огонька приближались к вертолету, но удар был один, и настолько мощный, что перед глазами все сначала замелькало, голова, ударяясь о пол и стенки, стала бесчувственно-ватной. Поток сильного ветра промчался по салону, но потом все уравновесилось.
Вертолет потерял инерцию движения вперед и камнем валился на землю. В свободном полете тело стало легким, а перед глазами очутился квадратный иллюминатор с синим, видимым до самого космоса небом.
Он почти парил в невесомости и думал, что слайды бы с Августой хорошо смотреть на этом фоне...

Глава 25

Мысль о побеге у него возникла сразу же, едва он поднялся со стула и, ведомый конвоиром с резиновой дубинкой, ногой распахнул дверь вагончика. Нужно было не спускаться по ступеням, а прыгнуть с порога на землю и сразу резко в сторону, мимо штабелей бруса... Но едва дверь растворилась, как он мгновенно получил удар по лбу и голове. На несколько минут пропали всякие мысли вместе с сознанием. Он очнулся уже в другом, приземистом вагончике без окон. Его распинали на стене, растягивая руки привязанными к ним веревками. Пол качался, все плыло перед глазами, ноги подламывались. Кто-то облил его водой из стеклянной банки, в голове посвежело, но лоб и макушка оставались каменными. Перед ним было четверо. Двоих Русинов уже знал - порученец генерала и тот, что вытащил его из постели. Двое других - парни лет по тридцать, автоматы в руках, как игрушки...
- Что, Мамонт, оклемался? - участливо спросил порученец и поднес стеклянную банку к губам. - Жажда мучает... Ну, пей, пей, дорогой... Едва Русинов сделал глоток, как порученец вдавил край банки в рот, разрывая уголки губ:
- Говори быстро! Кто водил тебя? Куда? Ну?! Резко отнял банку, выплеснул воду в лицо:
- Ну? Не слышу! Громче!
Ничего не услыша, обеспокоенно взял дубинку, постучал по ладони:
- Мне жалко тебя, но голову надо поправить. С одного раза ты не понял...
И начал бить скользящими, обжигающими ударами по голове. Эта острая боль привела Русинова в чувство лучше, чем вода. Порученец знал, что делал мозги не выбивал, но кожу с головы, кажется, снимал пластами. Он не ожидал
Такой жестокости и дерзости, не мог предположить, что применят сразу самые крайние меры. Видимо, они просто иначе не умели и не могли.
Порученец передал дубинку тому, что вывел из дома. Этот был специалистом по животу - бил только по печени, по ребрам и торцом дубинки в живот. После нескольких ударов Русинов не выдержал, ноги подломились, и он обвис на веревках. Несколько минут он дышал через раз, перетерпливая боль. Ему всегда казалось, что он очень крепкий на удар, тут же почувствовал, что начинает раскисать: в глазах красно, вот-вот потеряет сознание. И не хватает воздуха.
Надо было что-то менять в поведении, иначе забьют. Партизанское молчаниене выход. Еще один сеанс - и будет не пошевелиться от боли, не то что бежать.
- Снимите, - попросил он. - Буду говорить...
- Вот видишь, Мамонт, вставили ума, - благодушно сказал порученец. - А говорят про тебя - рассудок потерял! Какая глупость!
Двое с автоматами развязали веревки, спустили со стены. Русинов сел на пол, привалился спиной к железной стенке, расслабил мышцы. Он не знал еще, что говорить, и придумывал спонтанно, на ходу. Генералу нужно что-то показать, куда-то его повести - вот главная мысль. Ехать по дорогам, кружить в горах, как бы повторяя путь, куда его возили. А там - будь что будет. В дороге расслабятся, слетит агрессивность, может, потеряют бдительность...
- Зови генерала! - приказал порученец одному из автоматчиков.
Через несколько минут в вагончик вошел Тарасов с початой бутылкой водки и стаканом.
- Выпей, Мамонт, - предложил он и плеснул в стакан. - Извини, брат, иначе не могу. Ты же понимаешь, сейчас полный беспредел в государстве, потому и такая методика.
Русинов выпил - пусть думают, что сломали, покорили...
- Не ожидал, что так круто со мной, - откровенно признался он. - Как в гестапо...
- Я понимаю, Мамонт, ты человек авторитетный, - признал генерал. - Но время такое, авторитеты не в моде. Важны деловые отношения. По этому поводу мы в другой раз поговорим, а сейчас давай о деле. Где ты был? Что тебе показали?
- Был в пещере, - признался Мамонт. - В какой - не знаю, возили с завязанными глазами. Но засек примерное направление и время езды.
- Ну вот, а говорят, Мамонт дурак! - засмеялся генерал, - Кто возил?
- Не знаю... Пришли под утро, как ваши сегодня, завязали глаза, повезли...
- А почему тебя повезли? - мгновенно уцепился генерал. - Почему не меня?
- Я их достал...
- Кого - их?
- Сказать трудно, - медленно проговорил Русинов. - На мой взгляд - какая-то международная мафия.
- Международная!
- Да... Но не европейская. Скорее, азиатская - Иран, Ирак...
- Любопытно, но все потом, - обрезал генерал. - Как ты их достал?
Русинов посмотрел ему в лицо:
- А так же, как ты. Современная методика... Иначе нельзя. Взял троих заложников.
- Так... Далее?
- Поставил ультиматум, чтобы показали сокровища.
- Неужели ты рисковал, чтобы только посмотреть на сокровища? - опять засмеялся генерал, что означало его недоверие. - Я понимаю, ты идейный...
- Нет, еще руками пощупать...
- Пощупал?
- Да...
- И ничего не взял?
- Взял, девять килограммов...
- Что же так мало? - изумился Тарасов. - Мужик ты здоровый, и больше бы унес!
- Я брал только алмазы.
- А-а! - восхищенно протянул генерал. - Соображаешь. Девять килограммов!..
- Столько вошло в рюкзак...
- Где содержались заложники? - вдруг резко и быстро спросил он.
Русинов молчал, лихорадочно соображая, какое назвать место: все легко проверялось.
- Где содержались заложники? - повторил он с расстановкой, предчувствуя, что поймал на лжи.
- Я бы не хотел называть людей, - медленно произнес Русинов. - У тебя же не команда - головорезы.
- Твоих людей не тронут, - заговорил генерал. - Мне некогда!
- В шведском представительстве фирмы "Валькирия".
- Значит, с Афанасьевым работали на пару?
Русинов промолчал.
- Где алмазы?
- Теперь уже далеко...
- Кто вывозил?
- Афанасьев, на вертолете. В обмен на заложников. Генерал налил водки, подал Русинову:
- Выпей для храбрости. А то сейчас в обморок упадешь.
Русинов допивал водку, когда Тарасов вкрадчиво спросил:
- Теперь ответь мне на главный вопрос: почему остался здесь? Почему не улетел с Афанасьевым?
В голове замелькали ответы - из-за Ольги, из-за кристалла, оставленного здесь, из-за жадности...
- Хотел повторить операцию.
- Понравилось, да?
- Когда ты побываешь там, тебе тоже понравится...
- Ладно, ближе к делу, - решил генерал. - Можешь нарисовать, как ехал?
- Не могу, - он мотнул головой и прикрыл глаза от боли - огненный шар перекатывался в черепе. - Надо ехать, повторять маршрут, вспоминать, на каком счете и как поворачивали, где трясло, откуда светило солнце, чем пахло...
Генерал взял дубинку, постучал по столу, понюхал ее, затем поднес к носу Русинова:
- Это ты запомнил, чем пахнет?
- Запомнил.
- Ну, смотри, - легко согласился генерал. - Поедем, прокатимся.
- Выезжать нужно в восемь утра из поселка Дий, - сказал Русинов. - Меня везли оттуда...
- Молодец! - зачем-то похвалил Тарасов. - Что же, сейчас и поедем. Не будем терять время. Время - деньги!
Русинов понимал, что ему еще не верят до конца, что будут "крутить" по дороге и эта первая поездка - единственный шанс спастись. Иначе забьют, превратят в инвалида. А до встречи Инги и Данилы-мастера остаются считанные дни...
Выехали тут же, на двух машинах. Русинова посадили в "Ниву", по бокамавтоматчики с "Ксюшами", впереди - генерал, за рулем - порученец. В новенький "Опель" сели еще двое. Едва выехали из Верхнего Вижая, Русинов оглянулся назад, сказал, ни к кому не обращаясь:
- Кладоискатели... В пещеры со спичками пойдете?
Генерал велел остановиться, обернувшись к Русинову, посмотрел в лицо. Глаза у Тарасова были внимательные и участливо-добрые. Никогда об этом человеке не подумаешь дурного...
- Снимите с него наручники, - велел он автоматчикам, а сам не спеша выбрался из машины и пошел к "Опелю", похоже, давал распоряжение взять спелеологическое снаряжение.
Теперь надо было оправдывать его небольшое доверие. То, что освободили руки, - уже полдела. Теперь бы снова не заковали. Может, уже скоро выпадет момент, хотя надежды мало: автоматчики сидят, как две пружины, руки на оружии, лежащем на коленях. Чувствуется, оба где-то послужили...
До Дия ехали час с небольшим, и до восьми утра оставалось еще полчаса. За поселком остановились подождать "Опель", но тот никак не мог догнать: приспособленная для асфальтового покрытия, машина не годилась для проселочных дорог. Время вышло, генерал начинал нервничать.
- Ладно! - решил он. - Поедем тише, догонит! "Нива" тронулась. Русинов откинулся на спинку сиденья, прикрыл глаза. Солнце сквозь лобовое стекло просвечивало веки, все казалось в розоватом цвете.
- Может, тебе глаза завязать? - спросил Тарасов. - Для полного ощущения?
- Нет... - пробормотал он с паузами. - Я лучше вижу солнце... Не мешайте мне, я считаю... Ехать нужно чуть быстрее!..
Порученец прибавил скорость. Русинов подсматривал: вот проехали место, где ему ночью какой-то идиот засадил камнем в лобовое стекло.
- Нужно еще чуть быстрее, - попросил он. - Отстаем...
- Тебя на чем везли? - спросил генерал.
- На мотоцикле "Урал"...
Пусть "Опель" капитально отстанет! Уже будет легче, когда за спиной никого...
И надо постепенно приучить автоматчиков, что он все время наклоняется то влево, то вправо, как бы улавливая лицом солнце. Привыкнут - перестанут дергаться. Он ведь работает! Для них старается. Очень редко нужно делать рывки довольно резкие, а потом что-то говорить, бурчать. Чтобы не пугались и, когда наступит миг, не сразу спохватились.
Вырубки заканчивались, впереди уже темнел старый сосновый бор, пронизанный солнечными лучами. Дорога шла по водоразделу, а потому была сухой и накатанной - лишь песочные высыпки шуршали под колесами. Здесь "Опель" мог нагнать их, и Русинов еще раз попросил прибавить скорость. Водитель включил четвертую передачу. Машину потряхивало, перед большими выбоинами визжали тормоза, пыль по инерции проносилась вперед и окутывала все вокруг. Пассажиры инстинктивно откидывались назад, сопротивляясь все той же инерции, но иногда не успевали и клевали головами вперед.
В сосновый бор въехали, как в ангар. Лесной сумрак был лишь исчерчен лучами, и Русинов завертел головой, стал толкать плечами автоматчиков. Эх, взять бы сейчас да завести эту компанию к серогонам. Там летчик-атаман Паша Зайцев со товарищи... Если бы можно было их предупредить! Эти бы спасли...
- Сверток должен быть, вправо, - сказал он. - Время вышло...
- Пока нет, - сказал генерал. - Не видно. Они все стали смотреть вправо, даже конвоир. Вот еще чем можно отвлечь, переключить внимание!
- Значит, опаздываем по скорости... Смотрите волок - лес возили.
Сверток оказался лишь через километр. Машина остановилась на распутье. А следовало гнать и гнать! Генерал вышел из машины, огляделся. Стояла полная тишина, "Опель" уже отставал безнадежно...
- Надень ему наручники, - приказал генерал автоматчику, сидящему справа.
Тот вынул наручники - Русинов подставил руки: что они задумали? "Челюсти" наручников замкнулись на запястьях.
- Останешься здесь, - велел автоматчику генерал. - Дождешься машину. И скажи, пусть гонит, как в кино, понял? Нечего жалеть! А то телепается!..
Он сел в кабину, хлопнул дверцей. "Нива" закачалась по волоку.
Как расценить, что лучше: свободные руки и два автоматчика или один и наручники?.. Решил, что все-таки лучше автоматчик, хотя будет трудно выхватить автомат, снять с предохранителя. Остальное нетрудно...
- На счет в пределах девяти тысяч должна быть хорошая дорога, - сказал он. - А тут побросает...
Хоть один, но станет считать! Все отвлечется, счет - штука занятная...
Машину кидало, а вместе с ней и пассажиров. Тем более на заднем сиденье места стало больше, и Русинов толкался с автоматчиком плечами совсем по-братски, хватался скованными руками за спинки передних сидений, которые не фиксировались и легко откидывались вперед - как у всех двухдверных автомобилей, чтобы запустить пассажиров на заднее сиденье.
Надо попробовать на этой дороге! Они уже привыкли к болтанке и слегка подустали от качки. Тем более водитель делает резкие повороты, уклоняясь от рогатинами стоящих деревьев, склоненных против хода. У всех внимание приковано к дороге - видимо, все водители, и у них включилась механика, мышечная память. Каждый из них как бы повторяет все движения шофера.
Но нужна скорость и резкая остановка перед препятствием - чтобы все качнулись вперед, а водитель выключил передачу. Где такое место? Знать бы, так каждый метр этого волока запомнил. А тут в памяти один трактор, стоящий на обочине... Придется импровизировать, ждать момент и быть наготове. Эх, еще бы один глаз в левом виске, чтобы одновременно видеть и автоматчика...
До трактора уже недалеко. Дальше идет дорога получше, но есть глубокие нырки с водой... Может, там? Да! Там, за трактором! Часто приходилось тормозить и переключаться. Правда, сейчас дорога очень сухая, но пыль - тоже ничего...
- Брошенный трактор был на дороге? - вдруг спросил генерал.
- Не знаю... Не видел... Опаздываем по скорости... Должна начаться дорога получше... Генерал обернулся к нему:
- Неужели ты все запомнил?..
Русинов помедлил, не открывая глаз, с напряженным лицом, проговорил:
- Я Мамонт...
- Где уж тут скорость, - пробурчал водитель. - Того и гляди запорешься на тычке...
Они не ездили по этому волоку никогда, но по мертвой дороге наверняка не один раз. В прошлом году у них тут пропал Зямщиц...
- Действительно мамонт, - с неопределенной интонацией сказал генерал.
За трактором порученец прибавил скорость. Русинов чуть сполз с сиденья, положил голову на спинку. Машину колыхало, но не так сильно. Главное, нужно было накрепко упереться спиной и шеей. Иначе самого поклонит вперед, и удар получится слабый...
Первый нырок он пропустил - проверил поведение водителя и генерала. Вроде все как надо. Важно попасть в ритм и использовать инерцию при торможении...
На втором нырке, когда впереди сидящих потянуло к лобовому стеклу и водитель выключил передачу, Русинов рывком выхватил автомат у охранника и, одновременно вскинув ноги, уперся в поручни спинок передних сидений, опрокинул их и, выпрямив ноги, придавил водителя и генерала. Автоматчик, потеряв опору под руками, сам подался вперед и угодил под ствол. Выстрел был одиночный! Не дотянул предохранитель до автоматического огня! Но уже поздно, руки скованы...
Он стрелял через спинки одиночными и боялся прострелить себе ногу. Он не мог понять, поразил противника или нет: водитель и генерал были прижаты к баранке и лобовому стеклу. Машина вылетела по инерции из нырка, остановилась и покатилась назад...
Держа автомат у сиденья генерала, Русинов убрал ноги со спинок.
Оба грузно откинулись назад...
Водитель-порученец вытянулся в судороге...
Несколько минут он сидел по привычке с закрытыми глазами и тупо считал, пока на него не начал сползать автоматчик. Русинов отпрянул к стенке: омерзение убийства и смерти подкатило к горлу тошнотворным комом. Он стиснул зубы, резко открыл водительскую дверцу и вытолкнул порученца. Затем откинул сиденье и вылез сам. Отошел от машины - передергивало, озноб бил то в голову, то в ноги. Он встал на колени и начал мыть руки... Умыл лицо...
Потом понял, что это - не вода... песок!
Машина стояла в нырке, двигатель работал на малых оборотах...
Он почему-то подошел и выключил зажигание.
Когда он думал о побеге, казалось, свобода обратится в ликование. Теперь же он тупо, как больной, ходил по дороге взад-вперед и носил перед собой автомат в скованных руках.
Наручники привели его в сознание. Ему казалось, что он крепкий на удар и на зрелище мертвых - все-таки врач... Начал вытаскивать трупы из машины содрогалась душа, противился разум. Убивать страшно даже врагов... Потом достал из багажника инструментальную сумку, вытряс ее на дорогу. Плоскогубцы с кусачками оказались слабыми, чтобы разрезать звено цепочки между браслетами, тем более давить приходилось ногой. Тогда он отыскал плоский напильник, зажал его между колен и стал пилить цепь. Ключи от наручников были у автоматчика, оставшегося на свертке в бору. Сталь была прочной, напильник брал ее с трудом, но ничего другого не оставалось...
И вдруг он вспомнил, что сзади идет "Опель"! А прошло уже минут двадцать, как он стоит на месте!
Прихватив с собой напильник и автомат, он побежал назад, к трактору. Лучше всего засаду устроить там! Но вдруг остановился, пораженный: опять стрелять?! В кабине "Опеля" еще трое...
Он понял - не сможет. Нет той ярости, злобы и ненависти, которая была у него, когда висел распятым на стене вагончика. Тогда бы не раздумывая уложил всех одной очередью.
Нет, лучше уходить! Даже со скованными руками!
Он сел в "Ниву", запустил двигатель, кое-как тронулся с места. Через километр наловчился, поехал быстрее. И уж не переключался на ямах и рытвинах. И ветер, кажется, вынес мерзкое ощущение смерти...
Дорога начала петлять, огибая надолбы останцев и каменных россыпей. Скованные руки раздражали, машина не вписывалась в повороты, подминала деревца, шаркала боками о сосны. На одном зигзаге он не справился с управлением и едва не врезался в камень. Надо освобождать руки! Но как? Напильником - слишком долго, но делать нужно сейчас: если придется бросить машину, то бежать со скованными руками по камням - самоубийство. Он открыл бар-дачок - два блока спаренных магазинов с патронами, ракетница, три гранаты. Он взял одну, вывинтил запал. Его гильза вставлялась в кольцо цепи... А что будет с руками после взрыва запала? Он разорвал пробитую пулями кожу на спинке сиденья, вытащил из-под нее пласт тугой мебельной резины. Разделил ее пополам, укрыл запястья рук и ладони. Затем отыскал высокий, не очень толстый пень, надел на него скованные руки, присел, спрятал голову и на ощупь, осторожно вытащил чеку. Скоба отлетела, щелчок бойка, и сразу же загорелся замедлитель.
Через пять секунд он был свободен, хотя звенело в ушах и саднило запястья. Снять браслеты нечего было и думать, придется носить как память, пока не появится возможность распилить...
Он садился в машину, когда услышал в лесу глухой рев двигателя. Его догоняли! Только, похоже, не на "Опеле". Неужели где-то добыли грузовик? Прислушавшись, он понял: у низкосидящего "Опеля" оторвался глушитель. Значит, едут не жалея машины. Да что им теперь машина? Есть искусительный стимул - пещеры, откуда можно рюкзаками выносить алмазы...
Следовало устроить завал на дороге, но чем и как? Везде можно объехать. Прошел бы небольшой дождь! И они бы надолго застряли, вынужденные бросить машину, и тогда можно оторваться от них. Остается одно - найти узкое место и делать засаду. Иначе приведешь за собой к камню со знаком жизни...
Он ехал с оглядкой - ничего подходящего! Только примятые к земле деревья, сухие и жесткие, как согнутый лук. И тут его осенило! Русинов пропустил между колесами очередную жердь, скребнувшую по днищу, - ее не объехать! выскочил из машины и стал минировать дорогу. Распустил моток изоленты на всю длину, один конец привязал к склоненному деревцу, к другому - небольшой камень. У гранаты выдернул чеку, положил на землю, прижал камнем. Как только преследователи тронут деревце бампером машины, камень отвалится, чека отлетит. Замедлитель работает до пяти секунд, поэтому взрыв прогремит либо впереди машины, либо даже под ней...
Русинов вернулся к "Ниве", сел за баранку. Он никогда не мог предположить, что ему придется еще и воевать, хотя он почти двадцать лет носил погоны и был военным человеком. Причем воевать со своими, говорящими на одном языке и разве что живущими по иным законам и правилам. Можно было представить, кем бы стал этот генерал, завладей он золотом, а значит, и властью.
Вся прошлая жизнь до сегодняшнего утра ему уже казалась призрачной, беззаботно-ребячьей, когда можно было пусть и с радиомаяком, но свободно ходить по земле, загорать на песке под солнцем...
Правда, и тогда приходилось оглядываться...
Повинуюсь року!
Он выехал на мертвую дорогу и остановился, как витязь на распутье. Если ехать направо, можно добраться до поселка Вая, что с древне-арийского можно было перевести как "кричащая"; налево была знакомая уже Кошгара, гора, набитая сокровищами... Следовало искать третий путь - в горы, к вершинам хребта "Стоящего у солнца".

Предыдущая страница 24 Следующая страница


25 Сергей Алексеев

Через двенадцать километров он отыскал все-таки отвороток с мертвой дороги. Зарастающий молодым ельником, едва видимый проселок уходил куда-то к водоразделу истоков рек северного и южного направлений. У него не было ни карты, ни компаса, ориентироваться приходилось лишь по солнцу. Но через восемь километров дорога опять уперлась в стену. Впереди был карьер: видимо, отсюда возили щебень для отсыпки полотна.
Он не стал больше испытывать судьбу и искать пути, чтобы проехать на машине. Въехал в карьер, напоминающий огромную воронку или метеоритный лунный кратер, подогнал "Ниву" вплотную к живой, дышащей осыпи. Взял все, что могло пригодиться в пути: автомат с запасными магазинами, три гранаты, коробок спичек и литровый китайский термос с остатками заплесневелой заварки. Ни продуктов, ни ножа или топора, ни куска веревки. А надо пройти по горам более ста километров, перевалить хребет, ночевать среди скал без топлива, без пищи и теплой одежды...
Он примотал изоляционной лентой к заряженной гранате ту, из которой вывернул запал, поднялся из карьера на гору и метнул этот снаряд в середину щебенистой осыпи. Взрывом стронуло сотни кубометров породы, котлован заполнился пылью. Когда она чуть улеглась, Русинов заглянул вниз: машина была похоронена надежно. Через несколько часов влажный щебень подсохнет, и никому в голову не придет, что там есть, под длинным, шевелящимся языком щебня...
Он уже поднялся на водораздел, когда услышал хлопающий гул вертолета. Он крался над самым лесом, но тянул к Кошгаре, торчащей чуть правее по ходу движения Русинова. Он решил, что команда генерала Тарасова поднялась "в ружье" и начала его розыск. Надо было выходить из этого района к хребту, где его наверняка искать не станут, ибо никому, кроме Ивана Сергеевича, не известно о его маршруте. Вертолет приземлился в районе Кошгары - значит, высадил десант и сейчас начнется прочесывание.
Водораздел, как всегда бывает, оказался сухой - ни ручейка, ни родника или дождевой лужи. Он уже не потел, начиналось обезвоживание организма. Развалы камня - замшелые курумники, поросшие лиственницей, - тянулись бесконечно. Здесь нельзя было бежать или прыгать как на болоте, по кочкам. Любое неверное движение - и потом лучше застрелиться, потому что со сломанной ногой нельзя сдаваться в плен и нельзя никуда уйти. За два часа он едва одолел пять километров. Проклятая Кошгара, кажется, и не сдвинулась с места! А тут еще поднялся вертолет и начал кружить над горами.
Он знал, что с воздуха на голых серых камнях любой движущийся предмет можно увидеть на десяток километров. Опасаясь, что вертолет начнет рассаживать десант по горам, он все-таки залег в курумнике под нависшей глыбой и приготовился к бою. Около часа вертолет кружил над лесом, но так и не подлетел к водоразделу. Сделав последний разворот, он лег на курс и скоро пропал из виду.
Русинов выбрался из укрытия и уже без оглядки пошел строго на восток. Впереди, как чудилось издалека, поднимались неприступные стены "Стоящего у солнца"...

***

Ледник не осилил эти стены. Он дополз до их основания, уткнулся, уперся с северо-западной стороны и медленно сотлел под солнцем, оставив нагромождение валунов по бортам морены и долины, распаханные по предгорьям. По этим долинам потом потекли реки с болотистыми берегами, обезображенная земля сначала обратилась в мшистую тундру, затем постепенно затянулась лесами, и возник ландшафт, который существовал и поныне.
Но здесь, на стенах, все оставалось так, как было и миллион лет назад. Можно было поднять либо отколоть камень, бросить его вниз и тем самым совершить глобальную геологическую работу, по принципу сходную с той, что произошла здесь миллиарды лет назад.
Магнитная сила Южного полюса была настолько мощной, что стала тянуть к себе тогда еще единый Мировой материк, который начал разваливаться на три части - Антарктиду, Европу и Азию. Евразийскому материку грозила участь быть разорванным на две примерно равные половины, и тогда бы мир стал триединым континентально, образовав трехлепестковый цветок. Там, где сейчас лежит Западно-Сибирская равнина, был бы океан, имеющий шельфы и материковые склоны. Однако земная кора по шестидесятому меридиану оказалась настолько прочной и эластичной, что растянулась в широтном направлении под воздействием центробежных сил и выдержала их. От Мирового материка сначала оторвалась Антарктида и облегчила растяжение земной коры к югу. Затем "отплыли" Северная и Южная Америки, Африка и на востоке - Австралия. Континент искололся, словно весенний лед, и, освободившись от центробежных сил и магнитного притяжения Южного полюса, начал сжиматься, как растянутая резина. Там, где в земной коре внутреннее напряжение было максимальным, вздыбились цепи гор на юге, юго-западе и юго-востоке. А в меридиональном направлении под воздействием уже других, центростремительных сил поднялись хребты. Урал восстал из земных глубин, как мощная складка, протянувшаяся от Северного к Южному полюсу. Это была пограничная стена, единственная на земном шаре сухопутная граница, разделяющая два континента.
Это был стык двух частей света, это был полдень - зенит солнца, и полночь, однако здесь не было ни дня, ни ночи, ибо в точке, где сходятся запад и восток, утро длится до зенита и мгновенно начинается вечер. Потому и имя ему было - "Стоящий у солнца", ибо здесь переламывалось время.
Всякое сочленение одного начала с другим рождало жизнь в живой и неживой природе. Все полиметаллические месторождения, а также месторождения золота, алмазов, драгоценных камней были приурочены именно к подобным стыкам плит земной коры. Все самые поразительные открытия, совершенные умом человеческим, были сделаны на стыках прямо противоположных наук. Это была космическая предопределенность существования жизни, материи, разума изначально заложенное Триединство мира: два начала рождали третье, как от соития мужчины и женщины появляется дитя. Древние понимали это так же просто, как строение атома. Неразрушенное мироздание виделось человеку так же ясно и понятно, как движение солнца по небосклону, независимо от того, в какой географической точке он находился, поскольку еще существовала гармония мира.
После разрыва и расползания по Мировому океану Единого континента магнитное поле Земли, центростремительные и центробежные силы уравновесились. Однако независимо от того, сколько образовалось материков и каких, закономерность Триединства продолжала существовать, подчиняясь только космической предопределенности. Это состояние хорошо проверялось на обыкновенном магните, казалось бы, имеющем всего две крайности - Северный и Южный полюса. Однако середина, центр у магнитного бруска, имеет третье, совершенно самостоятельное качество - он попросту немагнитный, то есть не имеет качеств крайностей. Урал - "Стоящий у солнца" и прилегающие к нему территории оставались центром Единого континента, хотя и развороченного на куски, серединой того самого магнита, его немагнитной частью. И все процессы, происходящие здесь, имели свои закономерности развития, свою форму и содержание, абсолютно не похожие на две другие ипостаси мира.
Это была Третья цивилизация, признание которой, как считал Русинов, могло остановить хаос, рожденный сознанием человечества, зараженным дуалистическим представлением о мире.
Ему очень хотелось, чтобы люди, называющие себя гоями, оказались и в самом деле носителями этой Северной цивилизации. Но для этого они должны были иметь некую доселе неизвестную форму Знаний, не похожую ни на Восточную, ни на Западную. Не уровень и своеобразие культуры, не языковая платформа и не богатство определяли самобытность цивилизации, но образ мышления и его продукт - форма Знания о мире. Потому Русинов стремился увидеть не арийское золото, а его космос.
Это слово переводилось с древнеарийского как "ниспадающие с неба потоки света". По аналогии женские волосы назывались космами и в косы вплетали ленту - символ луча, льющегося света. Но замужняя женщина обязана была убирать свои космы под кичку, дабы хранить космический свет для зачатия и рождения детей. А мужа, владеющего высшими знаниями, называли "космомысленным", как отца Ярославны - Ярославосмомысл. Человек был создан по образу и подобию Вселенной: голова означала космос-разум, ноги (но-га) движение в пространстве, тело - вместилище души-света, область солнечного сплетения.

***

На третий день после побега, двадцать пятого августа, Русинов стоял на вершине хребта, на стыке Времени, думал о высших материях, о космосе, о цивилизации и Знаниях, чтобы отвлечься и не думать о пище. Это был самый тяжелый день начала голода: после третьего дня он должен был притупиться, а потом вообще исчезнуть. Он переночевал на вершине, меж голых камней, спрятавшись от ветра с сибирской стороны. Он боялся замерзнуть и не проснуться, поэтому спал на корточках, подложив под ноги камень, как петух на жердочке. Глубокий сон обязательно бы опрокинул его головой на глыбу тут и мертвый проснется. Воды на вершине хребта, на этом Времяразделе, тоже не было, и потому он нес ее с собой в термосе, расходуя понемногу, чтобы хватило до первого ключа.
На рассвете сквозь полусон услышал характерный стук молотка - кто-то вбивал крючья! Значит, все-таки преследовали! Наверное, заметили в бинокль, как он карабкался по уступам, обходным путем, и теперь, чтобы сэкономить время, штурмуют стену напрямую. У них есть снаряжение...
Надо успеть спуститься, пока они не добрались до вершины перевала!
Он оказался слабым на удар - возможно, потому, что бить человека неестественно, - однако крепким на терпение. Уязвимое, не защищенное ни роговицей, ни толстой кожей, тело оказалось неожиданно выносливым на разрыв и растяжение, как земная кора. Не лопались жилы, когда он на одних руках вытягивался из расселин, не рвались мышцы от напряженной бесконечной ходьбы, и даже разум, как часть его существа, был устойчивым и крепким, только его все время требовалось занимать сложными мыслями. От простых же он становился прямым, жестким и хрупким, как стекло, а от слишком чувственных подступала невыносимая болезненная тоска. Он старался не вспоминать об Ольге и нес ее с собой, спрятанную глубоко под солнечное сплетение.
Он постоянно наблюдал за собой как бы со стороны, словно врач, ставивший эксперимент не только на выживание человека в экстремальных условиях, но и на его возможности вписаться в стихию живой и мертвой природы, обрести то, что было утрачено с появлением примитивных представлений о мире, после разрушения его гармонии. Человек изобрел компас и стал держаться за направление магнитной стрелки как за высшее достижение разума. Тогда он уже не подозревал, что в его существе изначально заложена такая биологическая стрелка, чувствительная даже к колебаниям магнитосферы. Чем больше он придумывал приспособлений и устройств для того, чтобы передвигаться в пространстве, тем глубже укрывались от его сознания свои собственные способности и возможности, однако никогда не исчезали бесследно. Эти девяносто семь "пустых" процентов объема человеческого мозга были заряжены, плотно напрессованы невостребованной информацией. Человек глупел и деградировал тем стремительнее, чем более старался эксплуатировать оставшиеся мизерные три процента. Эта огромная, невероятных объемов информация об устройстве мироздания, эти Знания, накопленные всей историей человечества и полученные без всякого образования и труда при каждом рождении человека, как наследство, начинали работать лишь в самых критических ситуациях. Его божественная природа как бы просыпалась в такие мгновения. Проявление этого человек принимал за чудо либо за обострение инстинкта: три процента оставшегося разума не могли осмыслить то, что существовало в остальных девяноста семи. Притча о трех слепых, ощупывающих слона, чтобы получить представление о нем, имела к этому самое прямое отношение. Человек мог изучить, проследить и понять принципы деятельности жизнеобеспечивающих органов - сердца, печени, почек, желудка и легких, но ни опытным, ни оперативным путем невозможно было изучить и познать то, что составляло в нем не биологическое, а космическое существование. На земле никогда не было богоизбранных людей или народов, хотя некоторые в те или иные отрезки истории объявляли себя таковыми, чтобы оказывать свое влияние на другие из корыстных, политических побуждений. Но все человечество являлось богоносным, ибо каждый рожденный на свет получал божественное наследство. Иное дело, что не всякий мог воспользоваться им, утратив ключ к познанию прежде всего себя самого. Среда обитания, географическое положение пространства относительно солнца, сторон света разделили народы по способу мышления и мироощущению на три цивилизации. Между ними, как острова между материками, блуждали десятки и сотни малых человеческих общностей, время от времени притягиваясь либо отпадая к одному из трех магнитов, в зависимости от силы их магнитного поля в тот или иной отрезок времени. Однако три процента используемого разума не в состоянии были постичь космической предопределенности Триединства. Ума хватало лишь на то, чтобы различать эти цивилизации по одежде, по манере поведения и по способу добычи пищи. Как только к космосу были применены социально-экономические термины, так человечество не промыслом Божиим, но своим собственным разумом свело себя к примитивному, скотскому положению в Природе. Это была точка завершения эволюции "наоборот", и поставлена она была к концу двадцатого века относительного летоисчисления, когда деградация человеческого сознания привела его к научно-техническому прогрессу, который всякое знание природы прежде всего рассматривал либо как удовольствие, либо как оружие. Зверю всегда нужны были клыки, чтобы добывать пищу, и пища, чтобы действовали клыки, ибо он изначально был лишен космоса.
Не такое ли человечество гои называли изгоями? Наблюдая за собой со стороны неведомым третьим оком, Русинов отмечал, насколько быстро сможет понять и прочувствовать глубокий внутренний смысл и гармонию существования окружающего мира. После холодной ночи среди голых камней он с каким-то неожиданным трепетом ждал и жаждал солнца. На сибирской стороне Урала оно поднималось над вижаем - горизонтом - окоемом немного раньше, и Русинов непроизвольно с трепетом говорил:
- Здравствуй, солнце!
И это были единственные слова, произносимые им вслух в течение всего последующего дня. Потому что акустика в горах была совершенной, его могли услышать, ибо он сам слышал то шорох осыпи, тронутой чьей-то ногой, то далекий неясный говор. Погоня была опытной, закаленной в Афганистане, - от таких просто так не уйдешь. Зря не сделал засаду тогда, на дороге! Можно было расстрелять машину из укрытия и покончить сразу со всеми. Видимо, граната лишь повредила "Опель". Разрыв по времени примерно сутки. Сократить его в горах даже со снаряжением - не так просто. Но положение у Русинова было идиотское: если остановиться сейчас и устроить засаду преследователямможно опоздать к заветному камню! Придется тащить их за собой до финиша они не знают, где конечный пункт этого марш-броска...
Однако и сам он не знал точного направления к останцу. Рассмотреть же без бинокля что-либо внизу даже с высоты хребта было невозможно. Он хорошо помнил этот камень-останец, напоминающий памятник Островскому возле Малого театра. Он шел к нему, держа его образ в сознании, и старался не мешать своим ногам повиноваться только внутреннему чутью. Время от времени ему будто кто-то подсказывал - иди сюда, теперь в эту сторону, возьми правее...
Он старался не спугнуть это свое состояние. Когда на склоне у него кончилась вода, ему вдруг захотелось забрать чуть правее, и скоро прямо у ног, как в волшебной сказке, оказался ключ, бьющий из-под камня. Потом, уже возле границы леса, он почувствовал тягу к каменной осыпи и неожиданно заметил на мшистом курумннке выводок глухарей. Ближняя к нему птица сидела как изваяние, сама напоминая камень. По своему возрасту этот глухарь был ровесником Уральского хребта...
Однако он не умилился этому, а, встав на колено, прицелился, затаил дыхание и выстрелил. И через несколько минут уже жег костер из сухого мха и лишайника, срывал перья с птицы и жарил на огне куски мяса...
Он ел, но думал об эволюции, которая не коснулась этой птицы, да и была ли она вообще? В связи с этим он вспомнил неожиданное, потрясшее его тогда откровение, услышанное из уст пчеловода Петра Григорьевича Солдатова. Когда зашел естественный разговор о жизни пчел, этот философ, бард и актер неожиданно заявил, что пчелы - не насекомые.
- А кто же это? - без особого интереса спросил Русинов.
- Летающая часть растений, - очень уж просто объяснил тот.
И эта простота как бы замаскировала истинный смысл сказанного. Спустя несколько дней, когда он увидел пчелу на цветке, вспомнил его слова и поразился: не цветок существовал для пчелы, а пчела для цветка, ибо последний не мог без посредства этого существа продолжать свой род. Стремящаяся к разнообразию природа творила виды растений, не похожих друг на друга, но, чтобы не создавать для каждого сложные системы соединения двух начал, ибо они тоже должны быть разнообразными, сотворила эту летающую универсальную и живую часть растений.
Следуя этой логике, человек был живой частью, соединяющей земное и космическое начала мира.
А какие противоположности соединяли животные, рыбы, птицы?.. Не хотелось верить, что эти совершенные существа, владеющие теми природными знаниями, которыми уже не владел человек, могли служить лишь пищей для последнего. Но трех процентов ума вполне хватило, чтобы определить именно эту роль для всей живой и неживой материи. Безмудрому младенцу всегда кажется, что мир создан только для его блага...
Недожаренная и уже ставшая тяжелой, мясная пища сделала ему еще хуже. Вместо ощущения сытости и силы он почувствовал боль в желудке, затем тошноту и слабость мышц. Не зря слово "пост" в его военном и религиозном толковании означало одно и то же: по-стояние, повышенное внимание, бдительность, отказ от мыслей о земном, служение самому главному. "От..." - стремление к вертикали. Только зря стрелял: преследователи засекли направление его движения, могли заметить и дым, хотя сухой мох горит, как порох.
У первого же ключа он промыл себе желудок, засыпал камнем остатки мяса: не время думать о пище!
Заповедный камень он увидел неожиданно и ничуть не удивился тому, что вышел почти точно. Вроде так и должно быть, хотя это получилось впервые в жизни, когда он, без карты и компаса, без заранее проработанного маршрута пришел туда, куда следовало прийти. "Памятник Островскому" стоял над молчаливой тайгой, бросая на нее длинную вечернюю тень...
Русинов зашел спереди, где должен был стоять знак жизни, и медленно опустился на камень.
Вертикальная, едва различимая линия с четырьмя точками справа была на месте. Краска лишь пожелтела, потускнела и кое-где отшелушилась, однако же оставив след. Но выше ее, свежей белой краской, было крупно выведено:
"Инга и Олег здесь были 25.08.93 г.".
А ниже, мельче и размашисто, виднелась надпись в ровный столбик. Русинов подошел ближе и прочитал стихи.
Пока волос с отливом красным
Я не успела расплескать -
Ищу тебя: лишь в этой сказке
Еще позволено искать.
Потом неподалеку от камня, на ровной площадке, он увидел свежий след кострища, и рядом - ровный, застеленный толстым слоем мха четырехугольник след от стоявшей здесь двухместной палатки.
Сказка была с печальным концом...

Глава 26

А ему так хотелось, чтобы хоть единственный раз в жизни свершилось то, что свершается в каждой сказке. Пусть не удалось это у него, но кому-нибудь должно же выпасть счастье: многие годы идти друг к другу без карты и компаса, без маршрута и магического кристалла; идти по наитию, по зову, по чувству, повинуясь только року, и сойтись у заветного камня со знаком жизни.
Значит, пет, не бывает так. Это он поверил в сказку и назначил здесь свидание, и ждал одиннадцать лет, когда вырастет девочка Инга, счастливо спасенная Данилой-мастером. Она выросла, но не забыла памятного камня и все же пришла сюда. Только был у нее другой мастер... А тот, что нес ее на плечах, остался сказочным Данилой и не мог перебраться в реальную жизнь.
Однако почему же она не дождалась назначенного дня, ушла раньше? Заканчивалось лето? Спешила на занятия к первому сентября, если поступила в институт? Или не хотела соединять два пространства, два времени? А это значит, все-таки верила! Иначе бы не пришла вообще! Все одиннадцать лет помнила, готовилась к этому дню, мечтала, как все это произойдет?..
Нет, это он, Русинов, мечтал. И заставил поверить в свою мечту такого серьезного человека, как Иван Сергеевич. А восемнадцатилетняя девочка Инга пришла сюда со своим спутником, чтобы попрощаться с детством, пришла, исполняя обет, к месту счастливого избавления. К сакральному месту, ибо здесь стоит знак жизни! И потому след от двухместной палатки напоминает брачное ложе...
Хотя рано ставить точку в этой сказке. Ведь есть еще Данила-мастер! Завтра он придет сюда и увидит надписи на заповедном камне...
А придет ли? Если бы ждал этого свидания, пришел бы уже давно и не отходил бы от этого места - сидел под камнем и сам бы обратился в камень...
Может, кто-то тут однажды уже сидел и ждал и, не дождавшись, окаменел? Отчего этот останец так похож на человека, с горечью смотрящего в землю?
Памятник обманутым надеждам...
На ночь Русинов поднялся на километр выше камня и немного в сторону, набрал валежника и распалил большой костер. Теперь пусть видят, жаль, что не поспать возле огня...
Засаду он устроил метрах в пятидесяти, среди замшелых глыб так, чтобы видеть костер и все подходы к нему. Люди генерала Тарасова сразу же засекут огонь внизу и не удержатся, пойдут ночью: велик соблазн взять сонного! К тому же знают, что Мамонт, голодный и измученный," возле костра уснет крепко. Но, во всяком случае, они явятся сюда не раньше утра и сами хорошо притомятся, потеряют бдительность, уверуют в победу... К полуночи из-за гор поднялась огромная вишневая луна, и все затаилось, замолкло, оцепенело. Успокоились вечно шуршащие, ползущие вниз осыпи, стихли ручьи, унялся вечерний ветер. И ни одна живая душа не смела теперь нарушить этого безмолвия. Даже птицы, поющие летом круглыми сутками, разве что меняя дневные мелодии на ночные мотивы, здесь онемели и очаровались. Длинные тени расчертили горы в косую линейку, а горы и причудливые камни сделали на них какую-то надпись...
Сначала Русинов услышал эхо за окоемом волнистых предгорий.
- Ва! Ва! Ва!..
Словно обрывки слов какого-то разговора полушепотом, усиленного в тысячи раз. Он огляделся, стараясь определить источник звука, замер и перестал дышать...
Под высвеченным луной и хорошо различимым заповедным камнем стояла высокая женская фигура в белых длинных одеждах. Свет, падая на них, вызывал розоватое мерцание, словно покрытые пеплом тлеющие угли. Что это было? Фантастическое видение, призрак, оптический эффект, вызванный лунным сиянием?
Повинуясь какой-то внутренней воле, он встал и медленно пошел к каменному изваянию. Было странно, что под ногами не стучат камешки, не хрустит пересохший ягель. Вдруг снова послышалось:
- Ва... Ва... Ва...
На какой-то миг он потерял из виду мерцающую белую фигуру и, когда снова увидел, непроизвольно оцепенел: она стояла на вершине останца!
Возле уха тоненько запел комар...
Ему почудилось, что он узнаёт, кто это! Догадка была невероятной, невозможной. Он хотел позвать ее по имени, но испугался, что от любого постороннего звука она может дрогнуть и сорваться вниз, ибо округлое завершение останца, напоминающее человеческую голову, позволяло сидеть на нем только птицам...
Он побежал к камню через огромное поле курумника, в лунном свете напоминающее свежевспаханную землю. Это было самоубийство - бежать по развалу глыб, подернутых отсыревшим в ночи лишайником, но с ним ничего не случилось, ни разу даже не поскользнулась, не подвернулась нога. Да он и не подумал, что может что-то случиться.
Возле камня он остановился и тихо позвал:
- Оля!
А ее уже не было! Белесая вершина останца отражала лишь лунный свет...
Он прочитал стихи, строчки которых мерцали на камне, как белые одежды.
Пока волос с отливом красным
Я не успела расплескать -
Ищу тебя: лишь в этой сказке
Еще позволено искать.
Он обернулся и вздрогнул от боли: Ольга уходила по курумнику, ведомая за руку мужчиной в таких же одеждах. Он видел лишь их спины, но и этого было достаточно, чтобы понять - уходят два счастливых человека.
Сначала ему казалось, что где-то рядом горит костер и в лицо ему летят искры. И почему-то не было ни дыма, ни тепла, напротив, становилось холоднее. Он поискал глазами, откуда несутся искры, и увидел огонь за спиной, разложенный на камнях, среди круга золы старого кострища. Он присел возле него, потянулся, чтобы согреть руки...
Огонь был холодный. Ледяные искры больно жалили лицо.
"Да это же сон! - вдруг догадался Русинов, глядя в реальный белый огонь.Так не бывает..."
Он с трудом разлепил загноившиеся, воспаленные глаза: над горами шел снег, ранний, самый первый, но холодный и колючий, словно глубокой зимой. Туча стояла почти над головой, и было видно, как в ее дымной плоти образуются снежинки...
И вдруг, уже наяву, горизонт откликнулся женским голосом:
- Ва! Ва! Ва! Ва!..
Потом дважды, глухо и грубо, отозвался бас:
- Ва! Ва!
Совершенно было непонятно, где источники звуков. Висящая над головой туча глушила их, и только эхо внизу выдавало все шумы в горах. Было еще темно, и догорающий костер парил подсвеченным снизу столбом, сливающимся с тучей.
И снова взахлеб, вперемешку, многоголосо:
- Ва! Ва! Ва!..
Потом он отчетливо услышал собачий лай, причем недалеко, может быть, в километре выше - Тут же его оборвало кричащее эхо. Русинов умыл лицо снегом, выбрался из-за камней на открытое место и неожиданно услышал отчетливый треск выстрелов, доносящийся из тучи. В горах была перестрелка! Преследователи не могли палить просто так, да и голоса оружия были разными. К тому же откуда-то взялась собака!
Кто это мог быть? Иван Сергеевич, несмотря ни на что, отправившийся к заветному камню в одиночку? Или же люди Тарасова на кого-то наткнулись в горах?.. Если бы Иван Сергеевич, то вчера Русинов наверняка бы услышал вертолет. А пешком, зная прогноз погоды, зная, что перевал будет закрыт, он бы не пошел. Да и невозможно дойти одному... Так кто же там схватился с преследователями?
- Ва! Ва! Ва!.. - долго откликалось эхо на стук. В ответ лишь один раз, гулко и грубо:
- Ва!
Бой шел в чреве тучи, и соваться туда было бессмысленно. Через полста метров утонешь в полной темноте: не разберешься, кто в кого стреляет. Ясно одно: бьют два или три автомата и ружье либо карабин большого калибра. А в перерывах - злобный, остервенелый лай собаки.
Русинов все-таки поднялся повыше, ближе к границе тучи, и встал за камень. В любом случае тот, кто вел перестрелку с людьми Тарасова, автоматически был на стороне Русинова. Между тем стрельба скатывалась вниз, и он переместился еще левее, чтобы преследователи вышли прямо на него. Заветный камень со знаком жизни оказался на одной линии с ним.
"Да это же Данила-мастер! - вдруг осенило его. - Кто еще может идти сюда?!"
Его вполне могли принять в темноте за Мамонта и открыть огонь. Впрочем, какой смысл людям Тарасова убивать его? Из мести - нет! Они попытаются взять живьем, в крайней случае, ранить, чтобы не ушел. А судя по стрельбе, автоматы бьют на поражение... Значит, знают, что это не Мамонт!
Минут на десять все стихло. Лишь изредка доносился отрывистый лай, приближающийся к Русинову. Редкие лиственницы убегали в гору и скрывались в тумане. Снег прекратился, но с сибирской стороны подул ветер, и все звуки, кроме выстрелов, доносились теперь едва слышно. За это время стрельба переместилась далеко влево, и Русинов побежал вдоль склона. Хорошо, начинало светать, да и ветром оторвало мглистую тучу, потащило в гору. Тот, кто отстреливался от людей Тарасова, будто бы умышленно отводил их от заветного камня, увлекая их на юг.
Совсем рассвело, когда перестрелка застопорилась на одном месте километрах в двух южнее останца. Русинов едва поспевал за ее перемещением. Что-то там, в непроглядной туче, случилось, ибо доносился лишь автоматный треск. Возможно, кончились патроны... Зато лай собаки уже срывался на рык, словно по зверю. А тучу все приподнимало над горами, и Русинов короткими перебежками поднимался следом за ней, чтобы сохранять расстояние просвета.
Сначала он увидел крупную черную овчарку, вынырнувшую из туманной хмари. Собака тут же метнулась в гору, пропала из виду. Русинов перебежал к следующему по пути камню, чтобы оказаться в тылу того, кто выйдет сейчас из плотно прижатой к земле тучи, приготовил автомат...
Сначала ему показалось, что это участковый, - крупная, тяжеловатая фигура, смертельно уставший пожилой человек. Позади него, будто прикрывая отход, отступала собака, злобно бросаясь в тучу. Русинов оказался метрах в десяти от него, когда человек, вырвавшись из тумана, повалился на камни и тяжело задышал - полное ощущение, что выбежал из горящего дома. Он отполз под камень и стал снаряжать магазин пистолета...
Это был Виталий Раздрогин! Но какой-то отяжелевший, полусонный, вялый...
А в туче ударил автомат, совсем близко, но неприцельно, веером. В тот же миг оттуда вылетела собака - возможно, стреляли в нее. Русинов поставил предохранитель на автоматический огонь и замер. Тучу подкинуло на несколько метров вверх, но под ее покровом было пусто. Однако Раздрогин кого-то увидел и выстрелил. Собака зашлась в лае. И тут Русинов увидел за камнем человека, стоящего на колене с автоматом наизготовку, - высматривал, ловил движение...
Русинов затаил дыхание, нажал спуск. Человек ткнулся головой вперед и вывалился из-за камня, забренчал его автомат, скользя вниз. И тут же неподалеку от него оказался еще один, ударил от живота очередью и отскочил в укрытие. Он не понял, откуда стреляли. Раздрогин лежал с пистолетом в руке и крутил головой - видимо, тоже не мог сообразить, что произошло. А собака тем часом, прячась за камнями, лаяла вперед - выказывая ему, где затаился противник. Русинов держал под прицелом камни, за которыми укрылся стреляющий, и ждал. Позиция была удобная, и расстояние - метров сорок. Только бы не опустилась туча!.. Он поднял камень и метнул его в сторону от себя. За глыбами мелькнул край одежды, коротко стрекотнул автомат. Раздрогин выглянул из укрытия, отдернул голову. Овчарка метнулась вперед, и тот, что прятался за глыбами, обнаружил себя. Он выступил из-за камня с автоматом у плеча - выцеливая собаку. Русинов стиснул зубы, поймал мгновение и ударил длинной очередью. Тут же присел, выглянул снизу - противника не было видно, но овчарка метнулась за глыбы, кого-то рвала...
Если это были люди Тарасова, преследующие Русинова, то их должно быть трое. Где третий?.. Он привстал, осматривая пространство впереди себя, и тут заметил, что Раздрогин поднялся из-под своего камня с пистолетом в руке.
- Кто там? - негромко окликнул он, Третьего, наверное, не было...
- Мамонт! - не высовываясь, отозвался Русинов. Раздрогин опустил пистолет, поставил на предохранитель, навалился спиной на камень.
- Иди сюда...
Русинов вышел из укрытия, но тут к нему бросилась овчарка. Еще бы мгновение - вцепилась в горло, но Раздрогин крикнул:
- Фу! Свой!..
Собака следила за каждым движением, хрипло рычала, но голос хозяина был крепче поводка. Русинов приблизился к Раздрогину и вдруг увидел, что изо рта по бороде у него течет кровь.
- Ты почему здесь? - тихо спросил он.
- А ты? - вместо ответа спросил Русинов. Раздрогин промолчал, кивнув на убитого:
- За тобой шли?
- За мной... Дай перевяжу? У тебя пробито легкое. Тот закашлялся, отплевал кровь:
- Не нужно... Все внутрь идет... Отек... Автоматы забери, трупы - под камень...
Русинов опрокинул первого убитого - тот самый конвоир, что высадился на свертке ждать "Опель"... Сволок его меж глыб, туда же притащил второго, тоже знакомого: во время допроса бил по животу и печени... Забросал камнями. Раздрогин сидел отстраненно, прикладывал снег к груди...
- Их было трое... Где еще один? - спросил Русинов.
- В горах лежит, пошли, - отозвался Раздрогин и поманил рукой собаку. Русинов забросил автоматы за спину, хотел помочь Виталию, однако тот отстранил его руку, пошел сам. Двигался медленно, от дерева к дереву, сплевывая на снег набегавшую кровь. Овчарка шла впереди - куда-то вела, потому что Раздрогин держался ее следа. Через полкилометра он выдохся, долго стоял, прислонившись к дереву, потом сказал, будто сопротивляясь какой-то внутренней мысли:
- Повинуюсь року...
На подъеме он начал задыхаться, и тогда Русинов подставил ему плечо. Раздрогин обнял его за шею, но повисал еще не сильно - сопротивлялся слабости.
- Сам виноват... Поспешил...
Недоговорил, потряс головой. В груди булькало и шипело, будто разорванный кузнечный мех. Живыми на лице оставались лишь глаза... Овчарка между тем тянула в гору, изредка останавливалась, прослушивая пространство впереди. Один раз Виталий вдруг остановился, посмотрел на Русинова так, словно только что обнаружил его рядом с собой.
- У тебя срок вышел! - сказал он. - Тебе же пора уходить! Ты дал слово!..
Потом махнул рукой, прикрыл глаза, переждал боль. Русинов понял, что можно не отвечать...
Овчарка вывела их к трупу третьего преследователя. Ни слова не говоря, Раздрогин прислонился к дереву, опустился по нему на землю. Русинов понял, что нужно делать: через десять минут и этот "афганец" лежал под камнем. Надо же было отвоевать и уцелеть в чужой стране, в чужих горах, чтобы успокоиться в своих...
А собака, будто часовой, сидела возле дерева, склоненного к земле, и ждала. Под этим деревом, прикрытый двумя камнями, оказался лаз в пещеру. И стало понятно, каким образом Раздрогин напоролся на людей Тарасова. Наверное, не выпустил вперед собаку, а вылез сам. И столкнулся с ними в упор...
Километрах в трех ниже еще поднимались от костра клубы пара и дыма, а еще ниже, почти на одной линии, виднелась голова останца со знаком жизни. У Русинова уже не оставалось сомнений, кто был Данилой-мастером, спасшим девочку Ингу. Сказка получала не печальный, а трагический конец. Они забрались в пещеру, Раздрогин велел прикрыть вход камнями, достал откуда-то спрятанный фонарь, осветил низкое, уходящее в темень горы пространство. Собака уже была впереди, поскуливая, звала за собой. Перевел луч на лицо Русинова.
- Давай сядем, поговорим, - предложил он и замолчал. Свет фонаря бесцельно блуждал по стенам - у Раздрогина слабели руки. Русинов молча ждал.
- Плохи мои дела, - проговорил наконец Виталий. - Жалко... Но это рок. И у тебя тоже... Ты тоже все потерял... Друг твой погиб...
- Какой друг? - холодея, спросил Русинов.
- Афанасьев, Иван Сергеевич...
- Почему? Как? Кто?
- Летел на встречу с тобой, - тяжело дыша, объяснил Раздрогин. - Шведы его раскрыли... Вернули борт, полетели с ним... Тоже рок... Вертолет потерпел катастрофу...
"Откуда тебе известно?! - про себя воскликнул Русинов и промолчал. - Если говорит, значит, знает..."
- Мы схоронили его, ты не волнуйся, - продолжал он. - Достойно... Теперь ты меня схоронишь. Я укажу где...
Успокаивать его, говорить какие-то слова было глупо. Раздрогин понимал, что при таком ранении он долго не протянет. Нужна немедленная операция, а кто ее сделает в горах и чем?.. Часа через три-четыре он просто захлебнется кровью...
- Выполни одну мою просьбу! - вдруг попросил он. - Не посчитай за труд...
- Говори, - в темноту обронил Русинов.
- Выбирайся наружу и иди строго на восток... Через три с половиной километра увидишь останец... Высокий, заметный... Под ним - осыпь. И знак увидишь, белой краской... Там должна быть девушка. Инга... - Он помол-чал.Передай ей... Данила-мастер кланяться велел... Про-винился, скажи, перед Хозяйкой Медной горы... А она его в зал Мертвых заключила... На сто лет... Пусть Инга придет ровно через сто... В этот же день... Только ты не смейся, Мамонт. Передай все, как прошу.
- Передам, - проговорил Русинов и полез в дыру. Выбравшись на поверхность, он заложил камнями вход, на непослушных ногах спустился на восток метров на двес-ти, лег за высокие глыбы и закусил рукав куртки. Он думал, что когда войдет в пещеру за Данилой-мастером - это будет самый счастливый миг в его жизни. Но оказался самый горький час. Больше всего почему-то было жаль себя. В это летописное мгновение он оставался совсем один и завидовал мертвым...
Он не стал выжидать время, за которое бы успел сходить к камню со знаком жизни и вернуться назад; скрывать, обманывать такого сильного человека, как бывший разведчик Раздрогин, не было смысла и выглядело даже кощунственно. Он протиснулся через узкий лаз и ввалился в темноту пещеры. Фонарь не загорался...
- Виталий? - окликнул Русинов, шаря в темноте руками. - Данила?
Вместо него неожиданно тоненько заскулила собака, и Русинов ощутил под руками ее влажную шерсть. Наугад сделал несколько шагов вперед и наткнулся на Раздрогина, нащупал лежащий рядом фонарь, включил его - Виталий был без памяти.

Предыдущая страница 25 Следующая страница


Стоящий у Солнца 26

- Данила? Данила?! - потряс за волосы. Тот очнулся, глянул живыми, осмысленными глазами, попытался сесть. В груди его засвистело, забулькало.
- Видел? Она пришла? Она там?
И столько надежды было в его вопросах, столько затаенной, мужской радости, что язык не повернулся сказать правду.
- Пришла...
- Выключи фонарь, - попросил он и долго молчал. Затем тихо спросил: Какая она?.. Какая она стала?
Русинов описал, какую видел в своем воображении, - стройная, высокая, волосы наотлет...
- Повинуюсь року, - пробормотал Данила. - Ты ей все передал?
- Да... Она придет, ровно через сто лет. Они долго молчали. В темноте лишь поскуливала овчарка, вылизывая простреленную грудь Данилы.
- Что она еще сказала? - скрывая внутреннюю жажду и нетерпение, спросил он. - О чем вы говорили?
- Она вспоминала, как ты нес ее на плечах, - проговорил Русинов. - Как ты вырастал до неба и перешагивал реки. Ей было чуть-чуть страшно... И как ты кормил ее каким-то вкусным хлебом... А потом подарил ей кусок малахита. Она показала...
- Довольно, - оборвал он. - Молчи... Помоги встать, мы должны идти.
Русинов поставил его на ноги. Автоматы остались где-то тут на камнях, и потому идти стало легче. Собака побежала впереди, указывая путь. Дорожка посередине пещеры была очищена от камней, оставались лишь большие глыбы, которые невозможно скатить. Скоро кровля поднялась, стало просторнее, но слабеющий Данила все больше обвисал на плече, становился грузным, медлительным. Иногда он взбадривал себя, выпрямлялся, однако всплеска энергии хватало на несколько десятков метров. Потом начался бесконечный спуск, веревка-поручень резала и обжигала руки. Фонарь болтался на шее, луч рыскал по стенам, а впереди чернела неведомая бездна. Данила обвис на плечах Русинова и, пытаясь помочь ему, тормозил ногами, коленями. Время от времени они делали передышку на площадках, заваленных камнем, а потом снова скользили вниз. Наконец спуск окончился у стены со щелевидным лазом. Русинов увидел знакомые ящики со взрывчаткой. Пещера была заминирована...
- Положи меня, - попросил Данила. - Поищи флягу... с водой.
Русинов нашел место поровнее: опустил его на землю, забегал лучом по камням. Большая фляга из нержавейки блеснула у самой стены. Сначала он дал напиться раненому, потом попил сам. Вода оказалась солоноватой и сильно минерализованной.
- Слушай, Мамонт, - отдышавшись, проговорил Данила. - Нам идти далеко... Если потеряю сознание, не бросай... Одному мне не добраться... Если умру по дороге - тоже не бросай...
- Данила!..
- Молчи! Слушай... Мое настоящее имя... Я - Страга!.. Мне нельзя умирать здесь, надо дойти... Там будет Зал Мертвых... Если что, иди за собакой, она приведет... Положишь там, а сам ступай, отыщи Варгу... Кроме него, в копях никого сейчас нет... Собака найдет... Скажи ему - Страга умер, - он сдернул с шеи тускло блеснувший в луче фонаря медальон на шнурке. - Потом иди к Валькирии, передай ей это... Ты же хотел увидеть Валькирию?
- Хотел, - бесцветно вымолвил Русинов.
- Вот и увидишь... Собаке скажи - Драга! Приведет... Собака завизжала от радости при упоминании имени, завертелась возле щели-лаза.
- Это собака Драги, - объяснил он. - Только говорить не умеет... Когда пойдешь за ней один - наступай в ее следы... Там мины стоят направленного действия... Смотри не попади... На камни не наступай, не трогай их...
- Понял, - проговорил Русинов. - Все сделаю.
- Надеюсь на тебя, Мамонт, - Страга шевельнулся. - Дай еще воды, и пойдем. Флягу возьми с собой... без привычки тяжело тебе будет, соль...
Он еще кое-как сам протиснулся сквозь щель, но дальше идти не смог. Русинов взвалил его на спину и понес. Почва пещеры вновь шла под уклон, правда, не такой крутой. Наверное, когда-то здесь гремела подземная река, возможно, когда таял ледник. Ему показалось, что он все время спускался вниз, но идти почему-то становилось тяжелее. Голова Страга начинала болтаться по сторонам: похоже, он время от времени впадал в забытье либо терял сознание. Когда Русинов останавливался, чтобы подбросить его повыше на спине, тело Страги вздрагивало.
- Где мы? - спрашивал он. - Освети дорогу... Русинов освещал дорогу - луч утыкался в поворот галереи. Страга знал путь до мельчайших деталей, сразу узнавал место.
- Еще далеко...
- Скажи мне, Страга, ты нашел экспедицию Пилицина? - спросил Русинов.
- Я ее не искал, - вдруг признался он. - Я знаю, где она...
Русинов давно уже ничему не удивлялся...

***

Экспедиция Валентина Николаевича Пилицина вмерзла в лед Печоры уже в середине ноября. И пока неглубокий снег позволял двигаться, они шли пешком, бросив большую часть снаряжения просто в полынью. Уральский хребет стоял на горизонте, высоко и величественно, поистине седой от снега, словно вышедший из земных глубин древний, но невероятно крепкий, костистый старик. Он казался совсем близко, но целый день непрерывной ходьбы не приблизил его! Урал дразнил своей недосягаемостью усталых, истощенных людей.
Потом и вовсе стал отдаляться, выставляя вперед оборонительные сооружения - крутые увалы, заполненные водой, либо непромерзшие и топкие болота низины, быстрые, поздно замерзающие речки и развалы камней, проходить через которые нельзя было ни на лыжах, ни без них. Когда уже и силы, и терпение были на исходе, Урал неожиданно взметнулся перед ними во всю свою высоту, но не величие почудилось людям, а затаенная угроза, будто у лежащего льва.
Они остановились на зимовку возле большого ручья и начали рубить избу-тепляк - из неошкуренного леса, без пазов, вместо крыши - накатник, засыпанный землей. Сложили печь из дикого камня, два окна затянули двойным рядом провощенного холста - лишь бы свет пробивался. И сразу же приступили к работе, поскольку зима выдалась холодная и влажная, непросохшие входы пещер еще парили на морозе: иную можно было заметить за несколько километров.
В последнем шифрованном приказе Пилицин получил задание: срочно перебраться на Урал и начать поиск царской казны, вывезенной Колчаком. По данным разведки, золото могло быть укрыто где-то в районе истоков рек Печоры, Вишеры и Лозьвы в то время, когда его войска стремились пройти северным путем в сторону Архангельска, захваченного англичанами. Интернационал стремился иметь хотя бы синичку в руке...
Валентин Николаевич Пилицин был из мелкопоместных дворян Вологодской губернии, имел небольшое родовое поместье на реке Кулой, откуда в юные годы его вынесла студенческая, а потом и революционная стихия. Поскольку к семнадцатому году он успел закончить полтора курса юридического факультета, то был направлен работать в ЦК. А занимался он поиском и реквизицией укрытых церковных ценностей, что, собственно, и определило его дальнейшую судьбу. Ему поручили сформировать специальный отряд-экспедицию для поиска варяжских сокровищ, о которых он не имел представления, поэтому назначили ему в помощники товарища Соколова, разбиравшегося в вопросах географии, истории, лингвистики, да еще трех чекистов для разведки и охраны. Одним словом, полный прообраз будущего Института. Остальных членов экспедиции они подбирали вдвоем с помощником, согласовывая каждую кандидатуру лично с товарищем Менжинским либо с товарищем Зиновьевым, председателем Исполкома Коминтерна, а то и с обоими вместе. Ему даже выделили служебный "Форд", правда, старый, дымящий, однако это было признанием важности его предстоящего дела. Он обучился вождению и катался по Петрограду с Артемомличным телохранителем. Из-за этого автомобиля перед самым выездом в экспедицию чуть не случилась катастрофа. Однажды он подвез девушку по имени Марина к ее дому. А потом стал подъезжать к нему уже без телохранителя и дудеть рожком. Марина выходила к нему, и они катались по городу, а однажды взяли с собой ружье, собаку по имени Пык и на целый день уехали за город, в лес. Это было весной двадцать второго года, за несколько дней до начала экспедиции. Тогда ни она ему, ни он ей ничего не сказали, по получилось так, что оба разъезжались в разные стороны. В последний день Валентин Пилицин рано утром подъехал к дому Марины и узнал, что она вместе с матерью уехала в Польшу. Польша была буржуазной, чужой страной, враждебной республике. Если бы об этой связи узнали в ЧК, он бы никогда не оказался здесь, на Урале.
Сразу же, еще при формировании, Пилицин установил в экспедиции жесткую дисциплину. Он был наделен полномочиями прокурора, судьи военного трибунала и судоисполнителя одновременно. То есть по своей воле мог расстрелять всякого, кого считал нужным. Даже за малейшее нарушение секретности, за любое лишнее слово немедленно должна была последовать высшая кара. Об этом все члены экспедиции знали, и потому Пилицин за год путешествий никого не расстрелял. Понятий ослушания или невыполнения приказа не существовало. Из-за этого начальник экспедиции держался особняком, и единственным более или менее приближенным был его помощник Владимир Иванович Соколов.
На Урале сразу началась цепь несчастий. На четвертый день работы погиб один член экспедиции из штатских и был тяжело ранен чекист по фамилии Сорочинский. Они заметили курящийся меж камней пар, разворотили завал и полезли смотреть, есть ли вход в пещеру и какой. А это оказался низкий и узкий грот - медвежья берлога. Ползущего в потемках первого человека зверь задавил сразу, а чекист попытался развернуться, чтобы выбраться назад и взять маузер, оставленный у входа. Медведь достал и его, вырвав несколько ребер. С огромной дырой в боку, еще живого, чекиста принесли в избу. Перед смертью он пришел в сознание и попросил оставить его один на один с Пилициным. Когда все вышли, Сорочинский признался, что имеет приказ от Менжинского расстрелять всех членов экспедиции после того, как будут найдены сокровища.
Это откровение поразило начальника, имеющего беспредельную власть. Но человек на смертном одре не мог лгать, да и какую цель преследовал, если лгал? Пилицин только спросил, у кого есть еще такой же приказ, но Сорочинский не знал. Однако было нетрудно сообразить, что если Менжинский был заинтересован в ликвидации экспедиции сразу же после выполнения задания, наверняка продублировал подобный приказ. Беседы с каждым кандидатом у Менжинского или у Зиновьева происходили с глазу на глаз, и попробуй разберись, угадай, о чем они говорили и какие личные задачи получали. Можно было подозревать всех, вплоть до помощника. Он же, за год привыкнув к этим людям, иногда думал, что, доведись использовать свою неограниченную власть, пожалуй, не сможет привести личный приговор в исполнение.
Наверное, по таким же мотивам сделал свое признание и Сорочинский...
Схоронив погибших под растревоженной осыпью, Пилицин продолжал работы по поиску входов в пещеры и откладывал их обследование до весны. Каждый день, когда поисковики возвращались в избу, он требовал с каждой пары подробного отчета, придирался к каждой мелочи, даже умышленно провоцировал конфликт, чтобы выяснить - кто? Кто еще уполномочен ликвидировать экспедицию? Он подозревал оставшихся двух чекистов, ибо склонить к такой миссии пришедших со стороны штатских людей было и опасно, и трудно. И напротив, стал исключать из подозреваемых показавшихся ему надежными, без двойного дна, людей. Первым исключением стал Андрей Петухов. Огромный, барственный, даже несколько высокомерный и самоуверенный человек никак не мог согласиться на такое дело. Да и вряд ли такому могут его предложить.
И он решился на комбинацию. Во второй половине зимы, когда увеличился световой день, он взял с собой Петухова и отправился на рекогносцировку пещер. Поскольку Андрей был топографом и маркшейдером, то без него никакой разведки произвести было нельзя. Это не должно было вызвать подозрения у "ликвидатора", если таковой оставался в составе экспедиции. В первой же пещере Пилицин открыл Петухову тайное признание умирающего Сорочинского. Разговаривали в полной темноте - берегли факелы, и потому невозможно было зрительно проследить за реакцией Андрея. Зато по его дыханию с каким-то стоном, будто от зубной боли, Пилицин понял, что топограф попросту разъярен. Вместе они разработали план по выявлению и ликвидации самого ликвидатора. Он был прост и надежен, как трехлинейная винтовка. После нескольких дней работы в пещерах Пилицин заявил, что все поиски он прекращает, поскольку царская казна, вывезенная Колчаком, найдена. Для пущей убедительности он привел весь состав экспедиции к одной из пещер и велел подорвать узкий лаз из одного зала в другой, а вход в пещеру замуровать камнем, благо, что он начинался из вертикальной карстовой воронки. После этого он определил ночной наблюдательный пост неподалеку от входа. Каждый часовой обязан был заступать вечером и возвращаться утром строго в определенное время. При существующей дисциплине никто бы не посмел уйти с поста ни при каких обстоятельствах. Разумеется, кроме ликвидатора, который решится покончить со спящими товарищами.
Дежурили с Петуховым по очереди - прикидывались спящими и лежали всю ночь с маузерами наготове. Ликвидатор должен был клюнуть очень скоро - оставались недели впереди, когда еще можно пройти в горах на лыжах и по весеннему насту. Потом разольются реки и ручьи, и тогда сидеть придется до лета. К тому же очень уж удобно было уйти с поста, подобраться к избе и, распахнув дверь, расстрелять одной обоймой всех сразу - спали на одних нарах вдоль торцевой стены напротив входа.
А им мог оказаться каждый заступающий на пост. И когда утром часовой возвращался, насмерть промерзший, у Пилицина отходило сердце: не этот... Но через шесть дней закончился первый круг, а результата не было. И только на втором кругу не спавший ночью Петухов услышал шуршание наста у стены. Он тихо встал, прокрался к входу и замер возле косяка. Дверь открылась медленно и беззвучно - навесы были из толстого войлока. И когда образовалась щель шириной в ладонь, Петухов неожиданно ударил по ней ногами и опрокинул стоящего за ней человека. Через секунду, оглушенный, он уже лежал на снегу...
Пилицин подозревал справедливо: ликвидатором оказался один из чекистов. На рассвете он выстроил личный состав экспедиции и поставил к стене приговоренного к расстрелу за уход с поста. Люди стояли присмиревшие и, по виду, не испытывали желания приводить приговор в исполнение. И тогда Пилицин рассказал им все, начиная с предсмертной исповеди Сорочинского. Ликвидатор признался, попросил пощады, однако в то время щадить еще не умели...
Но самое главное, что сразу же после залпа оставшийся в живых третий чекист Прокопчук бросил на землю оружие, снял ремни, гимнастерку и встал на колени перед строем. Он покаялся, что находился в экспедиции с заданием уничтожить ее в случае массового предательства и попытки побега за рубеж. Он считал, что единственный имеет такую задачу.
Прокопчука простили, но лишили его оружия и передвижения в одиночку. Через два дня, не выдержав молчаливого презрения товарищей, он разбежался и прыгнул со скалы вниз головой.
А в экспедиции несколько дней царил шок. Люди никак не могли осознать того коварства и предательства к ним не как к специалистам, к людям не рабоче-крестьянского происхождения, а просто как к личностям без всяких классовых признаков. Они не могли привыкнуть к мысли, что представляют собой в лучшем случае пешки на шахматной доске, в худшем - рабочий скот, лошадей, необходимых для тягловой силы. Этому противилась божественная человеческая природа. Ведь никто же не тянул за язык Сорочинского! А он, революционный боец, участник гражданской войны на трех фронтах, рязанский мужик, вышедший в прапорщики на империалистической, кавалер трех Гоеоргиевских крестов, не захотел уносить тайну вместе с собой под каменную осыпь. Он пожалел людей, увидел в них те самые личности и, по сути, первым восстал против железной руки Интернационала, ЧК и Коминтерна. Человеческая суть не выносила глумления над собой никакой идеологии. Однако при этом просыпалась запоздало, когда уже, как медведю, залегшему в берлогу без пробки, ползучая насекомая тварь забралась в кишечник и разъела его изнутри. И теперь приходится вместо полнокровной жизни ходить, орать от боли и выискивать лечебную траву.
До самой весны, до таяния снегов не работали, а как-то вдруг откровенно, открыто и сообща обсуждали и свое положение, и вообще состояние общества в России. Короче, экспедиция, подобранная из самых верных людей, в считанные месяцы стала полностью контрреволюционной. На общем совете Пилицин сложил свои полномочия, но его избрали командиром. Решено было уходить в Англию: они знали о контрабандных судах, приплывающих к поморам за пушниной. Однако еще не сошел лед на реках, чтобы сплавиться в устье Печоры. Они были все молодыми, и природа требовала деятельности, движения. Вначале они отказались от поисков царского золота, но, включенные в гипнотическое состояние поиска, жажды исследования, они начали обследовать пещеры, найденные зимой. Получилось, что экспедиция обнаружила одну пещеру, разветвленную, с несколькими подземными озерами и множеством выходов на поверхность. Среди оставшихся ее членов был единственный спелеолог, ранее побывавший в пещерах Крыма, - Владимир Иванович Соколов. Когда стало понятно, что никаких сокровищ нет, и все успокоились, он продолжал рыскать в подземельях, дожигая в факелах остатки керосина.
Вход в настоящую, невероятных размеров и глубины пещеру обнаружился в гроте-берлоге, где погибли Сорочинский с товарищем. Медведь сторожил ворота в подземный мир, засыпав их толстым "культурным" слоем травы, пихтового лапника, листьев и земли. Соколов открыл его, спустился по подземному лазу глубоко вниз и пропал. На следующее утро его пошли искать оставшиеся четыре человека во главе с Пилициным. Они спустились по ходу, найденному Соколовым, и тут же оказались в руках неизвестных вооруженных людей. У них отобрали маузеры, ножи и факелы, привели в зал, где стояла большая, недавно срубленная изба. Соколов уже был там и, видимо, многое рассказал подземным жителям об экспедиции. Среди хозяев пещеры можно было очень легко различить трех офицеров. Как выяснилось, они находятся в руках всего лишь охраны и что судьба большевистских кладоискателей будет решаться неведомо где и неведомо кем.
И тут произошла еще одна метаморфоза с одним членом экспедиции, которого Пилицин считал прямым и открытым человеком. Андрей Петухов снял свое обручальное кольцо и подал старшему охраннику. Тот поднес его к лампе, что-то посмотрел и тут же ушел с шахтерским газовым фонарем. Эти манипуляции были проделаны на глазах всех членов экспедиции, никто ничего не понимал. Скоро Петухова куда-то пригласили, а к остальным резко изменилось отношение. Офицеры спрятали свое оружие, разрешили сесть, принесли самовар и стали угощать чаем.
Петухов вернулся лишь через сутки, неузнаваемый, чистый, вымытый, просветленный и одетый в какие-то белые бесформенные одежды. Это уже никак не укладывалось в сознании изгоев, ибо, по их убеждениям, даже самым лояльным ко всем премудростям истории, к формам человеческого бытия, никакой таинственной, с непривычной обрядностью жизни не могло существовать в России.

***

И тем более ее не могло существовать сейчас, в самом конце двадцатого века, ибо век этот разрушил, перемолол и унифицировал жизнь практически всех народов на Земле, за исключением единичных племен на затерянных островах Тихого и Индийского океанов, в Африке и недрах сирийских пустынь. В представлении современного человека открытие некоей общности людей, не связанных между собой ни партийными, ни политическими устремлениями, ни страшными клятвами религиозного обряда или театрализованными посвящениями масонских лож, а просто состоящих в братстве по типу и образу мышления, не могло существовать, потому что не могло существовать вообще. Сознание современного изгоя как сенсацию воспринимало "неожиданно" найденную семью старообрядцев, всего-то полста лет живущих в отрыве от мира, а уж такое явление, как Иванов, - обычный, рядовой гой, пришедший в мир изгоев со своим открытым мышлением, немедленно был объявлен пророком, посланником Бога, Мессией. Впрочем, наверное, так оно и есть в обществе, лишенном всякой вертикальной, космической связи. Здесь легко было стать пророком, ибо долго пребывающему во тьме человеку даже тусклый свет видится нестерпимо ярким.
Русинов слушал Данилу, носящего титул "Страга", и с каким-то отвлеченным сожалением думал, что одно время был очень близко к разгадке тайны "сокровищ Вар-Вар". Стоило сделать легкое и неожиданное движение ума, и уже бы ощутил, что "горячо", что искать ключи к "Стоящему у солнца" следует через изучение всей истории рода Строгановых. Ведь насторожился, когда думал о несметных богатствах уральских купцов, создающих огромную империю с благословения всех государей русских. Мало того, делая как бы жест покровительства над царями, Строгановы выкупили из плена Василия Темного. Однако, когда Шуйский, унижаясь, стал выпрашивать у них крупную ссуду, они позволяли себе раздумывать и тем самым унижали еще больше...
Но не судьба была тогда познать истину и найти прямой путь к сокровищам. Можно было отнести эту неудачу к недостатку опыта аналитического мышления, к некоторой рассеянности, к стремлению расширить горизонт поиска. испробовать разные методики, однако сейчас Русинов совершенно убежденно думал, что тогда еще было рано что не пройден еще некий обязательный путь к познанию на котором было все - от искушений до глубоких разочарований. А это обстоятельство относилось уже к иной, духовной сфере, к некоей предопределенности, не подвластной разуму.
Это был рок, которого невозможно было избегнуть.
Когда Русинов начинал заниматься древнеарийским языком, отчасти этимологией, гидротопонимикой и ономастикой, неожиданно открыл для себя понятие и существование РОКА.
Арабские путешественники, изредка забредавшие в Русь либо проезжавшие ее, утверждали, что славяне не ведают рока, то есть не знают своей судьбы, и потому не верят в нее, не стараются ее познать, тогда как весь арабский мир в то время поклонялся гадателям, астрологам и звездочетам. Впоследствии этот факт был истолкован учеными довольно определенно и однообразно: не задумываясь о понятии РОКА, они подчеркивали темноту и невежество славян, мол, даже такой пустяк, как судьба, им неведом...
"Рок" с древне-арийского переводилось буквально "свет": луч, светящий каждому человеку, семье, роду и народу.
Только в разговорном русском языке за несколько часов Русинов обнаружил более сотни слов, впрямую или косвенно связанных с роковой предопределенностью. Понятие рока существовало издревле, не утратило своей сути по нынешний день, ибо слова эти оставались живыми.
Рок - про-рок, по-рок, прок, срок, со-рок, со-рока (птица, возвещающая рок), за-рок, у-рок, на-рок (наречение имени), из-рок (сглаз, порча), ро-кот (голос рока), оброк и многие десятки производных. Народ, не знающий судьбы, не владеет таким лексиконом. Иное дело, что ведать рок славянам не было нужды, ибо они оставались в своем Времени и Пространстве. Арабы же, покинувшие свою прародину, не имели над собою арийского космоса и вынуждены были думать о своей судьбе, гадать и предсказывать. Они утратили способность передвигаться в пространстве, ходить по земле, и приходилось искать новые пути, согласуя их с положением звезд, планет и небесных светил. Арабы обживали иной космос, как, впрочем, и инды, ушедшие на юг.
А Север оставался неподвижным, и сияла над ним Полярная звезда, вокруг которой, согласно Ведам, вращались все остальные звезды. Следовало лишь повиноваться року, как об этом часто напоминал себе Авега.
Рок отдельного человека заключался в его имени, независимо от времени, состояния общества и моды; рок рода - в фамилии или прозвище, а рок народа - в его самоназвании. Можно было изменить имя, фамилию, переименовать государство, однако и под иной личиной невозможно было избегнуть своей судьбы. Революционеры-профессионалы какие уж только псевдонимы не придумывали, будто бы скрываясь от царской охранки, а все равно не миновали рока: посеявшие ветер, пожали бурю и сгинули от рук своих последователей. Всякий, кто отваживался переустраивать мир, вначале хотел переустроить свою судьбу и, не ведая рока, стремился прежде всего создать себе новый образ, но он был дан от рода - родителем от рождения и был такой же данностью, как рука, голова, нос, глаза, но изгоям это было неизвестно. Русинов был совершенно уверен, что человек с фамилией-прозвищем рода "Горбачев", к чему бы ни приложил руку, - все бы стало уродливым и горбатым. Например, "Подгорнов" хоть и получил это прозвище оттого, что жил под горой, однако никогда не сможет и сам подняться в гору, к свету, и никого вывести к нему. Нельзя было доверять созидательного дела людям с фамилией "Упадышев", ибо все немедленно разрушится, придет в негодность, в упадок. И люди эти были не виноваты, поскольку хоть и не ведали рока, но, помимо своей воли, несли его, исполняя предназначение. Еще недавно, в начале семнадцатого века, на Руси об этом знали, хотя знания уже становились смутными, на уровне озарения и догадки. Когда на Земском соборе избирали государя, то жребий вовсе не случайно пал на боярина с прозвищем "Романов". "Рамана" с древнеарийского переводилось как "возлюбленный, радующий". Разум уже не улавливал этих нюансов, ибо они были из другой, запредельной сферы. Борис Годунов не мог царствовать всю жизнь и трон передать наследнику: в прозвище уже была сокрыта его временность - перегодовать, прожить год...
А победить в войне мог лишь полководец с именем Георгий Жуков, Егорий Храбрый, арийский змееборец, а жук-скарабей - знак солнца. И первым человеком, достигнувшим космического пространства, мог быть только Юрий-Егорий Гагарин, летающий храбрый воин: птица "гагара" на древнеарийском языке означала буквально "движение по ходу солнца" или "летающая за солнцем". Не ведали они рока, но повиновались ему. И тогда же Русинов попробовал восстановить первоначальное значение фамилии-прозвища "Строганов". Родоначальником династии безраздельных уральских владык был человек с именем Страга, что переводилось как "движущийся под стоящим солнцем". Солнцестояние - зенит, высшая точка на небосклоне, торжество дня, которому исполнялся гимн. Вероятно, Страги следили, когда солнце достигнет зенита, как бы охраняли время. Впоследствии отсюда произошло слово "стража". И стражники на крепостных стенах унаследовали древнюю обязанность - бить время дня, страгивать время, сдвигать с места. Позже возникли глагольные формы - строгость, стругать, сострагивать. Солнечные часы у древних ариев представляли собой гладко соструганное, идеально ровное бревно или шест, стоящий в круге с отмеченными делениями на время дня. Отсюда произошло прилагательное - "строго", строгий, иначе - точеный, обточенный.
Все эти поиски остались просто увлекательными и любопытными рассуждениями...
А Строгановы были вечными хранителями, стражами "сокровищ Вар-Вар". Но при этом они оставались купцами и казначеями, поскольку не только тратили, но и приращивали арийское состояние. Владеть миром или нет было лишь их желанием. Теперь становилось ясно, на какие деньги они создавали собственную империю, покоряли Сибирь, но, расширяя свои владения, они не стремились управлять миром, а намеревались освободить пространство и космос ариев от влияния Восточной цивилизации. На это они не жалели золота. Они не жалели его на строительство городов, на просвещение и культуру. Однако вместе с тем рачительно и бережно собирали, изымали из оборота все ценности, которым угрожала опасность быть перекупленными, обезличенными, рассеянными по другим цивилизациям и народам. Как всякий хозяин, каждый Страга приумножал казну, и потому в девяти залах оказалось золото скифов, сокровища Ивана Грозного, царская казна и даже партийная касса третьего рейха.

Глава 27

Впереди замаячил свет...
Было полное ощущение, что сейчас они выйдут на поверхность. Показалось, даже свежим ветерком потянуло...
Однако скоро Русинов высветил впереди деревянную дверь. Потянул ее на себя - из проема ударил поток света, показавшийся ярким, так что заломило глаза.
За порогом он положил Страгу на землю. Тот едва дышал, с хрипом и свистом втягивая воздух, невидящие глаза блуждали по сторонам. Русинов отвинтил пробку фляги, приложил ее к запекшимся, окровавленным губам. Страга несколько раз глотнул, задышал чаще. Русинов умыл его лицо.
- Теперь близко...
Это уже была не пещера, а горная выработка, кое-где завязанная деревянной крепью. Редкий строй тусклых ламп уходил в глубину и пропадал за поворотом. Русинов не мог сразу определить, чем пахнет в этой шахте, пока не ощутил на губах горечь соли...
И сразу забилось сердце: вот она, соль! Соль земли!
Чем дальше уходил Русинов с тяжелой ношей, тем ярче светились лампочки и белее становились стены. Время от времени впереди оказывалась лестница вырубленные ступени, веревки вместо перил. Он спускался, открывал двери, куда скреблась овчарка, и попадал в новую выработку. За каждой дверью соль на губах становилась горше, начинала щипать воспаленную кожу. Потом он стал замечать мельчайшую пыль вокруг ламп и тонкие, видимые в косом свете соляные нити-кристаллы, напоминающие паутину в лесу росным утром.
За очередной дверью оказался небольшой зал, плотно обшитый старыми, в соляных разводьях, досками и деревянным полом. Овчарка вдруг заскулила возле какой-то двери, спрятанной в глубокой нише. Русинов осветил ее фонарем.
На обеих створках был изображен знак смерти...
Страга еще был жив, но дышал редко, при каждом выдохе выплескивая кровь. Русинов толкнул дверь - за нею был непроглядный мрак.
- Зажги свет, - вдруг попросил Страга.
Выключатель оказался в нише.
Зал Мертвых представлял собой вырубленное в каменной соли помещение со сводчатым потолком и массивными колоннами. Все это напоминало станцию метро. Слева и справа за арочными сводами тянулись длинные возвышения. Мертвые тела медленно врастали в соль и сами становились солью, тем самым как бы сливаясь с каменной плотью "Стоящего у солнца". Словно зачарованный, он медленно двигался вдоль колонн усыпальницы и ощущал, что белая тишина и мягко сверкающая в свете ламп соль начинают проникать в его существо, внедряясь через кожу в кровь, мышцы и кости. Здесь нельзя было замирать без движения, останавливать взгляд, сосредоточивать мысль на одном предмете. Тело, взор и разум начинали каменеть, словно пронизанные вездесущей невидимой пылью. Отсюда можно было не выйти. Ему захотелось зажмуриться, заткнуть уши, как тогда, в Кошгаре, где можно было сойти с ума от мелодичного звука капели. Здесь же эта мертвая тишина, казалось, пронизана капелью времени, безмолвием вечности в виде острейших игл-нитей стекловидной соли, свисающей со свода...
Он не смог дойти до конца этого зала. Усилием воли повернул назад. В тот миг костенеющее сознание будто разломилось, и в памяти возник яркий солнечный день на песке возле безвестной речки, ощущение "необитаемого острова", блестящее от меда тело Ольги, подставляющееся лучам... Судорожный приступ тоски по всему этому скрутил его; под солнечным сплетением вызрел ком боли. Он выбежал из Зала Мертвых и отдышался, будто вынырнул из глубокой воды.
Страга пришел в себя и теперь сидел у стены, опираясь спиной. Взгляд его стал осмысленным, но лицо уже было восковым, малоподвижным, заострился нос. Он гладил печальную собаку, лежащую справа, но вялая, неуправляемая кисть руки была почти безжизненной.
- Живому там всегда страшно, - проговорил он. - Ничего, ты сильный парень... Передай Стратигу... хотя нет, сам не говори... Драга, старик на пасеке... Иди к нему, пусть он скажет Даре... Чтобы тебя не лишали... И сам не уходи несолоно хлебавши... А теперь ступай, позови Варгу. Ко мне позови...
Он подтолкнул собаку. Овчарка заскулила, принялась лизать лицо Страги он оттолкнул, прикрикнул:
- Ступай!.. Иди, поклонись Валькирии. Она простила меня... Она тебя избрала... Ступай!
Русинов пожал его слабую, холодеющую руку и пошел без оглядки следом за овчаркой. Она вывела к высокой, белой лестнице и засеменила по ступеням наверх. Русинов поднялся на площадку с дощатым полом, миновал длинную неосвещенную галерею и, преодолев тройные двери, оказался в высоком, полусумрачном зале, освещенном единственной лампочкой. Под ногами постукивали доски, но стены были соляными, искристыми от нитевидной соли. Собака бросилась в нишу, прыгнула на дверь и залаяла - чувствовала человека Русинов осветил высокие, старинные створки: знак жизни был выполнен из золотой жести и как бы впечатан в дерево.
Он потянул створку - за дверью был довольно яркий свет. Собака вбежала первой, завизжала, ласкаясь к кому-то. Русинов шагнул через порог и очутился в огромном зале.
Возле освещенного двумя настольными лампами длинного стола он увидел Варгу и сразу же узнал его. Вместо темных очков на нем сейчас были обыкновенные, с толстыми стеклами, волосы и борода успели подрасти, а белая бесформенная одежина скрывала худобу.
- Здравствуй, Варга, - проговорил Русинов.
Тот мгновенно оценил ситуацию, спросил стремительно:
- Где Страга?
- Возле двери Зала Мертвых.
Варга снял очки, помассировал лоб и переносицу.
- Она не пришла?
- Нет, - признался Русинов. - Страга смертельно ранен, умирает. Просил прийти тебя.
Варга тотчас же вышел из зала. Собака проводила его до двери и вернулась. Русинов огляделся и сразу понял, что такое добывать соль в пещерах и зачем носить ее на реку Ганг.
Вдоль одной стены тянулись высокие, до сводчатого потолка, стеллажи, в ячейках которых виднелись торцы толстых свитков. Большая часть из них была упакована в деревянные футляры, но множество лежали открытыми, словно двухметровые, аккуратно отпиленные бревна. Один такой свиток лежал развернутым на столе - Варга работал с ним, добывал соль...
Скорее всего, это был пергамент из бычьей кожи, толстый, картонообразный, но без единого шва, хотя длиной свиток достигал четырех метров. Текст располагался в два столбца, заключенные своеобразными виньетками растительного орнамента. Над ним в таком же обрамлении было крупно написано одно слово - то ли заглавие, то ли название книги.
И Русинов легко прочитал его - "АСТРА"...
Буквы по начертанию чем-то напоминали кириллицу, а точнее, наоборот, кириллица чем-то напоминала графику знаков, не написанных, а вытравленных, выжженных на волосистой стороне пергамента. Он сразу же вспомнил каповую доску в комнате слепой старухи: вот из какого источника взято наставление по очистке рос!
Собака заскулила возле двери, поцарапала створку - звала...
- Погоди! - взмолился Русинов. - Я сейчас...
Он попытался прочитать текст, написанный без титулов, слитно, все слова в одну строку, и сразу же наткнулся на незнакомые знаки. Пришлось угадывать по смыслу.
"Раскалия коры раздрушит хлад сверы (?) вар яра бысть пара рок раждный да дважды рамный врах разврещит влагу истудя жарный развор да трижды заразит драгу сварага дабы равно деннощь суть благадаждь суть рада..."
Собака залаяла у двери требовательно, с легкой угрозой. Русинов шагнул было к ней, оторвавшись от текста, но внимание привлекла пишущая машинка на столе, которой был прижат один конец свитка. Рядом - кипы листов бумаги, цветные карандаши, шариковые авторучки. Это рабочая, кабинетная обстановка сразу как-то растворяла, приземляла необычность увиденного. Варга тут добывал соль - переводил тексты свитков на современный язык. Как и в наставлении по очищению рос, перевод был со множеством вставных, поясняющих слов, заключенных в скобки, что говорило об утрате нынешним русским языком символической и магической сути слова. Русинов бегло прочел недописанный лист в машинке. Речь шла об усилении магнитного поля Северного полюса и в связи с этим глобальным потеплением климата. Только было неясно, о каком времени говорилось? Предсказание это или констатация факта уже свершившегося.
Надо было уходить! Овчарка уцепилась за штанину и тянула к двери. Промедление, задержка могли вызвать неприятности, поскольку он хозяйничал в Зале Жизни по-воровски, без разрешения. Неизвестно, как к этому отнесется Варга, если вдруг вернется. Он заглядывал туда, куда не имел права заглядывать. Но искушение было велико! Хотя бы узнать, что это? "Астра"? Книга Откровений? Книга Знаний?..
Он обнял собаку, приласкал:
- Потерпи! Ну? Сейчас!..
Хорошо было в девяти залах, в сокровищнице материальных ценностей. Там хватило одного взгляда, чтобы сразу понять что есть что. На это не требовалось ни ума, ни знаний, ни времени. Тут же разбегались глаза и вместе с ними - растекалась мысль. Он попробовал посчитать количество свитков по количеству ячеек в стеллажах. В высоту их было пятьдесят четыре, в длинуоколо трехсот. Получалось чуть ли не пятнадцать тысяч! Чтобы осознать, прочувствовать все, что он видел, требовалось время. И покой!
Он наугад вынул из ячейки свиток, массивный, плотный, но неожиданно легкий, положил на стол, отвернул край - над текстом было иное слово! "Правь"! Значит, это заглавия! Или название книги, помеченное на каждом свитке. Вставив его на место, Русинов достал еще один, теперь из середины стеллажа. И, еще не развернув его, обратил внимание на медную табличку ячейки: тут был какой-то большой - пятиэтажный номер римскими цифрами и название - "Чара". А в один ряд с этой ячейкой еще десятка полтора таких же, только с другими цифрами. Но выше на табличках значилось "Купава", что переводилось как "Пьющая священный голос, звук". По стеллажам можно было подниматься, как по лестнице, наступая в ячейки. Он приподнялся выше и прочитал - "Храм", еще выше на меди были отчеканены два слова "Блага Вест". Внизу лаяла собака, вертелась и прыгала на стеллажи. Но Русинов уже был недосягаемо высоко, почти под сводом. Перед глазами мелькали названия книг: "Рада", "Сура", "Кара", "Свастика", "Астра"...
Он поднимался вверх, но казалось, что проваливается в бездну, тонет в этом безбрежном море. Жизни человеческой, пожалуй бы, хватило прочитать всего одну из этого множества книг.
Варга застиг его врасплох, под самым сводом зала.
- Ты почему здесь, Мамонт? - Голос вверху почудился громовым. Акустика была такая, что в любом конце можно было переговариваться шепотом...
Собака унялась, закружилась возле ног Варги.
Русинов медленно спустился вниз.
- Ступай к Валькирии, - велел Варга. Внизу его голос показался не таким уж гневным и громовым.
- Что это? - спросил Русинов, глядя на свиток. - Я сейчас уйду! Скажи, Варга?
- Веста, - нехотя проговорил он. - Ступай.
- Веста?
Варга не намерен был разговаривать с ним, и собака уже скулила возле дверей. Русинов вышел из зала, притворил дверь. В голове с толчками крови стучало это привычное языку и одновременно незнакомое слово, ибо никогда не было слышимо в чистом виде - ВЕСТА. Оно использовалось всегда со всевозможными приставками, окончаниями; оно было прикрыто, закамуфлировано, высвечено отраженным светом. Весть, известие, совесть, вещий, вещество, вещь, вещун...
И снова ему стало обидно: еще бы немного, и сам бы теоретическим путем вычислил существование Весты. Можно было обыкновенным сопоставлением фактов, на принципах Триединства понять, что, кроме Вед и Авесты, должна быть еще одна Книга Знаний, вбирающая в себя две первые. И имя ей - Веста! "Столб Знаний!
Вот они, истинные "сокровища Вар-Вар"!
Собака вывела его из копей, за последней дверью снова началась пещера. Русинов включил фонарь. Занятый клокочущими мыслями, он не думал, как идет и куда. Пока не замер с занесенной ногой: возле щебенистой земли он случайно заметил тонкую проволоку, протянутую между двумя камнями. Собака пропустила ее между ног, на песке отпечатались следы...
Мина была закреплена на выступе стены, примерно на уровне человеческой груди, причем метрах в трех позади него. Это был "саперный пулемет", противопехотная мина направленного действия. Она бы не вызвала больших разрушений кровли, но в пещере после ее взрыва не осталось бы ничего живого.
Далее он пошел, наступая только в след овчарки. Проволока перечеркивала путь на каждом повороте, причем по пять-семь нитей. А когда начался подъем, пришлось карабкаться почти на четвереньках, в точности повторяя движения собаки: здесь стояли сдвоенные мины - пластмассовая противопехотная, а под пей мощная противотанковая. После взрыва даже одной такой пары падающие с кровли камни вызвали бы взрывы других, и путь к сокровищам был бы навсегда отрезан. По крайней мере, через эти пещеры...
Гои не хотели выдавать даже мысль о существовании своих сокровищ, однако она просачивалась сквозь земные толщи в виде догадок и предположений. Шагая собачьим следом по заминированным пещерам, Русинов еще не мог предположить, что стал одним из счастливейших людей, ныне живущих, ибо прикоснулся к будущему человечества, которое имело защиту куда более надежную, чем минные поля. Он не знал, что при объявлении часа "Ч" командиры двух воздушно-десантных полков, бригады морского десанта, а также артиллерийского полка и трех ракетных дивизионных войск ПВО вскроют лежащие в сейфах на этот случай запечатанные пакеты и обнаружат приказ выдвинуться на рубеж Соликамск - Чердынь - Курья - Троицко-Печорск с западной стороны Урала, и с восточной - Карпинск - Ивдель - Няксимволь, оседлать хребет по линиям Соликамск Карпинск и Троицко-Печорск - Няксимволь. Вертолетный полк получит приказ патрулировать небо над этой территорией, а в космосе над нею зависнет специальный спутник связи. До окончания любого военного кризиса с Россией все эти силы, не ведая зачем и почему, будут оборонять этот безлюдный регион Урала, не впуская туда ни чужих, ни своих. Дело в том, что о существовании этих пакетов не подозревали ни министр обороны, ни главком, как, впрочем, и соответствующие министры Англии, Германии и некоторых Скандинавских стран, при наступлении часа "Ч" обязанные выслать боевые корабли для обороны российских берегов от Мезенской губы до Енисейского залива, невзирая на протесты командующих военными блоками. Подобные пакеты с определенными задачами были в сейфах командиров отдельных десантных частей военно-морских и военно-воздушных сил Арабских эмиратов, Египта, Ирана, Ирака, Индии, Пакистана, Таджикистана и Армении - одним словом, везде, куда Авеги приносили священную соль из соляных копей "Стоящего у солнца".
Мало кто еще на земле мог всерьез предположить, что глобальное потепление климата на Севере сделает из болот, тундровых пустынных земель, перенасыщенных влагой, субтропики, что освобожденная ото льдов Гренландия станет седьмым континентом, самым заселенным и многолюдным. Зато три континента сразу - Южная Америка, Африка и Австралия превратятся в пустыню, не пригодную для существования человека и теплокровных живых существ.
И как бывало во все времена, изгои мира объединятся в Интернационал с очередным номером, появится новая, никем не узнанная идеология с благородной задачей спасения народов гибнущих континентов и старыми, испытанными методами начнет передел территорий. В это время появится на свет новый Аристотель со своей философией на будущее тысячелетие. Он-то и вскормит нового Великого Изгоя, который опять будет носить имя Александр, разве что в иной языковой транскрипции. Под предлогом создания Мирового государства нового порядка этот Великий Изгой отправится завоевывать территории, прилежащие к Северному Полярному кругу, от Гренландии до Чукотки. Но основной миссией его будет проникнуть на родину Человечества, достигнуть Северного Урала и уничтожить Весту, Книгу Знаний, в которой он мог бы изведать свой рок. А на роду ему было написано закончить свою жизнь возле берегов Новой Земли и смерть принять от воды. Его катер налетит на старую, времен второй мировой войны, мину, сорванную с троса...
Каждому родившемуся на белый свет была одновременно заготовлена своя мина, и невозможно было знать, где упадешь, чтобы подстелить соломки...
Пробираясь по подземельям "Стоящего у солнца" собачьим следом, Русинов не пытался даже загадать, что будет за очередным поворотом, куда выведут его эти бесконечные галереи с закопченными кровлями, кое-где укрепленными металлической крепью либо затянутыми сеткой-рабицей, чтобы не падали на голову камни. Аккумулятор фонаря катастрофически садился, и чем слабее был свет в его руке, тем сильнее желание выйти к солнцу.

***

На третьи сутки, после того как он покинул Зал Весты, собака вывела его в небольшую, замкнутую полость - полное ощущение тупика. Русинов осмотрел стены - почти как в Кошгаре, только сухо и кругом развалы камня. Овчарка засуетилась, вынюхивая землю, сунулась между глыб и начала скрести лапами. Русинов отвалил в этом месте один камень, другой и ощутил поток свежего воздуха, внизу шумела вода...
Собака смело бросилась в образовавшийся лаз, послышался всплеск, и все стихло. Русинов, удерживаясь на руках, спустился в дыру и коснулся ногами воды. Секунду повисев над чернотой, он набрал воздуха и убрал руки. Мощный, но не глубокий поток свалил его и потащил ногами вперед. Мгновение, и перед глазами полыхнул яркий свет.
Он стоял по пояс в воде на стремнине и не мог поднять век. Слепой и оглушенный, зажимая глаза руками, он побрел наперерез течению, рассчитывая выбраться на берег. Вода ослепительно блестела, словно битое стекло, и, не желая того, он плакал, не ощущая ни холода осенней реки, ни мокрой одежды. Нащупав ногами сушу, он выполз на четвереньках на береговой откос и лег лицом вниз, давая глазам привыкнуть к свету. Ему хотелось осмотреться, узнать, куда попал, куда его вынесло, будто только что вернулся на Землю. Перед взором же был лишь чисто отмытый гравий, одинаковый и безликий; взглянуть выше, поднять глаза к небу не давало солнце.
Он заполз еще выше и почувствовал под руками траву. Она была осенняя, сухая и жесткая, но теплая; Русинова начинало знобить. Он не хотел уходить далеко от воды, поскольку боялся потерять место, откуда был вход в пещеру. Стащив в себя мокрую и холодную одежду, он подставился солнцу и сразу согрелся. Почувствовал, как ослабли мышцы лица и наконец разжались стиснутые зубы.
А проснулся он от знакомого голоса.
- Эй, рыбачок! А, рыбачок! Чего же ты разлегся? Лежит - загорает! Кто же будет рыбу ловить?
Русинов открыл глаза и увидел блеклую траву. Неужели совершил круг и вернулся туда, откуда пошел?
- Рыбачок! - звал Петр Григорьевич. - Не спи на закате, голова заболит.
Солнце садилось в тучу и, мутное, уже не слепило. Он осмотрелся и обнаружил, что лежит на берегу шумящей речки, в трехстах метрах от пасеки. Хорошо было видно крышу бани со слуховыми окнами и синий дым, реющий над ней.
Он нащупал на шее медальон Страги - на месте...
Петр Григорьевич улыбался, но его глаз с расширенным зрачком глядел как ружейный ствол.

Предыдущая страница 26 Следующая страница


27 Сергей Алексеев

- Где Карна? - спросил Русинов.
- Карна? - Пчеловод недоуменно вскинул и опустил плечи. - А кто это?.. Ты, рыбачок, на солнышке не того? Не перегрелся?
- Меня сюда привела собака Карны!
- Собака? - засмеялся Петр Григорьевич. - Собака есть, верно! Приблудилась какая-то сегодня! От туристов осталась, каждый год теряют... Пусть зиму живет, может, на следующее лето и хозяин отыщется...
- У тебя на пасеке есть чужие люди? - теряя терпение, спросил Русинов.
- А как же нет? Есть! - развеселился пчеловод. - У меня все время кто-нибудь да есть. Место такое, сюда всех людей тянет.
- Женщина... есть?
- Есть! Даже не одна, а целых две! У меня нынче малинник.
Его подмывало спросить об Ольге...
- Одна из них - Карна-Валькирия, - сказал Русинов. - Не морочь мне голову, ты же знаешь все. Петр Григорьевич откровенно рассмеялся:
- Валькирия?.. Ну ты, рыбачок, и скажешь! Ольга бы еще потянула на Валькирию! А эта - какая же Валькирия? Посмотри на нее!.. Фантазер ты, брат...
Русинов забрел по колено в воду, осмотрелся. Где-то тут должен быть подводный лаз в пещеру, черная яма, дыра в берлогу... Спотыкаясь на скользких камнях, он побродил вдоль пологого откоса, ощупал дно руками, затем увидел бурлящий на стрежи камень, отвернул его - пусто...
- Ты чего там потерял, рыбачок? - спросил пчеловод. - Или раков ловишь? Так раки у нас не водятся...
Русинов еще раз побрел вдоль берега, затем перешел речку и поискал на той стороне. Он точно помнил, как его выбросило потоком в реку из-под скалы, потому что в глаза мгновенно ударил солнечный свет. И унести далеко его не могло, поскольку он тут же встал на ноги...
Однако русло речки в этом месте было плоским, а низкие берега - много раз перемытая, перелопаченная водой морена.
Стоя среди пенного потока, он нащупал висящий на груди медальон Страги и накрепко, до ломоты в пальцах, сжал кулак...

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 12)
  • Глава 15 (Страница 12)
  • Глава 16 (Страница 13)
  • Глава 17 (Страница 14)
  • Глава 18 (Страница 15)
  • Глава 19 (Страница 16)
  • Глава 20 (Страница 17)
  • Глава 21 (Страница 18)
  • Глава 22 (Страница 20)
  • Глава 23 (Страница 21)
  • Глава 24 (Страница 23)
  • Глава 25 (Страница 24)
  • Глава 26 (Страница 25)
  • Глава 27 (Страница 26)


Сергей Алексеев

Стоящий у Солнца

Цикл: "Сокровища Валькирии"

 Читать книгу

Аннотация

Бывшие сотрудники сверхсекретного института, образованного еще во времена ЧК и просуществовавшего до наших дней, пытаются найти хранилище сокровищ древних ариев, узнать судьбу библиотеки Ивана Грозного, `Янтарной комнаты`. Роман полон потрясающих открытий: найдена существующая доныне уникальная Северная цивилизация, вернее, хранители ее духовных и материальных сокровищ.

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Алексеев родился в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Окончил геологоразведочный техникум в Томске и Высшие литературные курсы в Москве. До начала писательской деятельности Сергей Трофимович успел перепробовать множество самых разнообразных профессий. Он был молотобойцем в Зырянском районе, геологом в Полярной и Томской геологоразведочных экспедициях, следователем уголовного розыска в Томске, в течение двух лет был сотрудником областной газеты «Красное знамя». Писательской деятельностью начал заниматься в 22 года. Окончил в 1987 году Высшие литкурсы. Творчество Алексеева развивается в русле реалистических традиций и вместе с тем сочетает в себе притчевость, символику и причудливость композиции. Из известных произведений писателя следует назвать сборники рассказов «Тайна третьего кургана» (1983), «Таёжный омут» (1984), «Суд» (1985), «Крамола» (исторический роман в 2-х кн.: Кн. вторая: Доля, 1996), «Доля» (1996), «Утоли мои печали» (1998), романы «Аз бога ведаю!» (1999), «Долина смерти» (2000), «Волчья хватка» (2000), пьесы «Казнить нельзя помиловать», «Молился богу сатана» и другие. В первых романах следовал в основном традициям так называемой «деревенской прозы», за что А.Архангельский причислил его к эпигонам Вас.Белова. В.Курицын же, анализируя первые романы Алексеева, назвал их автора «самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане». Резонанс вызвал роман «Крамола» (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого «семейного» романа «Возвращение Каина». Его цикл приключенческих романов «Сокровища Валькирии» занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Роман «Покаяние пророков», написанный в 2002 году, - это новый, ещё более дерзкий и актуальный взгляд на прошлое и будущее России. С 1985 года время Сергей Трофимович Алексеев живёт и работает в Вологде. Член Союза писателей России, лауреат литературных премий Союза писателей РСФСР (1986), ВЦСПС и Союза писателей СССР, им. Ленинского Комсомола (1985) и им. М.А.Шолохова (1995). (не знаю и как лучше написать что Алексеев - лауреат премии имени М.Шолохова (1995), учреждённой Союзом писателей России и «Роман-газеты», - именно за это за романы «Рой», «Крамола» и «Сердцевина».) По его книгам сняты художественные фильмы, пьесы поставлены на сцене Вологодского драмтеатра. Официальный сайт Сергея Алексеева: alekseevsait.narod.ru