Сергей Алексеев - Скорбящая вдова (Молился Богу сатана

1 Сергей Алексеев

1.

От духоты июльской и дыма смрадного, который по ночам затягивал Москву до куполов церковных, и, поднимаясь к небу, туманил звезды, Скорбящая страдала: ни век сомкнуть, ни придремать с открытыми очами. Все окна в тереме, а вкупе с ними двери давно уж запечатали, как в стужу, и без нужды не отворяли. Однако запах гари сочился отовсюду — чрез стены, потолки или вовсе из подвалов, и вместе с жаром заполнял весь дом. Чудилось, сей дым не от болот горящих, и зной не от земли, днесь раскаленной солнцем — все от пожара, и стольный град в огне. Служанки простыни мочили и вешали в палатах, переодевали в мокрые сорочки и прыскали водой. У ног и в изголовье стояли девки с полотнами в руках, махали, поднимали ветер — все напрасно!
— Зевайте же, зевайте! — боярыня просила. — Авось и сон придет.
Натужно иль с охотой зевали девки. Рты разевали токмо или с подвывом, сладко, до хруста челюстей, и потягивались, с ленцой и томностью. Бывало, и дремали стоя, роняли опахала, но сон ее не брал. Напротив, становилось жарче, и от пота сорочка липла к телу. Не радость и покой она вкушала, не благостную тишь опочивальни — суть омерзение!
Тогда Скорбящая гнала всех прочь, вставала с ложа и молилась пред образами, при одной лампадке, поскольку жар свечей казался нестерпимым. И так в молитвах и поклонах зарю встречала, глаз не сомкнув ни на мгновенье, однако при сем испытывала бодрость и силу вдохновенья весь Божий день.
Но с сумерками и наступленьем ночи все повторялось вновь.
Однажды за полночь, когда сквозь смрад пробился шум и шелест, и ветер заиграл дубравой по Басманной, почудилось — студеный он, как будто бы зимой! То ль свет смутил неверный, то ль синий хладный дым… В тот миг окошко распахнула, подставилась, раскинув руки…
И ощутила зной.
— Помилуй, Пресвятая! — воскликнула с надеждой. — Душа изнемогла, нет боле мочи…
— Сними одежды, — ей голос был. — И почивать ложись.
Смущаясь и с собою споря, Скорбящая стянула плат с волос, щнурочки распустила и обнажила плечи, веригами обложенные.
Чуть уж сорочку не сняла, ан спохватилась и прикрыла грудь.
— Возможно ль без одежды? Стыд какой…
— Возможно, преблагая.
— Да я же в скорби! Грех…
— Не плоть томится от жары и смрада — душа терзается. Ее и обнажи, избавь от рубища, ложись и спи. Я храню тебя.
— Но кто же ты?
— Я ангел твой. Ужели не признала? Да вот он я, позри.
Горячий ветерок тихонько вплыл в окошко и засветился вдруг, как нимб иль полумесяц. Прохладой опахнуло, духом весенних трав, и вместе с ними утраченный покой пришел в опочивальню. И не колеблясь, боярыня спустила вниз сорочку, оставила ее, как выползок змеиный, и шагнула к ложу.
— И вериги сбрось, — снова голос. — Вон как истерла тело…
— Нельзя мне без вериг, — промолвила она, ощупавши рукою суровые узлы. — Телесный жар, томленье, грезы…
— Поелику душа живая. Ужели хочешь, чтоб на ней рубцы и язвы были, что на плоти?
— Нет, не хочу… Да и боюсь сего!
— Сними и брось.
— Но как одолею искус? Чем потушу огонь, палящий вдовью душу? И существо?..
— Владыка мой! — печалуясь, взмолился ангел. — Ратуя за Тебя и святости ища, сия жена становится безбожна. Твой промысел, огонь животворящий ей чудится греховным! Так вразуми ее, дай знак. Не то с водою грязной и чадо выплеснет…
В тот миг крепчайшие узлы распались, и сеть из вервей конских осыпалась к ногам. И стиснутая грудь, изъязвленные перси расправились, но сквозь коросты, будто млеко, кровь просочилась…
Ей устрашиться бы, да к образам — она же вздохнула вольно, рукой коснулась ложа, подломилась, и повалившись томно, мгновенно облачилась в сон.
Однако сквозь веки ей неотступно зрим был тот золотистый свет — суть ангельский, а к нему, подобно нити серебра, приплелся звук пастушьей дудки, глухой и чуть печальный.
— Кто так играет чудно? — как будто бы спросила.
— Се не игра — душа твоя воспела, — шепнул на ухо ангел. — Се глас души…
— Вот если б не во сне, а наяву послушать… Однажды ночью ко мне явился странник… На дудочке играл…
— Ужели помнишь? Минуло столько лет…
— Шесть лет и двадцать пять недель…
— Ну что ж, добро. Коль жаждешь наяву — услышишь скоро. А в сей час внимай всему, что сон тебе принес.
Скорбящая не ведала, сколь долго продолжалось диво: минуту-две иль день-другой. Когда же очи отворила, увидела восход и серый дым, и в тот час вкусила гарь и душный зной — все то, что прежде было. Но ощутила не свет сияющий — горящий взор.
— Кто здесь? — спросила и замерла. Взгляд был мужской, пытливый, недовольный…
— Как ты посмел войти? Ты кто?
— Я — твой отец духовный…
— Помилуй Боже!.. Откуда ты? И кто впустил в опочивальню?!
— А сам вошел! — тень Аввакума в изголовье чуть выросла и расплылась. — Лежишь тут… Вид срамной! Вериги!.. Где власяница?
— Право, не знаю. Вросла, должно быть, в тело…
— И окошко настежь! Вон дыму напустила!.. Кому открыла? И кого ждала?
Скорбящая в сей миг приуныла, но гордость не уняв, со вздохом обронила:
— Мне душно сделалось. И чудилось, пожар…
Словно забыла, что ангел ей являлся.
— Когда довлеет плоть — молиться след! Не тело баловать, но душу.
— Молилась я…
— В сем образе молилась? Вериги снявши?.. Тьфу, стыд какой! Хотя бы срам прикрыла!
— Никто ж не зрит, — она чуть потянулась. — А ты — суть призрак… Сон.
— А ежели я есть? Стою живой?
— Да полно… Когда ты снишься, я все гадаю: к добру ли, к худу… И вот в сей час… Ты с чем ко мне явился?
— Накинь покрывало! — взмолился он. — И не ввергай во грех! Блудница…
— Ужель под своим кровом?.. В опочивальне?.. Ужель я в доме не хозяйка? — боярыня, однако, натянула простынь и укрыла плечи.
Скуфейку сняв, отец духовный огладил волосы, привычною рукой хотел поправить цепь на шее, однако не было ее. Лишившись сана, он не отвык еще от знака власти — суть креста.
Взор Аввакума стал смиренным.
— В сем доме?.. В сих стенах ты хозяйка. А я — в душе твоей. Не ты ль, Скорбящая, просила слезно — будь мне водителем духовным? Не дай погибнуть, осиротела я и слепну!..
— Просила…
— И что же, дочь моя? Так укрепилась в вере? Прозрела, обрела покой и ныне я не нужен?
Боярыня укуталась плотнее, сжалась, почувствовав озноб.
— Слаба я, отче… И без тебя мне боязно. Как будто бы в лесу, одна и мрак ночной… Все время жду: придешь и выведешь. А нет тебя, духовник. Ты муки терпишь в Пустозерске… Может, отмучился? Явился мертвый?
— Открой глаза-то!.. Ужель не зришь — живой!
— Живой вошел бы через двери, а то в окно залез… Не в первый раз твой дух является, и образ… Влетит вот так в окно и сядет. И мы беседуем подолгу, всласть… Бывает, спор меж нами, ссора, да все добром кончается. Я рада…
— Но что-то радости не зрю!
— Да как всегда застал врасплох… Я же в своей опочивальне.
— Тем паче! Как учил тебя? Идешь ко сну — вериги не снимай, три рубища надень, да не шелковых, кои ласкают тело, а холстяных иль вовсе из поскони. И ложе устели не пуховой периной и полотном — рогожей лыковой, полено в изголовье… А прежде помолись и положи поклоны, сот пять ли, шесть. Измучай тело! — отец духовный всхмурил бровь и посохом достав сорочку, брезгливо отшвырнул — как будто впрямь змеиный выползок. — Вошел в окно! На то причины есть… Но что позрел? Позор и срам греховный! Тьфу! Почто изрезала вериги?
Она вдруг просияла и, забывшись, приспустила простынь, крест наложила двоеперстный.
— Святая Богородица!.. Се ангел был! Ей-ей, ко мне являлся мой ангел! Вначале глас его раздался — сними одежды…
— И ты послушала, сняла?
— Нимб засветился, желанная прохлада… И звук пастушьей дудки!
— Се искус был, чумная!
— Да нет же, Аввакум! Откуда тогда истинная радость? Отдохновение и сон божественный?.. Как будто бы летала! И всюду зрела свет золотистый. Вот токмо пробудилась — тут и ты явился.
— Что зрела ты, слепая? — отец духовный застонал и стал молиться в угол. — Спаси ее, Христос… Заблудшая овца…
И тотчас Скорбящую обуял страх, душа птенцом бесперым свалилась из гнезда и пала в пропасть.
— Неужто бес прельстил?..
— Во ангельском обличий явился!…
— А мне сдается, ангел приходил. При мне он помолился Богу, и власяница спала, рассыпалась в куски.
— Ох, чадо несмышленое! — загоревал духовник. — Не разлучили б нас — наставил, уберег, предупредил! А ныне как?.. Далече я!
— Да полно, Аввакум! Ужели я не зряча? Суть, ангел мне явился!
Убитый горем Аввакум встал на колена, навзрыд заплакал и взмолился:
— О, Боже Правый! Когда б в потемках смрадных не жила душа, посмел бы диавол к ней явиться? Моя во всем вина! Ведь я отец духовный, а дщерь моя во мраке! Увы, увы мне! Не протопоп я суть, не душевидец — червь недостойный. И ныне я — распоп!
Скорбя и негодуя, она оделась в рубище, плат повязала и собрала остатки власяницы — веревки конские с узлами.
— Прости меня, слепую! Не разглядела я… И даже в миг сей глазам своим не верю: ты чудишься, подобно ангелу? Иль тоже прелесть бесов?..
Духовник не внимал, слезами обливаясь, каялся со страстью и взор его мертвел.
— И не овца в грехах погрязла, но пастырь грешен! Я блуд творю! Геенна огненная мне! Меня казни, Господь — ее помилуй!
— Ну, полно, батюшка! Мой грех — мне и ответ держать. Я беса не признала, смутилась светлым образом, пастушьей дудкой… Ну, полно убиваться! Встань… Да встань же, наконец. Я недостойная и червь земной. И ведомо: отец духовный дочерние грехи возьмет на свою душу… И замолит. Но мне позволь! Сама очиститься желаю. Не разглядела искуса — мне наказанье должно. Приму… По тысяче поклонов еженощно, суровый пост, вериги новые сплету… Все, что положишь мне.
— Гордыня мучает…
— Не скрою… Случается, болит. В сей миг мой нрав щекочет, жалит… Не забывай, я суть — боярыня, и род мой древний уходит вглубь веков…
— Известно мне! Соковнины! Бояре!.. — тут Аввакум привстал. — Когда-то были во славе, в соку… да ныне кто? Простолюдины…
— Не смей меня порочить, — глас ее жестко зазвучал. — Да, я вдова… Но чья — не забывай. И кто мой деверь был — кормилец государя!
— Сие я слышал…
— Ты хоть и поп, и мой духовник, да место знай!
— Не поп я ныне, а расстрига, — вновь всхлипнул Аввакум. — Насилие свершили, крест сняли и лишили сана… Лютуют дети блядины! Жену, того гляди, заморят с голоду, детей моих в узилищах запрут…
Скорбящая смирила нрав, откликнулась с душой:
— Уж слышала, отец… Да зрит Господь! Мучителям воздастся!.. Скажи-ка мне, к добру ли к худу ты приснился?
— Я не приснился, а пришел. Из Пустозерской ссылки!
— Ужели государь вернул?
— Отай бежал и по своей охоте! Все более лесами, без дорог. Тонул, чуть токмо не замерз, зверями дикими едва не съеден был. К разбойникам попал и чудом токмо спасся. Духовник мой, блаженный Епифаний, остался в срубе. Горюю я о нем, молюсь, дабы свершилось чудо. Сему святому старцу отсекли язык и два перста…
— Ох, Матерь Пресвятая! Чего во имя сии муки? И страсти лютые?
— Сие ли муки, дочь? Все страсти впереди, крепись, страдалица. Мне было откровенье. Россия на краю стоит, разверзлась бездна! Да ты сама позри! Где видано, чтоб в государстве православном отай молились, по пещерам, как первые наследники Христа? Сие в Святой Руси?! Суть, в Третьем Риме, при государе православном?!.. Иль имя ему — Ирод? Навуходоносор?
— Молва идет — тишайший…
— Мне жаль царя. Так грех велик, что лучше б не умирать ему. Не будет вечной жизни ни в этом мире и не в том… Погубит Третий Рим!
— Да Бог с ним, с Римом. Хоть нас бы не сгубил…
— Безмудрая овца! — застрожился духовник. — А ведаешь ли ты, что есть суть Третий Рим?
— Я слышала, красот необычайных сей град и государство. Когда читаю в книгах, бывало, мыслю — вот бы позреть!..
— В свое окно позри! После паденья Византии Москва суть Третий Рим!
Она смутилась ненадолго.
— Добро, коль так. Должно, ты лучше знаешь, чем я… Весьма прелюбопытно узнать бы вот, зачем ко мне явился? Сижу, гадаю… Кормилица все сны мне толковала, а ныне нет Агнеи и некому утешить… На что ты мне приснился? Ну, ежели в образе твоем и в самом деле сатана пришел? Чтоб искусить?.. Кормилица моя б узрела и распознала сразу, а я не вижу, должно, душа слепа.
— Да как ты смеешь?! — ахнул Аввакум. — Подозревать меня?.. Ума куриного, а спеси и гордыни!.. Старуха темная б узрела! Да ты и впрямь слепа и растеряла ум! Отверзни очи: се есть я!
— Что есть во мне — все от тебя: вериги, разум, крепость веры, — покорно молвила она. — Агнея лишь вскормила млеком и взрастила плоть. Она не книжница, однако же мудра и сведома. Поставить рядом — вот бы потягались… Далече ныне все, все бросили меня: Агнея в Кострому ушла, тебя услали в Пустозерск… Добро, хоть дух твой иногда приносит с дымом. И коли принесло, что тут ворчать на дочь? Сердечною беседой бы потешил…
Он стал послушным и блаженным.
— И впрямь! Ты уж прости меня. К царю бежал, замыслил упредить и слово ему крикнуть, а прокричал тебе… Уж не сердись, а лучше расскажи, как сын твой, Глебович Иван?
— Помалу подрастает…
— Который год ему?
— Тринадцатый пошел…
— Да, мал еще, чтоб оженить… А часто ль в сенях, при дворе бываешь? Зовут иль не пускают?
— Зовут, да что мне сени? Как Марфа примерла, там суета. Всяк норовит сродниться с государем. Княжен, боярышен полно, по дням стоят…
Духовник на минуту замер, и четки в пальцах задрожали.
— Невесту ищет царь?.. И что, нашел? Избрал кого?
— Избрал, да сие держит в тайне.
— И знаешь, кто она? — духовник чуть дышал. — Известно имя?
— Нет тайны на дворе, кою б придворные не знали… Известно всем, Нарышкина Наталья, суть, Кирилла дочь.
Согнулся Аввакум и опустил главу.
— Увы, увы мне! Опоздал! — стащил шапчонку и заплакал. — Коли избрал, то не отступит. Беда, беда идет! Скончанье света! Ой, лихо!
— Но в чем беда?
— Слепая ты, не зришь — царь ведьму выбрал!.. И женится теперь… Жена ему родит… — навзрыд духовник плакал. — Наследника престола — отродье сатаны!.. Врожденная болезнь корежить будет тело. И изверг сей!.. Сам назовется император! И станет править Русью… Заморский утвердит порядок, все обратится в тлен. И рухнет Третий Рим!
— Свят-свят-свят! — ей сделалось знобливо. — Чудно ты говоришь… И страшно.
— Провидцу и моему духовнику было видение…
— А кто твой духовник?
— Да старец Епифаний.
— Чудно… Мне мыслилось, духовник твой, суть, сам Господь. А вышло — смертный…
— Прости ее, — распоп перекрестился. — Хоть и боярыня, но баба!.. Ужель о старце не слыхала? Воистину святой!
— Коль ты сие изрек, знать так и есть, — покорно молвила она. — И что же сему старцу привиделось?
— Руины зрел и басурман. Московия в огне… Ужель не чуешь дым?
— Да право, чую… Но сказывают, се болота горят окрест.
Не удостоил взглядом, лишь слезы вытер и тяжко так вздохнул:
— Увы, увы мне… Адский пламень! Покуда он в земле, дымок один курится… Но час придет, и вырвется наружу…
— Избавь от сих речей! Я вдовая жена и мать — не богослов и не философ. Мне сына следует растить, боярина и мужа государю. Вот мой удел. Сие и подвиг.
— Прости же, Господи ее! Не ведает, что рещет, — он к образам пошел и крикнул гневно. — Сейчас же прикуси язык поганый! Антихрист в дверь стучится! — он поднял перст. — Ужель не слышишь и не зришь? Дверь отворят и впустят… Кому растишь ты сына? К кому служить пошлешь? Какому государю?.. Помысли же, боярыня: бывая при дворе, кого ты чаще зришь? Боярство думное? Стрелецких воевод? Мужей, прославленных на деле государя?.. Или попов заморских? Митрополитов греческих и прочих? Кто ныне по утрам толчется в царских сенях? Кроме невест для государя?
— Пожалуй, что попы с иных земель…
— Или своих не вдосталь? Приходы оскудели, монастыри, и некому молиться в алтарях и требы воздавать?
— К чему ты клонишь?
— Годи, Скорбящая, поймешь… Есть среди них митрополит один, с копытом и рогами. А именем Паисий Лигарид…
— Знавала… Богообразный он и кроткий нрав. Тремя перстами крест кладет… Иного же не зрела.
— Поелику слепая!.. Да в том ли суть, как сложены персты? Что два, что три… Коль вера истинна, сие не важно! Хоть мысленно крестись, как старец Епифаний… Я о другом толкую. А ведомо тебе, какой товар привез сей кроткий старец и чем торгует?.. Тебе, наперснице придворной, должно бы знать. Травою бесовскою — табаком! Сам зелье в трубке жжет и дымом дышит… вот эдак-то пускает — фу да фу!.. И паству учит! Суть, причащает огнем и смрадом!
— О, Господи, прости!..
— Ты же глаголишь — сей огнь и дым с болот… А это знак! Нам, слепошарым и в грехах погрязшим! Да кто же ныне внемлет? — отец духовный затворил окно и обернулся. — Все разбрелись. Кто смерть принял, дабы не ведать мук, кто предал, с сатаной смирившись, а иные многие в пустынях спрятались, уединились… Нас двое ныне — ты и я.
— Авось минет беда, — без веры и надежды произнесла она. — Случалось, басурмане набегали, шведы, шляхта… И Никон! Да где все ныне?
— Се были слуги, коих сатана послал. Виденье старцу было, скоро сам придет! Недолго ждать осталось, коль царь невесту выбрал. Во чреве девы сей антихристово семя! Кто у нее родится?.. И помянуть грешно. А скажут — император!.. Детей от Марьи изведет, кого во гроб, кого в обитель…

1 Следующая страница


Скорбящая вдова (Молился Богу сатана 2

— Помилуй, Боже!.. Но что же делать нам?
— Сразиться с супостатом. Мы ж воины Христа! И должно нам свершить духовный подвиг. След силу сатаны отнять! А сила его в Приданом, что к нам пришло из Византии. Слыхала ли о нем?
Боярыня вздохнула, опустила плечи.
— Нет, не слыхала я…
— Да быть не может! Ужели при дворе никто не заикнулся? Не обронил случайно?.. Приданое? За Софьей Палеолог?.. Оно хранится… иль хранилось в Успенском монастыре, в подземном тайнике. Сам был, сам зрел!
— Что есть сие? Одежды, злато?
— Приданое ее не сундуки с добром и не корабль со златом. В ином ее богатство!
— Так в чем?
— Суть в Знаньи мира, — изрек блаженно Аввакум и пуще вдохновился. — Тебе се звук пустой, коли пастушья дудка милей и краше… Но всякий муж в Руси проникнется любовью, когда сие услышит. Будь он боярин, воевода иль протопоп, как я… Приданое Софии — суть Истина, которую хранили все цари, будь византийские иль наши. А кто владеет ею, тот обладает главенством разума и духа во всем мире!.. И вот сие богатство достанется антихристу! Отнять его — суть обезглавить вражью силу!.
— Ну, так поди возьми, коль знаешь.
— Да ныне ко двору нам хода нет! Толпа митрополитов осаждает царский дом! И царь им потакает… А кто они? Табашники! Паисий Лигарид! Он ныне причащает и государя, и его молву — суть патриарха… Собака Никон хоть и в ссылке, да от царя не отлучен и тайно правит! Великий государь…
— Сие давно слыхала… Ты растолкуй-ка мне, в чем суть главенства, пришедшего на Русь? Что за приданое мы взяли за Софьей Палеолог?
— Глаголишь ты, как гость…
— Уж как умею!
— Скажу, так не поймешь… Ох, баба! А еще своим сословьем гордишься через слово! Смешно же, право: чем худородней род, тем царственности боле…
Боярыня притопнула ногой.
— Оставь мой род! Судить его не вправе, хоть и духовник ты… Меня суди, коль я позволю. В сей час же отвечай: что Софья привезла? Коли сказал, не сундуки с добром, не злато…
— Да книги, дщерь, — в тот час смирился он. — Писанья разные, народов и времен. Папирусы, пергаменты и свитки… И книги, много книг, иные весом в пуд и боле. На разных языках, какие токмо есть. На древних, нынешних… Там столь всего и всякого — зараз не перечесть… В Москву везли на сорока подводах… Сокровища ума! Суть воплощенье истин! Сливки!.. А что осталось миру? Один сняток.
— Впервые слышу…
— Позри сюда, — он вынул свиток из сумы, перекрестился, устами приложился и челом, ровно к иконе. — Се есть крупица от тех сокровищ, но ее во имя след храм поставить, монастырь! Молиться и хранить святыню!
Скорбящая взглянула: писано рукой, однако же письмом не русским, не церковным и не греческим — Бог весть каким. Крючки, каракули и точки, ни слова не поймешь, да и чернила выцвели, истерлись…
— Не знаю сих письмен…
Пустозерский узник не то, чтоб просиял, но засветился внутренне, глаза зажглись огнем.
— Евангелие Матфея, его апостольской рукою писано…
— Но языком каким? Ни слова не поймешь…
— Язык сей древний, иудейский, и письмена…
— Да что ты, батюшка! Скверна, коль иудейский!…
— Ох, баба, вот беда! — возмутился он, перекрестился в угол. — Ох, нет ума! И как сказать — не знаю… Чему тебя учил? Пред кем метал слова — суть, драгоценный бисер?.. Скверна!.. Да есть ли драгоценней изумруд средь всех святынь, кои во храмах нынешних? А свиток сей лишь толика!..
— Ну, будет, не сердись, — сдалась боярыня. — Смрад над Москвою ныне, жара и сон пропал. Ослабла головой…
— Ужель не разумеешь, что есть Приданое Софии?
— Ты сам же говорил: у бабы волос длин, да ум короток… Изведать хитрости ученые в один погляд, осмыслить пользу мне нелегко.
— В том и беда… Боярыня придворная, наперсница царицы о сем не ведает. А что же нам, убогим, сирым? И вовсе тьма?.. Не знаем, ни что творим, ни чем владеем. Зато Паисий знает! Пришел на Русь не токмо табаком смущать — кричит повсюду: вы варвары, сарматы, ошибка Божья! Вам смерть грядет, погибель государству… И поделом! Мол, недостойны владеть Приданым Рима!
Скорбящая приподнялась и, потянувшись, встала, обвязывая волосы монашьим черным платом.
— Уразумела я иное… Спаси Христос. Хоть и явился ты не в яви — твой дух в моей душе, но не напрасно. Знать, здрав рассудок мой… Спаси тебя, Христос, духовник! Уразумела знак. Коль при дворе я, знать дьяволу служу… Добро, отец духовный. Послушаюсь тебя, уйду и непричастна буду. Отныне ни ногой…
— Постой, боярыня! — прервал духовник. — Не зарекайся. Сего я не сказал… И не скажу, поелику тебе след искупить свой грех. Трудом, на благо веры и Христа во имя.
— Молитвенным трудом?
— Но ты же не монашка — боярыня придворная, коей открыты все пути и тайны…
— Что делать должно мне?
— А в сени царские ходить, — не сразу вымолвил духовник, взглянул с прищуром острым и нехотя, с ленцой, суть изложил. — Так, как и прежде. Покличет государь иль нет… А коль возьмет Наталью, в доверие войти и стать наперсницей. Тебе же не впервой?.. И исподволь, отай, прознать судьбу Приданого! Цело ль оно и где сокрыто. В обители Успенской, что в слободе, иль в монастыре каком?.. Сдается мне, в великой тайне услали Истину, по северной дороге. Доподлинно известно, на святки нынче разбойный люд ходил под Ярославль, обозы промышлять. Застал один на тракте — суть, семь саней под стражей. На вид с купеческим товаром, а в самом деле книги, свитки… Все вывезли иль нет, не ведомо. Сколь раз по семь таких обозов было?.. Скорей, что все, и где-то спрятали надежно, укрыли, затаили. Мест много, до самых Соловков монастыри.
— Мне что же, отче, по сей дороге идти и спрашивать?
— Коли не прознаешь у придворных иль у младой царицы, куда сослали сие чудо — немедля в путь пускайся. Поедешь будто б на моленье, в одну обитель, во вторую, третью — до морей студеных, покуда не отыщешь. Да не тяни с отъездом. Найдешь Приданое, так разузнай, кто состоит при нем, кто призирает, охрану кто несет… А случай выдастся, сама взгляни. Как все исполнишь — дашь знать. Я в Пустозерске буду. Пошлешь гонца надежного… Сие мне будет помощь.
— Как странно слушать речь твою, — Скорбящая вздохнула, очи долу. — Ты ровно тать глаголишь… Как будто бы задумал похитить сие Приданое. Я же — пособник твой…
На толику смутившись, он в миг укрепился и жестче стал.
— Коль мыслишь так… Возьми топор и руку мне по локоть! Чтобы не брал чужого!..
— Да был бы явен ты…
— Ужель не зришь меня? Так на вот, щупай! Десницу на, руби, коль татью назвала!
— Ну что ты, право…
— Нет, Феодосья, я не вор. И слушай же меня, коль я еще духовник! Приданое — знак святости и веры, знак мощи, благородства разума. Гора вселенской мысли, твердыня человеческого духа! А ежли духом завладеет антихрист? Сама помысли, достойна ль нынешняя Русь сих символов и знаков, когда сам царь со сворой вкупе ломает веру? Когда не собирает земли, не спорящих мирит и укрощает распри — раскол чинит, невиданный доселе!.. Отнимем Истину, пускай антихрист-государь зовется император! Поведаю тебе: сией печати достоин тот самодержец, кто Приданым владеет!
Боярыня встряхнулась и дух перевела.
— Послушала б тебя… Но ты же снишься!
— Тьфу, лешая! Да кто сказал, что снюсь? Вот, вот он я! Стою перед тобой, в крови и плоти!
Она же руки спрятала и отшатнулась.
— Но почему тогда в окно забрался?.. Раз ты не призрак — открыты двери, средь бела дня пришел бы.
— Среди твоих убогих и блаженных есть такие… Вмиг донесут! Кто спит под твоей дверью?
— Да Федор, коего ты привел из Устюга. Еще верижник Киприан и Афанасий… Воистину святые прозорливцы.
— Возможно, так… Да токмо я не верю.
— Позрел бы, как Киприан измучил тело! Живого места нет. А Афанасий мыслит в Палестину пешком пойти, Господню гробу поклониться. Сейчас постится, уж сорок дней лишь воду пьет…
— От святости ли муки себе чинят? А если от греха?..
Скорбящая руками развела.
— И тут заставил усомниться… На самом деле: обрел бы святость, не язвил б плоть цепями… Послушай, отче, зачем же государь услал Приданое, коли оно святыня суть? Почто же спрятал? Чтоб истины не ведали? А книги правили бы так, как в греческих?
— Мудреешь на глазах, уже добро… И худо! Дождусь, когда отринешь, сказав, на что мне сей духовник? Сама собою кормлюсь…
— Уж мыслила — на что? Зачем духовник мне, коль дух его далёко? Отречься бы… — она пред образами встала и помолилась коротко. — Да не готова я… Сама терзаюсь, мочи нет отринуть… зов плоти и мысленный телесный грех. Как ночь, так длань над свечою жгу, как ты, чтоб устоять от искуса. Вериги не спасают: чем боле язв на теле, тем плотский зуд сильней… Но побеседую с тобой, покаюсь, помолюсь или подумаю, припомню речи, наставленья и отступает грех.
— От плотских искушений и вериг довольно, — отмахнулся он. — Токмо носи и не снимай, кто б не прельщал. Коль власяные рвутся, вели сковать железные, с шипами! А для бесед… Любого избери попа и пусть приходит. Их вон сколь по Москве. Одно лишь твое слово, и отбоя нет.
— Бывало уж, звала, — не сразу и печально промолвила она и усмехнулась. — Белых, черноризных… Да вот беда, на исповедях иль просто при беседах, наедине оставшись, одни немеют и замыкаются, иные же… грех и сказать. Во взорах блуд, а вместо слова отчего — суть искушение… Нет, Аввакум Петрович, и ты не без изъяна, но сень твоя приносит благо. Один ты истинный духовник, благочестив и сана своего достоин. Не оставляй меня. Послушной тебе буду.
— Добро. Исполни же, что я велю. Проведай, куда Тишайший отослал Приданое.
— Не нам судить царей, помазанников Божьих. Так сам учил…
— Ты не суди, ты токмо лишь прознай и мне скажи. Сие будет похвально. Беда грядет Руси!.. Иль мучают сомненья?
— Сомнение одно: что зрю, что слышу я — не прельщенье ль бесов? Не свычны мне ни речь твоя, ни просьбы и приказы. Ужель с тем шел из Пустозерска?
Духовник свиток спрятал и вдруг задумался, растерянно развел руками, озрел опочивальню.
— И верно! Ведь не засим пришел… Постой, постой! — и по челу ударил, вспомнил. — Все свиток сей! Приданое! Да ты еще заговорила… Забыл, с чем и явился… Да, вспомнил, преблагая! Подай-ка денег мне! Я же опять в опале, расстригли, без прихода. А Марковна с детишками в Мезени, голодует.
— Ох, слава Богу! — груз тяжкий с плеч упал. — Знать, в яви ты явился, не сон и не прельщенье. С тобою говорила, а мысль не покидала — пригрезился, приснился… То, что в опале, знаю!
— Утешила… Что ж денег-то не шлешь? Столь раз была оказия… Нужду терплю! Прихода мне не дали, поелику распоп, кормлюсь травой, коли Господь пошлет — сушеной рыбой. Давно уж хлеба не едали…
Боярыня перекрестилась трижды и вдруг повеселела.
— Денег? А на, возьми!.. Святая Богородица! Знать, не блазнится мне! Ох, испугалась — страсть! Уж, думала, не хворь ли от тоски напала? Не помутненье разума? Очам своим не верю, хотела уж рукой пощупать… Ан, нет, не призрак — суть, живой, коль денег попросил!
Взявши монеты, Аввакум пересчитал и ужаснулся:
— И токмо — семь рублев?!.. Ну, Феодосья, ты не обсчиталась? Подай еще! Добавь хоть бы полстолька! Я много верст прошел, а страху натерпелся! К разбойникам попал!.. Ужель забыла, сколь душ детей? Подай, подай! Скупа ты стала…
— Да Бог подаст, духовник! Дала, сколько могу, ты меня знаешь, боле не прибавлю… Ступай!
Он деньги спрятал, к окну направился.
— Спаси Христос на сем… Уйду, как и пришел! А ты в вериги обрядись и не снимай! Да не забудь, что обещала. Я вести жду!
И канул в дым, как будто в преисподню…

2.

Собачьими ходами, по закоулкам, сквозь лазы тайные, он миновал заставу городскую. Не узнанным, а более невидимым под покрывалом дымной ночи, нашел дорогу и, невзирая на обличье монаха-странника, бегом пустился, наутек. В домах богатых и лачугах, хоть люд простой, а хоть вельможный, в самой Москве и слободах — куда ни постучись, везде бы тайно приняли, подали помощь, кров и поклонились низко. В иных хоромах молились за страдальца, ждали пророческого слова, в иных и вовсе звали — преподобный. Однако Аввакум и в мыслях не держал, чтоб объявиться кому нито, и те дворы, где больше чтили и рады были б, он огибал подальше стороной. Враг не творит столь зла и глупости, как страстный почитатель. Сии апостолы нет бы уста замкнуть, також, напротив, восторга не сдержавши, молву на волю пустят…
Уйти подальше от столицы, пока не рассвело, пока предутренний тягун не поднял покрывало дыма, а уж на дороге легко смешаться с путным людом… Вон сколь их ходит по Руси — артели плотников, бездомные бродяги, убогие, холопы беглые и прочий сор. Верст на семь убежал, до придорожного села Останки и, миновав его, в часовенку зашел, чтоб помолиться на восходе.
Побег из пустозерской ссылки чудесным был, и всюду зрел он и помощь, и промысел Господний. Бежал в Москву не за деньгами, не жертвы жаждал за свои страданья, не милостыни Христа ради — замыслил муки обрести и не гордыни для — во имя благочестья веры.
Он полагал, вдогон стрельцов пошлют и где-нибудь поймают, вновь в цепи закуют и повезут назад. Глядишь, люд православный вновь всколыхнется, возропщет, а то притих совсем, смирился с ересью, да и ревнитель благочестия в опале заскучал, забытый царем и паствой. Давно ль в народе говорили — апостол веры православной? Давно ли государь и сам молил его смириться, замолчать, и иерархов посылал, вельможей, дьяков? Теперь же никого! Ровно распоп мятежный умер или огонь утратил, чтоб обличать отступников, еретиков и самого царя!
Пусть знают — жив Аввакум еще, и ныне укрепился втридесять супротив прежнего. Воистину пути Господни не исповедать: не муки Бог послал, а сам явил святыню, суть свиток с Евангелием Матфея. Дай срок, и Истина придет. Вот возликует старец Епифаний!
Молясь в часовенке дорожной, он чуял над собой покров и око Богородицы, а посему и ухом не повел, когда копыта застучали и остановились против двери. Не глянул даже, кто рядышком молиться встал, и темновато было, взял нюхом: пахнуло смрадом зелья — табашника почуял! Тут гнева не сдержав и не позрев кому, распоп сказал ворчливо:
— Поди-ка прочь! Не оскверняй!
И вроде б присмирел поганый, дыханье затаил, но вдруг по полу саблей брякнул и на ноги вскочил.
— Ужели Аввакум?.. Глазам не верю! По всей дороге пять недель ищу, с ног сбился, а ты, распоп, здесь обитаешь! Подле Москвы!
Беглец лишь глаз скосил и сразу же признал — Иван Елагин, полуголова стрелецкий! Матерь Божья! Дева Пресвятая, спаси и сохрани!
Еще недавно страстно жаждал встречи, лез на глаза властям, бранился всенародно, хуля еретиков — глас вопиющего в пустыне! А тут, когда молиться встал, чтоб пронесло, чтоб путь Бог дал до Пустозерска пройти незримым и старцам принести Евангелие Матфея, услышан не был и сатана чертей послал.
Его в тот час же обступили, кто засмеялся, кто с руганью напал, кто просто пальцем тычет, от изумления лишившись речи. Елагин свечку погасил, огарочек себе в карман, распопа взял за шиворот.
— А ну, идем на свет! — и поволок на улицу, а сам одежды щупал. — Грамотки носил? Народ смущал?.. Раздеть его и досмотреть, как следует!
И тут же, у часовни, вся свора песья разом навалилась, полукафтан сорвали и подрясник, стянули сапоги, порты спустили, однако же сумы никто и не коснулся, поелику стрелецкий глаз прильнул к гайтану — кошель с деньгами!
— Храни вас Бог, служивые, — смиренно пел распоп, монеты прижимая дланью, тем самым отводя глаза. — Не по своей же воле срамите старца, в душе вы агнцы Божии. Прости их, Господи, за прегрешенья вольные и невольные…
— Годи-ка, Аввакум, — Елагин потянулся и суму достал. — Речист ты нынче и больно уж терпим. Знать, хвост замаран… Что здесь припрятал? Свиток? Подметное письмо?
Распоп едва сдержался, гайтан зажал в кулак, чтоб руку укротить.
— В заезжей подобрал. То ль книга долговая, то ль что еще… Не наш язык, да и письмо…
— Не наш, се верно… Зачем же подобрал?
— Бумаги в Пустозерске нет, а свиток харатейный, с изнанки чистый, годный для письма.
Святыня по рукам пошла, сначала щупали, как щупают товар, затем таращились на строчки и развернули, наконец, во всю длину.
— Тут целая сажень!
Невежды, варвары! Коль ведали бы, что творят!..
— А что, распоп, горазд ли ты в науках книжных? — спросил Елагин, скручивая свиток. — Иль врет молва?
— Моя наука от протопопов, Ивана да Стефана, коих казнил ты, государь. Сколь получил от них, столь есть. Сие ты в прошлый раз пытал…
— А в письменных? С кем книги правил?
— Лазарь был горазд и старец Епифаний, — уклончиво и мягко промолвил он, подвоха ожидая. — Да ты, Иванушка, сиих отцов ученых перстов лишил и языков. Я против них всего лишь в треть…
— И этого довольно, — мучитель усмехнулся ему в лицо. — Ответствуй мне, апостол: кем писан свиток сей? Кто руку приложил?.. Ну, не упорствуй, на сей раз нет заступника, и правды я добьюсь.
И Аввакуму бы язык отсек Пилат сей в Пустозерске, да государь вступился, запретил казнить.
А лучше бы казнил!..
— Евангелист Матфей, его рука…
— Ну, полно, не юродствуй. — Елагин мягок был и потому опасен. — Не узнаю тебя. Ты прежде обличал, анафемой грозился и называл меня — Пилат, а ныне молишься за нас и говоришь смиренно… Что ты замыслил? Утек из Пустозерья, в Москву сходил и в тот же час назад. Ни мятежа не сотворил, не побуянил, ни грамоток, ни челобитных… Коль не считать сей свиток. Здесь скажешь, что тайно писано сиим письмом, или свести в подворье и поднять на дыбу?
— Здесь скажу… О Боге нашем писано, суть, о Христе и муках его смертных.
Пилат не верил, ибо невеждой был и вряд ли ведал о сути книг Приданого Софии.
— Добро, послушаю в подворье. Что скажешь там?
Стрельцы железа наложили и, взявши на веревки меж двух коней, поволокли на патриарший двор…
Весь путь к Москве из Пустозерска он шел, не прячась, и лишь дивился, что до сих пор не схвачен. И оставалось уж рукой подать, когда однажды перед утром услышал впереди неясный шум, как будто на току стучат цепами, и лишь потом крик сдавленный и детский плач.
— Не бейте тятю!..
Ему бы в сторону да по кривой дорожке, но Аввакум от роду не вилял, когда случалась драка иль какая распря. Напротив, подоткнув подол за пояс, поддернув рукава, кидался в гущу. И что там сан духовный и долг отеческий? Сие потом, при шапочном разборе: кого утешить или пожурить, кому кнутом воздать, чтобы в кулачной схватке не вынимал ножа, побитому так раны подлечить…
И в сей же час он не ушел с дороги, прибавил шагу и вскорости позрел не драку, а разбой. Три лиходея повозку брали. Должно быть, сельский шорник к утру на ярмарку стремился, вез свой товар нехитрый, и тут его подстерегли. Один коня уж выпряг, чтоб увести, другой в телеге рылся, а третий, шорника распнув между колес вожжами, клешнями бил и что-то требовал:
— Отдай! Иль голову снесу! Что было на гайтане?
А чуть поодаль — отрок, верно, сын. Валялся на земле и плакал:
— Возьмите все — не убивайте тятю! Ужели нет креста!..
— Да нет креста на вас! — взревел распоп и, выступив из дыма, в мгновенье ока с плеча ударил первого.
Тот выпустил узду и повалился навзничь, как будто не стоял, и токмо шапка покатилась. Второй попятился, в руках хомут, корзина, глаза на лоб — ему досталось с разворота в ухо. Разбойник опустился в пыль и, как пивной котел, забулькал, заскворчал и ухнул на бок. Но тот, что мучил шорника, топор из-за спины достал и ринулся на Аввакума. Хоть ростом не высок, но ловок и настолько злобен, что пламень бьет из глаз и пена на устах вскипает!
— Изыди, сатана! — вскричал тут пустозерский узник, но не крестом оборонился, а потянул оглоблю. — Ужо вот я тебя!..
И чудом уберегся! Скуфью смахнуло топором и темень скребануло. Оглобля не далась, не оторвать завертки, а боле пусто под руками! И крест един — нательный…
Еще бы миг, трактовый лиходей срубил б затычку на сосуде, разбил оковы и отпустил на волю страдающую душу. Однако же Господь вступился, знать, не пришел тот час и путь мучений не прервался. Вдруг подвернулся камень — голыш замшелый, придорожный, ухватистый для длани…
Сей камень брошен был! Топор разбойника круг совершил по воздуху и лезвием воткнулся в сырую землю, конь всхрапнул, а шорник, с силами собравшись, с голгофы оторвался и в тот же час исчез в туманном смраде.
— Эй, куда ты, православный!..
И вслед за топором, как будто бы в земном поклоне, грабитель ткнулся головою в пыль да так и замер. Все стихло, улеглось, унялось, и токмо отрок ползал чуть поодаль и тоскливо звал:
— Тять?.. Тятенька?.. Ты где?..
Лишенный сана протопоп крест поискал нагрудный и, не найдя, прижал ко сердцу длань, перекрестился:
— Пронес Господь…
Затем скуфейку поднял, отряхнулся и глас услышал:
— Не убий…
Два первых лиходея пришли в себя, зашевелились, встали на карачки — глаза чумньге, страх. Один хотел бежать, однако третьего узрел, позвал тихонько:
— Брат?.. Эй, братка?.. Жив?
Тот все стоял коленопреклоненным и мордой в землю, по праву руку топор торчит, по леву — камень. Разбойники его подмышки, распрямили и, озираясь в страхе, прочь потащили, и вроде бы не волоком — перебирал ногами, знать, жив…
— Пронес Господь!
А голос снова Аввакуму был:
— Я заповедал — не убий…
И ровно плетью подстегнул! Бежать бы не пристало ни с места драки, ни от греха, коли такой случился, да нога сами несли по большаку, покуда впереди из предрассветной мглы село не показалось. А к сему часу и людей прибавилось, суть пеших конных, и все к Москве спешат, кто с чем, от всех не отвернешь, и Аввакум, сойдя с дороги, окольно двинулся. Сомненья боле не терзали — ей-ей убить не мог, а токмо оглушил, уж больно малый камень, чтоб череп проломить. Знать будет, лиходей, как грабить! Вовек не выйдет на большак, закажет чадам, внукам…
Тут закричали петухи, заря восстала, червленая за дымом, тревожная, как будто бы пожар горит, но и то же благо: чай, свет, не тьма. Распоп слегка воспрял, махнул через поскотину и скоро очутился среди села — храм богородичный, заезжая изба, странноприимный дом… Ворота настежь, ключарь то ль пьян, то ль уморился за ночь и спит в телеге, а из распахнутых дверей (изба курная), словно из бани, жар пышет, тяжелый дух и сонный бред. Довольно братии набилось, лежат вповалку, не ступить… А печь пуста и камень хладен! Чу, кто-то встал и помолился: «Отче наш…» И, вторя ему мысленно, распоп забрался на лежанку и ноги вытянул — как раз. Поднявши руку для креста, к челу коснулся и так уснул, забыв, что ночь была лиха и полна страстей. Да свыкся уж: иных ночей не ведал без малого, поди-ка, лет тридесять…
С той самой ночи, как со Стефаном приехал в Успенский монастырь и не коснулся дна бездонного колодца, криницы, родника — суть Знаний, сокрытых в Приданом Софии. Однако же при сем он не достиг вершин и радостей вселенской мысли, не испытал твердыни под ногой, и токмо страстным взором, но не умом позрел на Истину. И был зачарован ею, как сном чудесным…
В странноприимном доме он спал недолго, чутко и вмиг очнулся, едва поднялся ветер. Избенка зашаталась, захлопали окошки, ставни. И, вместо дыма, пыль подняло до самых до небес, и то ли ею, то ли тучей накрыло солнце, и померкло все. Лицо скуфейкою отерши, он свесился с печи: слепой бродил вдоль стен и шепотом молился, безногий лапти плел, женоподобный инок, склонясь над лавкою, марал пером бумагу и теребил косу. А боле никого!
— Христос воскресе, братие, — промолвил Аввакум и ноги уж спустил.
Тут и вбежал ключарь, глаза протер, пыль сплюнул в угол.
— Ветрище-от какой!.. Ну что, убогие, проснулись? — и избу оглядел. — Тута мужик пришел… Дитя крестить зовет, младенца.

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

У Аввакума сердце дрогнуло: давно не крещивал, все боле отпевал в последние лета. Ввести же чадо под Христово лоно — эка радость! Однако ж в путь пора, пока ветришко дует: для беглого погода в самый раз…
— Кто может справить дело? — меж тем спросил ключарь и к иноку пристал. — Ступай, чернец, служи.
— Как тот мужик персты слагает? — спросил монах, письмо оставив.
— А так, как все, — ключарь десницу поднял с двоеперстьем.
— Тогда ступай!
— Да не боись. Мужик-то свой и выдачи не будет. Вот крест.
Чернец косичкою махнул и сплюнул.
— Ступай, ступай отсель! Не искушай!
Безногий ухмыльнулся и лаптем постучал.
— Да ты давно уж искушенный… Поди, донос строчишь?
Подобно немтырю, распоп невнятно мыкнул и, вдруг озлившись на себя — чего засуетился, дитя ж зовут крестить, по старому обряду! — спустился с печи.
— Я справлю Божеское дело.
В след инок зыркнул — лица не увидал, а ветер дверь захлопнул. На улице ждал молодой мужик с подбитым глазом, шапчонку снял и поклонился.
— Айда скорее, батька! Ишь, ветер разгулялся!
Сомненье ворохнулось: не лиходей ли с большака? С чего синяк-то носит? И свежий больно…
— Кто лампу-то подвесил? — спросил ворчливо. — Ишь, светит как…
— Да по лесу скакал, чуть ока не лишился…

3.

А ветер с ног валил, ломал деревья и в воздух поднимал соломенные крыши. Полнеба черного, и в туче бьют молнии, а грома не слыхать. В другой же половине сквозь дым и пыль проглядывает солнце и чудится, в сей миг из облака архангелы явятся и затрубят — скончанье света!
В телегу сели, конь заупрямился, вылазит из оглобель, копытом бьет — не может против бури. Распоп молиться стал, мужик из-под соломы кнут выдернул ямщицкий, и вкупе у них сладилось, поехали. За селом свернули с большака, помчались по ветру и бездорожью, по выпасам и нивам, к лесу, а там проселком. А буря все сильней — земля трясется.
— Не погодить ли нам? — спросил возницу. — Ведь худо в лес соваться. Уж лучше в поле переждем…
— Ой, батюшка, боюсь и не поспеем!
— А что же так-то?
— Да худ уж больно! Ишь, буря разгулялась! Ой, отлетит душа! Ой, канет в бездну! Так нехристью уйдет!
— Ужель младенец хворый?
— Ох, не сказать, как хворый! Того гляди примрет!
И засвистел, и окрестил кнутом коня, а дерева столетние трещат и валятся — инно хвоей обдаст, инно листвой, и все крестом ложатся. Страх Божий!
Средь леса деревенька, курные избы, бани и амбары, народ толпится, ждет. Возница вожжи бросил, в дом заскочил, там пошептался и скоро вышел.
— Входи, чернец, жив, слава Богу!
Распоп вошел, а следом бабы, ребятишки.
В избе на лавках мужик лежит, на голове завязка кровяная, весь белый, и взор уже поблек. Хоть и темно было, и дымно на дороге, но Аввакум в единый миг признал разбойника — он шорника пытал, распявши у телеги…
Не сердце стало — суть замшелый камень! Оледенило грудь… И вдруг ожило, кровью облилось — суть смертный грех свершил, душа пропала! И был готов уж на колена пасть, и пеплом голову посыпав, смешаться с грязью, но тут старик седой, богообразный, ткнул в спину.
— Ну, батюшка, давай! Чини обряд!
— Где ж чадо, православные?..
— А вот лежит. Крести скорей, покуда жив.
— Его крестить? — едва собой владея, переспросил распоп.
Баба лохань поставила и налила воды.
— Само собой! И имя дай.
— Он что же, басурман?..
— Ни, батька, русин, эвон, деды его.
— Почто же не крещен?
— Так жребий пал, — старик развел руками. — По воле Божьей все…
Его лишили сана, но не лишили духа священника. И он в тот миг взыграл.
— Вы что же, православные, бросали жребий? Кого крестить, кого и без креста оставить? Где ж это видано такое? И кем заведено?!
— Да, батюшка, не нами. Все от дедов пошло. Они так делали, и мы…
— Кто ж им науку дал? Откуда повелось?
Тут за спиною зашептались, задвигались — старик продолжил:
— У большака живем и знать, разбоем промышляем… А ремесло такое, случается, калечим иль вовсе… Кому сей грех принять? Загубит душу православный — вечного царства не видать. Вот и не крестим одного на двор, чтоб избежать греха. А перед смертию попа зовем… Окрестит, причастит, аки младенца — вот и спаслась душа…
От непотребства лютого распоп свой грех забыл, в великий гнев вошел.
— Еретики! Язычники! Халдеи! Да ведаете ли, что есть Христова вера?! Увы, увы мне! Что услышал я?! И где?!.. Суть не в Сибири, не в Даурах от туземцев — от русских же людей! Окрест Москвы живущих! В местах, откуда зрим Иван Великий и тридесять церквей! Небесная Царица! Отец Небесный наш! За что же я страдаю?!
Рукой сухою, деревянной, старик вновь в спину ткнул, невозмутимо вымолвил:
— Ну, будет нас хулить! Крести давай!
Все остальные же притихли и молчали скорбно, смотря на сродника и смертный одр — должно, переживали и не внимали слову.
— Да вам бы впору волхва позвать! Иль как в Даурии — шамана! — взревел тут Аввакум, забыв не токмо грех — и расстриженье, и опалу. — А не попа с молитвой православной! Аз есмь отец святой! И веры христианской!
— Покликали б волхва, да где же взять? — вздохнул старик. — Едва тебя-то отыскали… Да полно, бать. Ну, пожурил, и будет. Справляй обряд. А то ведь в нашем стане дворов три десять, и в каждом — некрещеный.
— Да ведаете ль вы, кого позвали? — утратив страх и осторожность, спросил распоп. — Кто ныне перед вами?! Невежды дикие! Ужели не признали?
Тут лиходеи шевельнулись, позрели на него, переглянулись и виновато опустили очи. Старик пожал плечами.
— Откуда ж знать? Не знаем… А нам и ни к чему. Коль деды завещали — мы исполняем… Ну, поп, служи давай.
— Аз есмь Аввакум Петров!
Разбойники молчали, их бабы, ребятишки и старухи в сей час и глаз не подняли. Токмо старик сказал:
— Нам имя ни к чему. Мог не называться, так всем покойней…
— Ужели не слыхали? — теряя сердца жар и гнев, спросил распоп. — Мблва не дотекла?.. Я протопоп опальный! Ревнитель благочестья древлего! Я Никона, собаку, в спорах о вере истинной купал в блевотине, в его ж дерьме топил! И волю самого царя презрел и веры не отринул, даже когда он на колена встал!..
— А кто там ныне царь? — степенства не роняя, спросил старик. — Иван все правит?
— Мать честная! — сердце зашлось от изумленья. — Не ведаешь, кто царь?..
— Да как-то ни к чему… Коль скажешь, так узнаем.
— Эй, грешные! Кажися, помирает! — бабенка встряла в спор. — Глаза-ти закатил…
Толпа качнулась к лавкам — детей штук шесть, родня — старуха завела причет. Костлявый козонок уж в третий раз ударил в спину.
— А ну-ка, поспешай! Не то и впрямь примрет… Я опосля спрошу.
Распоп не то, чтобы сломался, но, гнев весь выметав напрасно, расслабился, обвял и вмиг почуял, как сердце холодеет. Не лиходей на лавках помирает — суть он в сей час умрет!
— Не стану я крестить…
Дед глазом не моргнул.
— Почто не станешь?
— Убивец он, разбойник, лиходей!
— Дак промысел такой, при большаке живем по воле Божьей, — он покряхтел миролюбиво. — А ты по сей же воле поп и промысел — спасенье душ человеческих. Так исполняй свой рок.
Остатки сил ушли… Уж лучше б он кричал иль топором грозился, уж лучше б шайкой всей напали, ножами бы трясли — тогда бы постоял, А тут все доводы уходят, ровно вода в песок…
— Нельзя мне ни крестить его, ни причащать. Ни отпевать потом…
Старик невозмутимо огладил бороду, в очах его смиренных проступила жалость.
— А что так, батюшка?.. Запрет наложен? Инно зачем назвался?
— Се я убил его, — признался Аввакум, не опуская взора. — Под утро на дороге разбой был, телегу грабили. Я не стерпел…
Вся шайка шевельнулась, позрела на распопа чуть дольше прежнего и отвела глаза, как будто разбрелась.
— Чем ты их бил? Булавой? Кистенем?
— Двух кулаком настукал, а нехристя сего — суть камнем…
— А стукнуто добро, — дед толк понимал. — И поделом досталось. Поп вышел супротив трех молодцев и на кулак всех взял. Ох, срам какой! Что б деды наши нам сказали? И ныне от стыда в гробах перевернулись!.. Ну, будет мне, эк разворчался, — он руку протянул и отрока погладил — суть, ангелок, бел волос, васильковый взгляд. — И все едино, крести да имя дай свое. Спасешь его и сам спасешься.
— Я заповедь нарушил и смертный грех свершил, — чуть ли не плакал Аввакум. — И справлю чин — не будет благодати!
Тут старый лиходей преобразился, покорным сделался, смиренным — ну, истинно великий постник, молитвенник — архимандрит, а не разбойник.
— Ты ж нехристя ударил, лихого человека, в коем бес сидел. Вот ты его изгнал как подобает, по-библейски. Помысли же: откуда вера к нам пришла? От иудеев, аки плод от древа, а по плодам его о древе судим… Чем они грешников лечили, отступников и бесноватых? Каменьем же, и насмерть забивали. И их первосвященники кидали первыми. Ты лишь исполнил то, что заповедано отцами церкви.
Распопу б крикнуть — еретик! — но, взор поднявши, узрел пред собой богообразный лик и умилился!
Меж тем сладкоречивый бес все боле искушал:
— Ты из писаний знаешь — святым возможно стать двумя путями: или молиться день и ночь, себя в посту держать и чудотворствовать, иль подвиги свершать на поле брани и кровь проливать. Прославили б Юдифь, коль не была б коварной и жестокой? Коль головы бы не срубила Олоферну? И преподобный князь Владимир крестом ли токмо Русь крестил? А разве сам Христос не батогами гнал торгующих из храма?.. Утешься, батюшка, и с Богом приступай. И все труды твои недаром, воздам сполна, едва ли унесешь. Подобной благодарности вряд ли кто видывал из смертных, богатый дар… Но поделом.
Неведомо, что сотворилось: то ль искус не узрел, ослабил волю и дух не укрепил молитвой, не осенил крестом, не взвыл — изыди, бес поганый! То ль сей разбойник искусным был на слово — прельстился Аввакум. И если прежде на своем стоял, хоть чуял, что не прав, многажды бит был за строптивый нрав и из приходов изгнан; тут сатана попутал — надел епитрахиль и стал служить.
И ветер вмиг унялся, что в небо бурей подняло, осыпалось на землю, тишь наступила, благодать. Распоп святил купель, молился, пел, а в сердце плакал и мыслью утешался — не выпустят живым. Известно, чем одарят в разбойной шайке, ножом иль кистенем. Едва окрестит, так и зарежут сразу — не зря грозили, де, мол, есть некрещеные, по одному на двор…
И утешался тем: коль муки вытерпит и примет смерть от рук безбожных татей, искупится свой грех. Душа спасется!
А лиходей на одре, уже крещенный и причащенный — воистину, дитя безгрешное! — не помирал до вечера. С родней простился, с детьми и стариками, воды просил и очи закрывал, и Аввакум, воздув кадило, пел отходную, но в который раз он оживал, и ледяные длани согревались. Касался рясы иль хватал за руку:
— Постой-ка, батюшка… Я зрел тебя… Сдается, служишь ты в часовне придорожной, у Селища.
— Да нет, Христос с тобой. Я странствующий инок.
— Но образ твой в глазах стоит…
— Допреж не виделись…
— Не ты ли, поп, на прошлой пятнице с иконою ходил по большаку да созывал народ?.. Чтоб крестным ходом, супротив пожара?.. Вон как горит — повсюду дымно…
— Се был не я…
— А взор твой мне знаком… И лик…
Так длилось до захода солнца, и токмо вкупе с ним разбойник окрещенный угас незримо и спокойно, как будто бы заснул. Распоп в тот час же начал панихиду, однако кликая по имени покойного — суть, тезоимца Аввакума убиенного, молился о себе и отпевал себя. Доподлинно и с чувством справив все по чину, убрал кадило и встал пред стариком, как пред судьей.
— Я все исполнил, старче. Ужо и мне пора. Настал черед.
— Добро, сам провожу тебя, — промолвил тот и, кликнув отрока, коего ласкал и по головке гладил, неспешно двинул в лес.
А после урагана благодать стояла — не высказать словами: должно, в Раю бывает так, и то не каждый день. Хоть солнце село, но свету еще много, лазоревое небо, сурмяный воздух и легкая прохлада; и чудо — оправившись от ветра, дерева с земли восстали, вздохнули и замерли. Нет и следа от бури! И несмолкаемо повсюду свист райских птиц. Не щебет, не скворчанье — суть литургия!
В сей лес вошли, как в храм. Разбойник старый напереди идет, с сумой и посошком, а сзади отрок с топором за опояской. Еще приметил Аввакум, креста на шее нет, знать, он будет кончать. Приступит незаметно в нужный час и срубит голову — затычку на сосуде, в коем душа живет. Отпев себя, распоп меж ними шел и даже не молился, а чтобы смерть не ждать каждый секунд, сложивши руки на груди, смотрел вперед и слушал пенье птиц.
Изрядно прошагали, пора бы уж стемнеть, ан свету не убавилось. В иной бы раз он стал гадать, чьей силой явлено свеченье, и нет ли в чуде сем антихристовой воли. Сейчас же шел и токмо благодать вкушал. Да и старик, должно, объят был тем же чувством — ни слова не сказал, не оглянулся, ровно он один идет. А вывел на дорогу, встал и отрока спросил:
— Пошто живым оставил?
— Сей человек — святой, — промолвил тот. — Рука не поднялась.
— Добро, — старик налег на посох и глянул на распопа. — Коль раз бы дрогнул, забоялся — в тот миг бы ангел смерти взмахнул десницей. На что же душу мучить страхом?.. Поелику святой, то за труды дар будет царский.
Раскрыл суму и свиток вынул — потертый, древний, ветхий. В науке книжной искушенный, распоп мгновенно ожил, рукою робкой взял его и тут же, не сдержавшись, распутал бечеву и развернул пергамент заскорузлый… И замер, пораженный.

4.

Вдоль костромской дороги леса сгустились, потемнели, не стало ни полей, ни рубленых прогалов, ни пожен и пожегов. Лишь изредка, когда карета, преодолев подъем, въезжала на увал, на миг короткий открывалось солнце. И вместе с ним боярыня легко вздыхала. Ей чудилось, мрак отступил, тем паче дым, с болот несомый, и вот сейчас откроется простор земной, сияющее небо, и, вместо гнуса липкого, лесного шума и колдовского скрипа боров дремучих, лицо овеет ветер, насыщенный пыльцой и духом трав цветущих. Коль это бы случилось, она в тот час велела б остановить весь поезд, и без служанок, сама б открыла дверцу, ступила наземь и сдернув плат, кокошник золоченый, простоволосою пошла и не молилась бы, не воздавала б славу, что Бог пронес сквозь даль разбойничью, сквозь грязи, смрад болот, а просто подышала волей да сбросила грудную тяжесть и призрак мысленный, греховный…
Лишившись власяницы, Скорбящая страдала от боли загрудинной. Иль чудилась она, или себе внушала болезнь телесную, однако ж дыханья не хватало, и под парчою тесной ломило грудь. И хворь сия к ней привязалась в одночасье, в канун отъезда из Москвы, когда с духовником расставшись, боярыня молилась — просила ангела в дорогу. Склонилась в поясном поклоне и замерла, услышав звук пастушьей дудки. И, верно, прав был Аввакум — се бес прельщал, явившийся во сне, однако не сдержалась, заслушалась. И кровь, от головы отхлынув, вдруг перси опалила, в груди зажгло огнем, вскружились образа перед очами, и сердце загорелось, но жар был не болезненным — истомным, сладострастным. Забывшись, Феодосья выпрямила стан, со стоном потянулась, сгоняя ломоту приятную от персей ко суставам:
— Пошли мне ангела в дорогу!..
Мгновеньем позже спохватилась, крест сотворила двоеперстный и вороватый:
— Спаси — помилуй!..
Хворь грешная в тот час же отпустила, но растеклась по плоти и, разума достав, там утвердилась тайно, как семя сорное.
— Где власяница? Где? — под руки попадали одни обрывки…
Она пыталась их связать, но конский волос иструх и в прах рассыпался…
Ей бы бежать ко старице Меланье, чернице-схимнице, кою держала при дворе, пасть в ноги и поведать все, что приключилось ночью. Она бы, дошлая в делах духовных и знающая суть женскую, враз рассудила бы, что в яви было, что во сне, где бесы мучили, где ангел к ней являлся.
Черница-схимница, воительница духа сумела б отделить зерна от плевел…
Скорбящая ж потрафила себе, пожалилась на долю:
— Вдова я, мужа нет над мной…
Да с тем и в путь пустилась.
Двенадцать лошадей, запряженные цугом, несли карету по горам, свергая ее вниз до замиранья духа, в гущу дерев, в лесную темень, или вздымали к свету. Но беспокойной путнице повсюду не хватало ни солнца, ни простора, ибо на гребнях лес вековечный на миг лишь расступался и вновь стеной сходился, накрыв боярыню сырой волной.
И вот однажды в сем лесном просвете, когда у окоема свет вольный полыхнул и на короткий миг согнал лесную темень, боярыня позрела всадника. Малиновый кафтан, расшитый серебром, соболья шапка и поза горделивая — не скажешь вор иль лиходей, однако же тревога охватила. Конный дозор шел впереди, и всякий встречный-поперечный с дороги убирался прочь, покуда не проедет поезд. Ужель так осрамилась стража, если чужак неведомый не спешился и шапку не сломил, а встал на пути и пляшет на коне, карету поджидая?
Кто на сие решился, кто заступил дорогу? Коль не разбойник — знать, отрок несмышленый или холоп, отпущенный на волю и дерзостью исполненный. След проучить…
Она за шелковый шнурок, давай звонить, но стражник на запятках не внял или оглох — никто не отозвался. Тогда боярыня оконце отворила и, сдерживая гнев, хотела крикнуть, мол, слепые, позрите, кто впереди и по какому праву дорогу заслонил. Но блаженный Федор, бегущий от Москвы за поездом, босой, оборванный верижник, вскочивши на подножку, к каретному оконцу приник и белозубо ухмыльнулся:
— Ни-ни, Скорбящая! Не ратуй! Нет никого вокруг!
— Да как же нет? — все более волнуясь, спросила Феодосья. — Позри! Се всадник на дороге!
— Ну, полно! Где?.. Ах, конный? Да се же бес верхом!
И в тот же час видение пропало! На месте, где скакал чужак, лишь взвилась пыль и вихрь сей, пронизанный лучами, вспыхнул серебристо и растворился в воздухе… Чудно!
— Все дьявол искушает! — верижник устрашился. — Се он, треклятый! Зрю, зрю его! Он заведет тебя в леса и там погубит! Почто ты едешь в Кострому?
— Да суд рядить, блаженный. В имении моем порядка нет и грех творится…
— Святой провидец Аввакум куда велел идти? В обители, молиться!
С тех пор, как Аввакум привел его из Устюга и в терем поселил, боярыне покойней стало. Убогий сей верижник горбатым был, хромым на обе ноги и скрюченный ходил, задравши вверх главу и глядя в небо. Однако в две недели всех бесов усмотрел, что приблудились с нищетой и голью перекатной, всех испытал и уличил, и выгнал вон. Однако сетовал, что самый главный бес еще остался, прикинувшись блаженным или бабой, мол, вся нечисть чаще в них вселяется. И много лет подряд ночами ходил по терему, смотрел и слушал, у прибылых людей искал рога, и ноги щупал, нет ли копыта.
И в ту же ночь, как Аввакум ушел через окно с семью рублями, явился Федор и так же зашептал:
— Ступай за мной! И крест возьми!
Боярыня пошла с крестом, а он ткнул пальцем в Афанасия, который на скамейке спал, затрясся и изрек:
— Се он! Зрю во лбу рога!
— Да это ж Афанасий, странник, — Скорбящая рукой махнула. — Привиделось тебе…
— Гони его! Ударь крестом, сама позришь — козлиные рога!
— Иди-ка спать…
— Бес, бес он! Но токмо тихий, чтобы не признали! А в тихом омуте все черти водятся. Ударь его, ударь! Проснется бесом!
Из всех блаженных Афанасий был самым невзрачным, смирным и печальным. Не звал народ с собой и не пророчил на площадях, и правды не кричал; обычно робко улыбался и все толмачил о Палестине, дескать, там до сей поры следы Христовы есть: где Божий Сын ступал, там травка выросла. Будь то пустыня иль холодный камень — везде цветет трава. И если подождать, когда созреет, и семя взять, то можно принести на Русь и всю ее засеять. Тогда наступит мир и благодать. Голь, что жила при доме, имела страсть одну — взирать на казни. Лишь слух пройдет, как божьи человеки, хромые и слепые, горбатые, больные — все до единого толпою бегут на площадь, дабы встать поближе. Иные лезли к палачу, едва не под топор, чтоб смерть позреть, и возвращались в кровавых брызгах. И токмо Афанасий ни разу не бывал на казнях и их страшился. Оставшись на дворе один, он прятался в конюшне или в навозной куче, а то отроет ямку и так в земле сидит, пока убогие не возвратятся с казни.
Скорбящая его жалела и посему сказала строго:
— Се Божий человек, не вздумай трогать, — и погрозила пальцем. — Не смейте обижать! Смотри, блаженный, за Афоню с тебя спрошу!
— Ох, быть беде! — вослед предрек ей Федор. — Спохватишься, а поздно будет!
Сейчас он увязался с поездом, то впереди бежал, чертей гоняя, то отставал и след крестил, но более держался возле кареты, и звон его вериг привычен становился уху.
— Какой тебе урок? Идти до Соловков молиться! — он погрозил крестом. — Почто ослушалась? Годи ужо, приедет Аввакум!..

Предыдущая страница 3 Следующая страница


Скорбящая вдова (Молился Богу сатана 4

Откуда было ему знать, куда духовник посылал и по какой дороге? В тот миг боярыня не вняла его речам, ибо покоя не давал тот всадник, а Федор вдруг на подножку встал и застучал в окно.
— А что ты, матушка, печальна? — спросил участливо и будто невзначай. — И блещут очи… Не заболела, чай?
— Спаси Христос, здорова… Ты бы в повозку сел. Немудрено свалиться, под колесо попасть.
— Что мне повозка? Там сенные девки, пристанут и щекотать начнут. А то велят порты спустить… Им-то потеха, а мне до слез. Уж больно не люблю щекотки!
— Мои сенные девки? Да полно, Федор! Чисты, как голубицы, и смиренны. При виде мужа очи опускают…
— То при виде мужа! А со мной… Притворны, матушка, ох, как притворны! Обижают!
— Почто же ты молчал? Да я их в монастырь! В послушницы!..
— Отправь! Ох, матушка, отправь! Проходу не дают… Пусти в карету..
— Ради Христа — садись, — она и дверцу распахнула, и помогла войти — суть, цепи придержала и крест пудовый. — Токмо вот вши…
— Ни, преблагая! Ни блох, ни вошек нет, — он завернул рубаху и показал изъязвленное тело. — На-ко, позри! Не моюсь, рубищ не меняю, а чист, поскольку свят. И дух идет, как от иконы — мироточивой, благостный и сладкий…
Под холстяным рваньем она позрела не мощи страстотерпца — плоть мощную и молодую, сплошную перевязь из мышц и крепких жил. И запах впрямь был благовонный…
Рука непроизвольно потянулась, чтоб прикоснуться, однако Федор рубаху опустил и вкупе с ней вериги.
— Ан, нет, не можно трогать! Поелику святой!
— Сколь же годов тебе? Мне мнилось, много…
— Мой возраст роковой, — на ухо прошептал. — Мне, как Христу: всего-то тридцать три…
Смущенная, она лишь осенила себя крестом, и в следующий миг дух ее замер. Послушные и сдержанные кони вдруг понесли с увала во всю прыть, и тщетны были старанья кучера и верховых. Карету растрясло, подушки полетели, слюда в окошке лопнула и обратилась в пыль. А Федор подхватил, обнял, чтоб не мотало, прижал к себе и так держал, дыханьем обдавая ее лицо.
Боярыне бы разорвать сии объятья и молиться, на Бога полагаясь. Не приведи Господь, постромка разорвется, оступится ли конь, не сдюжит колесо — она же полетела, утратив тяжесть тела.
И хворь греховная, почуя волю, взмахнула крыльями, как птица, овеяла всю плоть и воспарила!
Скорбящая шептала: храни, Господь, помилуй, Боже, спаси, Пречистая, да токмо лишь устами. Сама ж не ведала ни страха смерти, ни жажды покаянья, ни греха. И сей полет не прекратился, не дрогнула душа — мол, что со мной творится, когда карета вознеслась на холм, и встали кони. Тут Федор задрожал, затрясся и с искаженным ликом, веригами бряцая, прочь вылетел, на землю павши, закружился и выгнулся в дугу — падучая напала! Уста же вспузырились пеной.
— Помилуй, Господи! — ее обуял страх, хотя болезных лунной хворью немало повидала и в собственном дворе, и по Москве, когда носила подаянье.
Духовный брат был страшен, и мысль одна, что миг тому назад вот эти скрюченные руки держали ее стан, вдруг показалась мерзостной. Пять лет давала ему кров, но не слыхала, чтоб блаженный страдал падучей. Федосью передернуло, брезгливый ком, будто смола, излился из души и запечатал горло. А было бы след помочь ему — по-христиански ли взирать и оставаться безучастным? И духовник учил — переступи, наполнись мужеством и, сострадая, обмой чужие раны, и тебе воздастся. Христос не брезговал больных и прокаженных!
Она же спряталась, подушкой заслонилась и дернула шнурок звонка. И в тот час слуги с запяток соскочили, схватили Федора, притиснули к дороге и нож просунули между зубов.
— В телегу положите! — им крикнула боярыня, хотя по совести и чести к себе бы взять, в карету…
— Так места нет, — засетовали слуги. — Поклажа да колеса запасные. Дорога ж тряская, худая — не грех и свалится, да под копыта…
— Сгоните девок вон!
Блаженного в возок втолкнули, с сенными девками, и тронулись. И еще долго Скорбящую то бил озноб брезгливый, то руки чудились на стане, когда съезжала с горки. Она крестилась и плевалась, и утешалась тем, что кони понесли, а Федор ее обнял и держал, чтоб не разбилась. А что вскружилась голова и замер дух, так это же всегда случается, когда карета мчит с горы…
Но червь сомнения грыз, буравил душу: все вроде б так, и все иначе. Мысль-то греховная была! Был миг, когда она, закрывши очи, утратила рассудок, ум и позабыла, чьи руки обнимают, и не молитвам предалась, не силам Богородицы, а чувствам мерзким. Однако скоро дорога укачала и сон навеяла. Феодосья потянулась.
— Приеду — помолюсь. И Бог простит… Не инокиня я, а суть вдовица…
И придремала ненадолго, пока карета поднималась в гору. Когда же вниз скользнула, проснулась и в тот же час позрела впереди неясный сполох и свет, мерцающий средь леса.
Могучий кучер зрак заслонил спиной, и все пропало. Но через несколько минут, когда шальные кони взнерли на холм, ей вид открылся странный.
Упряжка бег замедлила, карета потряслась на корневищах больших дерев и скоро встала.
Пред нею на дороге вновь очутился всадник — буланый конь плясал, хвост дымчатый, седая грива. И на коне сем, в малиновом кафтане, расшитым серебром, светлобородый молодец — взор волчий, бровь взломана и стиснуты уста. Зрел на боярыню, как будто на добычу. Она ж его узнала!
— Святая Богородица, — себе пролепетала. — Ужели гость ночной?..
Ей стало страшно, любопытно, рой смутных чувств довлел над разумом. Хотелось выйти из кареты и, подойдя к нему, взяться за стремя, сказать, как прежде говорила:
— Ну, здравствуй, странник. Входи, дом путникам открыт.
И в то же время век опустить боялась, чтоб не сморгнулся и не скрылся призрак. Шальная хворь в груди, взмоложенная, будто пиво, взыграла и взбурлила волною пенной.
— Спаси-помилуй! — молвила. Душа же прошептала:
— Как дивно, чудно… Ведь я тебя узнала. Все помню — взор, уста…
Ослабшая, но дерзкая рука сама открыла дверцу, нога скользнула вниз, ища ступень, и тут пред нею зазвенели цепи.
— Ни-ни, сестрица! Не смей ступать! — блаженный Федор перед нею встал, живой, здоровый и веселый. — Ужель не зришь, какое место?!
Малиновый огонь растаял в одночасье, а серебро шитья осыпалось на землю, словно пепел…
— Сон или явь — не ведаю… Вот здесь стоял!
Блаженный засмеялся.
— Глаза твои горят! Огонь священный!.. И посему не видишь, где велела встать. Се засека была противу польской шляхты. Зри! Эвон как лес украшен! Бубенчики звенят…
Потыкал пальцем в небо. А там, в ветвях осин, пробившихся сквозь гниль и тлен порубов старых, висели кости вперемешку с обрывками одежд, доспехов, сабель. Сии деревья горькие, стремительно взрастая, на кронах поднимали останки павших. Все, что не склевали птицы, не пожрали звери, не источили черви — все обратилось в мощи, очищенные ветром, отбеленные солнцем и стужей зимней. На сухожилиях свисая, прах этот слегка позванивал от трепетной листвы, стучали черепа пустые, ровно коровьи ботала.
Да страх уж более не брал боярыню, вид давнего побоища, зрак смерти, тлена — ничто уж не пугало сердце. Пред очами, как прелесть бесовская иль Божье наказанье, стоял тот всадник…
Впервые он явился в год смерти мужа, в пору великой скорби, когда на плечи свалился тяжкий крест — одной, без мужа управлять десятком вотчин. И, слава Господу, послал ей Аввакума, который дух из праха поднял и укрепил тем, что наставил не о горе думать, не себя жалеть — страдать за ближних, за гонимых, за нищих и убогих, за тех, кто пренебрег земным во имя веры древлей.
Но вот однажды ночью в ворота постучался странник и попросил приют. Она ж в то время молилась еженощно, почти что не спала и всех, ищущих приюта, сама встречала, поскольку Аввакума в Мезень сослали. А духовник велел расспрашивать входящих и на листки писать. Спустившись из домашней церкви, она позрела не нищего бродягу, не хворого калеку, не оборванца, а суть богатыря. Обыкновенно сор людской валился в ноги, блажил, кричал, шептал, протягивая руки — просил то хлебца, то вина, то денег. Сей странник же подпер главою матицу, расправил плечи и взор свой волчий уставив на Скорбящую, глядел, как на овцу. Одет хоть и не ражно, в тулуп овчинный, но стать не скрыть.
Она в ту пору укрепилась и духа не теряла ни перед кем. Здесь же сробела и смутилась.
— Кто будешь, Божий раб? — уста задревенели.
— Не раб — боярин я и князь, но ныне странник, — сказал он гулко. — А именем Василий Вячеславов.
Духовник повелел терпимой быть и непреклонной, чтоб рядом не случилось. Собравшись с силами, однако же, очей не поднимая, она спросила:
— Откуда и куда путь держишь, странник?
— Жену собе ищу.
— Так и ступай, ищи. Мы привечаем лишь страдальцев за веру древлюю, убогих и бездомков.
— Я суть, бездомок и убогий, покуда не женат.
— Но веры ты какой? Никонианство принял? Вон, шапку-то не снял…
Боярин треух с головы стряхнул.
— Да старой веры я. И за нее страдаю, поди уж, лет шесть сот.
— Чудно ты говоришь… А что ты ныне ищешь?
— Сказал тебе, жену.
— У нас не водится невест. В сем доме скорбь, страдания да слезы. Здесь люди веру ищут. Иди куда нито.
— А ежли счастья ищут и за него страдают — не ко двору?
Боярыне его б прогнать иль кликнуть стражу, чтобы спровадить за ворота… Она ж смутилась еще больше.
— Добро, ночуй… И поутру ступай своей дорогой.
Он засмеялся тихо, взор потеплел на миг.
— Ан, кончилась дорога. У твоих ворот.
— В сем доме токмо скорбь…
— Отвею скорбь, — вдруг руку взял и приложился. — Прослышал, ты овдовела и теперь свободна. Я за тобой пришел.
Она содрогнулась! Неведомый огонь пронизал всю, с головы до пят, взыграло сердце, помутился разум, рука обвисла плетью и страннику на волю отдалась. Он длань поцеловал, пощекотал брадою.
— Так долго часа ждал… И вот он пробил. Возьму тебя.
— Да кто ты, странник? — душа валилась в бездну. — Как смеешь?.. Я же в скорби… Оставь меня, оставь… Впервые зрю тебя.
— Забыла, знать… Я на дуде играл. На твоей свадьбе… А ты игрой зачаровалась, хотела при дворе оставить, но муж твой не велел. Меня и отослали…
Бесстыдною рукой плат с головы сорвал и косы распустил, вспушил и вместе с тем как будто б вздыбил память. Был молодец с дудой! Да славно так играл! С тех пор и чудится пастушья дудка…
Но кто, откуда и как на свадьбе очутился? И образ напрочь стерся…
— В то время я служил, — признался он. — В приказе тайном, у Бориса. Покойный деверь твой многажды слышал, как на дуде пою. И дабы ублажить тебя, призвал на свадьбу. Чтоб взвеселить. А помнишь времена, когда ты веселилась?
— Игра мне слышится, и помню взгляд…
Он в тот же час дверь на засов закрыл, плечами шевельнув, сронил тулуп и, дудку вынув, приложил к устам. Чудесный тихий звук наполнил терем и будто б вздул его, как парус, и вдаль понес — кружилась голова…
Но встал рассвет и странник в путь собрался.
— Пора мне, Феодосья…
Как токмо замер звук и сердце замерло.
— Когда ж еще сыграешь?
— Когда вернусь…
— Далек ли путь твой, князь?
— А путь мой за три моря. Ну, все, прощай!
— Еще единый миг! — боярыня к ларцу и ладанку достала. — Постой!.. Возьми сию вещицу. Однажды я в карете ехала… Да впрочем, ладно, в сей час и недосуг. Духовник сказывал, безделица сия суть суеверие. Была бы польза от нее, коль сделана была б из злата. Де, мол, в дороге охранит от глада, коль обменять на хлеб. Она же — медь зелена… Кормилица моя, Агнея, едва лишь на нее позрела, от восхищенья замер дух… Не знаю я, где правда и где ложь — от сердца жертвую, она мне помогала. Однажды лиходеи наскочили и ну стрелять!.. Возьми, авось поможет. Прими сей оберег и, не снимая, носи на вые, в купе с крестом. Он сбережет тебя от смерти на всех путях, куда б ни шел. Агнея так сказала… Ну, наклонись же, князь…
Он молча голову склонил.
— Благодарю тебя…

5.

Она признала всадника, хоть с той поры минули годы — шесть целых лет и двадцать пять недель. Тот странник не являлся, ну, ровно в воду канул, хотя сулился придти весной, когда закончится срок скорби. Боярыня в великой тайне от Аввакума ждала его весь скорбный год, потом другой и траур не снимала. На третьем же уверилась, что странник сей — суть искушенье, призрак, демон, пришедший совратить. Когда ж в отчаяньи духовнику призналась, тот самолично власяницу сплел, поставил на колена, сорвал одежды и прежде плетью высек и обрядил в вериги.
Да спали путы, ранящие тело, в прах разлетелись: то ль Божьим промыслом, то ль конский волос сгнил…
Теперь душой водил Господь и собственная воля, но небеса молчали, а дух растерзан был под волчьим взором.
Не в силах совладать с собою, она велела ехать вперед, сама же склонялась к мысли вспять повернуть. Коль грех такой творится, коль всю дорогу блазнится и сил нет помолиться — скорей назад, домой и к матери Меланье, под сень обители домашней, под крепость духа и ясный ум сестер. Недобрый путь, не в добрый час, так лучше уж оборотиться в Москву и в другой раз когда-нибудь позреть свои владения. А то и вовсе махнуть рукой на костромские земли, на промыслы, на сорок деревень, на тыщу душ, доставшихся в наследство по смерти мужа. Взять все и отписать страдальцам старой веры или отцу духовному, который прозябает в гонении и скудости…
И возвратилась бы, пожалуй, и отписала, да сквозь туманный взор и разум замутненный о сыне вспомнила. Как вырастет, что скажет? Именья промотала, чем стану жить?.. А может, ничего не скажет. Да все одно, покуда не матерый, не женатый, самой придется управлять, судить, распоряжаться…
Боярыч занемог и на Москве остался под попеченьем нянек и с матерью в дорогу не просился, хоть отпускал с великой жалостью. Имея юношеский возраст, наученный господству и боярству, Иван не по годам был равнодушен ко всем имениям, будь то отцовские иль дядькины. Ему бы уж людишек учить кнутами за ослушание, нрав пылкий свой являть пред дворней, чтоб славу разносили по владениям о строгости боярыча… Он норовил уединиться в покоях детских иль обитал с юродивыми, что толклись у терема на Разгуляе, бывало, на конюшню брел, но не седлал коня, а гладил гриву и кормил с ладони. Не хворый был, не малахольный, однако не имел азарта ни к светской жизни, ни к духовной и при сем неведомо по чьей науке или уж волей Божьей умом и сметкой владел невиданной для юных лет. Иной раз Феодосье от слов его то дивно становилось, то чудно или вовсе жутко.
— Тебе служить царю, — она внушала, — отцом завещано… Твой род от веку к царям приближен был. А посему как оженю, так ко двору отправлю. Служа, не потрафляй подобострастием и прочим униженьем. Ты суть боярин, сын государев, не раб ему, и он не господин.
— Убогие кругом, — казалось, невпопад ей отвечал Иван, — куда ни глянь… Вчера дрались за корку, кровь пустили, сегодня же с огнем побаловали… Ой, маменька, сожгут наш дом.
А при дворе боярском их жило до ста, зимою и того поболее: с первым зазимком на Разгуляй тащился нищий люд, прослыша о сердобольном нраве вдовы Скорбящей. Так нарекли ее в Москве, ибо седьмой уж год по смерти мужа носила траур и всюду появлялась в одеждах черных и украшении единственном — колечке обручальном. Всех привечала без разбора и скоро заселила все людские избы, конюшню, поварню; велела выстроить странноприимный дом, но когда и там недоставало места, пустила в терем, в нижние палаты. Однако же убогие — вся эта голь срамная, сор людской — подобно тлену, ползли все выше, выше, покуда не заполнили мужскую часть дворца и не достигли женской — суть вдовских покоев.
Особо приближенный Федор, духовный брат, любимчик Аввакума, и два юродивых Афоня с Киприаном, чтобы гонять чертей в ночную пору, ложились под порог…
— Всяк нищий ближе к Богу, — Скорбящая вздыхала. — Не ведает ни суеты мирской, ни хлопот живота — святые люди…
— Святые, маменька, святые, — соглашался сын. — Куда ни глянь — повсюду. И у престола все святые. От них уж места нет…
А государь не забывал руки кормильца своего, Бориса, и брата его, Глеба — ныне покойных, и помнил их наследника, того, кто был обязан продлить боярский род — Ивана. Велел однажды привести и, по-отечески позрев на отрока, промолвил тихо:
— Вижу… Весь в отца… Оженишь — присылай, пусть служит.
К исходу дня увалы укачали, и Феодосья забылась на подушках; в сиюминутном сне себя позрела — будто стоит на берегу в малиновых одеждах с серебряным шитьем, а под ногами вода течет. Как в зеркало, в нее и посмотрелась.
— Да я ли это?! — с испугом отшатнулась и в тот же миг взглянула воровато. — А я еще красна… И младость, и румянец, и губы алые…
Тем часом переполох возник, боярыня очнулась и услыхала голоса, свист громкий, ухнула пищаль.
— Ату его! Ату!
Карета и две повозки стояли на дороге, в плотном кругу из конной стражи — шум, шевеленье, крики, гнус реет плотною завесой.
— Что там стряслось?
И стражник, стоящий на запятках, к окну прильнул.
— А то, госпожа — разбой!
— И много лиходеев?
— Один был, конный! Из лесу выехал и прям к карете! Другие, верно, по деревам сидят! Погоню выслали…
Спустя минуту вернулся сотник — лошадь в пене, глаза блистают — застрожился на стражу:
— Почто стоите? Рысью ехать! Эй, кучера, гони!
Феодосья отворила дверцу, знак подала — ко мне. Сотник не спешился, а лишь склонился к седлу, тревогою дохнул:
— Смеркается, боярыня! А место тут худое!..
— Настиг ли конного?
— Да ни! Утек! Коли не шапка, следа бы не оставил…
— Он шапку обронил?
Удалый сотник чуть смутился, добычу из сумы извлек.
— Не то, что обронил… В карету бросил. И ускакал…
Соболья оторочка и верх малиновый, тончайшего сукна, подбита шелком… Боярыня в руках ту шапку повертела и обронила с леностью, дабы не выдать чувств:
— Убор богатый… Чего же бросил?
— И я подумал, госпожа! На что бросать?
— Какой кафтан на всаднике? Такого ж цвета и серебром расшит?
— Да вроде бы такой…
— И конь буланой масти?
Тут сотник взволновался.
— Но ты же, матушка, спала… Когда разбойник сей из лесу выскочил! И чуть в карету не ворвался! Какой он умысел имел?!.. Не стрель я из пищали…
— Должно быть, умысел злодейский, — чуть усмехнулась Феодосья. — Зачем вот шапку бросил? Не знак ли подавал?
— Сдается, знак. Коль его люди на деревах сидят…
— А ну-ка, трогай! Не рысью токмо, а в галоп. Поедем быстро, с ветром. Сколь верст осталось до моих владений?
— Все двадцать будет, — сотник не коней жалел, а шапки отнятой. — Да госпожа, ведь лошади устали! Нам бы сие глухое место перескочить… Далее спокойно, тихо, не шалит никто, и на ночлег не грех остановиться, и стан там есть… С твоим покойным деверем однажды ехали…
— Гони! Хочу в свое поместье, в покоях ночевать. И не в карете спать — на пуховых перинах. К тому же я жена, в лесу мне страшно…
Соболий мех на шапке казался колким, знобким, ровно узор морозный, он щекотал ладони и ланиты, но отчего-то становилось жарко…
Взбеленные от пены кони домчали лишь к полуночи, и дальний сродник Феодосьи, Офелий Бородин, поместьем управляющий, сам распахнул тесовые ворота, низко поклонился:
— Добро пожаловать, боярыня! Добро пожаловать, сестрица! Ужо не ждали в поздний час…
Однако же при этом вся челядь летала по двору, подобострастно суетилась подле кареты и коней, мелькали светочи окрест и свечи в окнах терема. Земля качнулась под ногами от долгого пути и поплыла, служанки подхватили и повели к крыльцу. Офелий кланялся, бежал чуть сбоку и впереди — дорогу освещал и лебезил при сем:
— Ах, матушка! И как решилась нас навестить? Путь-от не близок! Да и шалят!.. Коль известила бы, людей послал навстречу! И слава Богу — пронесло! На милость Божью уповаем — ей-ей… Жива-здорова! Пожалуй-ка в хоромы, преблагая! Там уж и стол накрыт. С устатку да с дороги…
Знал, пес, кто едет во владенья, с каким задельем и по нужде какой. Задолго знал, поди-ка, и душа сидела в пятках от одной мысли, что грядет ему, коль госпожа отважится сама сюда явиться. И лучше бы не пресмыкался, не гнул спины и не стрелял очами, взор норовя поймать. Молчал бы лучше или уж винился с достоинством, как подобает мужу…
— Спать хочется с дороги, — проворчала, не в силах ни пир пировать, ни суд рядить, тем паче, скорый. — Где тут мои покои?
— Не смею возражать, Скорбящая! — Офелий пятился и двери отворял спиной. — Пожалуй почивать! Перины взбиты, а покои сам ладаном дымил. Велел иконостас поставить! Я слышал, ты, благодетельница, весьма старательна в молитвах и молишься по старому обряду. В народе бают — истинно святая!
— Изыди с глаз моих, — боярыня шагнула за порог, но сродник вороватый застыл, как стражник, у дверей, возвысив над главою светоч.
Поместье в землях костромских досталось по наследству от Бориса, и все здесь было, как при девере. Кормилец государев любил богатство, пышность, и по его приказу опочивальню нарядили по-царски: ковры персидские, парча, шелка, а ложе все во злате, и на резных столбах узорный кров — суть, балдахин. За ним иконостас с лампадами и множество свечей пылающих — Офелий расстарался, того гляди, дом загорится…
Боярыня служанок оттолкнула, присела на постель. В сей час бы суд свершить! За косы оттаскать и плетью по хребтам, чтоб не творили срама! Ишь, что удумали — над страстотерпцем надсмехаться, позор чинить убогому. Но вспомнила, как Федор рубаху задирал, показывал святые мощи — и уняла свой пыл.
— Ступайте спать… Сама…
Они в тот час же удалились, и лишь Офелий все еще бдил у двери, сопел и что-то бормотал — возможно, и молился, окаянный… К имению он был приставлен еще покойным мужем и вроде бы служил исправно, а умер Глеб, вмиг разнуздался и, видимо, решил, он господин здесь. Дойдут ли руки у вдовы Скорбящей? Таких поместий у нее чуть ли не дюжина, где ей поспеть, а Глебович так мал еще и, слышно, не жаждет управлять…
В опочивальне стало душно, жар от свечей клубился и колыхал парчу — где тут уснуть? Сбирая огоньки, как мотыльков, боярыня все свечи погасила, оставила одну и окна отворила. Мгла ворвалась в покои вкупе со звездами и криком птиц полуночных. Она вздохнула облегченно, после чего толкнула дверь.
— Иди-ка с Богом, басурман…

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

— Не погуби, сестрица! — сродник на колена пал и от волненья коснулся бороды огнем — запахло мерзко. — Детей двенадцать душ!..
— Все от одной жены?
— Меня оговорили! Ей-ей же, чист душой и нрава кроткого! По-христиански жил, с одной женой, она и деток нарожала. Коль наболтали, с вдовицами блудил, и понесли они, а дабы грех укрыть, детей жене отдали — ложь несусветная!
— Завтра мне ответишь, — рукой махнула. — Ступай и помолись.
Послушавшись, побрел к двери, однако спохватился, десницу вскинул с двоеперстьем.
— А ежели сказали, что я по новому обряду… И кукишем крещусь, то лгут!
— И не гневи меня!
Офелий сник, обвял и, за порог шагнув, дверь притворил смиренно, однако ветер вновь распахнул ее и загасил свечу. Скорбящей стало страшно.
— Постой, Офелий!.. Пришли мне няню!
Тот вмиг вернулся, осветил ее и выпучил глаза.
— Кого прислать?
— Да нянюшку мою, Агнею! Жива она?
— Жива-то вроде бы жива, — замялся сродник. — Но больно уж стара и разумом… Ну, истинно, дитя. Не ест уж и не пьет…
— А кормишь ли ее?
— Не то! Как ты велела, госпожа! Но видит Бог, за стол с собой сажу — не прикоснется к пище. Все просится домой…
— Домой?.. Куда ж домой, коль родом из сих мест?
Офелий ожил и бородой паленой затряс, и будто засмеялся:
— О том и речь! Что малое дитя!.. Нарядится, косу сплетет, подвяжет ленты и ходит простоволосой, словно бы девица. Эк срам какой! Уж я и под замок сажал… в ее светлице! И в храм силком тянул, чтоб исповедать и причастить — куда там…
— Она и в храм не ходит?
— Помилуй, благодетельница! — он окончательно воспрял и стал как будто сердобольным, загоревал. — Ведь я ей не указчик, не воспитатель, а волею твоей всего слуга. В храм ни ногой, даже в Великую седмицу, и дома — лба не перекрестит. Не знал бы ранее, подумал — басурманка…
— Лжешь, окаянный! — Скорбящая свечу затеплила и поднесла огонь к лицу Офелия. — Молва была, ты нянюшку мою в храм не пускал и голодом морил…
— Да ей же ей! — тот устрашился и закрестился крупно, ровно дрова рубил. — Я пред тобою ныне, как пред иконой!..
— Довольно, плут! Ступай и позови Агнею!
Домой, в родные костромские земли, кормилица давно просилась, еще при Глебе, мол, отпусти ко правнукам, коль не понянчу, то хоть взгляну на них, а там и умирать пора. На что старуха, когда младых служанок вокруг полно, кухарок, подавальщиц и прочей челяди? Тебе уж нянька не нужна, сама боярыня, достойный муж и сына пестуешь… Ведь я теперь что старая трава: засохла, пожелтела, уронила семя и ныне лишь ноги путаю. Чуть дунет ветерок — и полегла… Негоже зреть на немощь и скудоумие, когда кругом весна и зелень свежая, и цвет искрится…
Не отпустила бы, но стала замечать, как Ванечка — боярский сын и в скором стольник царский, опора государя, заместо воинских забав, ученья книжного и прочих дел мужских, к старухе начал льнуть. Как почивать, так кличет и сказы слушает, словно дитя. Однажды вечером вошла и, затаившись у порога, послушала Агнею и опечалилась — так детством напахнуло. А няня сказ вела про Рай земной, про Беловодье. Де, мол, в далеком далеке, за реками большими и лесами, за волоками и горами есть чудная страна — суть остров, омытый водами, кои светлее хрусталя и чище света. Там, на восьми столбах железных, стоит Сура — суть чаша, куда по вечерам ложится солнце. Когда же утром встанет, на тепленькое место слетают звездочки с небес — насыплются доверху, с горкой, и так весь день лежат, сверкая, как алмазы. И токмо месяц вольный: захочет — сядет в чашу, а нет, так в небе остается. Сей остров, Беловодье, страна покоя, благодати, суть Рай земной, где люди отдыхают. Не ведают они ни ночи, ни тьмы, ни Бога и ни сатаны, не молятся, не бьют поклоны, а токмо утром провожают солнце да вечером встречают с песней. Земли не пашут и хлебов не сеют, поелику на деревах растут плоды, в долинах виноград и овощ всякий — всего обильно. Но сложа руки не сидят. Мужи там — златокузнецы иль камнерезы, покуда солнце отдыхает, они скребут его и трут, и пыль сметают, чтоб днем сияло ярче. Из пыли сей, суть злата, куют оправы, а из звезд погасших, кои остаются в чаше, суть самоцветов, режут камни и вставляют — творят очелья, ожерелья и перстни, и подвески красы невиданной. А жены их огромными гребнями расчесывают волосы светилу, и, начесав куделек, прядут потом и ткут паволоки из солнечного злата. Коль месяцу расчешут голову, прядут серебряную нить. Из полотна сего сошьют рубахи: ткань тонкая, в кольцо проходит, а когда наденешь — и носко, и не марко, и зимой тепло.
Послушав притчу, боярыня смолчала, но Ванечка на исповеди — безгрешная душа! — поведал сам все Аввакуму, и осерчавший духовник велел услать Агнею прочь от себя, мол, сказки нянькины — скверна и ересь, и крамола. К Ивану след не бабок приставлять с их притчами дурными, а матушку Меланью, чтоб укрепила дух, молиться научила.
Пришлось услать…
Час минул, прежде чем за дверью, в переходе, раздался стук клюки. Агнею привели вдовицы — суть приживалки, коих приютил и принял на прокорм еще покойный деверь. На лавку няню усадив, они в тот миг же повалились в ноги.
— Кормилица! Помилуй! Все злые языки! И годы уж не те, чтоб приживать детишек!..
Агнея не состарилась, поелику у старости тоже был край. Разве что суше стала, костистей и, показалось в первый миг, слепой. Взор мимо проскользил и замер на огоньке свечи…
— Храни Господь, — боярыня склонилась. — Здорова ль, нянюшка? Я тосковала…
Она молчала, зато вдовицы суетились и били лбы.
— Помилуй, государыня! Не виноваты! Офелий же, Григорьев сын, к нам ласков был, не обижал! Ну, было иногда, щипнет или подол поднимет… Не для греха — потехи ради!
— Ступайте, будет! — застрожилась она. — И не трещите тут! Завтра ответите… Прочь от меня, лукавые!
Перед отсылкой нянюшки, Скорбящая, ей воздала с лихвой — на двух подводах уезжала, везла подарки для детей, внуков и правнуков. Самой же наложила большой сундук добра, чтобы нужды не знала до самой смерти. Все со своего плеча дала, рубахи, платья, платки и шали, и обувь разную — в боярские одежды нарядила. Должно быть, сродник все отнял и рухлядью сей одарил вдовиц, а те не ведали, откуда есть добро и заявились в сарафанах няни. Зато саму одели в тряпье, лежалое и тронутое тленом, разве что лапти новые, немятые, со скрипом…
Прогнав распутниц, боярыня пред няней на колени, облобызала руки, к ланитам их прижала.
— Ужель не зришь, кто я? Или забыла?.. Взгляни же, нянюшка! Не чаяла уж свидеться… Узнала?
Едва вдовицы за порог, Агнея плат сняла, кокошник золоченый и, распустив власы, стала плести косу. Взор потеплел, очистился, и слепота сошла.
— Да как же не узнала?..
— Поклон тебе от Евдокии. Ты помнишь Дунюшку? Обеих нас кормила…
— Как же не помнить? Помню!.. А кто она?
— Сестра моя!.. Ну, Евдокия? Да замуж вышла за Петра? Урусова? Ты ж еще ругалась: почто татарину отдали красу сию — Дуняшу?
— Ах, да, ну, помню, — как будто спохватилась няня. — И верно, почто татарину отдали? Погубит он ее, живой посадит в яму.
— Постой, кормилица… Как страшна речь твоя! Сдается, не признала… Позри, позри — кто я?
— Сестреница моя.
Скорбящая чуть отстранилась и нянюшкины руки отпустила.
— Агнея, Бог с тобой… Я Феодосья! Ты нянчила меня и Евдокию, вскормила нас… Ужель не помнишь?
Она главою покачала, вздохнула тяжко:
— Совсем плохая стала… Я много старше, а в уме. Какая Феодосья, коль Федора? Федорой от рожденья звали, с сим именем умрешь… Ну да, а грудью я кормила, и посему в душе твоей частица моей плоти. И коль ее не растеряла, послушаешь меня и так поступишь, как я скажу. Не то ведь смерть тебе придет… Да не печалься! Сие не скоро будет. Ты мыслишь над людьми своими суд учинить, а того не знаешь, что завтра приключится.
— И что же приключится? — с опаскою спросила и поднялась с колен.
— Сосватают тебя. Эвон как расцвела, да и летами вышла — пора!
— Ах, нянюшка… Ужели ты не помнишь мою свадьбу? Я ныне уж вдова, мой государь-свет Глеб Иванович семь лет тому почил…
— Довольно уж болтать, октись! — чело нахмурила. — Невеста уж, а как дитя… Сегодня же смотрины были! Ты жениху понравилась, инно бы знак не подал. Коль приняла сей знак, знать и тебе пришелся…
— Знак? — Скорбящей стало знобко. — О, Боже Правый… Не принимала знака. И смотрин…
— Ну, девушка! Да ты вконец ослепла и разум растеряла! А шапка? Соболья, с красным верхом да шелковым подкладом?
Боярыня сломалась.
— О, Господи! Святая Матерь!.. Я шапку приняла.
— Вот и добро. Как завтра обручитесь, так я домой пойду, — Агнея встала. — Давно домой пора, но с миром сим все как-то не сочтусь. Покуда прощевай. Не думай боле, не терзайся, а почивать ложись.
— Кто мой жених? Кто всадник тот?
— А князь, сестреница. Боярин Вячеславов.
— Как его имя?
— В миру Василий, — и дверь клюкой толкнула. — Послушай мой совет. Какой бы ни был дар, уйми и норов свой, и предрассудки — прими, не прекословь. Инно ведь кровь прольется!
Свеча пред образами полыхнула, и огонек ей поклонился вслед…

6.

Хоть привели, как вора, на веревках, однако на подворье сняли железа и не под землю сунули — в палаты посадили и принесли еды. Тишайший помнил протопопа и благоволил, не то б Елагин показал свой нрав. Всех беглых сразу при поимке пороли насмерть, а кто выживал, много недель держали в яме, клеймили щеки, лоб и отправляли в монастырь, на цепь. Царь же щадил его и не затем, чтоб вразумить иль милостью своею приручить, заставить кукишем молиться. Давно Пилат изведал, что жаждет Аввакум — каленого железа, встряски, пыток, мук принародных и смерти на миру. Дабы была причина крикнуть:
— Позрите, православные! Да разве се по-христиански — так человека мучить?
Он жаждал мук и потому бежал, и много хитростей придумал, чтоб разозлить царя и его придворных — суть, палачей. Теперь же, по воле Божьей получив Евангелие Матфея, крупицу от Приданого, он путь позрел, указанный Всевышним — лишить антихриста святыни! Отнять источник животворный, чтобы спасти его, надежно спрятать и уберечь до тех времен, когда на Русь вернется православный царь, а с ним и право называться Третий Рим. Но чтоб пройти сей путь, нужны были иные и подвиги, и жертвы: супротив них каленое железо и дыба — сущий пустяк. От телесной боли страдает плоть, а от притворства, фарисейства, змейства душа изъязвится.
Да милостив Господь, и зрит, чего во имя сей подвиг.
Так размышляя, Аввакум до ночи просидел в палатах и, помолившись, хотел уж было отойти ко сну, да брякнул вдруг засов, дверь отворилась. Увидел бы стрельцов или Елагина, и глазом не моргнул, однако на пороге архимандрит стоит, Иоаким, и посох держит не по чину. С ним два вельможи — светлейший князь Воротынский и князь Одоевский — придворные царя, да еще пес поганый, думный дьяк Иванов.
Распоп себя смирил и, с мыслями собравшись, впал в притворство.
— Рад видеть в здравии… Премного благодарен, сподобились и навестили несчастного распопа, — и к Иоакиму, с поклоном: — Благослови, отец святой.
Они ж стоят, таращатся и слова не обронят: то ль пребывают в ярости, то ли с испугу все лишились речи.
Архимандрит отпрянул, рукою заслонился:
— Изыди, сатана!..
А сатана Иванов уж тут как тут, едва лишь помянули — схватил за шиворот и поволок на лестницу.
— Ну что, распоп, идем! В сей час благословим!
Господь все видел и подставил ножку. Дьяк оступился и головой своею, саблей ступени сосчитал и, когда скатился, встал на карачки и к стене пополз. И там, держась за камни, ругаясь матерно, хотел подняться. Тем часом Аввакум без спешки вниз спустился и подсобил ему. Светлейшие князья и вовсе онемели и токмо рукавами машут, архимандрит уж было посох поднял, но не ударил, заругался:
— Ужо вот я тебя!..
В повозку сели, и тут распоп заметил: прячут его от глаз чужих, хоть и ночь на дворе. Иоаким рясой прикрывает, князья с боков, а вместо кучера на облучок забрался думный дьяк. Так и поехали по улицам. Пустынно на Москве и смрадно, гулко, как в бочке смоляной. Архимандрит тряпицу изготовил, чтобы уста зажать, коль закричит распоп, а караулить надо было б дьяка — того стошнило, зарычал, как зверь, и всех обрызгал, всем досталось, особенно князьям. Чуть погодя опять на всю Москву взбугал, ну и пошло. Иоаким не сдержался, отчищая рясу:
— Да, батюшка, сколь же ты съел-то ныне? И день-то постный был, пяток…
В Чудову обитель привезли и сразу же спустили в подземелье. А там все приготовлено: кузнечный горн горит, железо калится, веревка спущена со свода и дымно, как в курной избе. При сем один палач, Иван Елагин, других не допустили. Знать, пытка тайная, и спрос будут чинить светлейшие князья.
Распопа к дыбе подвели, подрясник сняли, рубаху сдернули, оставив лишь вериги на голом теле. Веревкой повязали локти…
— Ужо помужествуем, Вань, — промолвил Аввакум и крест сотворил в уме. — Ну что стоишь? Вздымай.
— Годи, апостол, — князь Воротынский шапку снял, упарился, как в бане. — Поднять успеем… Ответствуй мне: где свиток взял?
— Спросил бы ранее, я б сразу и сказал.
— Добро, скажи сейчас. Нас государь послал…
— Сперва ответь, как крестишься! — встрял Иоаким и посохом пристукнул. — И как персты слагаешь!
— Я б показал, да руки связаны, — вздохнул смиренно Аввакум.
И тут вмешался Одоевский:
— Пускай хоть кулаком! Или ногой!.. Ты, Аким, не суйся!.. Откуда свиток? Каким путем попал?
— Господь послал.
— Не зли меня, распоп! И не юродствуй! Коль раньше получал пощаду по воле государевой, надеешься и ныне увильнуть от казни? Не обольщайся, милости не будет, — князь будто бы увещевал, но получалось грозно. — Сгноим в сих подземельях, и ни одна душа вовеки не узнает, как ты подох и где.
— Постой, князь Яков, не грозись, — вступился Воротынский. — Не забывай, кто пред тобою. Се есть ревнитель Аввакум Петров. Его ли казнями стращать?
— Разбойник он и вор!
— Остынь… Коли начнем с огня — получим пламень, и боле ничего. Огня он не боится, поскольку жаждет правды…
— Да он холоп!
— Нет, Яков, не холоп. Происхождением — согласен, по духу он боярин и достоин, чтоб говорить открыто, без обиняков.
Князь Одоевский лишь головой боднул.
— Что Никон был мужик и нерусь, что сей распоп, суть, блядин сын…
Архимандрит насторожился, однако же, смолчал — должно, не понял, о чем это князья. А Воротынский выдернул топор из чурки, для устрашения стоящей, бросил в угол и сел.
— Доселе учиняли спрос за крест и веру, по-божески с тобою обходились, поелику твое упорство имело помыслы иные, — завел он речь негромкую, как старец из пустыни. — Ты спорил с иерархами, ты истину искал и твердостью своею польстил двору. А обличая Никона, хуля за ересь, ты пособил царю избавиться от патриарха, когда в его стараниях нужда отпала.
— Ты что глаголишь, князь? — архимандрит готов был полыхнуть огнем. — Какую речь ведешь? И кто дозволил…
И тут светлейший князь вдруг усмехнулся и в миг единый погасил огонь:
— Уймись, Акимка… Получишь ты, что хочешь — панагию, посох и Церковь православную. Уж недалек тот срок. Чего еще?.. Тебе бы должно кланяться распопу. А ежели б Аввакум не пособил, не грыз бы Никона и не хулил царя, увидел бы ты место патриарха? — помедлив, опахнулся шапкой и дружески добавил: — Скажи Елагину, чтоб не качал меха. Эвон, старается, злодей. Скорее, нас уморит…
Распоп едва дышал, однако не присел, не поклонил главы, чтобы уйти от дыма. Речь Воротынского его смущала и вызывала любопытство с такой же силой, как случалось в те времена, когда он отроком пел в церкви и, хоронясь за аналоем, с лютым страхом старался заглянуть за царские врата, когда там совершалось одно из таинств.
Князь между тем продолжил:
— Да, что Петров сын, Аввакум, ты многое изведал и много прочел в Писании и прочих книгах… Так должен знать, как мир устроен. Ты пособил государю — он увенчал тебя венцом терновым, дозволил пострадать за веру.
— Дозволил? — переспросил распоп, задавливая гнев. — Сей путь я выбрал сам, по воле Божьей. И крест несу. Мне государь здесь не указ.
— Добро, что мыслишь так. Знать, все учел Тишайший, насквозь тебя увидел… Сам выбрал! Не воля бы царя, ты б из Даурской ссылки не вернулся. Пашков прибил бы где и прикопал, иль в воду бросил, рыбам… Не возжелал бы государь, ты бы в Москве не пикнул. Не то, что на площадях вещать! А он дозволил принять страдания, благословил на подвиг ради веры и благочестья древлего. А ты ведь мыслил — все по воле Божьей?
Дым ел глаза, коптил уста и глотку, речь вязла на зубах и забивалась кашлем. Распоп молчал, ибо светлейший князь внезапным откровением сразил его. А лучше бы язык отрезал…
— Безбожники вы все округ престола, — распоп откашлялся и воздуху глотнул. — Зачем вам вера? На что вам церковь?!
— На что — желаешь знать? Народ в узде держать! — блистая нездоровым взором, промолвил Одоевский.
— Не богохульствуй, князь! — тяжелым басом гаркнул Иоаким, однако сразу же примолк.
Распоп лишь в раж вошел и начал обличать:
— Мужи боярые, вельможи! Да вы же фарисеи! Да вы ж Христа распяли! Придворные лжецы!.. Господь узрит — аукнется обман! И вас — ногами! Подобно гадам поползете, ужалите свой хвост. Геенна огненная вам!
— Ужо я слышу Аввакума! — князь Воротынский встал. — А то притворщик был… Должно, так и случится когда нито, ты мученик, почти святой, а говорят, устами их вещает сам Господь. Он спросит с нас… Но ныне я спрошу с тебя, на то и послан государем. Тебе дозволили кричать — ну и кричал бы, хулил, бранился, вершил свой подвиг. Ты ж возгордился, брат, и сел не в свои сани. Заместо дел духовных залез в державные, где ничего не смыслишь. И навредил зело! Обоз царя пограбил…
— Побойся Бога, князь!
— Откуда ж свиток сей? Тебе же ведомо, чей был он и ныне кому принадлежит. Но как к тебе попал?
— В дар получил, за труд, — признался Аввакум. — Вот крест святой. Младенца окрестил, усопшего отпел…
— Как ты посмел? — взревел тут Иоаким. — Тебя расстригли и лишили сана! Ты не приносишь благодати Божьей!..
— А ты приносишь?! — не выдержал и огрызнулся Аввакум. — И для сего в святом монастыре не молишься — пытаешь! Огонь — твой дух, железо — крест, а дыба — символ веры!
— Кто одарил так щедро за труды? — вмешался Одоевский. — Покойный цезарь?
— Разбойный атаман…
Князья с архимандритом придвинулись к нему, как вороны к добыче, и клювы приоткрыли, Елагин ухо навострил у горна — все ждали правды. И токмо думный дьяк, лежащий на соломе, стонал сквозь зубы и, помочив тряпицу, прикладывал к челу.
— Ну, сказывай, — дворецкий государя, князь Иван знак сделал Одоевскому — не суйся. — По сговору сей атаман обоз остановил…
— Да ни бывало! Се Промысел Господний. Позвали окрестить, куда-то привезли — деревня, лес кругом… Думал, живым не выпустят, себя отпел. Но за труды воздали, отпустили…
— А ты и не изведал, чем воздали? — князь Одоевский усмехнулся. — Покуда складно врешь…
— Изведал, — распоп сверкнул глазами. — Евангелие Матфея… И в тот же час спросил. Старик сказал, и, верно, не слукавил. Де, мол, семь лет тому, на святочной неделе ходили на большак под Ярославль, обозы грабить. Лазутчик с постоялого донес, обоз купеческий идет, на шесть подвод с сукном, сапожной кожей, скобяным товаром. Однако же при нем пять верховых охраны и ездовые при фузеях: знак верный — серебро везут в Великий Устюг. Где-то в лесах подкараулили и свору прирученных волков спустили. И под шумок отбили воз, а в нем ни сукн, ни кож, ни серебра — рогожею прикрыты два сундука. В них свитки, книги… Тут лиходеев страх объял: с виду обоз купеческий, но судя по начинке — государев. Суровый сыск грядет… Подводу бросили с товаром и утекли. Лишь пару свитков прихватили. Де, мол, обычай, для жертвы надо взять хотя б иголку или клок соломы. И Господу воздать, чтобы не выдал. Еретики! У них закон такой!
— Язычники поганые! — Иоаким посохом потряс. — Крамольники и суеверны!
— Я тако же сказал…
— Где сия деревня? Где их стан?
Распоп расхохотался.
— Под носом у тебя, Акимка! Как будет ведро и дым рассеется — залезь на колокольню. И сам позри! Коли от них Иванову главу позришь, так и с нее сей стан увидишь. Бориска Годунов отстроил верх, так далеко видать! И погрози им сверху! Тебе же недосуг нести в народ ни веру, ни слово Божье, по новому обряду твой крест — каленый прут, а чин отпеванья — цепи!..
— Ну, полно вам! — прервал светлейший князь. — Молчите оба!.. А ты, Елагин, подь сюда. Ответствуй мне, что добыл в сыске. Сколь правды за распопом?
Стрелецкий полуголова передник снял и руки вытер.
— На святки был обоз… Пограблен… Семь лет тому, егда Приданое перемещали…
— В странноприимном доме что сыскал? — прикрикнул князь.
— Там есть догляд… Все верно: как буря началась, мужик приехал, попа искал, младенца окрестить по старому обряду. С печи слез инок и вызвался. По образу похож на Аввакума…
— А свиток был при нем?
— Я ключаря пытал… Покуда инок спал на печи, ключарь суму потряс. Крест деревянный, кадило, масло, требник и кус сушеной рыбы. Да вон сума лежит, все там и есть…
— Деревню поискал?
— Подобных деревень там два десятка, и все в лесах. Где сыщешь правду? — Елагин головой боднул, взбивая смрад. — Как Ирод-царь, ходил, искал младенца, коего распоп крестил…
— Чья вотчина? — князь Воротынский зачерпнул воды, напился и плеснул в лицо.
— Была за Гришкой Клубовым, придворным ловчим, но своевольник сей по собственной охоте вепрей стрелял в угодьях. Хватился государь, ан нет зверей!.. Разгневался, боярина в опалу, на Вологду услал и вотчины лишил. Теперь твоя, светлейший князь.
— Моя?..
— Пожаловал тебе после похода на поляков. Но люд того не знает, вот и творит разбой. А коли знал бы, в чьей крепости он ныне, ни в жизнь б не посмел…
Стрелецкий полуголова язвил открыто — верно, мстил Воротынскому за то, что был унижен до ремесла палаческого. Ему ли, дворянину, калить железо и вздергивать на дыбу? Ему ль мараться, собственноручно казня распопа?
Князь не внимал, лишь хмурился.
— Печально… След бы людей послать да утвердить порядок. Иль ехать самому…
Тем часом Аввакум хоть и не висел на дыбе, по-прежнему стоял привязанным за локти, однако чуял, пытать с пристрастием не будут, ибо ответами довольны и вера есть ему. Должно быть, полагали, он запираться станет и изготовились поднять на встряску и умучить, ан не пришлось, и самая пора им пытку учинить.

Предыдущая страница 5 Следующая страница


Скорбящая вдова (Молился Богу сатана 6

— О том ли ты печалишься, муж государев? — спросил распоп без всяческой обиды. — Когда я к лиходеям в стан попал, мне чудно сделалось. Иванов купол зрю, кресты Успенского собора, а сам как будто бы стою за тридевять земель. Народ кругом хоть и разбойный, но послушать — не темный вовсе и весьма смышленый. Однако же не ведает, кто ныне царь и что в Москве творится: раскол там, не раскол… И тако же повсюду, князь, не токмо в твоей вотчине. Тут страсти при дворе, бояре и князья то думу думают, как бы престол упрочить, кого царем назвать, то насмерть бьются, чтоб рядышком стоять. Идут на дыбу, под топор, в опалу! — дух перевел распоп и, будто бы с амвона, продолжил с новой силой: — А иерархи? Церковь распинают, пытая и казня в сиих подвалах… Что ты, Акимка, морду отвернул? Не пышкай, как медведь, ведь знаешь, истину глаголю!.. Да токмо не хулю, не обличаю ныне, а вкупе с тобой скорбеть готов. До страстей сих московских народу дела нет! Тебе же чудится, ты Моисей и Русь за собой ведешь, как древних иудеев, во Царство Божие! И Никон мыслил так… Опомнись, Иоаким! И оглянись! Позри, кто за тобой идет? Тишайший государь, заморскими попами на дыбу вздернутый? Такие вот князья, бояре, что труса празднуя, готовы свою светлость в крови топить? Что же примолкли, господа? Иль говорю не так, и вам не ведомо палачество?.. А! Знать, совесть не утрачена, знать, стыд грызет, и сии чувства мне по нраву. И потому скорблю со всеми вами! Как вы, тако ж и я повинен в разброде и беспечности, что на Руси творится. Покуда нет войны, и царь с вельможами, и церковь православная, и суть народ — всяк по себе живет. Кто Богу молится, кто правит, кто ниву свою пашет, кует железо, кто промышляет на больших дорогах. И так из века в век!.. Ужель ты скажешь, князь, что государь сиим народом управляет? Иль церковь овладела его душой, и пастыри ведут ее к спасенью?
И палачи молчали. Даже Иоаким, обнявши посох, присмирел, а думный дьяк, стонавший на соломе, вздохнул протяжно и затих. Распоп почуял — час настал! Внимают слову, ибо пришел миг истины, и не его, а он вздымает палачей на дыбу, и речь, разящая их слух — каленое железо.
Но не злорадствовал, а горевал и плакал:
— Покуда вы, бояре, престол делили, а мы дрались и сварились, сколькими же перстами крест творить и сколько «Аллилуйя» петь, народ изверился и вышел из-под власти. Ни веры нет, ни боязни пред Господом. Ни у кого, Иоаким!.. Стада бредут без пастыря, пасутся сами, вкушают тлен и мерзость, а волки тут как тут… Отрепьев Гришка с кем гулял, кого водил с собою? Не православных ли? А жид овин Богданко, вор тушинский, смутил бы Русь, будь крепкой вера? Ведь не разбойников прельстил, и не холопов темных — вас, бояр, князей. И ныне — Стенька Разин?.. Ох, братья, я скорблю! Когда-то мог царю сказать, челом ударить — в сей час же ворчу лишь пред вами. Не слышит меня царь!
— Да слышу, Аввакум, — дверь потайная распахнулась, и в зареве от горна, подобно призраку, явился государь.
Вмиг слезы высохли, глубинный, застарелый страх костлявою рукой до сердца дотянулся и сжал его, и стынущая кровь по жилам растеклась.
Распоп царей боялся еще с младых ногтей. Помазанники Божьи так были всемогущи и так высоко сидели, что мыслились бесплотными, небесными, в лучах, но с грозными очами, как на иконах Спас. Но ежели Господь недостижим был и суть его сокрыта под ореолом таинств, то государь сидел в Москве, на золотом престоле и говорили, коль постоять у врат кремлевских, можно позреть, как выезжает. И люди многие стоят и ждут, чтоб глянуть, но если посчастливится, не всякий из зевак посмеет приблизиться к карете, даже людей бывалых охватывает страх. А храбры перед ним лишь Божьи люди — блаженные, коим не грех дорогу заступать царю, кричать пророчества и даже побраниться. Однажды Аввакум, будучи отроком, признался батюшке на исповеди, мол, грешен я, гордыня обуревает и неуемный страх. Хочу, де, на царя позреть, не из толпы, не из-за спин, а близко, и чтобы он меня увидел, и посему надумал в Москву бежать. Поп замахал руками, лишил причастия и отослал к отцу, и тот, поставив сына в храме, как грешника великого — лицом к стене, велел молиться с заутрени до полночи. Родитель Аввакума имел священный сан и хоть пьянчужка был, однако свой приход во строгости держал и домочадцам не спускал.
Уж за полночь взял сына за ухо, постукавши челом об пол, спросил:
— Ну, раб Божий, Аввакум, желаешь ли еще бежать в Москву и зреть на государя?
— Ох, батюшка, страх и сказать, — с тоской промолвил он. — Желаю еще пуще…
Тишайший из царей в сей час стоял пред ним и в огненном свечении от горна на самом деле чудился бесплотным. Да токмо уж распоп блаженным был и посему не робкого десятка.
— Слышу, все слышу, Аввакум, — взирая мимо, молвил государь. — Печалишься за Русь… И потому из Пустозерска в Москву бежал? Чтоб с нами поскорбеть?
Приблизившись к распопу, он жалостно позрел, вериг рукой коснулся и очи опустил — ну, истинно тишайший. Токмо за образом сиим скрывался ум колючий, таился твердый и суровый дух.
— Здорово, Аввакум.
— Здорово, государь, — он вскинул голову, расправил плечи, спину. — Не чаял повидать…
— Я иногда спускаюсь и слушаю. Вон как заговорил князей, вон как прельстил речами — стоят, дыхнуть боятся. Забыли, что и государь велел… Ты добрый проповедник, муж смысленный, ученый. Сии достоинства давно узрел и потому позволил книги править. Ты помнишь, Аввакум, Печатный Двор?
— Да помню, государь…
— А я забыл, — тихонько рассмеялся он. — Минуло двадцать лет!.. А с кем ты книги правил?
Распоп подвоха ждал — уж больно мягко стелет, но, как и прежде, ответил правдой:
— Со старцем Епифанием. Ну, и с другими…
— Ох, ох, ох! — вмиг опечалился Тишайший. — Не стало памяти. И верно, с Епифанием. Должно, и ныне вы с ним на пару в Пустозерске?
— Еще и Лазарь с нами…
— А был ли с вами на Печатном Арсений Грек?
— Он языкам учил, — промолвил осторожно и локти за спиной развел — веревка плоть уязвила сильней вериг: боль придавала силы.
— Ужели токмо языкам? Я слышал, книги правил по древним спискам…
— Сам он не правил, поелику на нашем уж больно худо говорил и не писал совсем… Следил, чтобы канон не нарушали и правкой не портили писаний, сверял по книгам греческим…
— Но Бог с ним, с Греком, помянули к ночи… Скажи мне, Аввакум, а по какой нужде к вам Стефан приходил, духовник мой покойный?
— Он как судья нам был. Коль спор затеется, так править или эдак, покличем старца, а он уж скажет свое слово.
Тишайший не поверил, однако продребезжал:
— Добро, добро… А кто в бега послал? Должно быть, старец Епифаний?
— Я сам, по собственной охоте! — чуть поспешил распоп. — Сей старец не способен ни слова молвить, ни писать. Твой муж, Елагин, казнил его!
Царь спешки не заметил и лжи не внял — похоже, мыслил об ином.
— Ответь-ка мне, ревнитель благочестья, зачем ты ночью приходил к вдове Скорбящей?
— А денег попросить, — еще сильнее натянул веревку. — По милости твоей расстригли, приход отняли и в ссылку увезли… Детишки голодают.
— И сколь же подала боярыня?
— Да целых семь рублев.
— Немного подала. Столько недель бежал, столь принял мук, лишений… К разбойникам попал! — царь вроде бы жалел. — И токмо семь рублев… Дом оскудел ее иль поскупилась?
— Скупа, мой свет, скупа…
— Но ране щедро подавала. Может, обидел чем? Неосторожным словом сгоряча иль чем иным?
Чтоб вызвать боль сильней, распоп встал на колена, тем самым приподнял себя на дыбе.
— Бранил ее… Сняла вериги, не спросивши благословления, да мыслям грешным предалась.
— И что ж, вновь обрядил вдову?
— И обрядил, и строгий пост назначил. Пусть страсти укротит, измучив тело! Иссохнет в щепку!.. Да пусть в постах умрет, чем во грехах погрязнет!
— Сурово обошелся!
— Ведь я отец духовный и за нее молюсь. А кто порадеет за вдову? Кто душу ей спасет?
— Добро… Поскольку я государь твой, придется о душе твоей радеть, — дрожащим голоском проговорил Тишайший и сделал знак. — Апостол чистой веры… Воистину, беда. Так хитро все сплетаешь — не отличу зерна от плевел. Где правда есть, где ложь…
Князь Воротынский взял веревку и было потянул — с колен поднял распопа — однако бросил, отвернулся.
— Мне не с руки, уволь уж, государь. Эй, Елагин? Бери-ка вервь, тебе привычней…
— Да будет, вздергивай! — распоп его взбодрил. — Оставь сомнения и страсти. На дыбу вешать — нет греха! Поелику мне любо взглянуть на вас, государи, оттуда, сверху!
— Тьфу, дьявол! — князь отступил, перекрестился. — От вида одного дрожит душа… А он смеется! Иван, что встал? Вздымай!
— Что, княже, напужался смерти? — в лицо расхохотался. — Добро, как выдастся минутка, я научу, как с сей молодкой обходиться. Чтоб не являлась никогда, в затылок не дышала! Захочешь посмотреть иль с нею повенчаться — вовек не сыщешь!
— Вздымай! — уже неиствовал Тишайший. — А ты, Одоевский? Что растерялся, князь? Ну, подсоби ему! И, раз-два — взяли! Ну, архимандрит, считай! Обаче не получишь места!
В три счета на пять локтей подняли. Немыслимая боль взломала плечи, стан, толкнулась в голову и там, свернувшись в шар огненный, спустилась в душу. И в тот же миг исторгла страх!
— Спаси Христос! Сие мне благодать, хоть здесь и дымно…
— Ответствуй, Аввакум, куда со Стефаном ходил? За Истиной?
— За нею, государь. За нею я ходил. Со Стефаном, с другими. И ныне в одиночку, бреду, бреду…
— Зачем вы ездили в Успенский монастырь?
— Молиться, государь. За Русь и за тебя…
— Довольно, не упорствуй. Что Вонифатьев показал? Чему учил?
— Сведом был твой духовник, молиться научил…
— По ветхим книгам?
— Да нет, из уст в уста…
— А что сказал тебе боярин Вячеславов?
— Кто сей блаженный, государь? Сего боярина не знаю!
Тишайший лишь рукой махнул, и палачи воздели еще выше — под самый свод, и прут каленый взяв, приставили к ногам.
— Кто наустил Приданое искать? Кто и зачем?
Распоп же от огня вздохнул свободно и, вознесенный, глянул сверху: там государь, князья, бояре, а чудится — люд мелкий. Махни с руки соплей — перешибешь…

7.

Сколь времени прошло, боярыня не знала, поскольку не внимала ни разуму, ни чувству; стояла идолищем, столпом иль каменною бабой, не в силах шевельнуть рукой-ногой. Но даже справившись с собою и обретя подвижность и легкость прежнюю, она едва дышала, и чудилось, душе во плоти тесно стало. Бросалась к образам молиться, однако же стояла как зачарованная, то спохватившись, крестилась и плевалась, круги чертила и себе твердила — привиделось, приснилось, свят-свят-свят! Не всадник на дороге был, не няня приходила, а бесы искушали! Офелий нагрешил, блуд сотворил великий, и ныне от нечистой силы дом трещит — немедля батюшку сюда, молебен и святить. Святить!..
Но шапку находила, знак, и ноги вмиг слабели
Так до рассвета, до третьих петухов не ведала покоя, но чуть заря пробилась, и отблеск солнечный проник в опочивальню, все страхи и сомненья спали разом.
— Ой, Господи, да что же это? Затмение нашло, — и потянулась. — Пора бы и прилечь, устала я… Боярин Вячеславов, жених, смотрины… Эк, как чудно!
И в сей же час заснула.
Дом стар был и скрипуч, полы, ступени, двери — все пело, чуть коснись. И потому с рассвета до полудня Офелий с домочадцами ходил на цыпочках, чтоб не тревожить сон и оттянуть час судный. Блаженный Федор, сидя под порогом, всем кулаком грозил — не смейте приближаться! — и, ухо приложив к двери, выслушивал опочивальню. Ближе к полудню возникло беспокойство, встревожились сенные девки — жива ль, здорова, обыкновенно встает чуть свет и молится, а тут ни возгласа, ни звука. Пошли было узнать, верижник не пускал, грозился шум поднять. Они к охране, сотника подняли, мол, так и так, но тот сробел с блаженным спорить. Дурак-то он дурак, да ведь любимчик, расскажет госпоже, наврет с три короба — не сдобровать. Послал Офелия, чтоб разузнать, а сей распутник сам трясется, велел сыскать Агнею и запустить к боярыне. Все кинулись искать, а няни след простыл, как вышла от Скорбящей, никто больше не видел.
Покуда канителились, шум на дворе возник, три всадника приехали, бояре — один дородный, старый, с брадою до седла, два молодых, игривых, и все в дорогих кафтанах. За ними целый поезд скомороший, потешники с волынками, с гудками, гуслями, сурнами. Тут и медведи, и петухи ученые, и диво-дивное — четыре обезьяны. Офелий вмиг смекнул, ворота настежь, и всех во двор впустил. Презрев охрану, бояре сундук втащили на крыльцо, и старый закричал:
— А выйди, государыня, не время почивать! Сваты приехали! С дарами!
Потешники в тот час же заиграли, запели женки их, медведи в пляс пошли, да не одни, а вкупе с девками в срамной одежке. И обезьяны — истинные черти! — вверх по столбам резным, на гульбище и ну греметь в окно. Забывшись, домочадцы вкупе с охраной и прислугой посыпались во двор и рты поразевали. Блаженный Федор не стерпел, вериги подхватив, как баба свой подол, прочь от дверей помчался. Тем часом Офелий к боярыне и в ноги:
— Помилуй, преблагая! Не сердись! А лучше-ка вставай!
От шума пробудившись, она лежала и слушала пастушью дудку, звучащую средь домр, гудков и гуслей.
— Ты учинил потеху?
— Ни, матушка! Сваты! Сваты приехали!
Офелий сдерживал восторг и пожирал глазами — ждал знака радости, но глас услышал ледяной:
— Сваты?.. Я не ждала сватов.
— Нежданные явились! И с ними скоморохи. Веселья полон двор!
— Ишьгчто затеял — сватовство! Развратник окаянный… И за кого же сватать вздумал?
— Не ведаю! Ей-ей! Вот крест святой — не звал. И в мыслях не бывало! Явились сами.
— Гони всех вон! Довольно потешаться.
Плут выскочил за дверь, и тут же на пороге возникли девки, вбежали с поясным поклоном, притворно завздыхали, самих же смех берет.
— Здорово ль ночевала, матушка? Ох-ох, не знаем, то ль спишь, то ли не можется…
Одна с лоханкой и ковшом, другая с рушником, а третья — к сундукам с одеждами, и все глаза скрывают: о сватовстве прослышали и насмехаются, блудницы! Скорбящая всех за косы и на пол повалила.
— Бесстыдницы! Блаженного позорить? Срамить убогого?! — и вместо плети, веревкою по спинам — что подвернулось под руку.
Девки — в плач, навзрыд, с причетом:
— Помилуй, госпожа! Не виноваты! Ой, лихо! Ой-ей-ей!
— Да я вас всех в чулан! Кто с Федора порты спускал? Кто на смех выставлял страдальца? Тьфу, греховодницы! Не замуж вас — всех в монастырь отдам!
И от души веревкой по задам. Служанки в рев, уж не притворный, и в голос все вопят:
— Не грешны, государыня! Страх было и сказать. Блаженный Федор напраслину возвел! А сам нас ловит где нито, и тащит по углам, и щупает и мнет, и руку под подол пихает! И говорит при сем: пожалуетесь — худо будет! Шепну боярыне — и праха не оставит, поелику, де, мол, я Аввакумом к ней приставлен и есть суть ангел Божий.
— Ах, вы еще хулить святого?! — Феодосья взорвалась. — Да я вас запорю! Грех на душу приму!
Так разошлась, так разгневилась — в очах красно, в деснице тяжесть, на спинах девок уж рубцы кровавые. На улице тем часом чуть ли не пир горой: сваты достали снеди, вин, медов, и ну угощать народ. Ковши, ендовы, братины по кругу запустили и пьют все без разбора и чина — вдовицы, прислуга и стража, медведи, петухи, да и сваты-бояре не брезгуют. А коли на усы попало, ноги в пляс, уста ж за песней потянулись — дым коромыслом! Офелий попытался согнать всех со двора, пса лютого с цепи спустил, кнутом грозился, однако же сваты обоих приструнили, силой напоили медом, а вкупе с ними пса. Боярыня уж сечь приустала, и тут одна из девок, что половчей была, к иконостасу, схватила Богородицу и ну лобызать.
— Пречистою клянусь! Безвинны и непорочны, аки Дева! Оговорил, лукавый!
И все к иконе приложились, слезами окропили, омыли Божью Матерь, и мутный закопченный лик вдруг засветился!
Веревка выпала из рук, колени подогнулись.
— Ступайте вон… Но коль дознаюсь, коль мне солгали и на иконе поклялись!..
В тот час верижник Федор, позрев на бесовские пляски, озлился и выйдя в круг, потряс крестом железным.
— Аз есмь небесный ангел! И послан покарать поганых! Всем на колена! Падите ниц пред гневом Божьим!
— Испей вина, дурак! — повсюду закричали. — И отойдет душа! Инно ты больно грозен! Не ангел — сатана!
— Я упреждал вас, нечестивцы! Пеняйте на себя! — и, взявши крест, как меч, пошел дразнить толпу.
Ему кто ковш подаст, кто хлеб, кто просто засмеется и за рубаху дернет: это царям блазнится, мол, что не дурак, то Божий глас.
И раздразнили Федора, подняли муть со дна, взъярили, как медведя, и вот упал гудошник с пробитой головой, затем волынка мяукнула, как кошка, и юный скоморох облился кровью. Народ, сбежавшийся с округи, домочадцы, слуги вначале ахнули и откачнулись, и в следующий миг пошли на дурака. Сваты пытались отстоять блаженного, боярин старый собою прикрывал, раскинув руки, взывал к толпе:
— Не трожьте! Не касайтесь! Не марайте рук, не проливайте его крови!
Да где там устоять! Сватов отжали, скоморохов, и началась расправа. Дрекольем били, батогами, топтали и месили, и, обратив в шмат мокрой глины, за цепи сволокли и за ворота бросили. Тут пьяный управитель спохватился, вмиг отрезвел и взвыл, словно блаженный:
— Ой, горе нам, беда! Вы же любимчика убили! Наперсника Скорбящей… И Аввакум к нему благоволил! Царь почитал святым! Ратуйте, люди! Узнает госпожа — несдобровать, а коль узнает государь — топор и плаха!
Народ охолонулся, замолкли дудки, гусли, медведи присмирели и в клетку забрались, и токмо обезьяны все прыгали по кругу да потешались с людом. Смущенные сваты пошли на отступ. Бояре-молодцы вскочили на коней, а старый шапку снял и поклонился:
— Прости, народ честной… Прости нас, Феодосья, коли слышишь! Не вышло сватовства, пролили кровь. Се знак дурной. Рок ходит по пятам… И все одно, боярину ты люба!
С тем и в седло забрался, заплакал, голову склонил и не спеша поехал. Пастушья дудка заиграла, и с кликом ее птичьим все прочь пошли. Тем временем боярыня на гульбище бежала, чтоб разогнать шабаш и выдворить всех вон, но услыхала последние слова и гнев опал. А как позрела в согбенные спины сватов да скоморохов, летящих со двора осенним журавлиным клином — наполнилась печалью. Офелий же тем временем, желая угодить, блаженного втащил во двор — осклизлый драный ком, опутанный цепями, и положил к крыльцу.
— Позри, боярыня, что сотворилось! Сии сваты народ напоили, погаными гудками зачаровали слух, а он и озверел — убогого забили насмерть! Вели всех сечь кнутами!
Скорбящая склонилась над блаженным, вздохнула тяжко и перекрестилась. А вслед за ней толпа — размашисто, со вкусом, шапки долой и очи долу.
— Прости, блаженный Федор, — промолвила она и распрямилась. — Сама хотела рассудить, да Бог не дал. Кто теперь скажет: народ ли озверел, иль Божия десница покарала…
— Пороть зачинщиков! — неистовал Офелий. — Я укажу, кто первым поднял руку!
Но без указки всякой толпа раздвинулась, и выбрели вперед два мужика, помялись, на колени встали.
— Мы руку подняли. Не подними, так сей дурак всех скоморохов перебьет. Кто б стал играть? Не сватовство без дудки…
— И поделом! — взревел тут управитель. — Чтоб не творили плясок сатанинских! Ведь есть царев указ!
Сваты и скоморохи уж из виду скрылись, но пастушья дудка все играла и за собой звала…
— Я вас прощаю, — сказала мужикам. — Ступайте с Богом.
И в тот же миг ком бездыханный шевельнулся, забряцали цепи, из месива возникли руки, ноги — блаженный приоткрыл глаза.
— Жив я… Ради Христа страдаю… Еще не смерть моя… Еще поживу…
Вздох облегченья двор огласил, толпа надела шапки, в тот час верижника подняли и понесли в людскую.
— В карету заложи самых борзых коней, — велела управителю. — И Федора в Москву. Да чтоб дорогой не трясли!.. Там немцы есть, суть доктора. Распорядись, чтобы всех нашли, свезли ко мне на двор и там держали, покуда сей блаженный не встанет. А коли он умрет…
— То сечь кнутами! Аль в цепи заковать?
— Коли умрет, знать воля Господа, и немцы не помогут.
— Раз ныне всех прощаешь — прости же и меня! — взмолился управитель и на колена пал. — Убивцев отпустила с Богом — помилуй блудника! Я грешен, каюсь, вдовицы понесли и нарожали… Ну, рассуди, чей тяжек грех: того, кто жизнь отнимает или ее дает?
— Пусть Бог тебя рассудит, — рукой махнула и на крыльцо взошла. — Он правду зрит, а я слепая…
Офелий кинулся за ней, хватал и лобызал край платья, слезами умывался:
— Великодушная! Премудрая!.. Спаси Христос тебя!.. По гроб обязан! Я искуплю!.. Молиться за тебя ночами буду! Велю и вдовам, детям!..
С высокого крыльца звук дудки стал слышней и ближе. За ним влеклась душа, тянулась, трепетала, как шелковая шаль за ветром. Боярыня присела, не посмотрев, на что, а вдохновленный управитель, у ног валяясь, вдруг ярче засиял.
— Зри, зри, госпожа! На чем сидишь? Сундук окован златом! Должно быть, пуд иль два!
— Откуда сей сундук?
— Сваты преподнесли! Дары от жениха…
И вдруг умолкла дудка. Душа без сего ветра еще потрепетала, как лист осиновый, огрузла и обвисла.
— Дары от жениха… Мне матушка Меланья пророчит в женихи Христа. Скоро невестой буду…
— Да полно, государыня, — заворковал Офелий. — Ты молода и лепа, чтобы постриг принять. И так скорбишь который год, постишься и носишь черные одежды. А коли нарядить тебя в цветное? Краса чудесная! От восхищенья слезы!
— Зрю, как ты вдовиц прельщал, — без злобы проворчала. — А ну-ка, краснобай, верни дары сватам.
— Да как же я верну? Их уж и след простыл! Коль знала бы, какие кони есть под ними — огонь, суть пламя, вовеки не догнать.
— В их вотчину езжай.
— Знать бы куда — поехал!
— Ты что же, не знаешь сих сватов?
— Я токмо слышал, матушка. Была молва, где-то в лесах живут, по тропам тайным ездят. И град их называется чудно — суть, Беловодье! Вдруг явятся нежданно на праздник Костромы иль на Иванов день, народ потешат, погуляют, невесту умыкнут, родителей одарят щедро и ускачут. Народ их здешний любит…
— Да кто они? По виду, так вельможи, бояре знатные…
— Бояре-то бояре, но токмо что опальные. Крамольниками кличут, еще и звонарями.
— Почто же так?
— Уж больно лепо в колокола звонят, на гусельках играют, на домрах… А как поют!

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

Офелий ползал на коленях, но не у ног боярыни, а возле сундука и стенки его гладил.
— И кто же их в опалу?
— Был слух, Иван еще сослал, за распрю иль крамолу… Иные ж говорят, и вовсе Ярослав, тот, старый. За непокорство и бедовый нрав… А то такие небылицы плетут про них… Мол, не сослали, а сии бояре подались в леса по собственной охоте. В далеких временах раскол случился, страшнее нынешнего. И будто был на Руси тогда один боярин, как Аввакум, духовник твой, прозваньем Вячеславов. Собрал всех несогласных и увел в леса, где и построили сей град. Кто ненароком побывал у них, и был отпущен с миром — молчат, а коли говорят, то хвалят град, мол, весь лучистый, и терема стоят в узорочье резном… Как сей сундук, позри! Однажды царь к татарам в плен попал, так беловодские бояре откупили. Аще молва была, цари, егда казна пуста, отай к ним на поклон идут. А звонари сии одаривают златом и своих мужей дают на службу государю. Жених, что сватать приезжал, из сих мужей и есть. Аще слух был, что жен у них по две, по три и боле.
— Ох, Господи! Они же басурмане! И вздумали меня посватать?
— Дак что бы не пойти? Жених богатый! Один сундук…
— По ним примерился, распутник? — и управителя толкнула. — Им уподобился, бесстыдник окаянный?.. Изыди от меня!
— Ну, полно, матушка, не поминай, — Офелий заюлил. — Простила так простила, что ж старым-то колоть?
— Да он хоть православный? Тот, что дары прислал? В Христа-то веруют они, коль жен по столько?
— А всяко говорят… Тут поп один в лес по грибы ходил, с дороги сбился и ненароком к звонарям попал. Так там и служит до сих пор. Знать, нашей они веры… Послушай, свет мой, государыня, давай откроем сей сундук? И глянем? Должно, добра там много, одежд, сукна… Коль скоморохи разодеты в шелка и атласы, сваты в парче, знать, привезли дары еще богаче.
— Сама не прикоснусь и не позволю никому, — решила строго и встала с сундука. — Принять дары — согласье дать.
— Куда же их убрать? Один сундук на сколько тянет! — глаз вороватый закрутился. — Пожалуй-ка, поставлю в свой чулан, за дверь дубовую, под аглицкий замок. Вдовицы и служанки нечисты на руку…
— В мою опочивальню!
Взор управителя притух, но делать нечего, холопов кликнул, велел тащить дары.
А у Скорбящей вдруг появился зуд любопытства., привязчивый и грешный: что бы ни делала, куда бы ни пошла, повсюду мысль свербит — открыть замок и, крышку приподняв, лишь заглянуть в сундук.
Весь день она судила да рядила — вдовиц пытала и потом прощала, прижитых суразов сбирала по дворам да отдавала матерям на радость, попа бранила, что утаил сей грех и женам мужним приписал детишек, к блаженному ходила, лампадным маслом раны мазала, золою присыпала, правилки ставила на сломанные кости, а после провожала его в Москву. Сама ж при сем со страстным нетерпеньем ждала минуты, когда войдет в опочивальню и, всех прогнавши от себя, посмотрит на дары.

8.

Так за делами, за судами и хлопотами остаток дня истаял. Заветный час настал, когда уж солнце на закат пошло. Сказавшись хворой и уставшей, боярыня ушла из трапезной в опочивальню и затворилась на засов.
Привязанный на золотую цепь, ключ из замка торчал. Всего-то было — повернуть и крышку приподнять, но дрогнула рука, и сердце взволновалось! Она скорее к образам, но разум и душа возле даров остались. Пуста молитва, не творится ни благодать, ни крепость духа. Лишь словеса летят.
Вернулась к сундуку, глаза закрыла и повернула ключ… И вновь запела пастушья дудка! Замок был не простой, мудреный, сам крышку отворил и заиграл, неведомо откуда извлекая чудесный звук. Откинув покрывало, Скорбящая позрела жемчуга, коих ни у княгинь высокородных, ни у цариц и близко не бывало. По атласу зеленому, как по земле весенней, цветы рассыпаны — от чистых белых, с перламутром и голубым отливом, до редких ярко-алых и цветом в ночную синь небесную. И все в запястьях, обручах, очельях, в нитях и ожерельных росшивах. Хотелось если не примерить, то руки позабавить, потешить очи, полюбоваться всласть, но, преодолев соблазн, боярыня откинула сей атлас. Под ним, на белой скатерти, лежали самоцветы в оправах чудных — литье, чеканка, скань. Звук дудки, спрятанной в замке, давно умолк, а здесь же снова зазвучал. Ибо холодный камень, опутанный и оплетенный серебром и златом, был так рассыпан, что Скорбящая позрела сапфировый курган и изумрудный луг, на нем коней соловых, а выше бирюзу небес, рубиновый восход и звезды угасающие — суть, алмазы. Персты к перстням скользнули, но в следующий миг рука отдернулась, как будто обожглась…
Прими от дара толику, надень одно колечко, завеску малую — и рухнет сущий мир!
Подняв же скатерть с самоцветами, она увидела одежды — шубки накладные, опашни, летники, и ряски, и сорочки. Парча слепящей белизны, узор замысловатый, седины серебра и злато оторочки… Ткань льется из руки, течет волной тяжелой. Под белым — бирюзовое с боярским рукавом и шито златом, за ним малиновый кафтан с серебряным узорочьем. А ниже — шали из камки и полушалки, платы: чуть пальцем тронь, бегут и шевелятся, как живые. В черед последний боярыня достала полусапожки белого сафьяна и пелерину редкую, пушнины царской — горностая да шапку, снежной выдры.
Явившись странником шесть лет тому, он обещал весной вернуться, снять скорбный саван и в белые одежды нарядить. Она ждала и черное носила все эти годы, а вкупе — прозвище. На радость Аввакуму, поскольку даже он не ведал истины. И вот сподобился, прислал, когда вериги уж в плоть вросли…
Потешив взор нарядом и убранством, она почуяла великий искус примерить что-нибудь, прикинуть на себя, а подойдет ли? Пусть не сапожки, не оловир парчовый и даже не шелковую шаль с кистями — всего-то ленту-косоплетку…
И чтоб унять свой женский нрав и не смущаться, сгребла дары и бросила в сундук…
А ключ в его замке вновь заиграл, однако не радость послышалась в сих звуках, но долгая печаль. Напившись вдоволь ею, Скорбящая велела сыскать Агнею и, невзирая на поздний час, к ней привести. Прощеный управитель, как всякий плут, вдруг сделался ленив не в меру и спесив немало, пришел босой, послушал, потянулся и обронил, зевая:
— Засим с постели подняла… Как ночь, так няню подавай… Спала бы да спала. Вот-вот наступит утро…
И чешется при сем!
Боярыня взъярилась, но слово сказано, не взять назад и грех поминать о старом, и все же не сдержала гнева.
— Ах, безблагодник! — жаль, батога нет под рукой. — Как смеешь ты?.. Перечить мне?!..
— Ты вольную дала старухе, теперь ищи ее. Была бы в крепости…
Веревка, наконец, нашлась, коей порола девок. От всей души хлестнула — чесаться перестал.
— Ну, ладно, поищу…
И в дверь пошел. Скорбящая еще и спину ему перекрестила и обессилела: как сладить с домочадцами? Как сохранить имение, в порядке содержать? С людьми как справиться? А их под властью девять тысяч душ! Веревкой да кнутом — рука отсохнет, а словом добрым и прощением — на шею сядут.
Покуда горевала так, Офелий нянюшку привел. На сей раз скоро, видно, веревка помогла, с испугу расстарался. Поставил у двери, сам наутек — боярыня вернула, велела на посылки встать. Агнею посадила, как вчера, и на колени перед ней.
— Прости, кормилица. Не вышло сватовство, Господь не дал, знак свой явил, преграду…
— Рок над тобой, Федора, — кормилица вздохнула и голову огладила. — Что толковать теперь? Кровь пролили…
— Коль сватовство ты предрекла, знать ведаешь, откуда приезжали. Сваты дары оставили, я их не приняла. А в сундуке положено богато, не перечесть сокровищ. И надобно назад отправить. Добра чужого мне не надо, свое б сберечь.
— Да так-то оно так, сестреница. Раз плохо сватали, раз не срослось — сокровища не в радость. След отослать… Токмо не знаю, право… Сундук тяжел, а я стара. Как отнесу?
— Я подсоблю! — вдруг завертелся управитель. — В сей миг повозку снаряжу, коней борзых! И сам свезу! Ты, милая старушка, дорогу укажи!
Агнея руку подняла, перст указующий нацелила в Офелия и словно пикой приколола к косяку— обвис, затрясся.
— Рабу сему не доверяй. Скрадет дары, а скажет, свез.
— Не слушай, матушка, — забормотал Офелий. — Старуха не в уме. Она ж дитя, ей-богу!..
Боярыня велела сотника позвать, да чтобы взял с собой трех стражников. И те явились скоро — детинушки при саблях, при пистолях, и сами все — богатыри.
Кормилица позрела и вовсе закручинилась.
— Ох, девушка, беда… Разбойники они.
— Нет, нянюшка, се моя стража. Давно и верно служит…
— Ты в очи им позри!.. Коль в сундуке богато, не стерпят молодцы, забудут верность. А ежели Беловодье указать — крамольников пограбят.
— С кем же вернуть дары?
— Всех отошли — скажу, — помедлив несколько, промолвила Агнея. — И посмотри, чтобы за дверью не стояли. Эвон, насторожили уши!
Когда из опочивальни все ушли, она прислушалась, в окошки посмотрела, заговорила шепотом:
— Ой, худо, Феодора. Нет при тебе людей, коим могла б довериться сполна. Округ тебя то нищие, то воры.
— Где взять доверенных? Я суть вдова, — печалью охватилась. — А вдовую жену всяк проведет, обманет и обидит…
— Муж надобен тебе!
— Сама же видишь, не вышло сватовства…
— Была бы твоя воля, не пролилась бы кровь… Беда теперь, беда… Как станешь управлять таким именьем? Не всякому боярину под силу…
— Вот я и думаю… А может, отписать владенья костромские? Обители какой или еще кому…
Агнея вдруг переменилась, ворчливой сделалась и строгой.
— Ишь что удумала!.. А как же Глебович Иван? Растратить вотчины, в распыл пустить наследство — оставить сына голым! Не смей! Ему служить царям, престол стеречь. Когда же нищие на стражу встанут — государям добро, но гибель государству.
— Что ж делать мне, кормилица? — спросила без надежды.
Агнея клюку подобрала, оперлась на нее, ровно на меч воитель, и распрямилась.
— Совет я дам, но токмо не простой. Сначала встань с колен. Затем приподнимись, возвысься, и, отверзнув очи, позри окрест себя.
— А дале что?
— А далее твори, что Бог велел.
В тот час Скорбящая советом не прониклась и не вняла, да тут еще старуха рассмеялась и ткнула пальцем в дверь.
— Эвон, позри! Стоят и слушают! Ах, воры! Умри, так кости украдут… Ну, я вам не спущу!
И, растворив окно, на гульбище спустилась. Боярыня же спохватилась, успела за рукав поймать.
— Постой, кормилица! Как быть с дарами?
— Ох, старая совсем, забыла, — она просунулась назад в окно и зашептала на ухо: — Я сбегаю к сватам. Пускай приедут и возьмут, раз полоротые попались. Ох, девушка, беда нам со сватами! Мне б тоже замуж, скоро переспею, но как приедут сватать — глаза бы не смотрели! Они хотят сорвать нас, как цветок, и к господину, на, мол, владей! И невдомек им, сивым: цветы-то лежа нюхать след. Мы благоухаем, покуда на стебле и с корешком! Шмели и пчелки летают по живым цветам и по сему нектару сбирают вдосталь…
Пропала за окном, по гульбищу клюкою простучала, и вот уже за дверью шум, молва глухая, потом запели половицы, ступени простонали, и стихло все. Дом погрузился в сумрак и тишину такую, что звон в ушах и со двора ни звука. Обыкновенно ночью то конь всхрапнет, собака взлает иль птица запоет, то сторож протрещит в трещотку или дьячок на колокольне час пробьет.
Тут же все замерло…
Лихое время! В пору б помолиться, как духовник велел, отбить поклонов с тыщу, и тогда покой придет и сон. Однако, осмотревшись, боярыня припомнила совет кормилицы — нет, не открылась истина. Окрест, как прежде было, если не считать сундук с дарами: опочивальня, роскошь, иконы на стене, лампадка золотая. К зерцалу подошла, в свой темный лик позрела — чуть светятся глаза, сквозь приоткрытые уста полоской зубы. Все остальное черный плат покрыл…
— И верно, я мертва, — испытывая страх, проговорила тихо. — Старуха я, черница-схимница… Печальный, страшный образ. Сын каждодневно зрит его… Не потому ли сам не видит радость жизни?
Она еще раз осмотрелась и позрела тлен: парча на стенах выцвела, поблекла и истерлась, ковры персидские побила моль, иконы — время и жук-древоточец…
— Глеб умер и скорбью умертвил меня… Потом был Аввакум, души моей водитель — от цвета смерти не избавил, не оживил, напротив, плоть схоронил под власяницей… И вот явился странник, дударь искусный… За собой позвал, сулил одежды белы, но глубже погрузил в сей черный мрак…
Вдруг ей почудилось, что она слепнет! Угас в зерцале образ, иконы растворились в серой мгле, пропали стены, лишь пятна окон да светлячок лампадки…
— Ох, Господи! Се ночь пришла, темно в опочивальне! — она чуть оживилась. — И посему мне чудится и чернь, и белизна мертвящая…
Дрожащими руками она зажгла свечу, затем вторую, третью — много свечей! Расставила повсюду: на подоконники и балдахин, на лавки, на пол и вокруг зерцала. Все осветила! И вновь заглянула в серебряную муть.
Иных вдовиц покраше в гроб кладут: свет выхватил из плоти череп, обтянутый пергаментом. Провалы глаз, курносый нос, оскалены уста…
Именье можно сохранить, изгнать мошенников, воров, распутников, надзор приставить строгий за всеми вотчинами, и все одно, оставить сына нищим…
Взирая на себя и мысля так, она вдруг вспомнила платок исподний — на вид простой, камчатный, тонкий и чуть сиреневый. Иль так почудилось, когда дары смотрела: закатный свет ронял оттенок. Ткань разливалась в дланях и был соблазн не повязать его — хотя бы поднести к ланитам, прикоснуться. Но тогда сдержалась…
Однако же сейчас, увидевши себя в зерцале, ей страстно захотелось его примерить. Не так и грех велик, коль на минуту снять с себя свой скорбный плат…
Открыв сундук, боярыня метнула в сторону и жемчуга, и самоцветы, одежды разбросала — платок нашла на дне. Чуть-чуть с ним поиграла и как бы невзначай главу им облекла.
О, Боже Правый! Из мути серебра смотрел девичий лик. Сень смертная, безжизненный оскал и черный тлен — куда-то все пропало!
— Нет, не сниму, — Себе сказала, не ведая греха, и, увлеченная, плат черный ногами потоптала.
Но, опустив глаза, увидела одежды — монашеский подрясник, а под ним — нательную хламиду цвета скорби: рубахой не назвать, что исподи носила. Отец духовный дозволял лишь белые вериги, и потому, что на ее конюшне стояли рысаки хреновские, все сивой масти. Сам пощипал хвосты и гривы, сам власяницу сплел…
— Ах, если бы к сему платочку сорочицу из шелка…
Она перебрала одежды, но нижнего белья не отыскала — не принято невестам дарить исподнее. Вздохнула и уж хотела все сложить в сундук, но в миг сей хоромы вздрогнули, засов упал и растворилась дверь. Влетевший ветер вздул шелка, прибил огни свечей, смел с головы платок да унес куда-то… Она ко входу обернулась — душа оборвалась, на миг забыла, что в неприглядном виде — боса, простоволоса, а все дары разбросаны по полу.
— Ох, Матерь Пресвятая…
Все тот же странник — главой под потолок, изломанные брови, волчий взор. Ну, разве что мужалый и серебро шитья с кафтана достало бороды…
— Сказали мне, даров не приняла, — боярин усмехнулся. — А ты перед зерцалом, вокруг — одежды, самоцветы и жемчуга… Старуха солгала?
— Нет, правду говорила, — боярыня рукою потянулась к свечке — длань ожгла. — Даров не приняла.
Он не поверил, огляделся, хмыкнул.
— Зачем же разложила? Наряды, камни…
— Я разбросала их…
— Зачем? По нраву не пришлись?
— Чтобы попрать ногами!
Огонь палил и силы придавал. Позревши на сие, боярин к ней шагнул, однако не руку от пламени отвел, а погасил свечу. Она к другой приставила, не поднимая глаз — он потушил другую.
Скорбящая в сей миг же к третьей… Он пальцами сорвал огонь…
И так пошли по кругу всей опочивальни, пока не очутились у последней, стоящей на полу. Оплывшая свеча почти что догорала, фитиль накренился и испускал косой язык со струйкой дыма. Боярыня пред ним колени преклонила и руки подняла, однако жечь не стала — вдруг замерла с воздетыми руками, как волхвица. Он тоже на колени опустился, ладони ко свече поднес, ровно птенца ловил, но огонек в живых оставил.
— Шесть весен минуло, — она впервые очи подняла. — Шесть сроков скорбь носила. И зело привыкла…
— Шесть весен… Мне мыслится, одна. Как время пролетело…
— Я все ждала…
— И я пришел.
— Но почему так поздно? Все странствовал? Иль на дуде играл?
— Служил в приказе тайном.
— В каком приказе, коль деверя уж нет на свете?
— Бориса с нами нет, однако же приказ его бессмертен. Потом я странствовал, ходил пешком и плавал по морям. И на дуде играл… Как вышел срок, так и явился. Дары тебе привез и белые одежды…
— А я тебя искала. И как бы ненароком пытала и придворных, и царицу… Никто тебя не знает.
— Немудрено. Приказ-то тайный. Твой деверь знал, да ныне нет его…
— Ужели царь не знает?
— Дел множество у государя, и недосуг ему.
— Мне стало чудиться, ты — призрак… Когда являлся странником, и ныне… Коль не прислал бы сватов, и кровь не пролилась, в сей час бы верила — обман…
— Все время слышал зов твой и верил — ждешь.
— И ждать устала. Позри, к лицу мне черное?
— Я белое прислал! Прими, не попирай ногами. И воскрешу тебя!
— Скорбь в сердце въелась, — боярыня слабела, руки опускались. — Наряды поменяю, осыплюсь жемчугом, украшусь камнем-самоцветом… Но выбелю ли душу? Как воскресишь, коли она мертва, и вот уже мертвеет тело?
Огонь коснулся дланей, а силы не прибавил: плоть онемела… Боярин не тушил свечи — взял ее руки, из пламени убрал.
— Как солнце воскрешает землю после седой зимы…
— Бесплодно все — сваты, потеха и пастушья дудка. Вместо тепла на сердце — кровь… Оставь надежды, отступись! — и руки отняла. — Вот догорит свеча — ступай…
— Не отступлюсь!
Он встал, поднял ее с колен и, захватив у ворота одежды, единым махом разорвал и бросил в стороны. Остался лишь нательный крест…
Свеча мигнула и угасла…

9.

На службе в храмах он чувствовал тоску. Справлял ли малый чин в обыденное время, крестил, венчал и отпевал, иль литургию в праздник при полной церкви прихожан — не пело сердце. И ладно бы, коль тосковал в заштатном храме, где весь народ по пальцам перечтешь — в соборах, в стольном граде сия зараза доставала душу!
По-первости, как возвышался и получал приход поболе прежнего, он вдохновлялся, служил самозабвенно и, если пел, то чада замирали и слушали. Но скоро становилось тесно, неразворотливо, как кораблю в речушке малой: где сунь веслом, там дна достанешь. Творя обряды, он начинал сердиться, а то и вовсе в гнев впадал, коль видел непотребство. Кто, слушая ектинью, нос ковыряет свой, кто стену, кто громко дунет и испортит воздух, а все смеются. Бывает, распрю учинят и матерно бранятся; а то иной мужик при поясных поклонах отай бабенку щупает — она ж, блудница, и рада!
Ох, сколько раз, нарушив литургию, он брался за батог иль за ремень и гнал из храма нечестивцев. Однако сим утешен не был и тосковал сильней, и жалился многажды духовникам своим, хуля безбожие и срам, что по церквам творится. И умудренные отцы святые советовали всяко: одни склоняли Аввакума к добросердечию, мол, батогами не спасти души, а только словом и прилежанием в беседах. Другие же, напротив, усматривали мягкость, бранили за потворство, поелику-де греховодство в храме — вина попа. Вот ежели бы дал знать воеводе или дьяку, а тот бы принародно высек душ эдак двадцать от прихода, после чего лишить причастия и епитимью наложить — дышать во церкви побоятся.
Неронов вовсе толковал иное и вовлекал в тоску, как в темный омут.
— Должно быть, служишь разумом, не предаешься святости обряда всем сердцем, существом и не паришь, подобно херувиму. Ступив во храм, отринь земное, внутрь себя позри, о вечном мысли, суть, о Боге. А что шумят в церквах, шалят, смеются и грешат, то все от радости духовной. Народ наш чист и свят, и в храм приходит не молиться. Он там живет. А ты — молись.
Однажды Стефан Вонифатьев, великий прозорливец и царский духовник, узревший в Аввакуме апостольские нравы и страсть к наукам, послушал протопопа, внял его чувствам и свел на Двор Печатный.
— Здесь сядешь, править книги. И по сему, благословлю.
Вот тут он ожил! Печаль растаяла, развеялась тоска, душа возликовала. В палатах каменных, где правщики трудились, царил покой великий и благость чудная — эдак бы в храмах-то молиться. Господь в сей миг услышит! А ежели молва и гвалт, и ссора — хоть закричись Ему.
И все потому здесь так творилось, что на Печатный Двор не приносили мирского сора и берегли покой, и страждали, как страждут храмовый престол, ибо Писания Святые — суть таинство. От них, как от мощей, как от икон мироточивых, исходит свет и благолепие. Лежат себе стопами или на полках в ряд, невзрачные на вид, обкапанные воском, прижженные свечами, побитые жучком и тленом, и ризы их телячьей кожи, истерлись, износились в прах — ну, право, мертвые или примерли те книги! Ан нет! Дотронешься рукой, устами — тепло исходит, а ежли, помолясь, откроешь?! И потекла святая речь, и зазвенело слово!
Да будь иной невежда и болван хоть трижды слеп и глух, но коль войдет в сей книжный храм и прикоснется к древним письменам, пошевелив устами, глагол озвучит — вмиг просветлится разум! Поскольку чтение — се самый краткий путь от уст апостолов и преподобных к устам чтеца. Се целованье суть, кормление души!
Так птица кормит своих птенцов в гнезде, и потому летают сии божественные твари.
Вот если бы царей и их вельмож не утешать забавой да потехой — водить сюда с младых ногтей и запирать надолго среди книг — вот было б государство! А эдак, при дворах, что они знают от своих кормильцев? Что зрят, что слышат от придворных дядек, мамок, нянь? В глаза — хвалу, а за спиной — хулу, стяжательство, мздоимство, опальных в железах и казни. Чем их вскормляют? Отрыжкой, будто волки своих волчат, и верно посему государи не правят и не пасут, как пастыри, но рыщут по Руси, ища добычу, и режут свое стадо…
Над книгами, как прежде не бывало у икон, он стал блаженным, молился и рыдал, и упивался словом. Уж за полночь домой бежал и вторил по дороге все, что прочел, презревши пищу, ложился спать, однако же глаз не смыкал, забыв о Марковне своей и чадах, до самого утра страдал от мыслей, словно кресалом выбитых из кремня разума. Плакал от радости и от печали плакал.
И Марковна ревела, толкая его в бок.
— Петрович, отчего страдаешь?
Он отвечал по писаному.
— Ах, протопопица… Знанье есть суть скорбь.
Арсений Грек, увидев прилежание и страсть, учил толмачеству и языкам, и лишь дивился:
— Корош, корош, батька Петровищ Авва! Так шибко-шибко училь, я думать не успел чуть-чуть…
За десять лет сей поп заморский не смог постигнуть русской речи. Иль не желал, поелику спесив был от учености, и хоть ругал поганых латинян и папу Римского, но терпелив к ним был, де, мол, просвещены они, Россия же во мгле.
Глагол подобный резал слух, и Аввакум сердился да не спорил, вспоминая прихожан и храмы, где служил.
А тут на Двор Печатный явился соловецкий старец, Епифаний, по-книжному зело ученый и ярый в спорах — вот тут и началось! Арсений ратовал, чтоб книги править по греческим канонам, чтоб разночтений не было, коли едина вера, а дошлый старец сему противился, мол, где ныне Царьград и его былая слава? Где Второй Рим? А в лету канул, под иго басурман ушел. И есть на свете Третий, Московия, и как написано дедами, так и быть должно. И править следует лишь там, где несуразица, скверна или хула, бесами привнесенная. Суть в том, что переписчики, как и богомазы, по кельям своим сидя и творя святое дело, нечистой силой искушались и, бывало, под чарами писали ересь. Не велика беда, если иной так увлечется трудом своим, что в ткань священную вплетет «ужо пойду кваску попью». Или над братом потешаясь, напишет «Данилко Воскобойников — дурак». Писцами отроков держали — и пишет споро, и легкая рука. А чада — что с них взять? Случается, шалят от скуки…
И горе, смертный грех, коли прельщенный книгописец добавит скверный вымысел, а в храме поп неискушенный, дьячок иль пономарь, не мудрствуя лукаво, сие будет читать. В сем заключалась правка старых рукописных книг — сыскать дурное, зачернить иль выскрести, дабы в печатных не размножать скверну. Особенно прилежно исправляли апокрифы — писанья не святые, однако же полезные. Их токмо на кол не сажали, а в остальном пытали, как людей, и коих бесполезно было править, в огонь бросали. Когда взялись за древний список «Хождение Богородицы по мукам», меж правщиками вышел новый спор: семь книг нашли с сей повестью и ни одной похожей. Писцы писали, кто во что горазд, всяк мыслил к адовым кругам свои добавить. И вот уж Пресвятая Дева на Русь пришла, в Великий Новгород, чтобы позреть, как вечевики строптивые попали в ад и варят их в колоколах. В другой же, Отреченной книге, архангел Михаил разверз гору под Киевом и показал, в каком огне горят волхвы-язычники, крамольники и ведьмы, а с ними вкупе — Святополк, побивший своих братьев. Ученый муж, суть старец Епифаний, считал полезною ее, а иноземец Грек все отрицал, де, мол, семь книг и всюду ложь. Поднаторевший в чтенье Аввакум встал между ними и примирить хотел: собрать из всех одну и напечатать, другие семь — в огонь, чтоб споры прекратить на веки вечные. Да мудрости его не вняли и, побранив, призвали Стефана. Духовник государев послушал их, велел оставить спор.
— Ступай за мной, — сказал он протопопу и со двора повел.
А на конюшне царской пару коней впрягли в повозку и кучера не взяли, поскольку Стефан сам расправил вожжи и взмахнул кнутом.
— Но, милые!..
И лишь глубокой ночью остановил у врат, за коими сияли купола — суть Сергиев Посад. Духовник государев всю дорогу понужал коней и словом не обмолвился, куда несутся вскачь и по какой нужде. Поститься лишь велел да мысленно молиться. Сменивши лошадей, с рассветом снова в путь пустились и ехали весь день, покуда не зардел в закатном солнце девичий монастырь — Успенский. В те времена о месте сем была худая слава. Отступник-государь, чтоб утвердить свой ряд, велел сломать дворец Ивана, о коем говорили — Грозный, и выстроить обитель. Точеный белый камень, познававший буести царя, пошел на храмы, кельи, но не принес добра. Насельницы стенали от искуса: им мнился крик пыточный и голоса мужей, и рык звериный, а особо страстным молельницам являлся государь и, грех сказать, склонял к соитию. Подобный срам творился здесь уж многие лета, и кто б сей монастырь ни освящал, чьи б мощи ни хранили святость — все напрасно, и посему в обитель посылали токмо старых схимниц.

Предыдущая страница 7 Следующая страница


Скорбящая вдова (Молился Богу сатана 8

Покуда Стефан с игуменьей шептался, тем часом протопоп, суть правщик книг, коней распряг, задал им сена да к квасу приложился — вся пища за дорогу. А в сумерках они вошли в алтарь и, заперев врата, столкнули с места золоченый образ, за коим оказалась потайная дверь. С молитвой на устах и тлеющей лампадою в деснице, духовник царский отворил ее и вниз ступил. Крутая лестница внутри стены вела под землю, откуда источался благовонный дух. И углубились на несколько сажен, прошли сквозь лаз, похожий на печное устье, потом спустились по каменным ступеням в палаты низкие, одну открыли дверь, вторую… И все почти на ощупь, с одной лампадкой. Узким ходом покружившись, уперлись в стену, и Стефан только тут велел свечу затеплить, сам же из-под рясы ключ достал.
— А ну-ка, посвети!
Облившись воском, Аввакум свечу поднял: нет ни дверей, ни ниш, ни выступов — лишь стены да сводчатая кровля. Покуда озирался, Стефан ключ вставил в скважину и повернуть хотел, и, видно, недостало сил.
— Стар стал… Петрович, помози.
Три оборота сделали, и трижды скрежетнуло, будто ворота крепостные отпирали. Стена вдруг поддалась и отошла — из щели побежал сквозняк, свеча затрепетала. Духовник царский уперся в кладку, отодвинул стену и, взяв свечу, шагнул вперед. Свет выхватил просторные палаты, высокий свод и длинные ряды, как на торговой площади, на них же не товар лежал, а книг бесчисленно и свитков… Куда ни глянь!
Великие и малые, в телячьей коже и сафьяне, в парче, в шелках и бархате, во злате, в серебре! Да все по чину выстроены. Богатые, в одеждах знатных, стоят отдельно иль возлежат на ложах, будто персидские эмиры, а поскромнее господа стоят рядами на полицах; великие же, без всяческих украс, затянутые в панцири из бычьей кожи, окованные медью, по углам склонились перед роскошью вельможей, однако все имеют ноги в виде звериных лап иль вычурных узоров. А свитки же напротив: тучнее телом, так в кафтанах с позолотой и росписью по коже, особняком стоят; которые худее, тоньше — в шелках и колпаках, ремнях и бляхах, и есть в тряпицах; малые совсем и вовсе голые, веревкой опоясаны, лежат в поленницах, ну что тебе дрова.
По всем рядам, у изголовья книг, подсвечники литые в корытцах медных, чтобы воск не капал, и всюду свечи весом в фунт и более: где лишь огарки, где вполовину иль новые. Стефан затеплил несколько свечей среди палат и кликнул Аввакума.
— Что спорит да ратиться, где суть истина? Здесь поищи, средь книг сиих… Я вечером приду.
А протопоп ошеломленный дар речи потерял и слух утратил. Когда ж в себя пришел, то был в палатах сих один, как перст, не ведал ни который час, ни как отсюда выйти на белый свет.
И звуков нет! Словно в могильном склепе.
Он подступил к свечам, снял с полки книгу и, показалось, только что открыл, как скрежетнул замок, стена шатнулась, отошла, и сквозняком подуло. Глядь — Стефан выступил из мрака.
— Ну, как, Петрович, нашел ли, что искал?
— Нет, не поспел, — душа оборвалась. — Неужто вечер?
Не забранился старец, на лавку сел, оперся на клюку.
— Немудрено… Я столько лет сюда вхожу — треть жизни минуло, как час единый. Но истины доселе не сыскал…
— Я б жизнь отдал! Остался б здесь до смерти.
— Коль был бы вхож! — духовник царский усмехнулся. — Да вход тебе заказан! И жизнь, и дух свой страстный иному посвятишь…
Он не дослушал слов пророческих, а зря. Сей старец еще в ту пору ведал, что будет на Руси, что сотворится с церковью православной.
— А кто же вхож? Кроме тебя?
— Да токмо государь.
— Позволь остаться до утра! — взмолился Аввакум. — Позволь вкусить плода… А книгу Отреченную найду!
— Не обольщайся, чадо, достаточно вкусил, чтобы осмыслить Третий Рим и суть его.
— Я токмо прикоснулся!
— И этого довольно, — тут Стефан пересел к свечам, склонился к книгам. — Коварна Истина… Иван Васильев, государь, на что уж грозен был и на голову крепок, но не изведал меры и словно ядом, отравился. Татарина на трон свой посадил, сам в странствие отправился. Едва вернули на престол… А духовник его рассудок потерял и сделался блаженным… Садись-ка рядом, Аввакум Петров. Отыщем книгу и отсюда прочь… И кто бы ни спросил, хоть всуе, хоть под пыткой: в палатах сих ты не бывал…
Пожалуй, час висел на встряске, и, руки вывернув из плеч, чуть не достал земли ногами, однако споро отвечал — так, будто бы на дыбе весь век висел. А спрашивал сам царь!
Давно прельщенный сатаной, он был неистов и мучил не за правду — от страсти и охоты унизить, растоптать, сломать мятежный дух. Так мыслилось распопу до той поры, пока не осенило: что вопрошал Тишайший, о чем хотел услышать, все относилось к сокровенной тайне!
Неужто разговор с вдовой Скорбящей кем-то подслушан был и донесен?!
Он уж не чуял боли, печалился, тревожился, но на своем стоял:
— Со Стефаном молился, боярина не знаю. Что есть Приданое — ни сном, ни духом. Боярыню лишь исповедал, поелику отец духовный, и денег попросил. А что она сказала, в чем каялась, винилась — суть тайна, кою ни ты, государь, ни ты, Иоаким, спросить не вправе.
Огнем не жгли пока, да и железо в горне остыло, взялось окалиной. Будь сей доносчик под руками, в тот час бы привели и спрос устроили суровый, да, видно, нет его иль веры ему мало. А может, время не пришло и приведут еще, повесят рядом…
— Поведай мне, к чему вдову склонял? — спросил вдруг государь и к дыбе подошел. — К какому непотребству толкал Скорбящую и чем прельщал?
Чтоб вызвать боль сильней, распоп встряхнулся и обвис. Слез не было, однако же заплакал.
— Я грешен, государь… Гореть в огне!.. Склонял… Когда вошел к вдове, застал… в чем мати родила. Растелешилась и спала, а меня бес попутал, не испытал стыда и сраму не позрел… Не я — сам сатана склонял к греху, устами завладев и мыслью… О, горе мне! Не искупить греха!
— А что ж руки не жег? Мне помнится, сам говорил, как от сего греха спасался, когда прельщен был блудницей во храме.
— Ослаб я, государь! И сказано не зря: седины в бороду, а бес в ребро…
— Умом не верю, но душой согласен. Красна боярыня, тут слова нет. Иной раз сам позрю и в мыслях грех творю… — признался государь дрожащим голоском и сделал знак князьям. — Как рассудить? Апостол чистой веры — и мерзкий, плотский грех… Воистину, беда! Мне Стефан сказывал, сие случается, бывает, мелкий бес святых мужей ввергает в блуд.
Князья спустили на пол, и Аввакум не удержался на ногах, пал вниз лицом да так и замер. Каменные плиты пола качались и неслись в пространстве смрадном. А государь вдруг всех прогнал из пыточной, сел рядом, веревку развязал и тяжко так вздохнул.
— Ведь Стефан и тебе отцом духовным был?
— До самой смерти вел, — распоп чуть приподнялся. — И душу выкормил…
— Знать, братья мы с тобой, коли один отец.
— По-братски все у нас… Духовное родство — пытать на дыбе.
Но государь не внял ни слову, ни насмешке, заговорил, как будто сам себе:
— Горюю я по Стефану, вот был духовник!.. А ныне перед кем мне душу отворить? Не стало истинных отцов у церкви. Попов, монахов множество, митрополиты, патриарх… От риз златых в глазах рябит, но сердце глухо. И каждый норовит приблизиться! И руку лижет, аки пес. Юродствуют, пророчат, умом блистают, книжностью… Да токмо все, чтобы стяжать! Кому приход в Москве, кому владычество. А коли в корень зреть, все жаждут власти. Покойный Стефан подобного и в мыслях не держал. Перед кончиною тебя назвал преемником. Верни, мол, из Сибири и при себе держи, не отпускай и слушай… Да я не внял совету, поелику мы в ссоре были, ты поносил меня за Никона, за Лигарида… Меня гордыня обуяла, не захотел смириться и ныне вот один, как перст. Жениться надобно, да кто же даст совет?
Распоп в сей миг же вдохновился.
— Прослышал я, невесту ты нашел. Да токмо заклинаю — отринь ее!…
— Опять юродствуешь… Довольно откровений, сие уж слышал. Родит дитя, наследника престола, а он суть диавол… Ну, будет, Аввакум!
— Жалею тебя, царь… В опале меня держишь, в Сибирь, в Мезень и в Пустозерск, и вот уже на дыбу вздернул, а мне все боле жаль тебя. Собрал округ стяжателей, табашников и лихоимцев. Они тебе невесту привели и женишься по воле их… Несчастный государь! Не ты — тобою правят. Как Никону престол отдал, так и подмяли. Что охать и стенать, коли не внял Стефану?
— Сие исправить никогда не поздно. Я и пришел, чтобы сыскать духовника. Да вот беда — ты же срамишь меня и весь мой род. Что ты сказал Скорбящей? Как опорочил?
— Я не порочил. Виденье старцу было! Пречистая явилась… — рукою непослушной перекрестился. — И я в бега пошел, чтоб упредить…
— Чтоб упредить меня?
— Да, государь, тебя!
— Почто же не ко мне пришел — к боярыне явился?
— Кто пустит беглого на двор?… А что скажи боярыне — вмиг и тебе известно.
— И что же ты сказал?
— Покуда не случилось горя, невесту отошли в обитель и чтоб постригли…
— Невеста молода… Ужель не жаль?
— Послушал бы, Тишайший государь, коль уши есть! — взмолился он. — Не мне, погрязшему в грехах — святому старцу было откровенье!
— И в чем же суть его?
— Услышал глас… В день страшный для тебя у русского престола появится наследник, от молодой жены. Врожденная болезнь, как мета бесовства, корежить будет тело. А сам он, на престол усевшись, да искорежит Русь! Застонет матушка в антихристовом рабстве! И ежели ты, государь, презрев своих пророков, из-за моря призвал Паисия!.. Табашника и вора Лигарида!.. То сын превзойдет отца. Под иноземными кнутами умоется Россия кровью!
Тишайший глазом не моргнул, лишь четки перебрал.
— Коль превзойдет — добро…
— О, Господи! Да что же слышу я?!. Сие глаголет самодержец?!
Он возгласу не внял, а мыслью увлеченный, слегка воспрял, встряхнулся и повторил:
— Добро! Добро!.. Умоется и просветлеет, как дева добрым утром.
— Да ты безумен, царь! — распоп вскочил. — Вели мне голову отсечь! В сей час же! Кликни палачей иль сам… Живым оставишь — пойду кричать! Вся Русь услышит, кто царствует и правит, и кто за ним придет.
Тишайший замолчал, но не от речи Аввакума и не от страха за слова свои. Он снова заскорбел и в думах своих тайных погряз, аки в болоте. Потом спросил — опять нежданно:
— Чем Стефану польстил? Ты ж ничего не смыслишь ни в царской власти, ни в бытии царей. Послушаю тебя — попишка сельский, монашек одержимый, ревнитель благочестия… Куда ты годен? В епископы, в митрополиты — да хоть сегодня ставь. И даже в патриархи… Попов, тебе подобных, много. А царский духовник — иное дело! Смиренный нрав при духе непокорном, глупец мудрейший и сильнейший муж, способный не корить, не уличать — взять на себя грехи государя. И замолить пред Господом. Ужели Стефан не сказал тебе?.. Нет, Аввакум, мне пастырь нужен, а не спорщик и не судья. Что натворю, пусть судит Бог.
Он встал, на посох опершись, воззрился на распопа, и тот узрел невиданное — слезы! Мучитель, изувер, гонитель древлей православной веры плакал!
— Не оправдал надежд, а мне зело хотелось забыть обиды, помириться… Я бы обрел духовника, ты бы тщеславие утешил. Ведь мыслил же к царю приблизиться?.. Токмо не лги! Мне ведомо, ты с жаждой сей лет двадцать жил, с младых ногтей. Да и поныне не оставил дум…
Тут Аввакум отринул чары слез государевых, воспрял, пошел плечом вперед — веревка не дала.
— Жил, государь, се верно! Однако же когда ты Никона-собаку на престол возвел!..
Тишайший лишь сквозь слезы усмехнулся.
— Зрю — не оставил!.. И полно лгать, устал я слушать. Беседа затянулась и томит мне душу. А речь твоя не лечит хворь — все больше ранит… Ни слова правды не добился! Все полуправда, ложь… Иной раз так сплетешь — ну просто диво! И вот гадаю я: иль ты безбожник, иль святой, ни Бога и ни черта не боишься.
На сих словах перекрестился. Распоп вперед подался, дабы возразить и слово крикнуть, но государь ударил посохом.
— Довольно! Твой заговор раскрыт, и все известно. Мне говорят — казни его, и я б казнил, да знаю — не сыщу покоя. Духовник озадачил, Стефан: хочу изведать, почто избрал тебя? Водил в палаты тайные, явил сокровища… И не перечь! На смертном одре он сам признался мне… Не ошибался старец! Все им предсказанное уже сбылось иль сбудется вот-вот. И о наследнике сказал, что искорежит Русь… Но что в тебе узрел провидец? За что назвал преемником?
И безутешный, согбенный и старый, направился к двери, однако вспомнил что-то, обернулся, через плечо сказал:
— Внемли совету: оставь боярыню. Не принуждай искать Приданое, оно в надежном месте и никому из смертных не достать. Не искушай Скорбящую! Погубишь!
И с тем покинул казематы…

10.

Из подземелий пыточных поднявшись, Тишайший государь умылся, сменил кафтан на рясу и тут же, в Чудовом, направился ко храму. Иоакиму велел стоять в притворе, как оглашенному, дьячка, что выскочил навстречу, и вовсе отослал к вратам, дабы в обитель не впускал, кто б не явился. Сам же вошел в алтарь и, опустившись на колена пред престолом, вскинул руки — стал молиться. Не как все смертные, не с «Отче наш», не по канону, а как молился в ранние лета, не ведая обрядов. В домашней церкви ночью, когда все спят или в укромном месте, подалее от глаз, он вел беседы с Богом, как со старшим братом. В сиих беседах царевич каялся, делился сокровенным, а более просил дать ему роста, силы, поелику был мал и немощен, и не давать ему ни братьев, ни сестер, чтоб не делить престол, а кои есть — прибрать.
За сим занятием его застал вначале Филарет. Войдя в алтарь, послушал внука, затем железными перстами взял за ухо и ну челом об пол.
— Се ересь и гордыня! Пред Богом все равны!
Стал его в храм водить, учил молиться, да токмо Господу молитвы детские были слышней: два брата и сестра преставились, едва родившись. А скоро дед скончался, царевичу назначили кормильца — Морозова Бориса. Сей дядька в строгости держал, ибо вскормить замыслил не баловня судьбы — суть государя, и требовал прилежности, упорства во всем, чего б наука не касалась: законоуложенья, трудов ли ратных иль послушанья пред Господом. Кормильца он любил и вместе с тем боялся до дрожи рук, и в отрочестве, когда случалось время тайно помолиться, просил у Бога:
— Как токмо вырасту и сяду на престол, возьми собе Бориса с Глебом. Ты ж ведаешь, что с нами приключится! Я стану государь, но царствовать не буду. Власть заберут Морозову, а мне и слова не позволят молвить.
Так и случилось. По смерти батюшки, семнадцати годов, он унаследовал престол, однако же не бремя власти, и много лет сидел, будто немой, после чего и прозван был — Тишайший. А кормилец вкупе с братом правил не токмо государством, но и двором и всей придворной жизнью, и посему нашел невесту государю, женил его и, ежли слышал ропот, со смехом говорил:
— Натешься вволю, се вон супруга молодая! Наследника роди! Аще повластвуешь, дай срок!
Жена была не люба, жизнь казалась мерзкой, а Бог не слышал его молитв, ибо не взял Бориса и токмо Глеба овдовил. Но дядькин брат не ведал греха уныния и вскорости женился на дочери боярской, Соковниной. Борис же самолично привел ее наверх и произвел в наперсницы царицы. Что скажет Глебова жена, то Марфа и творит: опалу заставляет снять с наказанных бояр иль из казны дары послать монастырям и захудалым храмам. Терпел Тишайший, потакал, ибо кормилец славу распускал, мол, государь благочестив и мудр, пришел порядок утвердить в Руси и силу православья, дабы сказали — Москва воистину суть Третий Рим. Сие, конечно, льстило, однако же отай он гневался и вопрошал, взявши жену за космы:
— Кто наустил? Кто надоумил?
И слышал всякий раз:
— Да Феодосья, государь. Уж до чего умна, мила, а красоты невиданной!
Сим словом искушенный, он будто ненароком то в сенях появлялся, чтобы позреть боярыню, или таился у женской половины. Наперсница являлась чуть ли не каждый день, но все незримой оставалась! Лишь стан ее мелькнет иль сани, златом расписные. Однажды, не сдержавши пыла, вбежал в покои своей жены, немало напугав ее и мамок-нянек, сыск учинил и спрос, да все напрасно.
— Была боярыня, — призналась Марфа. — Послания мы с нею сочиняли, заморским прынцам… Забавно так! Минуту, как ушла… Да вон же, вон она! Позри в окно!
Забыв о чести, царь юный бросился на двор, к воротам Спасским, и тут позрел лишь полу распашеня и красный сапожок — наперсница в карету поднималась! Но вот закрылась дверь, защелкали кнуты, и лошади помчали, вздымая вихрь, а он лишь пыль стряхнул и вместе с ней покой. День миновал, второй — Тишайший бледным стал, понурым, ходил, ровно немтырь, покуда дядька не узрел сей перемены.
— Не захворал ли, государь?
Ему уж было двадцать лет, но страх перед кормильцем и любовь к нему давно смешались, ни уст не разлепить и не поднять очей — лишь головой мотнул, мол, нет…
— А что ж печальный?
Собравшись с силами, он превозмог себя и вскинул взгляд. И в тот же миг почуял ненависть к кормильцу и жажду мести: брату в жены взял красу невиданную, а ему сосватал нелепую и глупую девицу!.. Однако не накинулся на дядьку ни с кулаками, ни с упреком; науку его вспомнил — что б ни случилось, след сохранять покой и царское достоинство. И, хитростью исполнившись, сказал:
— Печален я от дум. Все мыслю, что же с Русью станет?
— Ну, будет, государь! — кормилец рассмеялся. — Покуда живы мы, уж не оставим державу и тебя. Не трать напрасно молодые годы, вкушай земные радости. Я стар, и смерть не за горами, а посему недолго тебе вольно жить. От силы год иль, может, два…
Тишайший руку его взял, как было в детстве, и перебрал персты.
— Да полно же, кормилец! Жить будешь долго… Я слышал, Глеб женился?
— Се верно, государь, женился… Но чтоб наследство передать. Я с Анной не прижил детей, и брат мой был бездетный…
— А что же Глебова жена не при дворе? Почто ее не вижу? По вашему достоинству ей должно впереди стоять. Немедля приведи!
— Да здесь она…
— Пошли за ней!
Польщенный дядька в тот же час послал, и вот свершилось: Феодосья предстала перед ним, скромна и кротка, очи долу.
— Здрав будь, Тишайший государь…
А он, рассудок потеряв, к руке ее прильнул, но спохватился.
— Тебе по чести, дядькина сноха… Добро, добро, ну уж ступай! — и, отвернувшись, чтобы спрятать слезы, вдруг крикнул: — Ну, что стоишь? Ступай! Ступайте оба!…
… В сей час, из пыточной поднявшись, молясь перед престолом молитвой, детской, он погружался в прошлое и замыкался. Он зрел боярыню и будто ей молился, и был готов на дыбу вздернуть всякого, кто овладел иль мыслил овладеть ее душой. И не хотел признать, что гнусный протопоп, расстриженный, опальный, суть духовник ее! Чем покорил, чем искусил, злодей, какою верой взял? Веригами, постами? Или прельстил вдову грехами плотскими?!…
— Помилуй, Боже, я его убью! — в сердцах сказал Тишайший и уж хотел вернуться в подземелье, но в миг сей будто голос был, лукавый, женский — ну, истинно вдовы Скорбящей:
— По чести ли тебе? О том ли думы, государь? Ну, овладел душой распоп, да токмо се пустое… Подумай прежде, кто ты, расколовший Русь? Князек удельный, именем Романов? Невольник низменных страстей, палач Тишайший? Ведь ты убил кормильца! А дабы взять жену, и Глеба сжил со свету. О сем в Руси не ведают, но мне известно… О чем ты молишь ныне? О душе Скорбящей? Да мыслишь ли, чем ты владел и что теперь утратил? Где Приданое Софьи, коим ты гордился, и дочь свою сим именем нарек? Где Истина, коей владея, ты мог бы называться не токмо государь, но император?.. Ты притомил меня, а посему прощай!
И будто смех раздался…
Тишайший встал, перекрестился. Подобный женский глас он слышал не впервые и всякий раз впадал в смущение, не в силах разобрать, кто собеседник — Господь иль дьявол? Или воистину сей голос Феодосьи?
В сей раз он явно ощутил, что речь сия — суть искушенье бесов! Должно быть, Иоаким не блюдет обитель, коль в алтаре уж сатана прельщает…
Врата златые распахнув, он крикнул в храм:
— Эй, оглашенный, а ну, поди сюда!
Иоаким притрусил и поклонился в пояс.
— Я здесь, Тишайший…
— Развел тут нечисть! Уж над престолом бесы! Срам!.. Святи алтарь!
— Да что ты, право, государь? Помилуй Бог! Свят-свят… Алтарь чистейший!
— Я слышал женский глас!..
Архимандрит в сей миг же на колена.
— Явление! Святая Богородица явилась!
Тут государь осекся и гнев смирил: пусть уж попы судачат о явленье, чем о беседах с чертом. Покинув храм, он на подворье встал и вдруг опять услышал:
— Да мыслишь ли, чем ты владел и что утратил?..
Он огляделся и присел: над головою дым и смрад!
— Спаси и сохрани…
— Где Приданое Софьи?..
— Изыди от меня! — Тишайший побежал и чуть ли не столкнулся с дьячком. — Почто ты здесь?
— Да ты же, батюшка, поставил!
— А где князья?
— В узилище, пытают…
— Кого пытают?
— Расстригу Аввакума!
— Покличь мне Воротынского, — опомнился, стащил подрясник. — В сей миг!..
Покуда бегал посыльной, Тишайший разыскал колодец, достал бадью воды, напился, голову облил — отстало наваждение, и будто дым рассеялся. А тут и князь пришел: передник кожаный в крови и очи кровяные, не зол, но гневен.
— Негоже ремесло…
Он слушать не желал, лишь брови сдвинул.
— Где Приданое Софьи? — спросил бесстрастно, как тишайший.
Князь плечи опустил, но вскинул взор.
— Но ты же знаешь, государь… На Вологде, в Прилуцком, там, где была казна, егда поляки грабили Россию.
— И ныне там?
Тут Воротынский что-то заподозрил.
— Коль ты о свитке, что отнят был у Аввакума, то верно сказывал распоп. Семь лет тому, на святочной неделе пограблен был обоз у Ярославля. Немного взяли, но моя вина, не уберег… Да ведь уж был наказан!
— Да не о свитке речь… Когда ты зрел Приданое в последний раз?
Князь стушевался.
— Тогда же зрел, семь лет тому… Пред смертию кормилец твой велел все в бочки засмолить, отправить в Вологду и опустить в подвалы. Что я исполнил в точности и к сроку…
— Хранить приставлен кто?
— Боярин Вячеславов.

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

— Кто сей боярин? Не помню я…
— Кормильца верный муж, в его приказе с юных лет. Сын Александров, именем Василий… Да токмо ведь не я — Борис приставил! Боярина сего и с ним доверенных людей — все из приказа тайного. Сокольничий Андрей Филатов да Сергий Старостин. Надежные мужи.
— Ужели сей боярин и приходил ко мне? — вдруг вымолвил Тишайший. — Сказали, худородный князь, но велика гордыня. Весь день в сенях стоял… Я не велел пускать. Запамятовал имя… Как, бишь его?
— Василий именем, сын Александров, а прозвище…
— Не тот ли Вячеславов, чей прадед при Иване служил в приказе тайном?
— Се он и есть! Весь род их в сем приказе. А прадед сослан был Иваном на Илезу-реку.
— За что опала?
— За богохульство и скверну. Весь род — безбожники, ныне в лесах живут, за Костромой. От них и ересь прет. Заместо пенья в храмах в колокола звонят и пляшут, сатаны! Аще играют на гуслицах, жалейках и дудах… Весь род опальный!
— А како же на службе оказался боярин сей? Да еще приставлен хранить Приданое?
— Отец твой, Михаил, их призывал служить. По слухам, у сих еретиков он деньги брал и злато, чтобы казну пополнить…
— Бояр опальных призывал?
— Егда казна пуста…
— А кто сего боярина призвал?
— Кормилец твой, Борис! Егда он полновластно правил…
— Опять Борис! — воскликнул царь и в тот час спохватился. — А жаль, что не впустил его и в сенях продержал… Зачем он приходил, сей худородный князь?
— Слух был, хотел просить отречься от новин и в благочестие вернуться.
— Занятно се! Егда безбожник ратует за благочестье древлее?.. Он что, соузник Аввакума?
— Сие есть тайна суть, — князь зашептал. — Не верь сему боярину! И отлучи от Истины… Зрю, сговор был с кормильцем. Сам Вячеславов сей обоз пограбил иль наустил кого…
Тишайший посохом о землю.
— Ну, будет, Воротынский! В сей час же поезжай… Да не в карете — нарядись холопом, чтоб не признали. И исподволь, отай, прознай все о Приданом! Коль что не так, коли в Прилуцком замыслили измену — монахов в Соловки, боярина на встряску! И всех его людей… А Истину хранить… пожалуй, сядешь сам.
Князь снял передник, просиял.
— Сие по нраву, государь…

11.

По возвращении домой вернулось все — и вездесущий дым, и душный зной, и ночи бесконечные в молитвах и без сна. Но от всего, что прежде раздражало, несло хворобу и смертную печаль, в сей час казалось благом. И мнилось ей, то не болота горят окрест — дымят кадила, и дух благовонный заполнил всю Москву. Да и Москва сама — не стольный град, суть храм, где бесконечно служат пасхальную и выкликают радостно:
— Христос воскресе!
— Воистину воскресе!
Седмицу целую боярыня не чуяла беды, не ведала греха и пребывала в радости. Ни меда не вкусивши, ни вина, она как будто пировала и по ночам, не преклонив колен и наспех помолившись, не воздувала скорбь, как раньше, а веселилась. Оставив бренный и суетный мир, закрывшись в своей келье, она в тот час же предавалась грезам. Ей слышалась пастушья дудка, знакомый, плясовой мотив — суть, грешный скомороший, и вот забывшись, словно в полусне, боярыня пускалась в бесовские пляски и смеялась! Так было радостно, что незаметно проходила ночь, и в призрачное пенье дудки вот уже вплетался петушиный крик, и скрип колес по Разгуляю, и голоса пастушьи…
И было все равно, что скажут домочадцы, блаженные и постники-монашки, при тереме живущие. От глаз их и ушей не скрыть было веселья, не утаить одежд, в кои поутру наряжалась и трижды в день меняла — цветастый летник-телогрею на распашницу золотную, и к вечеру — атласную шубею с сорочкою из турской выбойки.
Позрев ее наряды, мать Меланья, ни слова не сказав, лишь поджимала губы, но когда однажды вошла к ней в келью и позрела пляски, не сдержалась:
— Пестра ты стала, госпожа… Ну, ровно бес вселился.
Зато Иван свет Глебович, на мать взирая, чувств не таил — таращил очи, улыбался.
— Ах, маменька! Как лепа ты — красней царицы! Божественна!
Она ждала Василия. Быть обещал к концу седмицы в ночь, с родней и челядью, с обозом. Его приспешники намедни хоромы сторговали на Поварской, боярские палаты бела камня, с конюшнею, каретной и двором. Из сеней царских возвращаясь, боярыня заехала, позрела, и вдруг печально сделалось. Свой терем хоть и стар уже, и деревян, скрипуч, но свычен и обжит, а от сего дворца в узорочье, от камня, от сверкающих богемских окон хлад исходил, и ознобленная душа примолкла, присмирела. Но в следующий миг ей стало весело, над своим страхом посмеявшись, по-хозяйски оглядела двор, холопов, мастеров, кои готовились к приезду господина, не дав опомниться, ушла в ворота. И, уж домой приехав, соглядатая послала на Поварскую, чтоб весть подал, как будет костромской обоз.
Седмица миновала, ночь заповедная пошла на убыль — ни знака, ни вестей. Скрепивши сердце, Феодосья рассвета дождалась, гонца отправила на Поварскую, но даже когда тот ни с чем вернулся, не сдалась и следующий день жила еще без страсти, уповая на Господа.
И токмо в сумерках, когда болотный дым пал наземь и стеснил дыхание, она почуяла, как силы убывают и вместе с ними — неистовость надежды.
Да все одно, перестрадала б и эту ночь, однако же за дверью внезапный шум возник: похоже, опять блаженные схватились. Послушав топот, хрип и стон, боярыня тихонько вышла и позрела свару — дрались юродивые, Киприан и Федор. В иные времена, завидя драку, она в тот миг бросалась в гущу, разнимала и не судила никого — увещевала, стыдила перед Богом и унимала кровь.
Сейчас же лишь перекрестилась и молча встала, перебирая четки.
Любимчик Аввакумов три дня, как на ноги поднялся, и говорили, еще кровью кашлял, но хоть бы что ему, ничуть не поддается. Схватившись за волосья, блаженные таскали по полу друг друга, рычали злобно, будто звери, и, гремя цепями, ругались матерно! И оба уж умылись кровью, рубахи изорвали, ан все неймется, будто сцепились насмерть. Тут вроде б раскатились на какой-то миг, но Киприан батог схватил и ну тузить верижника. А тот и не противился — напротив, лишь раззадоривал:
— Ужо сильней хлещи! Взъярись, разгневайся и бей! Ну, что ты, в бога мать, кто ж так-то бьет? Вложи всю силу да меть по голове!
Вокруг собрались бродяги, нищие, калеки, взирали с любопытством. Кто улыбался, кто просто щерился, а кто смеялся немо, схватившись за живот. Лишь Афанасий ничего не видел и спал у стенки, раскинувшись блаженно. Рассвирепевший Киприан вдруг палку бросил и, взявши в руки железный крест верижный, пошел на Федора. А тот встал на колена и, руки на груди сложив, подставил голову и сам дразнил:
— Ударь! Сюда вот, в темя! Ну, стукни, на вот, на!
Блаженный замахнулся и, верно бы, убил, да ненароком погасил свечу. Все поглотила тьма, но в тот же миг проснулся Афанасий.
— Вы бейтесь, бейтесь, да не тушите свет, — сказал спросонья. — Святые человеки, право слово… Опять дерутся, сварятся… Знать, казни насмотрелись.
И — чудо! — вынул из-за пазухи, суть красный уголек, и, поигравшись с ним, он вздул огонь волшебный и свечу затеплил. На миг залюбовавшись, боярыня склонилась к страннику и попросила:
— Дай мне сей уголек!
— А матушка, возьми! — счастливо улыбнулся Афанасий и в руку положил огонь.
— Не смей! Не трожь! — веригами бряцая, к ней Федор полз. — Огонь сей — сатанинский! Я зрю!..
Едва коснувшись длани, уголек растаял, и даже пепла не осталось.
— Как жаль…
— Да вот, возьми еще! — из-под рубахи он выгреб горсть огня и щедро сыпанул в ладони. — Не обожгись…
Однако Федор ударил по рукам, рассыпав искры на пол, и в тот же миг огонь поблек, истаял…
— Горелым мясом пахнет! — блажил верижник Федор. — Ратуйте, люди! Сей странник чуть заживо не сжег боярыню! В аду он был и там огня украл, из-под котлов! Огонь сей адский! Ужели ты не зришь, кого пригрела в доме?!
Позревши на толпу убогих, она задумалась. Ей худо стало.
— О, Господи, как я от вас устала… Прогнать бы всех, да грех… Меланью попрошу, чтоб терем освятила, — она хотела удалиться. — Дух смрадный и нечистым пахнет… И в сей же час!
В тот миг же Федор заюлил у ног, схватил за полы.
— Ах, матушка, постой! Не поднимай молвы — меня послушай. Свидетельствую истинно — под кровом твоим дьявол поселился. Прикинулся блаженным, вполз, а ты приветила!.. Святить не следует, мы сами справимся. Возьми батог и изгони! Ты ведаешь, в чьем образе явился!
— Да будет, Федор. Я тебе сказала — се странник Божий, Афанасий. Оставь его.
— Слепая! Ей-ей, слепая!.. А ты заставь перекреститься! Сама позришь, яко персты слагает! Он кукиш Богу кажет!
Тем часом Афанасий обулся в лапоточки и подтянул кушак.
— Чуть токмо рассветет, и сам уйду… Печально с вами.
Боярыня к нему, одежды оглядела, руки, взгляд подняла к лицу — не держит взгляда, как дева, очи долу…
— Перекрестись-ка, странник.
— А как прикажешь, матушка? — спросил, не поднимая глаз. — Как ране было, иль как ныне есть?
— Как крестишься обычно.
На миг лишь вскинул очи, вздохнул и стал играть, как только что играл с огнем — суть складывать персты.
— Се два перста… Так будет три. Да в том ли суть?
Здесь Федор влез из-за спины боярыни, ткнул пальцем в странника, как будто пикой.
— А в чем же суть? Ты странник, и ведомо тебе, какие страсти ныне на Руси. Сложение перстов есть символ веры! Завещано дедами два перста! А три — от сатаны!
— Не мною сказано — «Все суета сует…»
Боярыня взяла свечу и поднесла к блаженному, чтоб рассмотреть лицо.
— Так в чем же суть, по-твоему? Держава раскололась и разделилась уж в который раз. Одни со страстью мучают, другие жаждут мук и на огонь идут со страстью… В чем правда, Афанасий?
— Не спрашивай его! — застрожился, засуетился Федор, — Не искушайся! Ведь истинно глаголю — он сатана! Возьми батог! На! На!.. Где твоя твердь духовная? Где верность слову? Что скажет Аввакум?
— Не смей встревать! — прикрикнула боярыня. — Ну, сказывай же, странник! Я слушаю тебя.
— Коль бы в сложении перстов была сокрыта правда — расколу грош цена, — промолвил странник смело и вскинул взор упрямый. — Напрасно истину искать и в книгах, будь то исправленных иль старых, а равно и в обрядах. Все суета, боярыня… Нет веры! Вот в чем суть.
— Помилуй, Боже, Афанасий?
— Послушай, коль хотела!.. Ревнители былого благочестия страдают в муках, никониане правят службу по греческим канонам, поправ исконные. Чего во имя? Христа и веры? Сие ли заповедал Божий Сын?.. Увы, боярыня, увы!… Душа моя болит… И радостно! Позрю вокруг — святые люди! Другой народ, единожды крестившись, все жил да жил бы, детей плодил, богатство. А русскому мала рубаха! Давно ль обнову справили, принарядились? А глядь — трещит по швам… Се не раскол, боярыня — мы веру ищем.
— Не слушай, матушка! — верижник прыгал между ними. — Он лжет! Он речи сатанинские ведет! Тьфу-тьфу-тьфу!
— Эк тебя корежит, — странник перекрестил его. — Ну, погоди, вот принесу травы…
— Ищем веру? Ужели нет ее?!.. Страшны твои слова…
— А ты, боярыня, мужайся. Скажу страшнее… Тебе сдается, раскольники горят в кострах? Нет, вера полыхает. Людей, словно овец, приносят в жертву! А палачи, волхвы сии, огни те возжигая, казнят не староверов — остатки веры убивают в своих душах. И в душах тех, кто зрит со стороны. Да после страстей сих кто на Руси осмелится сказать: «Аз есмь христианин и православный»? Безбожники, погрязшие в грехах! Язычники поганые! Ох, ведали бы, кому вы служите и жертвы воздаете!.. С чем веру принесли на Русь? С огнем, с мечом! А с тем и утечет она!.. Трещит, трещит рубаха, пойду искать Христа.
— Гони! Гони его! — пал на колена и взмолился Федор. — Он искусит тебя! Гони!!
— Я сам уйду, — блаженный взял котомку. — Уж не взыщите, коль сказал не так… Устал народ нас слушать. Блаженных ныне на Руси поболее, чем храмов. И всяк свое блажит, всяк ратует за правду. Но где она?.. Так что прощайте. Уйду от вас, мне скушно стало истину глаголить. Который год ору, чуть горло не порвал, но кто меня услышал? Кто внял моим речам и устрашился?.. От правды ныне все оглохли. И сам я плохо слышать стал… Пойду постранствую. В неметчину схожу, потом в Иерусалим, в Египет, к басурманам. Позреть мне любо, есть ли вера? А коль найду Христа, то в ноги брошусь и позову на Русь. Не век народу пропадать. Иль травки принесу, коли следы найду, — он поклонился всем. — С тем и пошел, не поминайте лихом!
— Пустое все! — захохотал верижник, — Иерусалим, Египет!.. Иди, ступай! До первой винной лавки! К ковшу приложишься и — вверх ногами!
— Умолкни, Федор!.. Ты, странник, погоди! — боярыня схватила за руку. — Скажи еще! Мне страшно слушать… Но сердцем чую — есть истина в речах!
— Прости, боярыня, я лгал…
— Не верю, нет!.. Но если лгал, то кто же скажет правду? В чем ее суть?
Блаженный Афанасий склонился к уху, прошептал:
— В любви, боярыня. Она лишь истинна.
— Но где же, где она?
— В твоей опочивальне. Сидит и ждет тебя.
Она чуть отступила, перекрестилась и сказать хотела, мол, пусто, душно, одиноко там, но вдруг услышала пастушью дудку… И ей ведомая, помчалась в свою опочивальню. Переступив порог, она взмахнула крыльями, взлетела, но в тот же миг свалилась в бездну, ровно птенец, упавший из гнезда.
— О, князь мой, лада…
Он подхватил, не дал упасть, не опуская с рук, вскружил ей голову.
— Ах, любозарная! Я так спешил к тебе!.. Загнал трех лошадей.
— И опоздал… Я чуть не умерла.
— Прости… Но служба задержала.
— А как попал сюда?!
— В окно вошел…
— Но почему не в двери? Велела домочадцам не запирать! И пропустить в тот час…
— Кормилица твоя, Агнея, мне говорила — не поверил я. И не изведал, что нечисти полно окрест тебя. Над головою вьются, из всех углов ползут и скачут. И двери сторожат! А ты святая и не зришь… А сказано: где мед — там мухи, где дух святой — там злые духи…
— Се нищий люд, убогий…
— Гони всех прочь! Пускай в монастырях живут, в домах призрения. Нельзя их при дворе держать.
— Но Аввакум, духовник мой… — боярыня освободилась от рук и встала на ноги. — Велел пускать всех страждущих. Кто постучится в дверь, тому открыть…
— Гони и Аввакума!
— Да что ты, Бог с тобой!.. Ведь он отец духовный! Он господин душе моей!
— Отныне я тебе и господин, и поп, и муж. В едином образе. Всех вон! — боярин подал кнут. — Всю нечисть выбей и из хором, и со двора. Коль не с руки самой — я прогоню.
Она чуть отступила и голос затвердел.
— Нет, князь. Сей терем мой, я здесь хозяйка! Как я сряжу, таков и будет ряд. Изгнать убогих? Обидеть нищих, блаженных оскорбить?.. Не искушай на смертный грех!
— Добро, тогда я сам!
— Я не позволю!
— Послушай, свет мой, Феодосья, — он плеть заткнул за пояс. — Напрасно ты упорствуешь. Духовный пастырь твой не просветил — ввел в заблуждение. Благодеяния твои, вериги, скорбь и послушание, не путь к спасению души — дорога к ее смерти. Ты женщина и создана рожать — род человеческий продлять, а значит, Божий мир. Бог сотворил тебя, чтоб через суть твою и душу чувственную насыщать красою круг жизни; чтоб ты питала чад своих не токмо млеком, но любовью. И не печаль несла, не скорбь, а радость бытия! Что ж станет с женскою душой, коль вымарать ее страданием убогих, гладом нищих и мерзостью юродивых — болезнью духа?..
— Согласна, князь, да токмо имя мне — Скорбящая вдова, — она вздохнула и очи подняла. — Явился ты и в тот же час исчезнешь. Вот еже б навсегда пришел…
— Я навсегда пришел. И коль уеду, то вскорости вернусь.
— Опять уедешь… — и обмерла душа. — Но как же я?..
— Ты будешь ждать… Совсем недолго! Месяц… Ну, от силы — два. Ведь более ждала?
Боярыня уткнулась в серебряную росшивь на княжеской груди, сморгнула слезы.
— И верно… Два месяца — не срок, я подожду еще. Тем паче, буду не вдова, а мужняя жена. Разлука не страшна… Но скоро ль ты уедешь?
— Сегодня на рассвете…
Она освободилась от рук его и встала на ноги.
— Сегодня?.. А когда же под венец?..
— В сей миг, коли готова! Вот кольца обручальные.
— Но кто ж окрутит нас? Кто обвенчает? Ночь на дворе!
— С собой я прихватил попа, — Василий подошел к окну. — Эй, звонарь, а ну влезай сюда!
В тот час же по углу вскарабкался на гульбище неражный мужичок: ни шапки, ни креста и видом скоморох — колокольца на кушаке, за кушаком рожок, две плети, два ножа. Залез в окно, взглянул с прищуром и бороду вспушил.
— Добро бы повенчать — невеста не готова.
— Наряд?.. Я в сей же час!..
— Да что наряд! Бывало, венчал растелешенных. Не в том и суть, — сей странный поп вздохнул. — В очах печаль, испуг… Не люб боярин?
— Люб…
— Так что же? Есть преграды?
— Нет никаких преград… Сомнения терзают: поп ли ты? И есть ли сан священный? Где крест?
— Крест?.. Да крест заложен был. Пожертвуешь, так выкуплю.
— Не сомневайся, свет мой, — вступился князь. — Он истинный священник, из вотчины твоей, на Костроме. Рукоположен был и много лет служил. Однажды по грибы пошел, да заблудился и в град наш, Беловодье, угодил. Наняли звонарем…
— А кто же он теперь? Простой звонарь?
— Ох, не простой! Должно, не раз слыхала, как он звонит на Пасху. Люди говорят, запел Иван Великий, а се звонарь поет. И как брачует!..
— Расстрига, что ль? Распоп?
— Ну, ровно твой духовник! — боярин засмеялся. — Токмо искусный в колокола звонить, на радость людям. И молодых венчать.
— Да как же он венчает? И почто не в храме?
Сей плутоватый мужичок в тот час расправил плечи и козырем пошел.
— Уж коль я окручу — счастливый будет брак. Что тебе храм? Однажды уж венчали, да вот ты и вдова! А ежели я побрачую вас, в совете и любви век проживете — все будет мало. И в один день преставитесь, коли наскучит жить.
— Но как же без креста?!
— С крестом, боярыня, с крестом! — он подал плети. — Крестите-ка друг друга троекратно! Да от души! Потом ножи вам дам.
— Нет, я не стану! — руками заслонилась. — Обычай сей поганый! Хочу венчаться в храме, по старому обряду. И прежде испросить благословления.
Суров боярин стал, но глас и взор ласкал.
— Коль ты сватов не приняла, я мыслил втайне сочетаться браком.
— Добро бы втайне, но токмо в храме. У матери Меланьи поп верный есть, горбатый Досифей…
— Ну, так покличь его, коль мой священник не пришелся! Иль в храм к нему! В сей час же!
— Храм заперт, ночь. А схимница Меланья в трудах молитвенных, негоже отрывать… И как же под венец, коль нет благословления?
— Ну, коли так, придется обождать, — не сразу вымолвил боярин. — Ступай, звонарь, раз сей обычай не по нраву…
— А жаль, — вздохнул расстрига. — На звоннице служу, всех к Богу ближе. А еще оттуда на мир взираю. Людишки, ровно муравьи, ползут, ползут, и все одно, что царь иль князь, и что холоп. Мне с колокольни все видать, и радости, и страсти, и посему я крепко б окрутил! Так крепко, что невзгоды не разорвали б уз. Поелику не в храме я венчаю — на небесах, под божьим оком. Ну, коли эдак-то не ладно, прощай. Опомнишься, взберись ко мне да кликни.
— Нет, нет, ступай! — боярыня крестилась. — Помилуй, Боже, и спаси меня! Без благословления нельзя! Что скажет мне отец духовный?

Предыдущая страница 9 Следующая страница


Скорбящая вдова (Молился Богу сатана 10

— Зрю Аввакума дочь! — князь руки ее взял. — Мне мыслилось, наш тайный брак тебе поможет укрепиться. Ведь ты слаба, в чем теплится душа… Но так строптива!
— И все одно, не оставляй меня. Ты за порог, и я опять слаба…
— Но мне пора. Пока не рассвело, и ветер не развеял дым…
— Когда ты явишься ко мне, мой чудный сон?
— А как вернусь… Токмо постой, мне след предупредить тебя. Коли случайно встретимся иль где увидишь — на улице, в монастыре иль в царских сенях, не признавай меня. Даже на лобном месте. Чтоб не навлечь беды, очами знак подай, и мне будет довольно.
— На лобном?.. Тебя хотят казнить?
— Покуда нет… Да от тюрьмы и от сумы не зарекаюсь, — он подступил к окну— Пора, мой час настал.
— Постой! Мне страшно за тебя… Цела ль вещица, что я тебе давала?
Он распустил рубаху на груди.
— Позри, цела. Побита пулями не раз, не раз мне жизнь спасала…
— Храни ее, спасет и ныне!
Сняв плат и распустив власы, к груди его прильнула.
— Пора тебе, иди… И жалко отпускать! Все от меня уходят! Кто искать Христа, кто Приданное Софьи… И снова я одна!
— Ты не одна, духовник Аввакум тут, недалече…
— Да где же, где же он?
— В монастыре Боровском, на подворье земляная яма. Там и сидит. Токмо не знаю я, получишь ли благословление…

12.

За каменной стеной, где погреба с припасом и амбары, отрыли нору в полторы сажени, соломы кинули и, взяв за цепи, спустили Аввакума.
— Ужо сиди пока!
К узилищам и ямам свычный, он сгреб солому в угол, встал на колена, помолился, отбил поклонов триста, перебирая заместо четок цепь, и лег. Однако же не спал и в думах, будто в жерновах, молол те зерна слов, что бросил государь. Лукавство, ложь, а вкупе с ними гордыню явную и скрытую угрозу в прах перетер и осталась правда — царь его боялся! И страх сей застарелый, мерзкий, подобно язве на устах, покою не давал и мучил всякий раз, что бы ни делал он — вкушал ли, молвил слово иль лобызал икону. Духовник, старец Стефан, назвал преемником и сам признался, куда ввел Аввакума. Познавший тайну Истины, отвергнутый царем, он должен смерть принять и полное забвенье, ан нет! Он жил, а знать, расстрига был нужен государю! Неведомо лукавство ли замыслил, иль что еще, но суть сих обстоятельств — благо. И надобно, покуда жив, Приданое сыскать и перепрятать!
А там уж будь что будет, на волю Божью положась, хоть снова в Пустозерск иль голову на плаху…
Раз нужен Аввакум, знать царь еще придет! Не зря в Боровск услал, чтоб был поближе. Мириться станет, проклинать, на дыбу вешать иль огнем пытать — да все едино, лишь бы явился! И что б ни делал с ним, зла не творить, напротив, увещевать царя, духовно окормлять, молиться за него даже на встряске и бережно, отай, все выведать. Что б ни глаголил он, какими бы словами ни скрашивал бытье, душа его не обрела покоя и мечется, как в клетке. Болеет государь! И жаждет бальства и ежли дать ему хотя бы толику, на час-другой облегчить боль и посулить избавить в будущем от хвори, он в яму спустится и сядет рядом, на сей соломенный престол!
Так мыслил он и терпеливо ждал всю ночь, затем весь день, пока над ямой не нависла тень.
— Ты жив еще, распоп? — с усмешкой вопросил Иоаким. — Али пора соборовать?
— Акимка, пес поганый, — беззлобно отозвался узник. — И здесь меня нашел! Ступай-ка в Чудов. Мне любо в этой яме.
Архимандрит обиделся.
— Коль любо — здесь подохнешь.
— Никто не ведает, кому и где конец. Сие Господня воля. Кому гореть в огне, тому не смерть в паршивой яме, — на сих словах распоп вздохнул. — Не властен ты над мной, а посему ступай.
— Мне государь тебя отдал, — признался Иоаким. — Что захочу, то сотворю с тобой.
— Врешь, сивый мерин!
— Не лаялся бы так, я б ночью палача послал с ножом иль колычем. Во сне бы умер, как святой. А коль меня поносишь, смерть лютая тебе. Эй, караульщик, хлеба не давать и к яме не пускать, кто б ни явился. Ну, ежли токмо государь…
— Уморишь гладом? — засмеялся он. — Я землю стану есть! И дождик пить! Царь в твои руки выдал, да сие напрасно. Господь меня не выдаст!
От злобы гневной архимандрит взбугал, как бык, вскочил в повозку и укатил с позором.
День минул и другой, седмица пролетела — никто не шел, лишь караульщик изредка склонялся, ровно над могилой.
— Ну что, распоп, живой?
А узник обреченный молился день и ночь, не ел, не пил, поелику и хлеба не давали, не спал и не справлял нужду, а сутки напролет поклоны бил, бряцая цепью. Просил, чтоб Бог услышал и удержал царя от брака, невесту чтоб прибрал, пока что чрево пусто, и чтоб Иоаким, пусть и палач, но получил бы посох с панагией, чтоб дочери духовной дал покой, защиту от греха, а на судьбу свою не жалился ничуть и лишь благодарил за муки.
Над дымною Москвой давно не зрели солнца, но над Боровском вдруг прорвался дым, разверзлась туча, и яркий луч упал на устье ямы.
— Се знак! — распоп воскликнул. — Се чудо суть! Знать, я святой, и крик мой Бог услышал! А Никон, сей холоп, меня хулил! Холоп, познавший власть!.. Я — суть пророк! И молвлю слово: покуда жив, не быть женитьбе царской! А Приданое Софьи я возьму, ибо нет более достойных!
Тут караульщик прибежал, взглянул в проран на солнце и шапку прочь.
— Се знак. Се знак!
— Да полно…
— Помилуй, Боже… Воистину святой! — он на колена пал. — Послушай, отче, покуда ты не сдох, дозволь мне рядом постоять, у ямы? Позреть, как молишься? Иль сразу научи молиться!
— На что тебе наука? Ужель замыслил поменять бердыш на сан священный?
— Ни, отче, беден я, нет званья и именья. А вразумишь, так помолюсь и выпрошу у Бога. Он злата даст, я ж брошу службу и пойду в купцы.
— Добро, я научу, коль выпустишь меня.
— Сие нельзя. Сам государь велел держать.
— Тогда влезай сюда. А прежде цепи возложи и глину со мной ешь, заместо хлеба. Тридесять лет не минет — научишься.
— Не можно так, —пожаловался стражник. — Я суть стрелец и должно мне служить…
— Ну, коли так, к Иоакиму ступай. Его проси. А он научит, как дьяволу служить, и как молиться, абы Господь внимал.
Стрелец бердыш свой поднял и прочь убрел. Весь божий день никто боле не шел, и токмо птицы залетали, в соломе просо поискать да отдышаться, ибо дна ямы дым не доставал и источался дух благостный. Распоп ел землю, из стенки ковыряя, а жажду утолял росой, спадавшей на солому. Господь не посылал дождей сим летом, поелику великий грех давно в Москве творился, и несведомые рабы Его роптали, де, мол, горит, суть торф.
В святое воскресенье, пред полночью, распоп молился и, когда встал, дабы сотворить коленопреклоненный земной поклон, вдруг плеть стегнула под коленки. Он лишь шатнулся и присел.
— Да кто там, Господи? Кто меня подсек?
— Се я, неужто не признал? — был голос женский. — Довольно помолился, в сей час же обернись, позри! Я смерть твоя.
Он обернулся и позрел. Но не старуху черную, а красну деву в льющихся шелках. Прелестна и мила, а в дланях — золотой сосуд вина!
— Ты смерть моя?!.
— Да ты ведь кликал, егда вчера молился? Я мимо шла, к стрельцу, что сторожит тебя. Уж больно заскорбел и в горе звал меня. Однако ж зов твой был сильней…
— Се верно, я кричал, — распоп отвел глаза. — Давно замыслил испытать тебя…
— Я в твоей власти вся, — Смерть изогнула стан. — Возьми сосуд, испей вина! А вкупе с ним — меня.
— Возьму! Токмо не здесь. Я жажду умереть не в скверной яме — на Красной площади. Пред царскими очами! Сведи меня туда.
— Чудная речь твоя, — Смерть спрятала вино. — Никто из смертных не просил свести куда-нибудь, совокуплялся там, где я застала, и счастлив был.
— А я тебе велю! — распоп расправил плечи. — Иль вон ступай, или веди на площадь!
Смерть отступила, соболья бровь в дугу.
— Ты властный муж… Да кто ты, право?
— Я — Аввакум, слыхала?
— Нет, не слыхала…
— Да как же, матушка? Вся Русь изведала, что значит Аввакум, и даже государь!
— Какое диво!.. А я ни сном, ни духом. Поведай же, кто ты?
— Расстрига я и ныне ссыльный, без звания и сана. Прозванье мне — суть Огнепальный!
— О, Господи, прости! Мне жутко стало… Да токмо продолжай! Кто и откуда ты?
Наручной цепью он Смерть обвил и сжал.
— Се ныне я опальный. Давно ль минуло время, егда в чести и силе был? Жизнь чудилась несносной, я зрел, как мелкие людишки, едва родившись, думают о смерти! То бишь, о тебе… А я страшился бытия такого. Я грезил подвигом! Меня купить хотели!
— И что же, не купили? — едва дыша, спросила Смерть.
Распоп сильнее цепь стянул и молвил не спеша:
— Сулили власть и сан высокий, коль троеперстие приму! Да шиш вот им! Власть не прельстила, ибо постиг я в ранней юности простую мудрость: чем боле власть, тем меньше воли!
— Похвально се…
— Собака Никон, мой земляк — он не имел ли власти? Имел!.. Да волен не был! Иконы скреб и книги правил? Пустое! По своей ли воле?! Над его плечами, подобно сатане, указчики стояли, коих он призвал из греческой земли. А я, сей грешный протопоп, давал ли ему вольно хоть шаг ступить? Да я ему был ровно цепь на вые!.. Кто ныне Никон? Чернец, затворник безымянный. А я — все тот же Аввакум. Я — ратоборец Божий! Сей сан сравнится ль с патриаршим? И власть моя безмерна, пока жив! Судить меня хотят? Ну, пусть осудят! Расстригли, рясы сняли? Да пусть и проклянут, анафеме предав — я буду Аввакум! Я буду Аввакум!!
Смерть отшатнулась и уронила кубок, вино в тот час плеснулось на солому, оставив черный круг.
— Да ты бессмертен!.. Ей же ей! И я боюсь тебя! Вино вон разлила…
— Довольно охать! Сведи на площадь, там совокупимся!
— Нет, Аввакум, ты муж великий! Я не нужна тебе…
— Ты лжешь! Ты всем нужна. Ведь ты берешь царей, вельмож?
— Случается, по собственной охоте я заключаю сделки с людишками простыми. Но с тобой боюсь без позволенья. Возьму на площади иль в яме, но у господ моих вдруг да другие промыслы? Ты звал меня, как простолюдин, от сердца меня жаждал, и я пришла. Но ты великий муж… Уволь уж, Аввакум. Я лишь слуга, извозчик на подряде. Коль эдак-то велик, поди и попроси моих владык!
— А кто твои владыки?
— Известно се, Господь и дьявол.
— Кого же мне просить?
— Обоим бей челом. Мужей, тебе подобных, судить не вправе ни тот и ни другой. Лишь токмо вкупе, сговорясь, позволят взять тебя, — смерть на колена встала. — Распоп великий, огнепальный, ну отпусти меня! Сними оковы!
— Добро, а службу сослужи?
— Приказывай. Я дева и слаба, чтоб противу стоять.
Он цепь слегка ослабил.
— Возьми государя?
— Ну, право же, смешно! Великий муж, а мыслишь, ровно заговорщик, — Смерть загрустила. — Взять царя? Я и тебя-то взять не в силах! Не то, что государя… Нет, по собственной охоте прибрать могу кого угодно, но ведь не ведаю, что потом случится… Объявят вас святыми? А еже проклянут не по заслугам? Мощам станут молиться иль на поживу бросят птицам?.. Безвременная смерть — се воля моих господ, им ведомо, что сотворится в будущем. Я же служу по найму, мне дозволенья след спросить.
— Без спроса что ты можешь? Прибрать невесту государя? Она ж пока никто!
— О, Боже упаси! — она руками замахала. — Сколь шуму будет! Начнут кричать — убили, отравили зельем… А сколь казнят безвинных или сошлют в опалу? Тебе-то что, а мне их жаль. Всяк человечек на Земле суть под моей опекой, поелику я пастырь. Вот ты, затворник и распоп, отдашь овцу из стада в волчью пасть?
Вскручинился распоп и тут же спохватился:
— Постой! А ежли ты с собой возьмешь наследника? Коего нет пока, но должен бы родиться от дьявольского брака?
— Не поспеваю я к живущим ныне, — пожалилась и омрачилась Смерть. — Народ плодится — дьяволу не счесть… Где тут поспеть за душами, коих и нет пока?
— Знать, не послужишь?
— А, пожалуй, нет. Ты токмо не гневись…
— Тогда и с глаз долой! — он цепь со Смерти снял. — Не смей ко мне являться! Беспомощная тварь…
— Прости меня, бессмертный!
Шелк липкий прошуршал, и стихло все…
Горюнился стрелец и в мыслях клял себя, свой род и низость бытия, порою восклицая:
— На что ты, батюшка, родил меня? Обрек на нищету и муки? Позрю — кругом князья, бояре, знать, а кто бишь я? Холоп, и выше не подняться! Несправедливо се, да Бог меня не слышит!
От горя и от дыма плача, о смерти думал, на бердыш косился, и Смерть к нему пришла, но затаилась за плечами, поелику в тот же час за каменной стеной карета встала, послышались шаги и постучали.
— Кто там еще? — окликнул караульщик. — Ворота заперты, не велено пускать!
— Эй, стрелец, ты бы открыл мне дверь!
— Чего тебе?
— Ответь мне, молодец, — скорбящий голос был. — Не здесь ли мучают страдальца за благочестье древлее? А имя — Аввакум?
— Сей узник тайный, имени не знаю… Что надобно?
— Пусти к нему на час!
— Боюсь я, госпожа. Архимандрит придет, греха не оберешься…
— Вознагражу, дам злата.
— Ты кто ему? Сестра, жена?..
— Я дочь духовная…
— А много ль дашь?
— По совести возьми, сколь надобно.
— Сё, пять рублев?
— Добро, впускай!
Стрелец ключами брякнул, с испугу зашептал:
— Ужели Бог послал?.. Ужель мя, грешного, услышал?!. Входи же, госпожа!
Боярыня вошла — он отступил, десницей заслонился. Наряд ее слепил! Белее белого одежды, каменья, жемчуга… Ох, мало попросил! Сия жена богата, поболее б дала! Хоть сотню златом! Одно оплечье в самоцветах стоит тыщу! Ох, прогадал! Ну что се — пять рублев?!
Она ж монеты отсчитала и подала.
— Где узник?
— В яме земляной…
— Как же сойду туда?
Стрелец бердыш отставил и лестницу принес.
— Вот, госпожа, ступай!
В кромешной тьме, на ощупь, она на дно спустилась и, руки выставив, пошла. Тем часом караульщик достал из ямы лестницу и сел на край.
— Ужо мне будет сто рублев!
— Ты где, отец духовный? — окликнула она. — Не вижу ничего… В сей скверной яме ровно в преисподне…
— Ступай на звон, се слышишь? Бубенцы! — распоп потряс цепями. — Сей звук мне люб, и мнится мне дорога…
Боярыня к цепям припала, и слезы брызнули.
— Где встретиться пришлось…
— Я слышал, со стрельцом не торговалась. Знать, в тоске твое сердечко. Здорова ли была?
— Здорова, батюшка-страдалец. Молитвами твоими…
— А двор твой? Ладно ль все?
— Все ладно, страстотерпец, благодарствую, — она цепей не выпускала. — Ты, отче, как? Не чаяла и свидеться… А свиделись — ты уж в цепях, и в яме земляной! Сегодня токмо я прознала, ты привезен в Боровск!.. И в тот же миг помчалась… Отче! Прости великодушно, коль я обидела тебя при расставании, в прошлый раз.
Облобызала цепи и затихла.
— Прощаю, что уж поминать… А ты же кайся, кайся! Я слушаю!
— Меня обуяла гордыня… И ныне у ног твоих валяюсь — прости.
— Господь всех нас простит…
Боярыня опомнилась и вынула кошель.
— Вот, на, возьми! Тебе в дорогу страстную лишь семь рублей дала, а ныне привезла три ста! Возьми, тебе сгодятся! Не скупость се была — гордыня! Но я исторгла из души!..
— Сие мне лепо слышать! — распоп привстал. — Молитвами моими да волей Господа душа твоя прозрела… Но денег не давай. Оставь себе, ведь я не нищий. Да и привык перебиваться. Раздай просящим, им нужнее. А то приедешь вдругорядь и стражника подкупишь. Я рад и без гроша! Добро, что навестила…
— За что же в цепи заковали и в яме держат?
— На все Господня воля, дочь… Я вот в цепях, а ты — в одеждах черных, словно послушница или черница. Сие похвально, и на душе легко.
— Нет, батюшка, — сказала ласково. — На мне одежды белы. В твоем узилище темно. Тебе привиделось…
— Да, слава Богу, к темноте привык. И зрю воочию: одежды черны! Скорбя по участи моей, облегчила мои страданья и муки разделила. Земной поклон тебе!
— Господь с тобой, да не ослеп ли, отче? И в темноте се видно — одежды белы. Да вот же, на, позри! Се мой наряд венчальный!
Раслоп вдруг на колена встал и в ноги поклонился, бренча цепями.

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

— Возрадовался я! Се молвит дщерь моя!.. Неужто долгою была разлука? Ты мудрость обрела, и ныне слово твое лепо.
— Да что ты, отче, встань!
— Наряд венчальный, черный… Се истина! Слепой лишь видит черными одежды на чернице. А в самом деле, белы они и чисты, аки снег! Смотри ж, носи их бережно, чтобы представ пред Женихом своим, егда наступит час, могла сказать, как мне — одежды белы! Душа моя чиста!
Боярыня смешалась и тоже встала на колени.
— Послушай, отче Аввакум! Я ехала к тебе просить прощенья… Нет! Нет! Благословения просить! И потому одежды белы…
— Ну, так проси!..
— Прости, духовник, я грешна! Не в силах более терпеть страданья и слушать не голос Господа в душе, но плоти крик! Избавиться желаю от сего порока! Хочу невестою назваться! Благослови на брак! Нет, не спеши свой гнев обрушить на главу мою! Благослови на тайный брак! Чтоб в мире сем о браке знали я, мой князь и ты, отец духовный. Да матери Мелании наставник, поп Досифей. Я попрошу — он обвенчает.
Распоп вдруг прослезился и сделался смиренным.
— Мне любы твои речи, дочь, поскольку к слову мудрому я с юности питал любовь. Красны твои слова, достойно на бумаге начертать, чтоб всякий, вновь открывший книгу, прочел бы их и умилился. Невеста — се черница, жених — Христос сладчайший, Любовь к Нему не ведает ни страсти, ни печали, а токмо радость. А браком от веку считался святой постриг. Мне муки не страшны, коль ты душою вызрела для подвига сего! Благославляю, дочь моя!
— Да он меня не слышит! — боярыня отпрянула, взмолилась. — О, Господи! Открой же ему слух! Отверзни очи!
— И мудрость, голубица, в том, что тщишься ты о тайном браке! — меж тем вещал распоп. — Я зрю в сем промысел Господний! Он озарил твой разум! Ибо явный иноческий сан закроет ко двору дорогу, оставив путь один — в обитель. Постригшись тайно, ты будешь при дворе, а царь оженится, в наперсницы Наталье поди служить. Чини забавы с ней и на моленья езди да слушай речи и слова, что говорят округ. А то сама отай спроси, куда Приданое услали. Не брезгуй, кротостью прельщай бояр, вельмож, к казне причастных, им все известно.
— Не слышит, Господи! О чем толкует он? Кому пророчит иноческий сан?! Молю, благослови же под венец!!!
— Благословляю выбор твой! И будь же верною невестою! Ступай, ступай скорее! Нет в мире сем достойней Жениха!
Наручной цепью перекрестил и, вкупе со слезою, искры выбил…
Боярыня ослепла и, мысля убежать, шатнулась к лестнице, ан нет, лишь стены земляные! А сердце встрепенулось, сжалось.
— Се тут и смерть моя…
В сей миг холодные персты закрыли очи.
— Я здесь, с тобою рядом, — ей голос был.
— Но кто ты? Кто?
— Ужели не признала? Я смерть твоя! Ты кликала меня? — и длани отняла от глаз. — Позри, се я… Да токмо в темноте сама не зрю, кого поймала. Однако сидя в скверной яме, послушала тебя… И ей же, ей, давно я не слыхала сиих речей. И впрямь ты — голубица!
— А имя мне — Скорбящая вдова…
— Не знаю сей вдовы… Уж полно бичеваться! Твои слова повергли в трепет. Душа полна Добра и страсти к жизни. Не всякая жена столь благородна, чтоб в яму опустясь, ровно в могилу, просить благословления на брак! Будь я твоим духовником, в тот час дала б! Однако ты, жена, иное получила — постриг принять. А иноческий сан, суть инок — живой мертвец, егда убита плоть и лишь душа жива. Способна ль ты на подвиг?
— Я мыслила о нем, молилась и в кровь веригами растерла тело. Но тщетно все, слаба. Ужо возьми меня совсем.
— Се грех, жена! — Смерть перст воздела. — Коль стану брать всех благородных, кто станет на Земле стеречь добро и радость бытия? Кто хлопоты презрев и тяжесть дел, позрит, яко растет трава иль птицей восхитится? Кто сбережет великое начало жизни, суть любовь? Хотя не ведаю, что сие значит, однако есть молва… Нет, ты уволь, не стану брать, к тому ж не ведаю, кто ты.
— Изведай, ты же всемогуща! Ну, иль спроси у Господа!
— Да зрю я, смерть твоя не Господу подвластна…
— О, Боже! Но кому?..
— Вам мнится, Бог шлет меня, чтобы прибрать жену иль мужа благородных? Ан нет, се вымысел досужий. Коли бы ваша смерть была под волей Господа, Он вас лелеял и берег бы, и волосу не дал упасть! Тогда бы и добро стало бессмертным. За вами дьявол посылает. Дня не проходит — призывает и велит то взять достойного вельможу, то отрока, не по летам смысленого, то славный витязь нужен… И так из года в год. А Богу остается брать без разбора, и посему по землям всем зло торжествует.
— Беда, коль так. Знать, время не изведать, когда за мной пошлют и где найду конец?..
— Ты полюбилась мне. Добро, тому и быть, позрю, что писано в сей Книге. Как твое имя?
— Да Феодосья я, Соковнина в девичестве…
— Родства не надо!
Смерть подняла десницу и в тот же миг откуда-то достала требник, в сей час же полистала и вздернула плечами.
— Чудно, да токмо нет тебя!
— Сего и быть не может! Я родилась и крещена с сим именем…
— Есть Феодора, — Смерть книгу поднесла. — Да вот, читай! Умрет в сей скверной яме… Но ты не верь, что писано. Судьба коварна, ей имя — суть, Измена. За сим прощай. Пожертвуй сто рублев стрельцу, он спустит лестницу…
— Не уходи! Позволь позреть в лицо! Дай мне вина!
— Срок твой не вышел, так что ступай! — Смерть вознеслась из ямы. — Все меня жаждут. Ровно помешались… Опять в Руси беда. То Бога ищут, то меня… Эх, жаль, браниться не умею!

13.

Уж за полночь вернувшись из Боровска, она пошла по терему сквозь спящих на полу и там, и сям. В палатах смрад стоял и вонь, а стон болезненный, зубовный скрежет и богатырский храп пугал измученную душу. Благого слова Аввакум не дал, и всю обратную дорогу боярыня то гневалась, то плакала от горечи или кляла себя и умилялась прозрению духовника. И верно, бес попутал! След думать не о браке, а сына следует растить, индо молиться Богу за здравие его! Как токмо объявился князь, все мысли, что цветы за солнцем, за ним ходили и к нему тянулись, а Ванечка, боярский сын Иван, сам по себе остался. Хоть и не мал, хоть окружен кормильцами-мужами и уж пять лет живет в покоях Глеба, но от роду хворал и посему не в игрищах нуждался и не в потешных бранях, но в материнской ласке. Пожалуй, до сих пор бы опекала и не жалела ласк, да надобно ведь мужа вырастить, боярина для государя!
Печалуясь о сем, Скорбящая вдова перебрела чрез спящих, будто через море, и, крадучись, ступила на мужскую половину, куда ей ход заказан. Иван не спал. В своей опочивальне он пред свечой сидел, невидящие очи смотрели вдаль, персты с огнем играли.
— Здрав будь, боярин, — мать поклонилась. — Почто не спишь? Час пополуночи звонили…
— Ах, маменька, я звал тебя… И ты пришла.
— Почто же звал? Тоска берет сердечко? Но ты ведь муж и воин…
— Тоскую я… Мне Федор сказывал, ты рассердилась и Афанасия прочь прогнала.
— Не прогоняла я! Он сам ушел!..
— А сей блаженный меня звал, — в очах слеза блеснула. — Мы сговорились с ним во странствие пойти, суть, в Палестину.
Скорбящая его обнять хотела, утешить словом иль рукою, да спохватилась: не мал уже, не отрок, чтоб гладить по головке…
— О чем ты рещешь, сын? Убогий Афанасий блажен и стар, а ты боярин! Се государь сказал. Вот оженю тебя и ко двору, служить.
Но материнской строгости не внял Иван, потупил взор, вздохнул:
— Ах, маменька… Что мне земное? Там, в Палестинах, есть следы Христовы. Куда бы ни ступил, на камень иль песок, повсюду вырастала травка. И любо мне взять сию травку с корешками, а ежели есть семя, то семя взять, чтоб в Русь снести да нивы все засеять. Се был бы зелен сад!
От слов сиих душа Скорбящей умилилась и ужаснулась в тот же миг; живя с блаженными, он сам блаженным стал. А след ему служить! Что же творить-то ныне? Плеть не возьмешь, чтоб научить, и потакать нельзя…
— Ложись-ка почивать, боярин, — сказала строго. — А с завтрашнего дня юродивых всех вон, чтоб душу не смущали!
И в тот же час ушла.
В светлице запершись, затеплила свечу, на лавочку присела, не в силах шевельнуть перстом, и долго слушала, не зазвучит ли глас пастушьей дудки. Но за окном и лист не шевельнулся, зато сквозь дверь морской волной накатывался все тот же стон и храп — хоть уши затыкай! К сему же, на себя позрев, увидела наряд венчальный, и боль сердечная, столпу подобно соляному, взметнулась и застыла. Покликала служанку, да где ж дозваться сквозь зубовный скрежет и сонный крик юродивых и нищих? Глас растворился, канул в мрак преисподни! Тогда боярыня сама сняла одежды и, обрядившись в рубище, к иконам встала, однако же кипенье звуков за дверями, словно котел в аду, притягивал сильнее и душу леденил.
— Помилуй, Боже, — токмо и сказала да подняла персты.
И онемевшая, стояла, пока служанка не проснулась, не постучала в дверь.
— Звала ли, госпожа? — и длинно так зевнула.
За вольность этакую в другой бы раз за космы оттаскала, но от покоя, лености служанки вдруг притупилась боль, а замершее сердце встрепенулось, и пенистая кровь по жилам разошлась.
— Звала, — промолвила она и засмеялась. — Да вот запамятовала… Чего-то захотелось… То ль жажда одолела…
— Холодного кваску? И с хреном? Аль кринку молока?
— Нет, квасу не желаю. Чего бы сладкого…
— Вечор варили сусло…
— Эк, сусло! Давно медов я не пивала! — боярыня встряхнулась. — Неси бочонок из подвалов заводки осьми лет, соленой осетрины, да с перцем ветчины. Ужо проголодалась.
— Да ныне постный день! — служанка ужаснулась. — Пробили третий час, уж вторник…
— Подай! За космы-то давно ли не таскала?..
— В сей миг я, госпожа!
— Постой!.. Еще грибочков белых и рыжиков в сметане. И не забудь маслин! Не тех, что в Нижнем покупали, а сладких, из Твери. Ну, яблочков моченых с тмином… Да сирых не буди, ступай тихонько. Пусть еще поспят… Ну все, ступай!
В тот час же заспанная челядь засуетилась, посудой загремела и рысью в погреба, оттуда в спальню госпожи. От запахов съестного вся нищета проснулась, вороний грай по терему поплыл, и в двери застучали. Обыкновенно, заслыша шум убогих, она бежала к ним, чтоб рассудить и утвердить порядок, однако же в сей час, поднявши кубок, боярыня взмахнула лишь бровями.
— Подите прочь…
Мед взвеселил ее, и смертная тоска развеялась, как дым. А в дверь стучали: вначале Киприан, затем проснулся Федор. Блаженным не вняла и утоляла жажду, как будто отходила в мир иной на смертном одре. Пришла и матушка Меланья, подобно мыши, поскреблась, покликала и удалилась восвояси — боярыня не отзывалась.
— Ах, сладок старый мед! Светло в моей душе!
Она пила, вкушала, пожалуй, битый час и было в пляс пошла, но встала — ноги не держали! Со смехом улеглась и, слушая пастушью дудку, оторвалась от пола, воспарила! Забыв о прелестях бесовских, она купалась в неге и будто не спала — до самого утра, подобно птице, летала в горнем свете. Где-то вода плескалась, ребенок лепетал, и чудилось, бездумный сей восторг продлится вечно….
Тем часом к терему Скорбящей примчался князь, у коновязи лошадь бросил, подпруг не распустил и в тот же час к воротам. В калитку постучал и крикнул, не таясь:
— Эй, стража, отоприте! Се я пришел, боярин Вячеславов!
И тут из подворотни вдруг голос проскрипел.
— Напрасно, батюшка, и не стучи. Не пустят. А лучше полезай в окно. Ведь прежде лазил?
— Довольно в окна лазить!.. Ты кто таков?
— Верижник я, боярыня пригрела… А послан передать, чтоб не входил.
— И кто ж тебя послал?
— А благодетельница наша, вдова Скорбящая… Ступал бы ты отсель! Духовный пастырь Аввакум, разгневавшись, наложил епитимью. Ох, зол был на страдалицу, геенной огненной грозился! В молитвах ныне матушка, по тысяче поклонов еженощно…
— Откуда взялся Аввакум? Он же в Боровске!
— Сама к нему ходила и токмо что вернулась. Эвон и оси не остыли на карете…
— За что же ей сия немилость? За что нести сей тяжкий крест? Она ж святая!
— Ох, ох… Да за грехи, родимый, за грехи… Ты ж, князь Вячеславов, и искусил ее! Али не ведаешь? — и пальцем погрозил. — Ах, проказник! Прельстил вдову, а сам гуляешь, в поле ветер!
— Я взять ее приехал! И в сей же час к венцу!..
Верижник сгорбился под тяжестью креста, обвис и жалостливо молвил:
— Раскрылся тайный ваш союз. На исповеди благодетельница во всем призналась и раскаялась… И отреклась!
— И отреклась?!. Да быть сего не может! Не верю я! Ты лжешь, убогий!
— Горяч ты, молодец. Обидно слышать слова твои, егда слыву я по Москве как Божий праведник. Мне имя — Федор! Ужели ты не слыхал?
Боярин отступил и шапку снял.
— Прости уж, не серчай… Условились мы с государыней… Когда вернусь со службы, поедем под венец, где обвенчают по старому обряду… Я загадал: коль жив останусь — знать, сей союз по воле Господа… И видит Бог, искал я смерти!
— Ужели не нашел?
— А не было мне смерти! Два дня тому схватились со стрельцами. Пришли наш город жечь. Мы насмерть встали. Трех лошадей убило подо мной, а пулей из пищали пробило латы, но вот сия вещица, надетая ее рукою, спасла живот, — он ладанку достал. — На вот, позри! Ишь, покорежило! Как раз в нее попало…
— Слепой я, темный, не узреть…
— Я к ней спешил, через заставы, где хитростью, где с боем… Неужто отреклась?
— Се истинно, я слышал сам.
— Но как же клятвы, перед иконой данные? А как любовь?
— Что бабьи клятвы, молодец? Эк, во что поверил…
Вдруг вскинув голову, боярин шапкой оземь.
— Аввакум?!. Духовник Аввакум?!
— Он! Он, батюшка! — верижник зашептал с оглядкой. — Душой ее владея, он разорвал союз ваш. Быть по сему, открою тайну. Ты полюбился мне за храбрость и отвагу… Духовник Аввакум и сам не прочь потешиться с вдовою! Все замечаю! Глаз-то вострый! Кто овладел душою, уж телом овладеет!
Князь брякнул саблей в ножнах и к коновязи.
— Ну, протопоп… Ну, сукин сын, держись. Из-под земли достану.
Вскочил в седло и с места взял в намет. И еже бы не ветер, что свистел в ушах, пожалуй бы, услышал, как старик смеялся:
— Достанешь, как же… Экий ты смешной!.. И сатана достанет вряд ли, хоть точит зуб…

14.

Распоп по-прежнему молился, когда уж за полночь возникла свара, железо скребануло, шум и хрип тяжелый. Послушав сей раздор, распоп вскочил — ужель сподвижники прознали и выручить пришли?
— Эй, эй, кто там? — окликнул шепотом.
И в тот же миг земля осыпалась и кто-то в яму спрыгнул.
— Се я пришел, распоп! Ответ будешь держать!
— Не знаю, кто ты! Назовись!
— Василий Вячеславов! Должно, не раз слыхал.
— Не тот ли молодой боярин, что у Морозовых служил в приказе тайном? — распоп напрягся, цепь в руки взял, как плеть. — Еще сказали про тебя, кормилицын опричник?
— Все ложь и зависть придворных псов! Я отчине служу.
— Да сатане ты служишь, поелику безбожник! Вы в костромских лесах деревьям поклоняетесь да пляшете под гусли!
— Не задирай меня, распоп, я с миром к тебе шел.
— А что же зришь-то эдак, словно убить явился? Архимандрит послал?
— Я сам пришел и не убить… Познать желаю: кто ты есть? Святой пророк иль дерзкий искуситель…
— Аз есмь Аввакум Петров!
— Вельми наслышан… Но молва людская ровно вода весенняя: то муть, то светлый ключ…
В сей миг распоп стал вкрадчивым и тихим.
— И о тебе мне ведомо довольно. Но мыслю я, чем боле ведомо, тем крепче хворь моя, сомнения терзают. Ты кто на самом деле?
— Я князь.
— Но суть твоя?
— А княжья суть — нести огонь. И по сему мой род светлейший.
— Нести огонь — добро… Да токмо носишь скверну! В рощеньях молишься, богам поганым требы воздаешь и пляшешь, а в храмах крестишься, как православный. Иль се — молва? И оболгали?
— Нет, участь такова. Открою тебе тайну, как на духу признаюсь, коль ты суть духовник. Нельзя мне изменить дедам и вере их. Инно прервется род, погаснет свет. Се худо, ежели князья, забыв о прошлом и былом, начнут искать богов. Чужих богов. Се участь простолюдин, рабов, а мы обязаны хранить святыни.
Распоп побагровел и зубы стиснул.
— Я знаю, кто ты есть. Ты — суть блудливый вор!
Боярин от досады крякнул, но гнев упрятал свой.
— Обидеть тщишься, протопоп, да се напрасно.
— Две веры — ересь и скверна!
— Не мне судить! Как заповедали деды, так и живу.
— Коль служишь двум богам, ты есть безбожник. А веры вовсе нет!
— В делах духовных я не сведом и худой молельник, — признался князь. — Пляшу, когда веселье, и на дуде играю и крещусь, слагая то два перста, то три… Да в том моя ль вина? Я прежде князь и воин. А ежели ратоборцы, внимая всем церковным распрям и речам, зачнут сражаться меж собою — кому же отчину блюсти? А Русь терзают то басурмане, то шведы иль панове, казну желают загрести. А более свои ее терзают. Мне все едино: хоть два перста, хоть три — лишь Бог на небе был бы да отчая земля.
— А-а, князь, проговорился! Един ли Бог и отчина, егда попрали благочестье древлее? Егда втоптали в грязь святыни, коим молилась Русь? Да ты изменник! Изменив обряду, ты изменил земле!
— Нет, Аввакум Петров, сия измена не обидна. Обидно мне иное: церковь стерегут мужи неименитые, худые. Что Никон был холоп безродный, что ты. С суконным рылом да в калашный ряд! Чуть только власть почуют под рукою, так уж князья удельные, так уж народ делят, и рати собирают.
— Эвон куда загнул! И речи мне знакомы… Но вы, князья-бояре, что мыслите в делах духовных? Не смыслите и посему на откуп церковь отдали! Добро бы мужикам — табашникам заморским! Кем призван был в Москву Паисий Лигарид?
— От бедности духовной… И от расколов, в коих погрязла Русь. Сие распоп, обидно…
Распоп кулак поднял с зажатой цепью.
— Годи же, князь, лишь минет срок, орда заморская нахлынет, ровно сорняк на ниву. И соки выпьет из земли, и вашу кровь, и душу! Позрю тогда, как будешь похваляться своим родом! Светлейший князь!
— Пророк! Воистину пророк!.. Но ежли ведомо тебе, что с Русью станет — чему ты радуешься? Над кем смеешься и отчего гневишься и ликуешь? От горя, что грядет?
— Не-ет, не от горя — над тобой смеюсь! И над царем безмудрым! Я упреждал его, но он не внял глаголу моему! Се он смеялся надо мной!
— Ты уж помилуй, отче! — взмолился князь. — Да видит Бог, я принял бы тебя и выкликнул святым! И сей же час отрекся от дедов, пришел бы к двоеперстию и благочестью древлему. А игрища в лесах и праздники-потехи так вовсе бы отринул. И с честью бы назвал тебя отцом духовным… И пророком! Признал бы… Коль не холопья злоба, что сидит в тебе и разум застит, и сеется повсюду! Вот крест святой, аки апостол Петр, пошел бы за тобой… Но еже бы не ведал, отчего обида тебя гложет, а гнев огнем горит.
От слов сиих дыханье сперло, но дабы не выдать чувств, распоп блаженным стал, забрякал цепью.
— Обида?.. Добро, добро… В чем суть ее? Скажи! Занятно тебя слушать, князь. Ну, изрони словечко? А я внемлю, коль истину услышу! Говаривали, будто дерзкий я и своенравный — все лгут. Я мягкий и податливый бываю, ровно воск. Ну, так, отчего же?
— Любви Христовой нет.
— Тебе ль судить, поганый двоеверец?
— Мне и судить, распоп. Поелику изведал любовь богов.

Предыдущая страница 11 Следующая страница


Скорбящая вдова (Молился Богу сатана 12

— А что же есть?
— Есть дерзкий дух — каленое железо, есть ярость дивная и вострый ум, но все достоинства сии для ратника пригожи. Добрый воин был бы, Аввакум Петров, отважный, беспощадный… Но протопоп никчемный! Сам мученик, но мучаешь других, сам исповедуешь, наказывая грех, но сам — то пред другими покаешься в грехах? И примешь наказанье добровольно?
В беседах, спорах искушенный, распоп здесь вдруг смешался: куда се князь ведет? Какое наказанье?..
— Грешу и каюсь, — молвил осторожно. — Мой исповедник — яма, цепи и се вон дыба…
— Довольно тешить беса словесами! — князь взял его за цепи и приподнял. — Се тебе дыба! Смирив гордыню и Господа боясь, покайся предо мной. И перед Богом! Признайся — раскол меж нами из-за вдовы Скорбящей?
Распоп ногами засучил и, изловчившись, вырвался.
— Се ты признался, блудник! Ты! Се ты прельстил ее на грех! И кары не боясь, посмел ко мне явиться?!
— Я каюсь, грешен, но помыслы чисты, ибо любви во имя. Обоюдной… Скажи мне, протопоп, чего во имя ты мучаешь ее? Какая страсть палит тебя, егда перед очами она восстанет? Признайся, повинись, и ежели любовь земная, грешная…
— Как ты посмел сие сказать?! Отсохни твой язык! Бес! Сатана! Изыди вон!
— Неиствуешь, знать, правда. В сем и беда, распоп, что, мысля о любви Христовой, ты испытал земную. Возможно ли иметь то, чего за душою нет?
— Пред Богом говорю, и близко не бывало!
— Почто же мучаешь вдову?
— За грех с тобой!
— Но лепо ль мучить так, любя по-христиански?
— А лепо в блуд ввергать невинную вдову?.. Она мне дщерь духовная, и посему Господней волей я о душе ее пекусь. Веду ее, слепую, сквозь мрак и мерзость мира к вечной жизни, ибо я, душой ее владея, есть поводырь!
Князь засмеялся.
— Ужели ты, распоп, душой ее владеешь?
— Душою! Но не мерзким телом!
— А желал бы? Признайся, ведь желал?
— Прочь, вор и искуситель! Зрю: ты послан сатаной! Или митрополитами, чтоб оболгать меня, молвой опутать и развратом… Мне уповать на Господа! Ему все ведомо, не даст в обиду!
— Ну, будет нам, довольно ссоры. Ответь мне, как духовный пастырь… Возможно ль без любви владеть душою?.. Нет!.. А женской и подавно! Коль нет любви, земной иль божеской, душа мертва. Зачем же мучаешь? Послушай же, распоп! Оставь боярыню в покое, не губи. Христом тебя прошу! Не в силах совладать с собой, так пожалей ее и с миром отпусти. Молю тебя и заклинаю, коль она дочь духовная — благослови на брак!
— На брак с тобою князь? Добро! Желание исполнишь?
— Что надобно тебе? На волю хочешь?
— Сие мне даром. Я всюду вольный, что в яме сей, что в пустозерском срубе, — десницею махнул. — Иным давно томлюсь, хотенье есть прознать, где ныне Истина?
— Никто не ведает сего, — главу боярин опустил. — Довольно испытал земель, ученья книжного и вер, то бишь, Христа и Рода, Будду и Магомета. И не постиг ее. Где Истина — известно Богу.
— Се верно, токмо Богу, — распоп приблизился к нему и заглянул в лицо. — Аще тебе, опричник государев. Не зря сие напомнил. Кто твой отец, князь Вячеславов? А дед кому служил?.. И ты в приказе тайном. А сей приказ в былые времена помимо иных дел, казну хранил, и ныне ее держит.
— Казна и истина не пара!
— И я сие твержу! Однако Истина, кою ищу, в казне была, у государя. И было имя ей — Приданое Софии. Коль скажешь, не слыхал, не знал ни сном, ни духом, ступай своей дорогой.
— Сего я не скажу…
— А что же скажешь мне? Зрю, нет тебе покоя! Вон как вспотел, искришься в темноте…
Князь вытер рукавом чело.
— Коль есть нужда — исполню. Из ямы сей достать — в единый миг достану.
— Да мало мне сего!
— Ты ныне без прихода, и, слышно, бедствуешь нимало, так денег дам.
— И сколько ж дашь?
— А сколько унесешь.
— Но мало, мало, князь! — распоп тут засмеялся. — Позрите на него, он денег даст!.. Ох, уморил! Ну да, купец!
Но вдруг стал страшным, цепью замахнулся.
— Я дочерей не продаю! Изыди вон!
Боярин усмехнулся, сбил на затылок шапку.
— Но продал бы? Коль я поторговался и много дал? К примеру, Истину? Приданое Софии?.. Нет, Аввакум, ты не пророк и даже не святой. Ты суть холоп, познавший власть над душами и ныне испытавший жажду власти. Мне не по чести утолить ее!
Без лестницы и верви он выбрался из ямы, встал у края и, как в могилу, три монеты бросил.
— Возьми, се заслужил. Ну, а боярыню я сам возьму!
Где-то вода плескалась, ребенок лепетал и плакал, и чудилось, бездумный сей восторг продлится вечно, однако ворон прокричал:
— Изрезала вериги! Разлеглась! Вместо молитв меды пила, скоромное вкушала! Приедет Аввакум!…
— Кто смел войти? — она приподнялась. — Прочь от меня!
Из смрадных сумерек явилась схимница Меланья.
— Се я, се я, — залепетала. — Эко прилежна матушка в молитвах! И спит, страдалица, под образами. Велика радость тебе будет от Христа! Ах, благодетельница наша! Ах, голубица белая! Ах, агнец Божий! Вставай же, матушка, пора. Уж солнце встало.
— Зачем пришла? Я спать хочу, — прислушалась. — Ребеночек кричит! Эк, заливается! Не кормлено дитя…
— Да что ты, страстотерпица! Откуда ему взяться? Се нищие скулят…
Боярыня легла, раскинувшись, и потянулась.
— А я летала! Иль все приснилось?
— Опять головушку склонила… Вставай, горлица, пора заутреню служить. Всю ночь грешила! Вон, мед пила и оскоромилась!..
— Ишь, раскудахталась, наседка? Немедля с глаз долой!
— Что ж, матушка, сердиться, коль утро наступило? Уж не гневись, вставай, молиться будем. Духовник Аввакум сказал, неровен час, антихрист явится на Землю. Негоже в лени прозябать и тело нежить сном. Вставай!
— Ах, ведьма дряхлая! В моих хоромах мне указ чинить? Сие я не позволю! А ну-ка, убирайся прочь!
— В нее же бес вселился! — Меланья закрестилась. — Свят-свят-свят…
Боярыня вскочила, хлестнула четками, толкнула в спину.
— В хоромах я уж не хозяйка! Черница мною правит! Доколе ж мне терпеть?!
Старуха убралась, но дверь закрыться не успела — уж Федор тут как тут. Веригами бряцая, к столу прошел, допил остатки меда, взял рыбы кус и сел на лавку.
— Как почивала, матушка? Опять в окне твоем всю ночь свеча горела. Молилась аль знак кому давала?
Она и вовсе взбеленилась, стащила с лавки и шапку сорвала.
— Ты что расселся, пес? Ты кто таков, чтоб с моего стола вкушать? Ты раб! И след стоять пред госпожою на коленях!
Блаженный рыбу съел и кости на пол сплюнул.
— Я пред государем шапки не снимаю… Поелику блажен!..
— Но предо мною встанешь! — схватила за волосья, но Федор вырвался.
— Гневлива ныне, матушка! Помилуй, в чем я провинился? Грех так терзать безвинных!
— Не смей перечить! Изыди вон! Чтоб духу не слыхала!
Придерживая крест, он было вон пошел, но на пороге ухмыльнулся:
— Чай, князь светлейший не явился ночью…
Боярыня метнула в него кубком — юродивый за дверь, и токмо мерзкий смех донесся до ушей.
— О, Боже! — на лавку опустилась. — Как допустил Ты, что о грехе моем уж нищие судачат? Возможно ль измываться над вдовой?..
В сей миг Меланья заползла и в ноги повалилась.
— Помилуй, матушка, и не вели казнить! Не по своей охоте — Бог надоумил освятить…
— Был мой указ пред очи не являться! Аки посмела ты, старуха?!.
Та еще пуще испугалась и молвила, косясь на дверь:
— А Федор! Федор повелел! Послал водой кропить…
— Федор?.. Ах, мелкий бес!
— Воистину! Воистину! Спаси нас, матушка! Избавь!
— Довольно квохтать! Прочь!
Меланья в дверь, однако же оттуда, подобно жидкой глине, влилась толпа убогих. Все пали на колена и закричали разом, со стоном и слезами:
— Заступница! Кормилица! Не дай погибнуть! Который день не кормят! Ясти не дают! Услышь нас! Смилуйся над нами! Сама-то вон вкушаешь — нас голодом моришь!
— Прочь, ненасытные утробы! Вас не кормят! Егда я пол-амбара хлеба стравила и солонины воз!
— Подай кусочек, матушка! Христовым именем! Подай!.
— Ступайте в трапезную! Там накормят.
Она пройти пыталась — убогие же заступили путь.
— В трапезной твоей, блаженная, уж третий день не подают! Ни крошки! Ни кусочка!
— Почто не подают, коль я велела?! Сей час же слугам и стряпухам воздам!
Все замерли, потупились, и в тишине раздался голос Киприана.
— Они безвинны, матушка. Се Федор… Блаженный Федор запретил!
— Опять я слышу сие имя!.. Ну, плут! Ну, дерзкий проходимец! Ату его! Ищите!
Полуслепой, увечный люд рассыпался по терему, разлился по двору, и скоро Федора достали из-под навозной кучи. И кто-то крикнул — бей его! Толпа в тот час схватила камни и вмиг забила бы, да Киприан-блаженный вдруг заслонил верижника.
— Не балуйте! Не смейте! Не радуйте бесов!
Но камни полетели, да мимо все! И ахнула толпа, дух затаила, съежилась и отступила.
— Ужель и впрямь святой?!
Боярыня пришла на конный двор, батог у нищенки взяла. В тот час толпа воспряла и распрямилась. Скорбящая же вдруг узрела кровь на челе верижника. Рябой от крови стал, эвон зело избили! И дрогнула душа.
— Поди, умойся.
— Отчего? Я чист и свят.
— Чело в крови…
— А се чужая кровь! — воскликнула толпа. — Намедни зрели казнь! На лобном месте голову срубили!.. Катилась голова и — ла-ла-ла! А он ее поймал!..
— Опять на казни был? — от страха отшатнулась. — Отныне запрещаю ходить на Лобное! Не сметь!
— Да как же не ходить? — убогие качнулись. — Верижник нам велит!.. Кто не пойдет, тот хлебца не получит!..
— А что же вы молчали? Почто не знаю я?
— Но Федор не велит…
Скорбящая взъярилась.
— Кто в моем доме правит? Ты иль я?
Блаженный на колена встал и указал перстом в убогих.
— Не ты. И уж должно, не я. Они всем домом правят. А мы с тобой рабы!
— Да как ты смеешь, вор! — и батогом его. — На, на, разбойник! Вот эдак получай!
Убогие ей хором:
— Так, так ему! Ужо запомнит нищенские слезы!
Вначале Федор, будто змей, крутился, но вскорости взмолился:
— Боярыня! Вдовица преблагая! Ох, пощади! Не бей до смерти! Я во всем признаюсь! Чужую волю исполнял! Ей-ей, чужую! Духовник Аввакум велел сих дармоедов не кормить!
— Врешь, безблагодник! Ты выгнал Афанасия! И Киприана бил!
Тот в слезы, тянется к ногам.
— Ох, отпусти! Помилуй! Видит Бог, не бил, не гнал. Все Аввакум! Все он распорядился! Сказал, чтоб ты весь дом очистила от скверны — суть, от убогих.
— Бить стану, покуда не услышу правды!
Тут верижник встал, расправил цепи, взглянул с достоинством и молвил тихо:
— Так и сказал: гони всех нищих, хворых — прочь все уродство! И мне велел помочь. Аще сказал наш прозорливец, средь голытьбы, что ты пригрела, есть праведник один, блаженный, и с виду незаметен, тих, но служит сатане.
— Помилуй, Боже!..
— Неправда се! — убогие завыли. — Се ложь! Не верь же, госпожа!
— Позри, аки беснуются, — потупился верижник. — Им от стыда и глаз бы не поднять — они визжат…
— Пригрела оборотня… Ужели не позрела ложь?
— Не я сие сказал — духовник наш, страдалец преподобный. Се крест! Вполз в терем, ровно тать, будто чума, вселился и ржой бесовской разъел все души нищих. Одна нетронутой осталась — се суть твоя…
— Как его имя?
— А имя — Киприан.
Боярыня отбросила батог и стушевалась.
— Не знаю, право… Мне чудилось, сей старец воистину блажен.
— Да ты слепая, страстотерпец прав…
— Что ж мне творить? Прогнать его?..
— И вкупе с ним — всех до единого. Гони нечистых, очисти дом от скверны!
— Постой, а ты? И ты уйдешь?
— И я уйду, — смиренно молвил он. — Поелику с сим стадом жил и замарался. Но прежде я открою правду, покаюсь пред тобой.
— Ну что ж, открой! Послушаю тебя.
Верижник отступил и взором яростным обвел толпу убогих.
— Да разве можно говорить при сем народе? В минуту разнесут по всей Москве! Вели прогнать, тогда скажу.
— Подите прочь! — велела. — Вон со двора!
Толпа не шелохнулась и молчала. Блаженный Киприан суму поднял, но очи долу.
— Ужо пойдем. И верно, нечисть мы, коли живем, как вши. Эвон, присосались…
И скрылся за ворота. Но горбуны, хромые и слепые — сей сор людской — стоял безмолвным и зрел бельмастыми глазами со злобой тяжкой: почто ж Скорбящая вдова нас выставляет? Столь лет кормила и язв не брезговала, а ныне прочь? Дурная баба! Коли прогонит, так подпалим! Пускай огнем горит!
Сие она позрела и оторопь взяла: воистину, кого пригрела? Приют кому дала? Чьи раны врачевала, души, забыв о сыне?
Стряхнув озноб, она взъярилась и стражу позвала.
— Всех за ворота вон! Чтоб духу не слыхала!
Убогих выбили взашей, а кто противился — плетями. И стало тихо, будто смрад рассеялся, и Разгуляй вдруг солнцем осветился.
— Услышал мя Господь, — верижник улыбался. — Зри благодать, вкушай покой, ведь заслужила…
— Ты правду посулил? Ну что же, кайся!
— А не прогонишь?
— Коль нет греха, живи. Но ежли согрешил и вверг меня!.. И Аввакум тебе — суть, не защита.
Помедлил Федор, крест воздел, уставился в глаза — вдруг страшно стало…
— Клянусь и каюсь! Был грех, да токмо из любви к тебе! Воистину глаголю! Сгорал от ревности, егда вокруг тебя плуты да нищие кружились. А этот князь? Боярин Вячеславов?.. Тогда измыслил всех прогнать, чтоб одному остаться и служить тебе! Давно и тайно ты мне люба! И чтобы рядом быть, я сделался блаженным, цепями оковался, сим крестом. Готов носить до смерти, лишь быть бы близко… Теперь сама ответь мне: любовь — се грех иль благо?

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

Она лишь очи опустила и удалилась прочь.

15.

Побитый Федор постоял среди двора и, будто бы смущенный, вериги подобрав, уполз в клетушку к матери Меланье. И закричал с порога:
— Агнец Божий! Пожалей меня! Позри, как мне досталось. Скорбящая взъярилась, всех прогнала! Я слово молвил против — мне батогов! Теперь и здесь болит, и тут… Должно, умру я скоро.
Меланья его боялась и почитала, как святого, и посему лицо ему обмыла, босые ноги и вериги, питья дала, на лавку уложила.
— Скорбящая во гневе, лежи-ка здесь, не суйся на глаза…
— Ей-ей, с ума сошла! Се означает, бес вселился! Поди-ка к ней и постращай. Мол, Аввакум придет и будет ей тогда! Что вытворяет, а?.. Скажи, геенна огненная ей, коль нас прогонит!
— Добро, я сделаю, как скажешь, — монахиня пошла. — Господь се речет, не твои уста… А дверь запру, чтоб не сыскали.
Едва она исчезла, блаженный встал, замочек расстегнул и снял вериги.
— Тяжелы железа… Ишь, правду ей подай!.. Все жаждут правды! — и рассмеялся, рот себе зажав. — А ее!.. Ее никто, кроме меня, не знает! Один я ведаю, в чем правды суть!.. Да токмо не скажу! Все домогаются, все ждут, какое слово крикну! Скорбящая вдова и Аввакум, и даже царь… Глупцы, людишки мелкие, на что вам правда? А ежли бы изрек, что б стало с ней? Да в тот же час и очи повылазили боярские!.. Пристала, ровно банный лист! Коль не сказал бы, люба, забила б насмерть! Дерется больно, не гляди, что баба…
Внезапно ему голос был.
— Поди… прельсти ее.
Блаженный подскочил и крест сотворил.
— Чур! Чур меня!
— Ну, что ты испугался? — незримый гость гнусавил. — Давно не виделись с тобой… Когда в последний раз?
— Ты же поклялся не являться боле! — воскликнул он, дрожа.
— И ты поверил клятвам сатаны? Смешной ты, право…
— Нет, не поверил…
— Ну, так что ж? Ступай и искуси боярыню. Намедни ты сбрехнул ей, что из любви и ревности грешил. Сие по нраву, ты славный ученик. Иди к ней и, прикинувшись влюбленным страстно, прельсти на грех с собою.
Но Федор замахал руками.
— Уволь! Уволь, треклятый! Не пойду! Не стану более служить тебе!
— Не станешь? — рассмеялся. — Экий ты потешный… А как же договор? По договору я тебе поведал правду, возведя в блаженство. Ты же обязан послужить три года сатане. Ты жаждал правды? Просил, чтоб истину открыл и приобщил тебя к великим тайнам бытия? Просил и даже умолял! Да вот твоя расписка. Между прочим, кровью.
В сей миг же с потолка упал клочок бумаги… Юродивый отпрянул, ибо узнал расписку и собственную руку. Схватил, скомкал и сунул в рот… И словно не бумагу разжевал — горящий уголь!
Князь Тьмы расхохотался.
— Смотри, не подавись!.. И это мне по нраву! На, съешь еще. Таких расписок много…
И сверху, ровно снег, посыпались бумажки и выбелили пол. Блаженный вдруг увял и сгорбился.
— Я отработал, мы с тобой считали!.. Три года минуло давно! Семь раз по три прошло…
— Се по земному сроку. По моему ты отслужил лишь год. Вот и сочти, сколь лет еще душа твоя под моей властью будет?
— Мне столь и не прожить, — чуть не заплакал Федор.
Но в тот же час узрел у камелька широкий нож. Должно быть, матушка Меланья лучину им щепала. И крадучись, бочком придвинулся поближе и незаметно спрятал нож в рукав. Потом сказал плаксиво:
— Ты бы воочию явился предо мной, может, сговорились. Прошу тебя, явись. Хоть глянуть, каков ты в самом деле.
На что Князь Тьмы вздохнул:
— Ох, и простой народ! Ты слишком мелкий бес, чтобы к тебе являться в образе. И ножик мелко спрятал!
Блаженный заскочил на лавку, ударил влево, вправо, вверх.
— На! На, адово отродье! Сейчас я кровь пущу!
Смех был раскатистым и страшным.
— Уймись, блаженный! Иди, куда велят!.. Боярынька сладка и лепа. Сам бы не прочь, и мне за честь… Да много дел в Руси!
— Отстань, треклятый! Не пойду!
— Пойдешь, пойдешь… За ослушанье лишу тебя ума и знаний. И кто ты будешь? Зверь лесной! Иди и соврати ее! Я силу тебе дам, прикинься князем и к ней в опочивальню…
— На нож! Зарежь меня! Я шагу не ступлю!
— Добро, — гнусаво молвил он. — Да токмо резать уж не стану. Запомни, раб Христов: удавлен будешь на осине, ровно в полдень чрез год земной. Весь этот срок о смерти будешь думать. Ежечасно… И зло творить помимо своей воли! Ты был достойный ученик, мне жаль тебя, верижник, ведь мог бы вечно жить!
— Молиться буду! Не тебе — Христу-Спасителю! Грех искуплю!
— Молись, безумный… А я к боярыне пойду. Она опять пьяна, а пьяную жену так любо искусить. Мягка, податлива, как воск…
И мерзкий тленный дух келейку опахнул, песок посыпался, расписки с пола поднялись и вдруг исчезли. Блаженный на колена пал и к образам в углу.
— Боже правый! Защити меня! Один Ты, Утешитель! Я жить хочу! А сатана сказал, удавлен буду на осине… И скоро смерть моя. И скоро смерть моя!..
День смрадный над Москвою вновь превратился в ночь, и вместе с темнотой, подобно дыму, из всех щелей всклубился искус. Боярыня к иконам, взмолилась со слезами:
— Матерь Пресвятая! Спаси-помилуй! Томлюсь я! И моя истома, ровно пламень, в коем душа сгорает. Спаси мя, Боже! Избавь от дум и искушений. Я тщусь познать Тебя, но сладострастья чары сильней моей воли. Душа моя пылает и рвется вон из мерзкой моей плоти! Душа моя ослабла… Так пусть же горит плоть!
Как Аввакум учил, в огонь десницу! Все свечи замигали, воск затрещал, пахнуло жженой плотью — отдернулась, вздохнула, воззрившись на руку.
— Слаба, слаба я… И не годна для подвига такого. И то сказать, сие по-христиански ль — живую длань огню предать, калечить тело? Живое жить должно! Ах, как бы радовался князь, коль бы сия десница его ласкала. Иль мой сынок Иванушка, припавши к ней щекою, забыл бы свой недуг и в тот же час уснул. Не руку обожгла, а душу, и жажда мучает, как будто бы на смертном одре… Я пить хочу!
От образов к столу, единым духом осушила кубок, но мед хмельной веселья не добавил. Напротив, встревожилась душа и заметалась, то к двери, то к окну.
— Лихая ночь.. Темно и жутко сердцу. И в доме мне покоя нет… Вот так и жизнь моя: сладка была, пьяна, но вылилась впустую. И никого не взвеселила!
В сей миг же вкупе с дымом дух мерзкий просочился, зловонье тлена заполонило весь дом.
Она зажала нос.
— Помилуй, Боже! То ль чудится, то ль в самом деле! Дух смрадный слышу я. Нечистым пахнет! Меланью попрошу, пусть кликнет Досифея. Он терем освятит… Или в сей час сама!
Схватила ковш и расплескала мед по всем углам. Остатки выпила, и в тот же миг почуялся дух трав, как будто знойным летом, и пчелки зажужжали на цветах.
— Ну, вот и благодать спустилась, — и снова к образам. — Мне ведомо, коль в сердце есть любовь, какою б ни была она, к Тебе ли, к мужу, сыну — все от Тебя. Но ежели Твоя, то отчего она мне ровно цепь на вые?.. Спасенья нет! Тяжелый камень на душе. Несу его, куда б ни шла. Пред Тобой ли преклоняюсь, во царских сенях ли стою — со мной повсюду сие бремя. Днем легче ноша, но лишь ночь придет — и в кровь персты. Возможно ли, чтобы любовью душа омрачена была? — боярыня затихла и прислушалась. — Нет! Невозможно! О, Боже правый! Нет сил для покаянья!.. Что там за дверью? Будто бы шаги… Ужели он идет? Мой утешитель, мой истинный духовный пастырь, мой лада — князь! Прости меня, Господь, но Аввакум!.. Утешит ли он боль мою, умерит ли мученья, егда душа его во гневе, в страсти полыхает? Егда неведомы ему земные муки, вдовьи слезы и хладная постель?.. А князь едва войдет — и уж парит душа! О, Матерь Пресвятая, одна меня поймешь… Не Ты ль сподобила его явиться? Я слышу, он идет, и близко! Сейчас откроет дверь… О, Господи! Прости и укрепи меня!
Вот постучали, но будто б в сердце — захолодела грудь, а разум встрепенулся.
— Кто там еще? — однако же спросила. — Я всех разогнала…
Дверь распахнулась, и огоньки свечей вдруг разом поклонились и многие погасли, дух тленный испустив.
— Кого и ждать устала!
Боярин был в опочивальне, но шапки не сломал. Ну что тебе татарин, стоял, будто на ярмарке и предлагал товар. Ослабли и обвисли руки…
— Се верно, ждать устала…
Он на колено встал и, подняв край сорочки, прижал к устам.
— Да пробил час, и я у ног твоих.
— Светлейший мой… Но что же лик твой темен?.. Встань, к свету подойди. Дай мне позреть тебя.
К иконам подвела, где свечи теплились, мигая, и вдруг увидела — на ногу припадает.
— Что же стряслось с тобой? И отчего хромаешь?
— В походе ранен был, на бранном поле, — скороговоркой молвил князь. — Поганый лях достал копьем… Ах, государыня моя! Я изболелся, но более душою!
Лед в сердце чуть растаял, боярыня вся сжалась — сейчас обнимет, лобызать начнет, как было прежде, и в миг счастливый сей не станет бренной плоти, лишь вечная душа, как птица, воспарит!
Однако же боярин вновь на колено встал и руки вскинул, будто пред иконой.
— Я весь пылаю от любви и страсти! И сей минутой бредил ежечасно, когда сражался с супостатом, и имя повторял, будто молитву. О, государыня! Дозволь слегка лишь прикоснуться!
И снова к подолу сорочки…
Она отпрянула, смутилась.
— Да ты манерный стал, ну ровно немец. И красноречие твое мне незнакомо… Кто обучил тебя обычаю чужому? Не паночки ли польские, егда ты бился с панами?
Боярин подскочил, хотел обнять — она же увернулась.
— Поверь, я от любви сгораю! Любовь моя — порука. Я верен был тебе!
— Не вижу, чтоб сгорал. Позри в зерцало — бледный! И очи тусклые… Ну а кафтан? Велик и весь засален. Уж не с плеча ль чужого снял?.. Постой-ка, князь, а ты не пьян?
— Я пьян? Помилуй! Много дней не пил, не ел, свиданья ожидая! А ежели и пьян, то от любви! Довольно ж, государыня! Не мучай более, отдайся!
Она лишь рассмеялась.
— А ты возьми! Я вся тут, пред тобою!
— Возьму, в сей час возьму!
Затеялась игра… Боярыня смеялась и дразнила, а он ловил ее в опочивальне, да где ж поймать, коли хромой? То всюду натыкался, то падал и кричал:
— Позволь! Копьем я уязвлен! Как мне с тобой тягаться? Отдайся же в полон, как прежде отдавалась!
— То было прежде — ныне же не дамся! — в лицо ему смеялась и убегала. — Ты завоюй меня! Ведь воевал поляков? Где меч твой, обоюдоострый? Где стрелки легкие, чтоб сердце мне пронзили?
— Но я пищалью воевал!
— Пищалью каждый сможет! — воскликнула она и словно протрезвела, вложив сердечный лед суть в слово. — Скажи-ка, князь, как ты прошел ко мне? И кто тебя впустил?
Боярин пал на ложе, отдышался и потер колено.
— Ты ведь ждала меня, разогнала домашних… Все расползлись по норам и углам. И носа высунуть не смеют… Болит колено!
— К непогоде.
— Ну, поврачуй меня… Как нищих врачевала. Довольно, чтоб десницею коснулась, и рана заживет.
— А где твоя целительная сила? Отчего сердечко ледяное, коль ты в опочивальне?.. Ведь ране врачевал одним лишь стуком в дверь или в окно! Иль даже звуком дудки.
Он возопил, катаясь и стеная.
— О, рана! Как она болит!.. Неужто мне судьба скончать свой век, едва тебя позрев? Я так к тебе стремился, чтоб вместе нам испить… Испить до дна сей рог любви… Неужто не успеем, хотя бы пригубить?! Я.умираю…
— Ах, если б от любви!..
— Не разбивай мне сердца, — призывно зашептал. — Ступай ко мне, простимся. Ну? Ступай, ступай же. Я обниму тебя и ты забудешь свою вдовью долю… Ужель забыла, как сладко ты спала в моих объятьях?
Боярыня украдкой знаменьем крестным осенилась.
— Ты стал совсем чужой… От прежнего я зрю лишь образ, и то какой-то пыльный, старый, словно поддевка… Мой князь был — князь светлейший. А ты подобен Князю Тьмы. И дух сквозит зловонный!
— Признала, подлая бабенка! — он в тот же час вскочил, смиренный лик его преобразился в свиное рыло. — Но пожалеешь, что признала! Отныне стану мучить и день и ночь. И день, и ночь! Кропи святой водой иль медом обливай, как ныне — все напрасно! Я разорю тебя, как ворон зорит птичьи гнезда! Я изведу тебя грехом любовным! И власяница не поможет!
— Испробуй, коли есть охота, — крест со стены сняла. — Спали меня в огне любви иль утопи в воде печали. Испробуй, сатана! Да токмо знай, из пепла встану я, возникну из глубин, чтоб повторилось все. Мне тайна ведома, Князь Тьмы, я знаю, вся любовь — от Бога! А от тебя — скверна.
— Ей-ей, скверна! — он немцем обернулся: парик, кафтан, чулки — ну, истинно ученый. — Да токмо в мире ее поболе, чем всех иных веществ. Всю скверну я измерил, взвесил, на крепость испытал. И ныне сим елеем тебя измажу с ног до головы! А что твоя любовь? И много ли ее? Чела не хватит замарать!
— А мне будет довольно!
— Любовь — се призрак! Ее нет в природе. Поверь мне, я искал, но вещества такого не выделил ни из мозгов, тем паче, из сердечной ткани. Она суть плотский грех, не более того!
— Ступай-ка прочь. Я от тебя устала.
— Но ты поспорь со мной! Зрю, ты мудра, хоть женского начала…
— Послушай, сатана! — она вдруг засмеялась. — Сегодня многих я гнала, кого взашей, кто плетью получил, тебе вот крест. Ступай отсюда вон!
Князь Тьмы лишь усмехнулся и в тот же миг предстал библейским фарисеем. Скрипучий глас слух полонил:
— А что мне крест?.. Чудной народ! Да еже б я крестов боялся, мне б ходу не было на Русь. Куда ни глянь — соборы, храмы, в лесах монастыри, часовни при дорогах. А крест нательный носит всяк встречный поперечный. Кругом кресты, а я хожу, будто в своих чертогах! Что захочу, то и творю — царей ввергаю в грех! Ну, а простых, как ты, не мудрствуя лукаво, кого куплю с душой иль златом искушу, грехом телесным изничтожу..
— Се ложь, треклятый! Меня не искусил, хотя из кожи лез, в личины обряжался. Любовь слепа, ты думал? Ничуть, сия богиня зряча. Нет силы у тебя против ее стоять. А я люблю. А я — люблю!
Враг мира отшатнулся и черным стал, словно арап. Кровавый блеск сверкнул из-под савана.
— Ну что ж, годи! — визгливо прокричал. — Я смерть тебе пришлю! Не в сих покоях — в скверной яме! Голодную пришлю, лихую! Сама иссохнешь, ровно смерть!
Она расхохоталась.
— Была б жива любовь! — ковш меда зачерпнула. — А яма скверная? Была я там, позрела! Смерть мне пришлешь и гладом уморишь? Так и ее видала! Согласна, посылай! Покуда ты сподобишься, покуда час не пробил — вкушать буду и веселиться всласть! Что морду-то воротишь? Эвон, дуда висит! Сыграй-ка на дуде? Я попляшу! Давно плясать охота!
Князь Тьмы затрясся, искривился и, ногу волоча, запрыгал в двери. Она же меду испила и ковш метнула вслед. И молвила с тоской:
— Всех прогнала, ни слуг, ни нищих в доме. И сатану исторгла! Убежал… И время б погулять, да что-то нет желанья. Так скушно стало… И мед горчит, и власяницы нет… Мне бы людей сбирать по зернышку, как птице, возле себя держать, я же одна осталась. Вот бес и искушает…

16.

Без малого еще седмицу, спины не разгибая, не выпуская цепь из дланей, распоп молился — так искренне и страстно, что над устьем ямы восстал столб света! Боярином побитый, хиреющий стрелец уж свыкся с чудесами/ Однако же подполз и, свет сей загребая, умылся и напился им. И часу не прошло, как раны зажили, а язвы затянулись, но вместо радости он ощутил тоску и совесть.
— Коли желаешь, отпущу, — сказал сидельцу в яме. — Как ночь придет, я лестницу подам.
— Спаси Христос, — смиренно отвечал. — Вот государь придет и сам подаст. А ты служи пока.
И государь пришел! Сказать по правде, прибежал, со свитою, с князьями. То ль божий страх объял, то ль смертная печаль: по кругу к яме встали и молча зрят. Живьем бы съели, разорвали, но ужас охватил!
Распоп же приподнялся, скуфейку набок.
— Невеста примерла? Иль что еще стряслось?
Тишайший аж с лица слинял — и побелел, и нос раздулся: знать, в точности сказал! Но добивать не стал — суть, пощадил его.
— Признаюсь, помолился и был услышан, — сказал смиренно. — На все Господня воля… Да не кручинься, царь, возьми другую деву. Гагарину возьми Анисью. Иль у Волконских есть девица, Авдотья именем. Заглянешь в очи — любое горе вмиг забудешь…
Но, обернувшись, вдруг онемел и замер. Достойный, благородный муж, стыдливый Воротынский — во гневе яростном и кровью налился — соломиною ткни, так треснет рожа.
— Что встали, ироды? — возгневился Тишайший. — Достаньте мне его!
И с хрустом сжал персты.
Стрельцы за лестницей к стене и диво — с ними царь! Сам нес и сам спускал стремянку, да за концы держал, чтоб не шаталась. Распоп из ямы вылез, душа затрепетала, тоскливый страх за сердце взял, но цепь поднял — перекрестился:
— Со мною Божья сила! Пытай!
Тишайший отвернулся и слова не сказал, но князь за цепь ножную — и наземь опрокинул, ибо оголодал распоп и легкий стал.
— Где Приданое Софьи? Ответствуй, вор! — и плеть поднял. — Ведь насмерть засеку!
Распоп на миг смешался: что есть сие? Почто опять пытают, коль все сказал на дыбе? На йоту не солгал, да и Пилат Елагин, в сыске бывший, все подтвердил…
И осенило вдруг… Да Истину украли! Приданого лишили, и посему так гневен Воротынский, и государь взбелел, и вон как суетится!
Но кто посмел? Кто упредил?!. Иль Божье наказанье отступнику-царю?
— Коль надобно — секи, — распоп аж взвеселился. — Сие мне благо. Эй, люди! Братия! Позрите! Светлейшие князья, вельможи! Сам государь за благочестье древлее страдальца убивает! Да нет на нем креста!..
И верно, из келий братских, погребов и прочих дыр монахи показались, ибо в обители известно было, кто в яме земляной сидит.
— Охолонись-ка, князь, — Тишайший мрачен был и озирался. — Напрасно не усердствуй.
— Дозволь мне, государь! — взмолился Воротынский и на колена пал. — Коли моя вина — грех искуплю! На дыбу вздерну! Спущу три шкуры — скажет!
— Свою побереги…
— На что спускать? — страдалец усмехнулся. — Ретивый стал, должно, по горло обмарался… Без пытки и отвечу. Не тщись вернуть Приданое, оно в надежном месте.
Князь пятнами пошел.
— Се он похитил! Он украл!
— Да нишкни, пес, — Тишайший отмахнулся. — Не смей встревать… Так ты, распоп, украл?
— Крадут чужое. А что твое, чем ты владеешь, как можно красть? — распоп играл цепями. — Ты Истину отверг и, приняв ересь, Россию расколол. Кто был отступник? Кто благочестье древлее отринул, а вкупе с ним Приданое, суть, кладезь знаний и православный мир — суть Третий Рим? Кто изменил дедам своим, святым отцам, что веру пестовали, будто чад своих? Кто ныне в скверной яме, ты иль я?.. Теперь помысли, государь: кому оно принадлежит? По совести и праву? Тем, кто за мной идет, презрев земное! Тем страстотерпцам огнепальным, кто Христу подобно принимает муки!
Царь будто бы внимал и кутался в кафтан — должно, знобило.
— Ты лепо рассудил, — сказал не сразу. — Тебя послушав, и сам готов поверить… Да токмо речь твоя суть ложь. Напраслину возводишь и грех чужой берешь. Навет сей князь бы не узрел, поелику виновен и мыслит оправдаться. Я ж вторю — ложь. Не завладел Приданым, хотя отай и жаждал. И не клянись, распоп. Мне ведомо, ты в Пустозерске был и не причастен…
— Почто ж устроил спрос?
— А любо мне прознать, кто навещал тебя…
Цепь перебрав по звеньям, Аввакум вздохнул:
— Ты ж меня упрятал. Никто узилища не ведал, никто не навещал. Один, как перст…
— Не лги, распоп, ныне не в духе я… Скорбящая в карете приезжала!

Предыдущая страница 13 Следующая страница


Скорбящая вдова (Молился Богу сатана 14

Он на своем стоял.
— Тебе наушники сбрехали!
— Кто приезжал еще? Боярин Вячеславов?
Сего развратника скрывать желанья не имел и выдал бы, однако в тот же час тень на вдову легла.
Лишь зубы стиснул.
— Сего боярина не знаю…
— Добро, — Тишайший сделал знак. — Послушаем, что караульщик скажет.
Стрелецкий голова и думный дьяк схватили стражника и на колени. Князь Воротынский плеть намотал на выю.
— Ответствуй государю: боярыня сидельца навещала?
Тот засипел и очи выкатил.
— Ни, господин… И близко не бывало.
Распоп вскочил — и вровень с государем.
— Меня души! Не мучь безвинного стрельца, не сотвори греха! Христом тебя прошу!
Но государь, потупившись, стоял и будто бы не слышал, а Воротынский, коего прежде тошнило от вида казни, ногой упершись в грудь, плеть натянул.
— А ну-ка говори: сия жена давала злато?
— Помилуй, государь, — уж в горле клокотало, лик взбагровел. — Я не подкупен… Да если б и давала, се крест — не взял!
Послушав ложь сию, распоп, однако, воздел десницу и цепью забренчал.
— Я не позволю, чтоб из-за меня душа безгрешная страдала! В сей час же закричу и созову народ! И пусть позрят на государя!
И снова он не внял… Но князь ремень ослабил и вроде б сдобрился.
— Должно и впрямь… Скажи-ка, молодец, а муж сюда являлся? Кафтан посеребренный и дерзкий взор? А имя — Вячеславов?
Стрелец в тот час сломался и бок потер.
— По имени не знаю, но муж подобный был, и больно ярый…
— Ну, полно, князь, — продребезжал Тишайший. — Сними удавку… А ты ответь, служивый, о чем сей муж беседу вел с распопом?
— Се оговор! — вскричал тут Аввакум. — Он пыток не сдержал и на себя возвел напраслину!…
— Уймись… Так сказывай, о чем?
— Да ссора у них вышла, — забегал взгляд стрельца. — Приезжий муж ругался и поносил сидельца. Холопом называл, познавшим власть…
— Ступай, стрелец, сего довольно.
Распоп против сего восстал.
— Чему ты веришь, государь? На встряску подними — признается, что он распял Христа!
— Уймись уж, Аввакум, — вдруг отмахнулся государь, — И так мне ведомо — блажен ты, свят… И при сем зело умен и лжив, хитер и прозорлив. Иной раз думаю, не сатане ли продал душу?.. Да нет, не продал. Но вот признайся, наконец, ты руку приложил, чтоб Никон церковью правил?
Сей оборот нежданным был и вдруг сковал уста. И от сего томясь, он голову пригнул и огляделся — царь ждал.
— Был грех, — признался, наконец. — Невольный грех, не чаял, что сотворится… Мы с Корнилием челом били за Стефана, чтоб посадить на место патриарха. По совести замыслили, а не тебе в угоду! Но Стефан, мудрый старец, а указал на пса…
— Ну, не ругайся, будет… Как я замыслил, так и стало. Не Никона — другого б посадил. И всякий сотворил бы то, что сотворилось. Не лепо нарушать устройство и резать по живому, бросать на землю и попирать ногами славу дедов, худо раскол чинить и сотрясать устои, и возмущать толпу… Все скверно, но надобно — нужда. Вот и Приданое — какое диво? Свитки, книги, небогата рухлядь, и не в казне б держать — пожертвовать Успенскому собору… Да есть нужда о нем кричать — се вот, се вот оно! И я владею! Как ты кричал на площадях…
— Да что же так? — распоп ослаб и будто голос потерял. — Что за нужда такая? Чего во имя, коли зришь скверну? Зачем ногами попирать… суть веру! Божий храм!
— Зачем?.. Чтоб утвердиться на престоле. Ты сведомый в делах духовных, но помыслы царей и царств совсем иные. Род царственный сменить — се не кафтан переодеть. Бориска Годунов зело хотел, царевича убил, освободился от Царь-града и тайно мыслил совокупиться с униатством, всем иноземцам зад лизал. Иванову главу поднял на пять сажен, чтоб утвердиться, а пушку лить велел, что не стреляет… Подняться мыслил, встать на ноги, да не посмел разрушить прежний строй, уменья не достало, воли. Приданое в руках держал и ведал его силу! Но не решился воздеть над головой и крикнуть: святая Русь — суть Третий Рим!.. А еже бы решился — престолом бы и ныне владели Годуновы. Так-то, распоп… Не усидеть тому, кто старым жиром кормится, кто подданных своих травой питает. Увы, Петров сын, Аввакум, младому зверю должно есть сырое мясо, с кровью.
— Не верю, государь! — он цепь рванул и растянулись звенья. — Зрю! Ты явился, чтоб смутить меня, сломать упорство. Де, мол, напрасно все — и муки страстные, и подвиг, и смерть во имя веры. С тобою царь, как кошка с мышью, что пожелает, то ты и сотворишь!.. Ан нет, Тишайший. Уж лучше подними на дыбу! Возьми топор и четвертуй! Сего я не приму!
— Ты ж книгочей, и Истину изведал, так, верно, знаешь, как Рюриковичи утверждали трон, — ничуть не возмутился царь. — Святой Владимир Перуна отринул, попрал тысячелетний ряд и свой срядил. Огнем крестил, мечом и посему пять сотен лет владел престолом род его. Вот и помысли, Аввакум: не учини раскол, не дай вкусить огня — удержатся ли на престоле мои потомки? Бог знает, сколько править нам, да токмо существует иная истина: род на престоле утвердится лишь в случае, если пройдет через раскол и распрю. Если помазан будет не токмо миром, но и кровью.
— А кровью кто помажет? Дьявол?
Тишайший помолчал и горько вдруг вздохнул:
— Ох, дивна жизнь земная… Когда покой в душе — казню, не в духе будучи — прощаю. Сегодня с самого утра во гневе и посему помилую тебя. Ступай, распоп.
— Куда?..
— На плаху. Иль нет, в огонь ступай. Эй, стража, снимите железа! Пускай умрет свободным…

17.

Московский нищий люд знал нрав госпожи своей. Поживши день-другой на папертях и под забором, вновь стал сползаться к терему на Разгуляй. Рассевшись у ворот, они не сварились, не дрались, а жалобно, смиренно пели псалмы. Сей заунывный плач был слышим днем и ночью, и на дворе, и в трапезной, и суть в покоях за толстыми дверями. И чудилось, печальный глас исходит с неба, вкупе с дымом, и не убогие поют — Всевышний жалится и просит пригреть бездомков. Боярыня терпела и, ежели во двор спускалась иль выезжала, то уши затыкала, чтоб не слышать. На третий день терпенье кончилось, велела воды и хлеба вынести, потом и овощей, и яблок. Почуя слабину, блаженный прискакал и в ноги бросился.
— Ох-ох, Скорбящая, ведь скоро смерть моя! Я умираю!
Она крепилась, да сердца не сдержала.
— Ты, Федор, уж прости меня…
— А Бог простит. Умру я скоро, так позволь последние денечки возле тебя побыть и послужить тебе.
— Что ж ты о смерти говоришь? Когда и молод, здрав. Эвон как били — не изболелся, жив.
— Ах, госпожа, признаюсь! — повинился Федор. — Бес искушал! Егда ж не искусил, егда я мерзости его отринул, назвал срок смерти.
— Спаси и сохрани!
— Дозволь же мне остаться! Зря ясти хлеб не буду, а встану у ворот, чтоб нищие не докучали, не лезли чрез заплот.
— Добро, вставай… Да токмо уж смотри, не обижай убогих.
— Всю жизнь при них бы состоял! — заплакал он. — Ласкал бы, холил, кусок бы свой отдал и язвы бальствовал. Коль веку даст Господь! Ведь скоро смерть моя!
И с тем ушел. Неведомо, уж чем утешил, чем смирил стенания и вопли, однако за вратами стихло все, и наступил покой. Скорбящая — в опочивальню, и снова пир горой: меды вкушала, пела и плясала, будто пред смертью, последний час настал.
— Легко как в голове! И тело, словно пух лебяжий!
Сорвавши плат и распустив косу, кружилась в одиночестве, но будто с князем, и ликовала:
— Светлейший мой! Кружи меня, я в твоей воле. Кружи, чтоб я взлетела, аки птица, и отряхнула с ног земную персть! А хочешь, я тебе спою, как ранее певала? «Все да лебедки парами, все да парами, а одной лебедке пары нет. А одной лебедке пары нет, да, одинешенько летит. Одинешенько летит, да, облетела белый свет. Облетела белый свет, да, нигде дружка милого нет…»
В сей миг без скрипа отворилась дверь, и Аввакум вошел. Позрел на дочь, но не взгневился, а молвил горестно:
— Поешь и пляшешь, и меды вкушаешь… Эвон, разрядилась, вся в цветном. А время ль ныне веселиться?
Она распопа подхватила и закружилась с ним.
— Спляши со мной, коль плясывал когда! Ну, не противься! Ведь ты душе моей отец — душа желает веселиться!
Духовник вырвался, перекрестился, однако был смирен. Боярыня не унялась, ковш с медом поднесла и рассмеялась.
— А хочешь ли медку? Испей! Испей же! Я пила! Моя дочерняя душа желала меду!
Он сел на лавку, скуфеечку в руках помял.
— Я мед не пью. Егда душа горит — и мед твой горек. Ты веселишься, а мне тяжко. Все предали меня, измена! И ты вот отвернулась… Я ныне сирота! Егда б Господь Отец, пославши к людям Сына, забыл о нем, измену сотворя, что стало бы? А не было б Христа!.. Сиротство мое тяжко, неприкаянно, убого…
Скорбящая кружиться перестала и голову покрыла платом.
— Ох, Господи, прости… Совсем с ума сошла! Ведь се же ты пришел, души моей водитель…
— Опомнилась…
— Ты что же, Аввакум, сбежал? Весть пронеслась дурная, как будто государь на казнь тебя отправил…
— Да еже бы сбежал! — вскричал с тоской духовник. — Царь цепи снял и отпустил…
— Чего же горевать? Коль отпустил, добро! Я ныне всех разогнала, так ты въезжай в мои хоромы, вкупе с семейством. Здесь места хватит!
— Я мученик! Мне след страдать! — он вдруг заплакал. — Нельзя мне на Москву. Ведь царь меня ссылал! В Даурию, в Мезень!.. А ныне отпустил. Какую казнь измыслил, иезуит! Иль кто-то подсказал… Кто теперь я?!. Увы, увы мне! Сам в Пустозерск пойду! И в яму сяду!
— Ужель ты плачешь, Аввакум? Се диво! Мучений жаждешь? Так страдай! Али твой дух ослаб в столичной неге?.. Так укрепись! И, голову подняв, ступай с открытым ликом. Гоже ли пред бабою реветь и жалиться? Когда я приезжала в Боровск и кланялась тебе, что ты сказал? Одежды на мне черны?
— Злопамятна ты, матушка, — духовник слезы вытер.
— Напротив, сердца не держу. Но мне ли, дочери духовной, жалеть отца? Да и отец ли ты, егда от дочерей своих испрашиваешь силу духа, но сам и слаб, и жалок? Не-ет! Я избрала тебя духовником! За страсть и непокорство. Но где тот Аввакум?
— Он отпустил меня! В цепях или на дыбе я враг царю, достойный супротивник. А ныне кто? Кто ныне я?! Приданое отняли! Ты не узнала, кто?
— И слыхом не слыхала…
— Ох, горе мне! Тем и утешен, что и Тишайшему беда!
— Довольно слезы лить! Коль надобно страдать — страдай! Хоть в Пустозерск ступай по своей воле, хоть сам себя вздыми на встряску! А нет, иди к убогим, за ворота, стой там и жди, когда подам.
— Добро, я в Пустозерск уйду, — он встал, босой и рваный. — Коль дочь духовная не приняла и надсмехается… Ну, прощевай, ужо не свидимся. Царь не казнил меня — сам на костер взойду!
Она хотела отмахнуться, де, мол, ступай, но в миг позрела горящий сруб и Аввакума. В огне и пламени поднявшись, он возвышался над землею и поднятой десницей благословлял. Жар, исходящий от него, вдруг опалил и бросил на пол.
— Прости же, отче! — воскликнула Скорбящая и на колена пала. — Давай помиримся, чтоб было все, как прежде! Что я меды пивала, так не веселье мне, а горе. Меланья говорит, мол, будто бес вселился, да все неправда. Был сатана и искушать пытался, да убежал с позором. Мне горько, Аввакум! В Боровске я тебе кричала, но не услышал ты, хоть духовник и сердцевидец.
— Ты мне в сей час скажи, — смиренно молвил он. — Теперь мой слух открыт, авось услышу. Готов я помириться.
Боярыня смутилась, надежда всколыхнула сердце, но вдруг позрела ноги Аввакума — израненные, в струпьях, босым пришел в Москву! Евангельский страдалец! Последний мученик за веру древлюю!
А кто еще способен пойти вот так, отринув все земное, вслед за Иисусом?
В тот час же кликнула служанку, велела принести воды и щелок, сама же подвязала рукава и стала ноги мыть страдальцу.
— Яко Мария Магдалина… Христовы ноженьки… Отче… Как перед Богом, пред тобою… Молю тебя, послушай, отче! Сними с меня урок, тобой возложенный!
— Урок? Какой урок?.. Что ноги моешь мне, так по своей охоте…
— Гордыню я смиряю. И то сказать, что крест омыть, что сии ноги… Вдова я, мужа нет над мной, и потому слаба. Бродячих странников привечу, убогих обласкаю и нищему подам, но дело ли, подобно тати, выведывать чужие думы, подслушивать слова и речи? Ей же ей, мне при дворе не быть. Кто бы ни звал, хоть государь — ноги моей не будет.
Духовник лишь вздохнул и тихо молвил:
— Уймись же, голубица.
Она обмыла ноги и рушником обтерла.
— Мне мыслилось, ты хочешь помириться, а ты казнить пришел.
— Казнят ведь палачи, а я печалюсь лишь о твоей душе. К спасению веду. А коль сего не хочешь, тому и быть, я отступлюсь. И то сказать, сам обречен на муки, так и тебя обрек. Живи по совести и с Богом.
Боярыня взмолилась:
— Свершилось, Господи! Услышал!.. И верно, Аввакум! Так хочется пожить бездумно, как трава живет… Услышал крик дочерний! Отпустил! Спасенье веры древлей — не бабье дело. Покуда церковь не терзали — мужи служили ей. Суть наша участь — молиться о здоровье сына, мужа, брата… А ныне эку свару учинили! Огни горят, а в страсти любой — человечьи души. Ах, Аввакум, ты же согласен, я женщина! И создана рожать! Се первородный грех, но грех сей Богом заповедан! К тому же Мать Пречистая, родив Христа, грех Евы искупила.
Он выслушал смиренно и лишь главою покачал.
— Знать, замуж собралась?
— Да ты ведь знаешь — во вдовстве нет проку. И ежели вдовы, в пример мужам, как ты, возратуют за благочестье древлее и церковь-матушку пойдут стеречь, то церковь овдовеет. Помысли, отче! Вдовство, как черная проказа, к чему рукою ни коснешься — на всем печать…
— Что зрю я, Господи? Ты в грешной страсти вся…
— Ох, каюсь, отче! Лишь ночь придет — великий искус, подобный твоей страсти, меня одолевает… И потому молюсь к тебе: позволь мне замуж! Смилуйся! Не дай пропасть в грехе!
— Вот еже б ты в боровской яме эдак попросила! Пришла в одеждах черных, я и подумал, верно, просишь слова на постриг… Добро, позволю, так и быть. А ну-ка, отвернись.
Сам в угол отошел, подрясник снял, нательную рубаху и с тела исхудавшего — вериги, суть власяницу.
— Се свадебный наряд. Возьми, прекрасней не бывает, как любый муж. Не токмо ночью, но и днем тебя пощекотит и приласкает. Будь лишь ему верна!
— Спаси Христос, отец духовный, — она взяла вериги, прикинула к себе. — Наряд сей белый в пору. Раз жаловал со своего плеча — приму. Вот токмо думаю, поелику не свычная к долгам, чем отдариться? Чем воздать за благо?
— А денег на дорогу дай. И на прокорм семьи. В Мезени Марковна и чада, зело уж бедствуют и голодают.
Скорбящая ларец достала и позвенела златом.
— Добро, за щедрый дар воздам… Возьми, тут три рубля с полтиной.
Уж руку протянув, духовник отшатнулся.
— Три с полтиной? Да что ты, матушка? Смеешься?
— Дать боле не могу.
— Хотя б удвой! Почто же так скупа?
— Сын у меня растет. И так именье размотала…
— Побойся Бога! Да что мне три рубля?
— Не три, а три с полтиной.
— Все одно, не деньги! Прознав о ссылке в Пустозерск, мне Федор Ртищев сотню сунул. Серебром! Твой сродник! И Евдокия, сестра твоя, мне перстень подала и нитку жемчуга, рублей, пожалуй, в сорок. А ты мне — три с полтиной? Добавь уж, матушка, чтоб пред роднёю не ударить в грязь.
Боярыня вздохнула и вынула монету.
— Вот еще полтина… Индо, ступай.
Духовник не сдержался и на колена встал.
— Ах, благодетельница наша! Боярыня! Не дай пропасть! Я же распоп опальный, дохода нет совсем, а дети ясти просят. Ты на златых каретах ездишь и так скупишься! Вон слуг-то разрядила в кафтаны царские, мне ж на рубаху пожалела. Так смилуйся, подай!
— Господь подаст. Возьми сколько даю.
— Ты охладела сердцем… Щедра ж была к просящим! И нищим боле подавала.
— Се верно, нищим подавала. Да и сейчас не обнесу.
— Не откажи! Мне весть была! Анастасия, жена моя, на Троицу сыночком разродилась. Шестым дитем! Подай! Подай, боярыня!
— Шестым дитем? Сыночком?.. А се добро! Быть по сему. На рубль, на сыночка. Возьми. Счастливый путь!
Духовник на ноги поднялся и звякнул серебром.
— Спаси Христос, боярыня… За веру жертва могла быть и поболе. Но и на том спаси Христос.
— За веру, отче, я серебром не жертвую.
— Ну, да прощай, — и глазом не моргнув, он поклонился в пояс. — Не поминай уж лихом. Нужда, боярыня, нужда!
Она же дверь за ним закрыла и не сдержала слез.
— Шестым… Сыночком… Да я готова нищей стать! Безродной, черной крестьянкой! Готова в ссылку и опалу до часу смертного — лишь бы избавиться от вдовства! Да я б тебя озолотила, позволь ты стать женою мужней! Дитя родить…
Под утро прискакал боярин — сам конный, подводная лошадь с седлом персидским, для княжон. У коновязи спешился, к воротам подошел. Повсюду, насколько глаз хватал, лежали нищие, кто на сырой земле, кто на подстилке — весь Разгуляй сопел и трясся в лихоманке. И лишь верижник, стоя у ворот, крест над главой держал.
— Изыди, сатана! Вон, вон! Не то убогих подниму!
Князь встал пред ним и усмехнулся.
— Ты жив еще?
Тот будто бы признал, крест опустил и вдруг беззубо шамкнул:
— Покуда жив…
— А что невесел?
— Да скоро смерть моя… Все ходит, ходит за спиной. И эдак, эдак, — под коленки…
— Скажи мне, обреченный… Скорбящая вдова, боярыня… что с ней? Жива ль, здорова?
— Э-э, нет, ступай отседова, ступай! — и князя оттолкнул. — Не велено пущать! Ишь, что ему! Жива ль здорова! Что за нужда?
— Да погоди, верижник… Не велено? Но кем? Ужели снова Аввакум?..
— Поди, поди! Ты сатана! Ведь я признал тебя, треклятый!
Князь осенил себя крестом.
— Позри, я православный!
— А ты прикинешься — недорого возьмешь! Сгинь, сгинь, нечистый!
— Довольно, не юродствуй! — боярин за вериги взял и над землей приподнял. — Кто не пускать велел?
— В сей час же отпусти! — и словно уж, скрутился. — Эй, братия, вставай! Разбойник се и вор! Боярыню пришел пограбить! Ратуй, народ честной!
И в тот же миг весь Разгуляй содрогнулся, зашевелился, и сотни рук, чудовищу подобно, сплелись и потянулись к горлу. Князь ужаснулся весело.

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

— Сколь мерзости вокруг! — верижника поставил и кнут достал. — Ужо я проучу!
Пожалуй, четверть часа свистела плеть, но под. нею всякий раз оказывалось пусто! Толпа убогих, слившись в едину плоть, смолою черною текла и извивалась, и тот час расступалась — плетеный кнут сек землю! И был лишь смех в ответ, оскал беззубый да ругань лютая!
— Должно, устал! — над ухом хохотнул верижник. — Народ сей — обух! Что против плеть? Убогие сказали — не пускать, и ведь не пустят!
— Твоя взяла! — боярин кнут заткнул. — Ты будто голова средь них, — к тебе и обращаюсь. Пусти! Одним бы токмо оком глянуть! Молю тебя! Ты не всегда верижник был, а был когда-то молод и ведал страсть любви. Коль ведал, то пусти! Смерть ходит за тобой, но и за мною тоже. Ежечасно я чувствую, как дышит мне в затылок… Увидеть надобно боярыню!.. А после умереть. Услышь меня, старик! Мне завтра должно к царю идти, со словом… Один лишь день в запасе!!
Верижник сделал знак и усмирил толпу.
— Пустить тебя?.. А что ты дашь? Ведь даром-то и чирей не садится… Сам Бог велел чертям и бесам не спускать.
— Я православный суть! Се крест тебе! — и распустив рубаху, нательник показал.
— Теперь я верю, — рукою потянулся. — Да что там, на гайтане?
— Вещица заказная, суть, оберег от смерти.
— Пожертвуй мне! Тогда впущу.
— Да полно, дед! На что тебе?.. Вот перстень с изумрудом. На-ка, возьми!
— Не-ет, перстень мне не нужен. Грош цена. Дай мне вещицу! Дай ладанку свою! Ей-ей, впущу. А то убогих кликну! Эй!..
— Постой, старик!.. Она мне жизнь хранила… Разбита пулями не раз…
Верижник засмеялся, затряс цепями, и будто эхом заблажила смола людская.
— Ты умереть хотел, единый раз взглянув? Взгляни и умирай! Ты князь, и твое слово твердо! Или сбрехал?
— Добро, возьми, — снял с выи обережный знак. — Она мне ни к чему.
Заполучив вещицу, старик нырнул в толпу и растворился в ней. И лишь от смеха, будто бы от камня, пошли круги…
— Ворота? — князь заметался, — Ворота отопри! Ведь был же уговор! Кто мне откроет?! Иль в сей час сломаю!
Текучая смола взбурлила, выбрасывая дым и брызги, вскипела адским хохотом:
— А здесь не заперто! Ха-ха-ха! Здесь всегда открыто!!
Дубовые ворота распахнулись, и он вбежал во двор, оттуда — в терем. Служанки сонные по сторонам и к стенкам.
— Свят-свят…
Встал перед опочивальней, собрался с духом и двери распахнул. Скорбящая молилась и, вздрогнув, замерла.
— Кто смел войти ко мне? Кто заявился? Я всех прогнать велела!
Князь у двери стоял и молча любовался. Она вздохнула и к образам.
— В молитвах пред Тобою и в веригах, я, суть, избавилась от искуса. Но образ князя, подобно Князю Тьмы, является ко мне в который раз. И будто предо мной стоит… Избавь же от видений, Господи!.. Иль князя нет в живых, коль дух его являться стал? Ужели схоронили не отпетого?.. О, Боже Правый! Покарай меня! Но ладу моего спаси! Коль жив еще…
— Я жив. Молитвами твоими…
— О, вот и голос слышу…
— Оборотись, позри…
Боярыня позрела — рукою заслонилась.
— Нет, сгинь! Исчезни, прелестный образ! Нет!
Князь опустился на колени — лицом к лицу, длань ее в руки взял.
— Жив я и явен пред тобою, государыня… Ты чувствуешь тепло?
— Рука живая, — длань отняла и отстранилась. — Но сам похож на сон. Зачем же ты явился?
— Чтоб взять тебя!
— Егда ты в первый раз пропал, я прождала лет целых шесть и боле. И ждать устала!.. А во второй, егда духовник отказал… Так отреклась! И даже не молилась — меды пила, плясала. Ты посулил вернуться к Петрову дню, а ныне уж Успенье! Не месяц минул — два. Мне мыслилось, навеки отреклась… Ты же явился в третий раз!
— Но ты звала меня в молитвах! Я всюду слышал глас.
— Я не звала тебя!.. И коль случалось, то в безумстве. Иль дьявол искушал.
— Но в зове слышалась любовь! С каких же пор сия Христова добродетель отнята у Спасителя и тьме принадлежит? Я государев муж — не богомолец. Но и своей душой незрячей изведал — всякая любовь есть благо суть и блажь Господня.
Скорбящая склонилась перед ним.
— Твои слова пьяней и слаще меда… Они дают мне силы… Но ты опять исчезнешь! Мне ж снова ждать, томиться!..
— На сей раз не придется ждать.
— Как мне поверить, князь?
— До завтрашней зари мы будем вместе, а утром к государю. На час иль менее того… И уж не будет расставаний.
— Ты зван был государем? — она насторожилась.
— Да нет, иду незваным.
— А по какой нужде?
— Челом ударить, служба надоела!
— Что-то тревожно мне, — Скорбящая вздохнула. — Давно я в сенях не бывала, не ведаю, что при дворе, что думает Тишайший… Однако же намедни духовник приходил, невиданное дело — плакал! Царь цепи с него снял и отпустил! Неладно се, я государя знаю…
— Ну, полно, не тревожься. Ведь я царю не враг. Иное дело, заблужденье суть…
— Ох, как поверить мне…
Он обнял согбенные плечи и ощутил сквозь ткань сорочки суровые узлы — вериги! Их обнажил и приложился.
— Ежели ты, свет мой, голубица, во власянице помнила меня, знать, воля в том не наша…
Боярыня озябла.
— Мне страшно!.. И печально отчего-то! Чем ближе ты, тем ближе слезы и хочется молиться!
— Покуда я с тобою, лебедица, забудь о страхе и печали. Лия в молитвах слезы, ты слепнешь. Но одной твоей слезы довольно, чтобы искупить грех человечества… Позволь, сниму вериги?
— Не искушай меня…
— Мне ведомо, кто тот злодей, забивший во власяницу. Замыслив мучить плоть, он мучил душу!
Скорбящая прижалась к князю, взмолилась страстно:
— Мне страшно снять вериги! Возможно ль в мире сем жить без вериг?! — и в тот же час отпрянула, вскочила. — Но что со мной? Вериг не ощущаю! Их будто нет на мне!.. Где власяница, что жгла меня и днем и ночью? Да вот же, вот она! Почто же боли нет и нет огня, испепеляющего тело и страсть мою?! Неужто ты, светлейший, к веригам приложившись, избавил от страданий?
— Нет, государыня, — Скорбящую он поднял на руках. — Се власть любви. Токмо она сильнее всякой власти.
И закружил ее. Смешалось все в очах: иконы, свечи и ясная заря. Блестящий круг, сиянию подобный, восстал над головами.
— Ах, отпусти меня! — ликуя и смеясь, она взмолилась. — Не вечно же кружить и птицам в поднебесье! Сколь ни летай, придет пора на землю опуститься, ибо и птицы на земле живут.
— Да и венчают на земле, хотя все браки на небесах творятся, — князь на ноги ее поставил. — Нас кони ждут у коновязи. Так поспешим к венцу!
— Ты ж помнишь, по старому обряду!..
— Есть храм, где обвенчают нас!
— И чтобы поп…
— За благочестье древлее в огонь пойдет!
— Ну что же, с Богом! В добрый путь!
Как они мчались!
Персть отряхнув земную, поднялись кони ввысь и понесли боярыню и князя. Им чудилось, как за спиною отрастают крылья, и они уже летят по небосклону, подобно птицам, обгоняя стаи лебедей. И оттуда, сверху, открылся зрак: земля преобразилась! Вдруг скрасились осенние седины, куда ни глянь — повсюду зелен цвет и травы расцветают. Умытая весенняя земля им улыбалась! И люди кланялись, и маковки церквей! И ни огня, ни дыма и никаких страстей!
В сей дороге чудной, Феодосья со светлейшим князем достали поднебесья. И души их, оставив тяжесть тел, соединились!
И было откровение. Там тверди нет. Там тверди нет! Там свет и воздух сплетаются в сияющие космы, а из косм тех дорога соткана над всей землей. Нехожена, неезжена дорожка. Лишь птичьи перышки да божий следочки…
Тут им открылась тайна перелета птиц. Они к венцу летят на север. И потому по всей Руси весной сей звон венчальный…

18.

В то лето не было дождей, и первый долгий ливень хлынул лишь на Успенье. Иссохшая земля его не приняла, и бурные потоки залили всю Москву. Ручьи и реки вспенились и помутнели, но высветлилось небо, поскольку дождь прибил и вездесущий дым, и смрад, и погасил пожары. Когда унялся ливень, и тучи разошлись, подобно чуду иль явленью, открылось солнце. Отмытый, обновленный град вдруг засиял пестро, игриво — ну истинно, девичий полушалок. Однако ясный день морозом обернулся, незнаемый доселе холод сковал и вспучил землю, покрылись реки льдом и так, без снега и тепла, Москва до Рождества стояла. Померзло много нищих, птиц, зверушек мелких и одиноких путников, лед был повсюду, ни ступить, ни добрести до храма! Обозы на дорогах встали, ни тпру, ни но, скользят подковы — жизнь замерла! Блаженные кричали:
— Се за грехи вам, псы! Отринули Христа!
Потом и снег пошел, но за седмицу навалило столько, что не открыть ворот. Иные избы по трубу задуло, и лишь боярский терем стоял над белой мглой, поелику высок. И в сих сугробах град лежал почти до Пасхи, когда же растегшело, измученный народ тонул на улицах московских, воды по пояс было.
В распутицу сию, в глухую ночь, невесть откуда, как и ног не замочив, на двор Скорбящей явился странник. Обряжен в белый саван, бос, но вместо шапки плат, как у библейского пророка — одни глаза торчат, и посох, чу, железный. Меланья место указала:
— Поди туда, приляг…
И в тот час не сдержалась:
— Почудилось, лик твой знаком. Как твое имя, странник?
Тот тяжело вздохнул:
— Что мое имя?.. Все песок…
— Постой, как будто бы признала! Ты Афанасий? В юродивых верижниках ходил?
— Да было… Что-то помню…
— Уж верно, Афанасий!.. Ты в странствие отправился по свету?
Он огляделся: повсюду нищие и храп стоит.
— Поди, как год ушел… А ровно вечность истекла. Вот и людишки все давно сменились.
Меланья от лампадки свечу затеплила и подступилась.
— Поведай, Афанасий, где был? Что видывал?
Народ зашевелился, замер, расставив уши.
— В Иерусалим ходил, в Египет… Божественное место — Палестина.
— Да как же ты поспел?
— Я по дорожке Божьей всю землю обошел. В один конец пойду, в другой, все к нам, на Русь выводит. Ох, скорая дорожка!…
— Постой, постой, скажи про Палестину.
— Ну, посмотрел… Там суета…
— И гроб Господень видел?!
— Приложился…
Болезный люд, хромые и слепые в единый миг к нему.
— Дай, я пощупаю тебя? Дай! Авось срастутся косточки! Дай прикоснусь!
— В глаза мне плюнь! Авось прозрею!
— А хлебца не принес? Дай хлебца, ради Бога! Неурожай у нас…
Меланья же притопнула ногой.
— Молчите, ироды! Все хлеба вам… — и благостно. — Ишь, приложился!.. Поведай, Афанасий, как там? В Иерусалиме? А небушко там близко?
— Высоко… Сдается мне, в Руси оно поближе.
— Ну, что там есть еще?
— Да ничего… Зной день и ночь, жара…
— А что в Египет понесло?
— Искал следы Христовы. Сказали, где наступил Христос — там травка выросла. Ан нет…
В сей час из темноты вериги забряцали.
— А!.. Афанасий! Я признал тебя… Вот уж и ты вернулся… Но помнишь ли меня? Я был блаженным. Федор — имя…
И засмеялся весело. Меланья подступилась, и зашептала в страхе:
— Нашел? Следы? Следы нашел?
— Нет, не нашел следов…
Убогий нищий люд вдруг замер, затаился, однако Федор встал и забряцал цепями.
— Врет, сивый мерин! Коль был бы в Палестинах — нашел! По-твоему, выходит, коль нет следов, то не было Христа? Да он еретик, люди! Бей его!
Толпа, как полая вода, как сон дурной, внезапно навалилась — и кто рукой, кто батогом… Едва отбился странник.
— Ну, что вы, люди?.. Был Христос! И ныне есть! В него и верую… Да вот беда, следы поистоптали! Земля не помнит ноженьки Христа!
Но Федор заблажил:
— Яко ж не помнит, коль Христос ходил по ней босым, как я? Да врет он, проходимец! Обманывает нас! Позрите на него — он в Палестинах был! И Гроб Господен видел!.. Не слушайте его!
— Я видел, видел все! — воскликнул странник горько. — И лучше бы ослеп… А на Голгофе, братцы, что творится!
— Что на Голгофе? Что?
— Паскудят место… Те книжники и фарисеи, подобно скоморохам, изображают все Христовы страсти. Распнут себя и на крестах висят! А люди ходят и дивятся.
Меланья в страхе убежала, а Федор снова встал.
— Зрю! Отступник он и вор! Эко что измыслил! Мы не были в Иерусалиме, а он туда дошел! Уж больно прыткий! Лупи его, ребята!
И вновь толпа накинулась, повисла на одеждах и повергла на пол. Но странник все кричал:
— Ей-ей! Не вру! Мы предали Христа! И ныне предаем! Вам чудится, меня вы бьете? Нет! В который раз вы распинаете Христа!.. Довольно, отступитесь!.. Ну, возлюбите ближнего!.. Христа в себе ищите!
Пожалуй, целый час, под стон и визг, блаженного катали по полу ногами и будто бы забили, расступились. Ан нет, зашевелился, сел и драною полою чело отер.
— Добро же мне досталось…
Тут Федор подскочил.
— Ну, сказывай теперь, бывал ли в Палестинах?
Он лишь вздохнул покорно:
— Нет, братцы, не бывал…
— Ну, то-то… И не дразни народ. Ложись и спи спокойно, как все. Наутро матушка покормит, хлебца даст…
Его держали в железах, прикованным к стене и суть распятым. А дабы нрав смирить, замуровали, и было лишь окошко, откуда по утрам просачивался свет. Когда вставало солнце, тень от палат все затмевала и приносила мрак, и вместе с ним являлся государь. Кленовым посошком негромко бил в решетку и, крадучись, с оглядкой, вопрошал:
— Ты жив еще, боярин? Как почивал?
— Здрав будь, Тишайший, — обычно узник отвечал. — Мне лепо здесь, давно уж так не спал.
Из клети каменной он зрел лишь сапоги да наконечник посоха. По ним же, словно по приметам, и чуял нрав царя.
— Я терпелив, — вздыхал он с легкостью, но сам гневился и стучал ногами. — Коль лепо, так сиди пока.
— Добро, Великий князь.
Тишайший охал и смеялся:
— Ох, уморил!.. Ну что ты, право! Покуда мне служил, так величал царем! А ныне я Великий князь?.. Ох, баловник, ох, дерзкий молодец! Ну, посиди еще! Как скажешь снова — царь, так выпущу на волю.
— Сказал бы, ей же ей! Да ты ли жаждешь правды? По правде — ты не царь, а суть, Великий князь. О чем я и поведал, егда к тебе пришел. А ты меня в подвал, на цепь…
— Не захворал ли ты, боярин? — Тишайший приседал, чтоб заглянуть в окошко. — Не заболел душой? Коль скажешь, заболел, так тоже отпущу. Я хворых не казню.
— Уж лучше б захворал, — вздыхал затворник. — Авось бы легче стало…
Так продолжалось долго, и токмо накануне Пасхи, в страстной четверг, Тишайший вдруг пожаловал средь ночи и, сердца не сдержав, стал бить ногой в решетку.
— Эй ты, изменник, вор! Ответствуй мне, где Приданое?.. Ну, что молчишь? Ужели сдох?
Боярин слышал все, однако же молчал, обвиснув на цепях. Сей царский гнев всего лишь означал, что Воротынский не сыскал в подвалах нательный крест — Приданое. Тот крест, который подхватила Русь, когда погибла Византия, несла который, сгорбясь, и под ним стояла, по имени, суть, Третий Рим.
Под сенью же креста сего, яко под сенью древа в пустыне знойной, стоял престол царей.

Предыдущая страница 15 Следующая страница


Скорбящая вдова (Молился Богу сатана 16

Не стало сени, и престола нет. И ныне государь не может с гордостью назваться — царь, поелику без Приданого прежних римов он есть Великий князь, и только.
— Я шел к тебе… — боярин брякнул цепью. — Чтоб упредить… Отринуть новины, изгнать митрополитов греческих, кои несут уродство… Вернуться к благочестью, что от дедов пришло. Послушал бы меня и стал бы царь. Да ты, безмудрый, не велел пускать. А ныне поздно охать, Великий князь. Приданого не сыщешь.
— Не смей меня учить, звонарь! — и посохом в решетку. — Ты, истинный безбожник, а за раскольников радеешь? За благочестье древлее?
— За Русь радею я, — донесся голос подземелья. — Коль есть на вые крест, коль взяли Истину от Рима, то Русь ему — супруга. Одна навек, до Страшного Суда. А ты что сотворил? Ну, словно басурман: приданое забрал, супругу в заточенье и мыслишь на другой жениться? Ан нет, сему не суждено случиться. Покуда не вернешься к старой вере, не быть тебе царем. И роду твоему не царствовать, а княжить, как в прежние лета. И посему отмерено немного, пожалуй, лет три ста.
Тишайший помолчал и будто бы смирился.
— Добро, боярин, сие по сути верно. Какою верою нас наградил Господь, с такой и жить должно. Все су, от Бога… Добро, но тебе должно знать, упорствуя изрядно, ты возгневишь меня, и я велю казнить. И сам казниться стану… Скажи, кормилец мой, Морозов и брат его… Они велели отнять Приданое, коль новины введу?
— Ну, полно клеветать на братьев. Сам рассудил, сам ряд срядил. Иль я без головы?
— Коль с головой — помысли, Вячеславов, — он будто б стал увещевать. — Пройдут лета, числом за сорок иль вовсе пятьдесят, кто вспомнит Истину? И многие ли ныне тщатся познать ее и оттого ночей не спят и пищи не вкушают? Увы, боярин, ежли перечислить, то это токмо я да ты, покойный Стефан Вонифатьев, аще распоп опальный… А ежли минет сто? Кто скажет, род Романов не царственен, и не наследник Рима, ибо Приданое утратил?.. Уж мне, помазаннику Божьему, поверь, никто не скажет. Поелику сей срок незримо обратит и нас, и наши страсти, в предание! Ну, а суть нашей свары, наследство Рима, коль не забудут вовсе, то обратят в легенду, имя коей сказ. Тебе же должно знать: чем более преданий и легенд, тем царственнее род… Мне жаль тебя, боярин, напрасно тщился ты, творя измену. Совет будет таков: чтоб не остаться в памяти потомков вором, отдай Приданое да и ступай себе.
— Я все тебе сказал, — откликнулся сиделец. — В тот самый час, как возвратится в Русь украденная вера — придет и Истина.
Тишайший рассмеялся, переступил ногами.
— Не внял, строптивый!.. Ну, да будет! А суть упорства мне известна. Ты слишком мудрый муж, чтобы, подобно Аввакуму, стоять против царя. Нет, сему распопу не мочно завладеть твоим рассудком… Признайся мне, виной всему вдова?
Весенний тонкий лед растаял на цепях. Ужели тайный их союз раскрыт? И ныне Феодосье грозит беда?..
И дрогнул голос:
— Коли распоп не одолел и ты мне не указ, уж вдов не стану слушать…
— Да есть одна вдова… Не токмо, су, рассудком — душою овладела. Скорбящею прозвали… Ну? Иль станешь отрицать?
— Бывал я у вдовы, — признался он. — Однажды крова попросил… Ведь дом ее открыт для странников, убогих…
— А прежде не видал Скорбящей? — хитрил Великий князь.
— Я прежде зрел девицу Соковнину, на свадьбе ее был и на дуде играл. И ты, Великий князь, коли уважил бы кормильца, на свадьбе погулял, так сам позрел бы — ни йоты скорби! Весела и лепа. А ныне посмотри! За что ты держишь ее в черном теле?
— Строптива, как и ты! И старой веры не отвергла… Да сам спроси ее. Тут она, рядом, а я уйду, чтоб не мешать.
Боярин замер, затаился, на стенах стаял иней и заблестел слезой. Шаги Тишайшего в тот час же удалились, послышался стук легких сапожков и шелест платья. Он вмиг признал ее, однако, не чаял свидеться, тем паче, здесь, в узилище, в неволе. Дум мимолетный ток достал души: зачем прислал боярыню? Ужель замыслил чрез нее прознать, где Истина? Ужель прельстил жену посулами, мол, де, узнаешь, куда сокрыли нательный крест Руси, я отпущу его?.. Неужто обманулась? А то зачем пришла, коль было сказано — не признавать и виду не показывать даже на Лобном месте?..
Напрягши цепи, он припал к решетке и узрел лишь полу однорядки да красный сапожок. Она шагнула мимо и в тот же час пропала. И скоро царский глас остановил ее.
— Да что ты, матушка, слепая? Куда ты зришь? Вернись и посмотри в окно!
Она вернулась, краем подола затмила свет и вроде бы склонилась.
— Ой, низко как…
— Нагнись, чай, молодая!.. Ну, видишь узника? Ответствуй, кто таков?
Боярин вскинул руку дабы заслониться — цепь не дала, а смежить очи не достало силы…
Она позрела в тьму, на миг глаза в глаза. И разогнула стан.
— Сего сидельца я не знаю!
— Ну, будет лгать! — приблизился Тишайший. — Иль принести свечу?
— Да что ты, государь, я не слепая. И зрю — сей узник незнаком!
Он в миг смекнул и закричал:
— Помилуй же, сестра! Как незнаком, коль я на свадьбе на дуде играл? А после в терем твой являлся, чтоб крова попросить?.. Ужель не помнишь?
— Где мне упомнить? — вздохнула скорбно и незаметно сапожком огладила решетку. — На свадьбе много дударей играло. А в тереме моем народу, пожалуй, в день до ста… За что тебя, несчастный, заточили?
— За древлю веру я…
— Терпи, любезный. За веру пострадать — се Божья воля, а наша доля…
— Довольно же, вдова! — прикрикнул царь. — Ступай отсюда вон!
И сам в тот час же удалился.
Уж лучше бы погибнуть в скверной яме, безвестно умереть, чем испытать позор!
Оставшись без оков, на воле, распоп негодовал и, ярость не уняв, не мог Москву оставить, дабы вернуться в Пустозерск. Он каждый день ходил к Кремлю, чтоб обличать царя, но всякий раз стрельцы его сгоняли, не подпуская близко. Да он не унимался и, выследив Тишайшего, когда тот в монастырь поехал, вслед побежал. Должно быть, царь молился до самого рассвета и вышел лишь к утру, однако же к его карете приблизиться не дали. Тогда он закричал, взывая к самодержцу:
— Эй, государь! Попомнишь мое слово! Твой род погубит Русь! Поелику безбожен! Нам нужен православный царь! А ты, суть, басурманин!..
Поди, с версту бежал, хуля Тишайшего, и был услышан: стрелецкий голова вдруг развернул коня и, сбив распопа наземь, замахнулся плетью.
— Умолкни, пес! Ведь насмерть засеку!
А Аввакум в тот час вскочил и сам полез под плеть.
— Секи, Пилат! Я весь перед тобой!
Палач зубами скрежетнул и к свите поскакал, ибо имел приказ не трогать Аввакума.
Так и покинул он Москву в смятении и горе. До града Ярославля слезами умывался, былое вспоминая, и утешался тем, что государю не досталась Истина. Хоть сам не завладел, хоть выпустил из рук, но и тишайший супостат ни с чем остался! А так бы продал немцам!
Покуда шел с мучительною страстью, легка была нога и разум светел, а чуть утешил горе, вдруг занемог и чай, седмицу в постоялом пластом лежал. То набежит урядник, то стрелец, или иной начальник, всяк признает — Матерь Пресвятая, так се же Аввакум! — но хоть бы пальцем тронули! Еще и попытают, будто с добром, де, мол, далеко ль держишь путь? Поскольку хворый, так можно и с обозом хоть до Мезени. Распопу было ведомо, откуда сия щедрость, и всякую подмогу он отверг, а чуть одыбавшись, на ярмарку пошел и сторговал коня с повозкой, толику овса, бадейку со смолой, дабы подмазать оси, тулупчик ветхий. А еще на целый рубль купил бумаги, замыслив грамотки писать ко староверам, чтоб вдохновлять на подвиг. С тем и пустился в путь. Однако весть о нем и злая слава бежали впереди, и уж за Вологдой, на Северной Двине, ему сказали, мол, ты что же, Аввакум, отрекся от судьбы и поступился честью?
— Да кто сие изрек? — разгорячился он. — Я — Аввакум! И буду Аввакум!
— А весть была, с царем ты замирился! Он с миром отпустил и место дал в Мезени. Аще повозку подарил, коня и сей тулуп!
— Се ложь лихая! Господь свидетель — сам купил!
— Но замирился?
— Ничуть и не бывало! Аще и злей вражда!
— Чего же отпустил?
— Замыслил погубить!
— Коль так, на плаху бы возвел, или замучил до смерти, а то бы и спалил, — сомненьем мазали, как дегтем. — Царь отпустил!.. Чудно же, право.
— Глупцы безмудрые! — ругался Аввакум. — Да ведали бы истину!.. Тишайший ныне водится сплошь с иноземцами, с поганой немчурой. От них он и набрался хитростей. Се иезуитство суть, и фарисейство!
Народ по мезенской дороге жил простолюдно, без долгого ума, и слов сих не слыхал, а потому и устрашился.
— Что ж на Руси творится, Аввакум? Почто за горем идет беда, а за бедой — несчастье?
Тут без запинки отвечал:
— От древлей веры отреклись! Господне наказанье!
А сам потом, озябнув и трясясь в телеге, о сем и думал: воистину, почто? И до раскола было — то горе, то нужда, и так из века в век. За что ж России сия Господня кара?.. И потом обливался—а ежли не Господь?!.
Ох, спросить бы надо старца! Да что же скажет Епифаний, коли Пилат, Иван Елагин язык урезал чуть ли не под корень? И написать не сможет, перстов нет, коими перо держать…
У Бога токмо и спросить, Ему известно, кто карает Русь.
С сей мыслию, на девяностый день, бесснежною зимой, в телеге, приехал Аввакум в Мезень. Едва обняв жену и приласкав младенца, он подал рубль серебром — все, что осталось, и снова за тулуп. Семейство в плач и на колена.
— Помилуй же, Петрович! Не оставляй! Возьми с собой! Ей-ей, разделим участь! Егда в немилости держали — так всюду за тобой брели, а ныне что?.. Помрем ведь без тебя!
— Ну, вот вам еще конь, — и повод сыну подал. — На ярмарку сведите, иль режьте, коль станет голодно. Хотя и грех…
— Да что нам конь, Петрович? Ты нам нужен! Позри на чад своих! Не ведают отца! Да я уж снова на сносях…
— Почто же эдак? И когда?..
— А с Пустозерска-то бежал через Мезень!
— Ох, право, запамятовал я… Ох, что же мне творить?
— С семейством оставайся! Довольно уж плутать.
— Ох, Марковна! Ох, сыновья! — воскликнул горько он. — Увы, увы мне — в ссылку надо! Вам должно здесь сидеть, а мне след в Пустозерск. Царь место дал, ослушаться не смею.
— Да как же, Аввакум? Слух был, ты вольный! Тишайший отпустил!..
— Цыц, баба! Полно слухам верить! С чего взяла, что отпустил?
— Да едешь сам…
— Се верно, сам. Но лучше б с казаками гнали! Плетьми пороли! — тут Аввакум заплакал. — Даурия, Пашков Афоня… Сколь раз уж помянул! Эх, сладко сек меня!.. А что теперь? Да сам секу себя! Ох, больно мне, душа скулит, подобно псу.. Тишайший ведал, что творит. Знать, немцы научили! Тако, прощай, жена и дети. Не поминайте лихом!
Плеть сунул за кушак и в Пустозерск пошел.
От царского двора она вернулась чуть живая. Карету кони докатили до красного крыльца и встали, прислуга дверцу распахнула и руки подала.
— Слезай же, госпожа. Мы дома!
Боярыня едва лишь шевельнулась и вовсе обмерла. Тем часом нищий люд, подобно саранче, карету облепил и голосить:
— Ратуйте! Ох, беда! Что приключилось-то?! Ох, примерла! Ох, худо ныне будет! Куда нам сирым, кто подаст?..
Тогда и кликнули Ивана, мол, матушка твоя совсем плоха. Боярыч прибежал и к матери в карету, за длани треплет и главу трясет:
— Ах, маменька, проснись! Эк, заспалась!.. Ну, что там государь? Зачем позвал?.. Отверзни очи! Ужель меды вкушала? Царь потчевал?
И глас сыновий чуть оживил ее, открыла очи и уста.
— До смерти напоил…
— Пойдем в палаты! Я уложу тебя, а утром ты проснешься, хмель и развеется, как дым…
— Да коли б так… От хмеля царского не встать. Суровым потчевал вином…
Боярыч скликал всех служанок, велел нести в покои, и следом сам.
— Чудная речь твоя… Обидел государь? Ну, да вот я ему воздам!
— Не смей! — от слов сиих она зашевелилась и руку подняла. — Ты мал еще и глуп, дабы судить царей.
Скорбящую на ложе возложили и отступили — страх овладел: бледна, как полотно, уста уж сини и взор туманом облекло.
— Вели послать за немцами! — служанки задрожали. — Они хоть ни бельмеса, да все же лекаря! И снадобье имеют от всех недуг! Сейчас их все зовут. Намедни Ртищев приболел, так купоросу дали…
— Ступайте вон! — она привстала. — Что немцы мне? Все суета, идите прочь!.. А ты, Иванушка, у изголовья встань.
Тот сам ни жив, ни мертв, приблизился к постели и боязливо встал, словно птенец у краешка гнезда. Боярыня затылок потрепала.
— А ты не бойся, сын. Довольно возмужал и оперился, пора женить тебя…
— Ну, что ты, матушка, я мал, суть отрок! Четырнадцатый год!.. Сие мне не по нраву…
— Что захочу, то сотворю! — застрожилась она. — Не смей перечить мне! Невесту подыщу — и с Богом.
— Ужели в сей же час? — Иван уж чуть не плакал.
— Да нет, сынок. В сей час нужда иная… Покаяться мне след, грешна.
— Кого покликать? Матушку Меланью? Иль Досифея? В сей день у нас сидит…
— Не нужно их, ты ныне духовник.
— Но как же Аввакум?
— Сей праведник далече — ты же рядом. И каяться хочу перед тобою — не смею никому доверить тайны.
— Мне страшно…
— Так слушай же! Семь лет стремилась я избавиться от вдовства, и час настал… Избавилась, и ныне я мужняя жена. Священник москворецкий нас обвенчал оттай, и перед Господом мы стали суть супруги…
— Ах, маменька, не умирай, не закрывай очей!
— Покуда я жива. Се очи затворяет память. Так слушай же еще… Сей тайный наш союз прекрасен был, в тот час и черное вдовство опало перстью. Мы верховыми мчались, от храма прямо в небо!.. Немного радости достало, лишь до утра. Как солнце встало, князь мой к царю отправился… Не ведала, зачем. Коль муж сказал, ему потребно — какой тут спор?.. Ох, коли б знала!.. Обвисла б на руках, собой связала и не пустила. Да что теперь!.. Лишь ныне при дворе узнала, в чем суть… Ох, Матерь Пресвятая, великий грех! След за него покаяться, за ладу… Пошел к царю сказать, что боле он не царь, а суть Великий князь!
Тут сын преобразился, отмел печаль и страх.
— Мне тако ж мнится, мать! Цари доныне были, а сей Кобылин кто?
— Уймись, Иван, не смей так говорить.
— А что же он сказал? Нет, маменька, ты правду мне поведай, коль я духовник твой.
Боярыня смутилась, исповедальный дух увял.
— Не ведаю я правды, почто сие сказал. Но ежли муж сказал, знать, истинно!.. Ах, Господи, прости! Тебе бы, сын, сего не знать, да слово не поймаешь… Запомни, наш государь — суть царь, Россия — царство, иначе быть не может. И ты пойдешь служить!
— Добро, пойду, не умирай!
— А ну-ка, повтори?
— Наш государь суть царь…
— И что Россия?
— Россия — царство…
— О сем и думай, сын!.. Да принеси икону.
Иван исполнил волю и с иконой перед ложем встал.
— Клянись на образе, пред Богом. От слов своих не отступлюсь до самой смерти.
Он повторил слова и приложился, затем помедлил и спросил пытливо:
— Да уж поведай, мать, что дале приключилось?
— Не след и знать. Скажу одно: супруг мой тайный в затворе ныне, на цепях.
— Но ежли бить челом? Чтоб отпустил?
— Возможно ли сие, помысли сам! Брак наш сокрыт от глаз мирских, Всевышний токмо знает… Что я скажу царю? Какое слово молвлю? Раскрыть же сей союз — великий грех.
Боярыч помолчал и тяжело вздохнул.
— Мне жаль его… Должно, достойный муж, коли царю сказал…
— Не смей! Ты клялся на иконе!
— Ох, Господи, прости!.. Скорблю, ведь сгинет князь.
Она внезапно оживилась и привстала.
— Надежда есть! Семь лет тому давала я вещицу, хранящую от смерти… Давно когда-то ехала в карете, и тут ярыжка подзаборный. В окошко бросил — на тебе, возьми! И грошик дай… Позрела — медь зелена. На что безделица сия, спросила. А он: возьми, она спасет от смерти. Я ею был одарен одним царем арапским и с того часа вот уж век прожил. И жизнь прискучила довольно, так вот бери за грош! Я посмеялась и взяла… Не обманул, ярыга, и в самом деле беды отступили! И страх, и опасенье — все исчезло. Когда ходила по дворам и милостыню носила, разбойник с ножиком напал. Зарезал бы, ей-ей, да ножик вдруг упал и как стекло, разбился. В другой раз лиходеи карету осадили и ну стрелять! Да мимо!.. Покуда оберег сей у него на вые, смерть обойдет его. Никто не в силах тронуть! Даже царь!
Она в сей час вскочила и сына обняла.
— Ты ныне духовник! Излила тебе душу и веру обрела.
— И напугала — страсть…

19.

Сей отроческий страх, подобно ветру, лишь душу опахнул и будто канул. Однако утром, ото сна восставши, она позрела матушку Меланью, и в сердце вызрел лед. Та ласкова была и не корила, но схимный вид ее, суровый черный плат, побитый письменами, ровно молью, и ряса, шитая крестами — все источало смерть. Ну, словно в скорбный год, когда скончался Глеб, и дом на Разгуляе ей склепом мнился. К чему ни прикоснешься — к столу ли, к ложу иль к перилам гульбища — чего касался муж, все было мертвым. Она уж мыслила переселиться в усадьбу на Ходыне, дабы не грызла память, но в тот же год к ней и явился странник, сказав:
— Жену собе ищу.
Дух смерти в миг един оставил терем, и там, где он витал, отныне поселилась жизнь.
Монашку отослав, боярыня укрылась одеялом и, веки опустив, пыталась погрузиться в сон, однако ложе отдавало тленом и хладом мерзким, будто бы могильная земля. Встать захотела, покликала служанок, однако девки молодые еще спали и на зов, веригами бряцая, притащился Федор.
— Как почивала, госпожа? — чему-то улыбался. — Меня звала, али кого?
В другой бы раз и прогнала, однако стылый страх, объявший существо, как будто волю отнял.
— Тебя звала, — пролепетала. — Что, утро на дворе?
— Да, госпожа, уж солнце встало, весна!
— Ну, будет преклоняться. Тебе не госпожа — сестра духовная.
— Добро, сестра!
— Что там еще, на свете белом?
— Трава растет и лютики-цветочки. А на Басманной благодать! Река струится, пчелочки жужжат. Еще чуток, настанет лето!
— Ты ныне весел что-то…
— Уж полно горевать!

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

— Дух смерти всюду, тлен…
— Ничуть и не бывало. В сей час же отворю окно — позри сама!
И отворил! Да токмо не весной пахнуло, не цветом трав и зеленой листвой — землей могильной нанесло и свежей кровью.
— Ох, Господи, прости… Что там творится, Федор? Ужель теленка режут?
— Да полно уж, сестра! Сие тебе блазнится.
— А голоса? Откуда голоса?
— Се голь шумит. Копеечки делят, куски — потеха ныне, на Лобное идут.
— Опять? Я боле не велела взирать на казни!
— Не слушают убогие. Да что с них взять? — блаженный рассмеялся. — Кто голову на плахе потеряет, кто долю свою сыщет. Известно по Москве, на лобном зрелище богато подают, поелику боятся смерти. Жизнь бренной чудится и не жалко злата. Однажды именитый муж мне в шапку бросил рубль. Ей-ей!
— А что же ты сидишь?
— Да мне прискучило сие и боле нет охоты взирать на смерть.
— Но ты ведь ждал ее?
Блаженный ухмыльнулся.
— Су, близко подходила. В затылок уж дышала. И страх испытывал, как ныне ты.
— И что же приключилось?
— Не смею и сказать, — замялся Федор. — Да ни к чему сие…
— Уж сказывай! — боярыня привстала на постели. — Коль заикнулся сам…
— Ах, сестра, боюсь, ты не поверишь…
— Коли услышу ложь.
— Добро, тому и быть, признаюсь, скажу тебе о смерти. Когда пришла за мной, я притчу ей поведал… О том, как юноша-холоп, посмел влюбиться в госпожу и сделался блаженным. Послушала она и отпустила на веки вечные. По сути, ныне я бессмертный. Сие награда за любовь.
Боярыня задумалась печально и дух перевела.
— Доселе я слыхала, смерть у влюбленных отнимает жизнь. Претит ей сие чувство. Тебе ж бессмертие в награду…
— Поелику блажен.
— Что станешь делать вечность? Веригами бряцать?
— Ни, госпожа, тебя буду любить, — он вдруг приблизился к постели и зашептал: — А коли ты возлюбишь, то обретешь бессмертие, как я. Ну, а вериги… Вериги я сниму.
Он в тот час раскрутил заклепки, и железа свалились, и стены сотряслись от тяжести цепей. Сей муж убогий вмиг распрямился и в сажень вырос, под самый потолок! Жуть охватила сердце, десницы не поднять для крестного знаменья — но в мыслях помолилась, не выдала испуга.
— А кто ты, без вериг? — с усмешкою спросила. — Холоп, коих довольно! Помысли же, безмудрый, на что тебе бессмертие? Чтоб вечно быть рабом?
— Ты госпожа, пред кем я преклоняюсь! А дале токмо Бог. Я суть, свободен, поелику блажен.
— Блажен был в железах, ну а без них ты просто дурень. Ступай отсюда вон! Вкупе с цепями…
Взор Федора затлел, подобно углю.
— Мне чудилось, любила…
— Убогого любила! Брата! Когда ты, смерти не боясь, стоял за правду. Когда на площадях кричал и толпы собирал, и вразумлял народ. Когда царя разоблачал и псов его, когда в страстной четверг едва до смерти не забили…
— И боле никогда? Ужели ни минуты иначе не любила?
— Неясна речь твоя… Скажи уж прямо!
— Ох, память коротка! — он засмеялся. — Но помнишь, кони понесли, на костромской дороге? В объятьях замерла, лишь крест мне эдак гладит, а взор был страстный и лукавый. Ты, госпожа, надежду тешишь уличить во лжи, но я позреть хочу, не лжешь ли ты? Что ты таила в мыслях? Что жаждала в тот час, егда помчались кони?
Стыд опалил лицо, слова завязли в горле.
— Я думала… о князе…
— Не солгала, добро! И ныне держишь в сердце?
— Ты кто мне суть? — боярыня встряхнулась — Отец духовный иль судья? Ступай-ка прочь! Мне уж вставать пора.
Он отступил от ложа.
— Не хочешь за меня?
— Да что ты, право? — засмеялась. — Потешился довольно, теперь ступай, жених. Среди убогих есть Наталья, все замуж просится. Посватайся-ка к ней!
— Сие понятно, госпожа, ты брезгуешь холопом, — огонь в глазах играл. — А говорила, пред Богом все равны. Я тако ж православный, Господь у нас один — Христос сладчайший… Или лгала, дабы народ убогий возлюбил тебя?
— Ты что же, вздумал в жены меня взять?
— Пойму тебя — избавишься от вдовства.
— Коль тайны мои знаешь, должно, тебе известно: я мужняя жена! Побойся Бога!
— Лжешь, баба, ты вдова! Ха-ха-ха! Ты вечная вдова!
— Не смей, холоп! — она заозиралась, отыскивая плеть. — Пороть велю! В сей миг же на конюшню! Эй, стража, взять его!
— Угомонись, сестра, не дозовешься. И сенных девок нет, я всех на Лобное отправил. А лучше норов свой смири и соглашайся. Позри, я же хорош и ладен! А ежли обрядить в кафтан…
От ярости забывшись, в сорочице исподней, она вскочила с ложа, крест со стены сняла.
— Изыди вон! Не то убью!..
Но Федор рассмеялся.
— Ох, страстная жена! Сие по нраву… Добро, поелику не хочешь за меня — я сам возьму!
И в тот же час широким взмахом порвал тряпье на молодецком теле и двинулся вперед. Она же отступила, воздевши крест, как молот, не ведая сомнений и преград — лишь толика едина от смертного греха… Да вдруг узрела ладанку на вые! Вещицу, оберег — медь зелена, ярыжка подзаборный за грош отдал…
В мгновенье ока, пардусом проворным, она метнулась к супостату и оберег сей с шеи сорвала!
— Ты отнял жизнь!…
В сей час окошко распахнулось, и ветерок влетел, и вкупе с ним явилась дева в белом. Блаженный вмиг обвял и, павши на колена, к боярыне взмолился:
— Ах, матушка, прости! Помилуй!.. Сию вещицу заработал! Ей-ей, я не украл! Отдай! Верни!..
Смерть плат откинула и лик открыла свой.
— На что тебе, глупец? На сей раз не поможет… Позри в мои глаза!
— Кого казнят на Лобном? — гнев ярый не сдержав, боярское достоинство утратив, бить стала по челу. — Ты знаешь, говори! Ответствуй мне!
— Не скажет он! — бездумно взвеселилась дева. — Но я тебе скажу — суть ладу твоего. Как ему имя? — и в список заглянула. — Так-так… Иван, Борис, Лука… Ах, да, Василий! Есть такой вельможа…
Боярыня пред нею на колена.
— Когда казнят? Поспею ли до часа?
— Поспеть-то, может, и поспеешь, да как спасешь? Отмерен срок ему…
— Вещицу отнесу!
— Вещицу?.. Дай-ка я позрю!
— Боюсь, а ежели отнимешь?
— Ох, человечье сердце!.. На что мне оберег, подумай? Я Смерть, коль что и отниму, так токмо жизнь…
И несколько минут, благоговейно, с великим любопытством сию безделицу сначала в деснице подержала, после чего в шуйце, и от роду косая, позрела каждым оком и к уху прислоняла, и к челу. Дух затаив, взирали на сие действо холоп и госпожа. Вещица, поскопанная пулями, ножами, давно не открывалась, однако дева ковырнула ногтем и отлетела крышка.
— В сем обереге пусто! Нет вещества!
— Но как же ладанка сия хранила жизнь? — боярыня вскочила и вздумала отнять вещицу. Смерть руку отвела.
— А кто сказал — хранила? На все судьба…
— Зрю, лжет она! — блаженного трясло. — На смерть управа есть! Отдай вещицу! Вот и испытаем!
Но дева рассмеялась:
— Она хоть куплена за грош, но есть хозяин, — боярыне вещицу отдала. — А ты, холоп, пойдешь со мной. Покуда жизнь не отняла, запомни истину: нет силы супротив меня!
— Не верю я, — зажав вещицу в длани, боярыня пошла. — Она не раз спасала… Пойду на площадь!
— Ступай, блаженная, ступай, — вослед вздохнула дева. — Эх, на миг бы испытать, что есть на самом деле страсть сия…
А Федор вырвался от Смерти и побежал за госпожой.
— Матушка, боярыня, отдай! — и заскулил, заплакал. — Постой, мне не догнать! Верни вещицу! Эй, где ты? Покажись! Куда ты убежала?
Смерть встала за спиной.
— Я тут, родимый! Не меня ли ищешь? А на-ка вот, испей вина!
Блаженный отшатнулся.
— Уйди, проклятая! Не трожь меня! Верни мне ладанку! Боярынька, верни! Ох, матушка, спасай, я умираю! Отдай скорее! Смерть по пятам идет! Отдай, дурная баба!
А дева снова рассмеялась.
— Ну, не блажи напрасно, не отдаст. Ужели ты не зришь, она в огне! И страсть сия сравнима лишь со смертной страстью. Коль в жизни не изведал, пойдем со мной, я покажу тебе, в чем суть любви. Ну, что, пойдешь? Иль тут обнять тебя?
— Матушка! — тот завращал очами и на колена пал. — Людей любя, сбирая нищих и убогих, неужто ты погубишь человека? Своей рукой?! Умру в сей час!
Шурша шелками, Смерть рядышком присела, огладила вихры.
— Ну, не блажи. Ведь ты же не блаженный. Вставай, пора уж нам. На горькую осинушку пойдем. Вставай, родимый. Тебе назначено в Мезень. Там сук осиновый возрос и взматерел. Тебя подымет. Пойдем, веревка с мылом есть. Уважь меня и встреть достойно — позри, ведь я же дева.
Покуда Аввакум добрел до Пустозерска, уж выпал снег глубокий, местами в пояс. И городок сам занесло, лишь санный след да тропочки собачьи. А глянул на узилище — беда! Зарытые до кровли срубы, землянки суть, и вовсе замело, и ни тропинки, ни следа! И дрогнула душа: погибли все сидельцы! Сожгли, должно, иль гладом уморили. Зачем и притащился, коль нет страдальцев за веру древлюю, коль некому позреть на подвиг духа? Чтоб сгинуть в одиночку, бесславно умереть на радость государю?
У частокола встал и помолился за упокой их душ, потом заплакал, с тоскою поминая духовника — пред кем теперь открыться? Кому поведать, чем жива душа? Кто боль сердечную утешит? Духовник, старец Епифаний, молельник истовый, суровый обличитель царя и бесовских новин, казнен был за сие — стрелецкий полуголова Иван Елагин отсек ему язык и два перста, чтоб не крестился. Речистый в прошлом и ученый поборник правды ни слова вымолвить не мог, зато как слушал, как внимал!..
Наплакавшись, он встал, умылся снегом и было прочь побрел, да за спиною воротница открылась.
— Эй, кто такой?
Глядь, легкий на помине Пилат, Иван Елагин, стоит, зевая, вспухшее лицо — да спал, вражина! Коль спал, знать, мученики живы…
Не чаял Аввакум, что радоваться станет, позрев на палача.
— Ужели не признал? Ужель забыл меня, Иван?
— Ага, распоп явился? — зубами скрипнул. — Сучий сын… Из-за тебя мне наказанье! Сам как сиделец тут…
И саблю выхватил, в глазах огонь! Ум встрепенулся, однако же душа возликовала!
— А заруби меня! — и шею под клинок подставил. — Эй, братия, позри!..
Елагин саблю в ножны бросил.
— Будь моя воля! Как жаль, не спек тебя на дыбе… Да ныне велено не трогать!
— Кем велено, Иван?
— Самим царем!
— Ну, полно врать! Ворота открывай, се я вернулся и по доброй воле…
— Попался б мне вчера! Ужо б я казнь устроил!..
— Что ж ныне приключилось?
— Указ пришел, зла и насилья не чинить. Вон с глаз моих!
Успел Тишайший, упредил, но вострый ум в сей миг иначе толковал указ: коль не чинить насилья, знать делай все, что вздумаешь. Наказанный Елагин погряз во злобе, а зло творит ребячью несмышленость.
— Добро, Иван, сие понятно, — распоп участлив был. — Ты муж служивый, подневольный. Коль есть указ, так исполняй, — и мимо полуголовы в ворота. — Зла и насилья не чини, не то царю скажу. А ныне в сруб пошел. Горюю вот, жива ли братия? Духовник, старец Епифаний?
Стрелецкий полуголова стоял с открытым ртом.
А Аввакум скорее к срубу, там встал на четвереньки и, верно, будто пес, стал снег отрывать от входа. Пилат снаружи запирал, чтоб узники не зрели света, лишь раз в седмицу двери открывали, давали хлеб с водой, зимою же со льдом, и так из года в год. Безмолвные страдальцы не роптали, молились тут, сходились в рукопашной с хладом, вкушали то, что Бог послал и тут же испражнялись. И токмо тесен был сей темный мир, и посему не свычен — все остальное было, как во всей России.
Великотелый Лазарь, казненный, как и старец, помимо речи, давно уж слух утратил, зренье и ныне восседал средь сруба, словно болван. Однако Епифаний, напротив, во мраке видеть стал и Аввакума в тот час признал, однако же рукою заслонился и вдруг отчетливо сказал:
— Дверь затвори, брат. Света много…
Сомнение возникло: уж старец се ли, безъязыкий?
— Да ты ли, отче Епифаний? — он дверь прикрыл.
— Да я, брат Аввакуме…
— А как же говоришь, коли язык?..
— Отрос язык…
— Ох, святый Боже! — в ноги повалился. — Воистину, святой! Аз, грешный протопоп, сие свидетельствую!
— Ну, будет, брат. Добро, живым вернулся…
По голове погладил, и Аввакум в тот час заснул прямо у ног духовника. И сон ему приснился, дурной, греховный, будто в постели он, на пуховой перине, укрыт лебяжьим одеялом и все бело — вовек не почивал подобно! Пожалуй, ложе патриарха, широко и просторно, и так блаженно и легко. Но обернулся — свят-свят! — рядом не Марковна — вдова Скорбящая! Растелешена и простоволоса, рукою к себе манит, поди ко мне, духовник, позри, как я прекрасна. Да вдруг как закричит — дитя хочу! Дитя хочу! И в тот же миг проснулся, в поту и страхе.
— Боже, сохрани!
— Кричишь во сне, измучилась душа, — услышал голос старца.
— Помилуй, отче! — и к руке припал. — Заснул я невзначай… Покаяться хочу. Уж год без покаянья, в грехах погряз, аки в грязи…
— Ты ровно блудный сын…
— Ох, наболело — страсть! Терпение утратил.
— Ну, с Богом, коли так.
Он спохватился и котомку скинул.
— Безмудрый я! Невежда неспособный! Нет мне прощенья перед людьми и Богом… Вот в сих руках была святыня! Евангелие Матфея, собственноручно писано. Господь послал, никак иначе! Я в тот же час узнал, откуда у разбойников святыня — из Приданого Софьи!.. Нет бы назад бежать в тот час, к тебе, да я в Москву пошел. Гордыня обуяла, замыслил отыскать всю Истину и у царя отнять, поскольку недостоин. Владея Истиной, мы бы Россию всколыхнули! Народ бы встал против царя и новой веры!.. Да неразумный был, утратил! Не то, что Истину, но и ее частицу — Евангелие Матфея. За журавлем погнался и выпустил синицу… Казни меня!
Чувств не сдержавши, Аввакум заплакал, а Епифаний тяжело вздохнул:
— Се худо, брат… Ты верно мыслишь, мы бы всколыхнули не токмо Русь — весь православный мир… Ну, ладно, не сыскал Приданого, но как же ты Евангелие утратил?
— К тебе уж из Москвы бежал… В часовенке схватили…
— А где Приданое теперь? В Успенском?
— Да нет его в Успенском! Нет его и там, куда спрятал царь. Одна утеха нам, отняли Истину. Тишайший ею не владеет! И злобен по сему и гневен! Меня упрятал в яму…
Старец вскочил, потом сломался пополам и тихо сел.
— Кто же отнял?
Исповедальник слезы вытер.
— Неведомо сие. Слыхал, болтают, мол, де, греки Приданое забрали. Не зря их туча налетела, попы, митрополиты, Паисий Лигарид. Никто не может сладить, творят, что вздумают… Иные говорят — поляки умыкнули, тогда еще… А государь не знал и лишь теперь хватился… Аще есть муж один, боярин Вячеславов. Служил в приказе у Бориса, казну хранил… Сдается мне, он Истиной владеет. Молва была, Тишайший замуровал его и ежедневно пытает сквозь окно. То ли как вора, то ль за что еще…
— В сем срубе сидя, нам не прознать, где Истина сокрыта…
— Коль надобно бежать, то побегу опять!
Почудилось, во тьме глаза его блеснули, глас старческий стал строг.
— Покуда нет нужды! Кто отнял Истину, тот знает, что сотворил. И верно, так упрятал, и в век не сыщешь. След обождать. Коль похититель сей достойный муж и праведник, о Приданом и слова не услышишь. Се будет наш товарищ. А ежели он вор и проходимец, тем паче, иноземный поп, чрез год иль два молва пойдет, хоть уши затыкай, — испил воды и помолчал. — Ты вот что мне скажи… Почто Тишайший отпустил тебя? И вольным будучи, зачем ты в Пустозерск вернулся?
— Ох, отче Епифаний, сие беда! Сгубить замыслил! Покуда в яме я — царю опасен; на воле же — глаза всяк колет, мол, сговорился с государем, отрекся от судьбы и от раскола! Не отрекался я!
— Да верю, брат… Хитро, хитро придумано. Да мыслю я, сгубить замыслил не тебя — суть, весь раскол. Пока нас в срубах жег, пока в воде топил, мы крепость не теряли. Народ, позревший на сие, неправду видел, укреплялся и следовал за нами, в огонь и в воду. А ныне на Руси кто добровольно на костер взойдет, егда сам Аввакум на воле?
— И по сему я в Пустозерске.
— Ну, государь Тишайший! Какие сети сплел, ловушек сколь поставил! Куда бы ни ступил, повсюду волчьи ямы… Откуда хитростей набрался?
— А немцы научили! Их при дворе полно…
Молитвенник и схимник-душевидец, великий прозорливец, чьих слов страшились царь и иерархи, вдруг замолчал, ибо растерян был. Пожалуй, час сидел безмолвным, и чудилось, заснул иль вновь утратил речь, однако глубоко вздохнул и вопросил с тоской:
— Что станем делать, брат?
— За сим я и пришел. Коль надобно, в Москву уйду, чтоб Истину сыскать. А то юродивым прикинусь, чтобы срамить царя и вдохновлять народ. Коль пострадать за веру — до смерти пострадаю, вкупе с тобой. Как скажешь, отче, так и будет.

Предыдущая страница 17 Следующая страница


Скорбящая вдова (Молился Богу сатана 18

Но старец будто бы не внял.
— Ты сон царю поведал?
— Какой? — распоп насторожился, поскольку вспомнил, как возлежал на ложе со вдовой.
— Видение мне было? Коль царь возьмет жену…
— Поведал!
— И что же он сказал?
Он лишь вздохнул протяжно.
— Отверг и посмеялся. Мол, жажду, чтоб сын антихристова семя пошел дальше меня.
— Не вразумел, Тишайший… Ну, что же, Аввакум, молиться будем, дабы сон не сбылся.
— Что с Русью станет, отче? Душа горит! А лучше б тело!.. Царь не поверил, но я-то зрю: коль веру раскололи — расколют и Россию. Весь путь обратный думал… Господь карает нас? А может, дьявол?.. О, Господи, прости… Сам говорю народу, карает за измену, отступников казнит, христопродавцев и никониан. Но ведь, послушай, старче, и до раскола были сии страсти! То татарва, то шведы и поляки. И сами меж собой!.. В тыща шесть сот шести десят шестым году от рождества Христова антихриста мы ждали. Де, мол, лета сровнялись с числом зверя… А ежели антихрист давно на Русь пришел?
— Ты верно мыслишь, Аввакум, — с тоскою молвил Епифаний. — Я тако ж думаю. Да токмо все молчал, чтоб не смущать тебя… Пришел Князь Тьмы и панствует доныне. Отсюда все — попы-отступники, изменники-цари, народ без веры в Бога. Пришел антихрист… Но разум мой, душа противятся сему и вопрошают: почто Господь-то допустил? Свой дом ему отдал, святую Русь, рабов своих, любимых чад. Сколь храмов каменных под небо вознеслось, а сколь монастырей! В единый миг в колокола ударят — звенит земля из края в край, молитвенным покровом укроется Россия — не подступиться дьяволу! И чудилось, не смолкнет литургия! — духовник Епифаний склонился к уху и жарко зашептал: — Что сотворилось, брат? Ужель нас Бог оставил? Иль продал нас, поелику рабы?.. Ох, нынешнее время! Мы рещем — вера, суть благочестье древлее! Да еже б верили, случился бы раскол? Нет, брат Аввакуме, ни царь, ни пес его, суть, Никон, ни Лигарид-табашник не раскололи б нас! И я спросить хочу, была ли крепость веры? Увы, увы мне, Аввакум! Вот дьявол и пришел… Что ныне нам творить? Коль небеса не слышат и правит сатана, кому молиться?.. Ох, Господи, прости! Я в ереси погряз, аки лошак в трясине. И сила еще есть, и мощь духовная, но самому не выйти, коли увяз по брюхо. А ты изрек — святой…. Да грешный, непотребный я! Весь в кале, словно шелудивый пес!.. И от сего страдаю поболе, чем от сруба. И не с кем говорить, хоть Лазарь вот он, и душа живая… Егда прослышал, царь отпустил тебя, стал ждать из часа в час. Я притомился от страданий, брат, сомнения закрались…
Распоп неспешно рубаху распустил, достал нательный образок и приложился — у узников иконы отобрали.
— Да видит Бог! Я повторить могу все, что изрек — ты суть святой. Тебе способно мыслить и истину искать. Сие не всякий может! Ты свят, блаженный старец! Ты чудеса творишь. Язык отрос, во мраке видеть стал! Не мне тебя учить, но святость, Епифаний, обязывает к подвигу. Кто в трудный час сбирал народ и рати поднимал? Князья-бояре? Нет!.. Снискал бы славу себе Дмитрий, прозванием Донской, коль не было бы рядом святого инока? Не князь воитель стал, а преподобный Сергий! К оружью нужен дух, расколу же — святые, иначе грош цена страданиям и мукам.
— Да где же их сыскать? — кручина старцем овладела. — Исайю на Москве сожгли, и Авраамия и прочих, веры православной, поборников. Остался Лазарь, да ведь глухой, немой — болван болваном…
— А праведники есть! — заспорил Аввакум. — Их множество, не предавших раскол. Да знают ли о сем? Не зря царь прячет нас от глаз людских, по ямам держит и по срубам! Народ все зрит, однако же молчит, поелику безбожен. Ты, старче, прав, нет веры в нем или едва жива. Однако же при сем душа народная чиста и жаждет святости! Я книги зрел, четьи минеи и иные, зовутся апокриф, где есть сказания о жизни святых отцов и праведных страдальцев за веру христианскую. Печати новой, однако ветхие, зачитаны до дыр — не те, где поученья разные, библейские легенды, Великое Зерцало иль даже Златоуст! Позришь на них — а открывал ли кто? Ну, может быть, священник… Народу ближе то, что рядом происходит, он жаждет сказа, повести иль жития о жизни праведной, чтоб взять в пример.
— О нас никто не сложит ни жития, ни сказа. В сем срубе мы помрем, и наша слава…
— Прости мя, духовник, но речь твоя, суть грех уныния. Не станем унывать! Аз, грешный, знаю, как отплатить царю за то, что отпустил. Ране я грамотки писал к единоверцам, а ныне стану жития писать. Да и пускай народ от нас научится и крепости и вере, познавши путь страданий. Благослови на труд сей, отче Епифаний!

20.

Народ у Лобного не шевелился, едва дышал, таращась с трепетом и страхом. Пожалуй, токмо здесь, пред ликом чужой смерти, крикливая московская толпа вдруг онемела, сошлась плечами, будто на краю могилы. И по одежке не признаешь, кто да кто, поскольку был обычай — на казнь не наряжаться и одеваться простолюдно, рядиться, как на святки. Да Боже упаси, не в крашенину: мол, де, чтоб смерть не привлекать. Не то узрит в толпе и приберет потом. Бывало, что и царь, переодевшись в рубище, ходил смотреть на казни. А посему у плахи все смешались, вдруг ощутив родство.
Будто сквозь камни или лес густой, боярыня пробилась к середине и дале не смогла, со всех сторон зажали и при сем взирали с любопытством: среди толпы безликой одна была в цветном!
— Ради Христа, пустите ближе, — просила слабым голоском. — Мне след туда…
Народ округ не шелохнулся, взирая пред собой, и лишь старик высокий обернулся и место уступил.
— Ну, встань попереди, я отовсюду зрю.
И Лобное открылось — всего-то в трех саженях, но шагу не ступить. Стрельцы округ помоста бердышами держали нищету, убогих, чтоб не напирали, а наверху, у плахи, суть, у сосновой чурки в два обхвата, в переднике из кожи и с топором в руках, стоял палач и на толпу взирал, не спрятавши лица. Она же обмерла, узревши на помосте бездыханное тело! А голова за плахою лежала!.. И кровь стекала наземь…
— Ох, не поспела я…
— Да не кручинься же, сестра, — тихонько вымолвил старик. — В сей час ведут еще, позришь.
— Кого казнили? — вдруг шепот за спиною.
— Приговор был тайный, но в яви голова слетела…
— Ужель неведомо, кто муж сей?
— Кто рещет, ловчий государя, кто будто бы отступник вероломный. А имя знает царь. Да повозились с ним! Топор отнял у палача, так колычем ширнули. А голову срубили уж опосля…
— За что ж его? За что? — со всех сторон шептали.
И сей старик, по виду странник, на самом деле неизвестно кто, с охотой отвечал:
— Молва была, то ли зверей всех поизвел, то ль снюхался со Стенькой Разиным. Ужо за дело казнь.
— Да како же за дело, коли казнили тайно?
— Известно се, преступник государев!
Сия молва вдруг стихла за спиной, поелику в тот час на лобное взводили другую жертву — дерюга на плечах, на голове мешок и не узреть лица! В руке зажав вещицу, боярыня пыталась прорваться сквозь толпу, но тут же и забилась, ровно в тенетах липких.
— Опять беда в Руси, — вздохнул старик. — Примета есть одна. Егда палач открыл лицо, а жертву утаили, быть долгой смуте… А что таить? Се зрю, должно быть, князь Воротынский.
— Ну?! За что ж его?
— Слух был, казну утратил…
— Сегодня токмо зрел! Жив Воротынский и здоров. И даже весел!
Услышав сие имя, боярыня воспряла — не ладу возвели! Должно быть, обманула Смерть иль в поминальнике ошиблась. Хотела уж назад, вон из толпы, да голос старца пронзил ее копьем:
— Аще и будет третий…
Чувств не смогла сдержать.
— Кто? Кто третий? Имя?..
Но площадь затаилась, замерла, поелику на Лобном зашевелилось все. Приговоренный к плахе подошел, отшиб плечом головотяпа и встал напротив.
— Ужо согните! — сказал через мешок. — Сам головой не лягу.
Подручные за руки взяли и стали гнуть, а обреченный, хоть статью и невзрачен, но крепок оказался — умучались стрельцы, пока согнули. И в тот же миг палач вознес топор, примерился и — хох!
Толпа сей возглас повторила, кровь брызнула в народ, а голова, скатившись на помост, все еще лупала глазами и будто пела:
— Ла-ла-ла…
Палач утерся рукавом.
— Таперь давай его!
В тот час из-под помоста подняли третьего — в цепях, под черным покрывалом, ровно смиренный сокол, идет едва живой. Но в тот час дудка заиграла! И Смерть, суть, дева, парящая над Лобным, на плечи палачу вдруг опустилась и загрустила, заслушавшись игрой. В сей миг прорваться бы к помосту, вещицу бы подать, да женская душа, словно младенец, зашлась от крика, онемели члены, и глас в гортани вдруг иссяк, как вешняя вода, ушедшая в песок. Толпа округ судачила, от страха замирая:
— Кто сей преступник? За грех какой казнят?
— Да сказывают, казнокрад…
— Ничуть и не бывало! Царя убить замыслил, чтобы престол занять!
— Ну, полно нести вздор! Боярин сей кормильца верный муж. Бориса царь сгубил, настал черед мужей. Кто видел его слабым и немощным, всех под топор поставит.
— Почто же эдак?
— Да мешают править.
Тут ноги подломились, да не пала, чтоб стоптанною быть — обвисла на плечах и затворила очи. И не позрела казни, услышала лишь возглас:
— Хох!
Да оборвался звук пастушьей дудки.
И долгим миг сей был. Но кто-то зашептал, признав ее:
— Скорбящая вдова! Скорбящая вдова! А ходит вся в цветном!
Она будто проснулась и в тот час встала — твердь ноги обрели.
— Не быть вдовою мне! — в толпу произнесла и обернулась.
Слуга доверенный, Иван, был за спиною, а тот старик пропал.
— Домой ужо пора. Поедем, госпожа…
Народ плечами раздвигая, он вывел к взвозу, посадил в карету, но шум на Лобном и молва притягивали слух. То выдыхал палач, то вторила толпа, обрызганная кровью…
Она лишь затаила дух и первый раз вздохнула, когда карета въехала в ворота. Сама открыла дверь, подножку отвела, спустилась наземь и в тот же час в келейку, к матери Меланье. Старица стояла на молитве, с крестом в руках, с закрытыми очами — отстранена от мира и мирского! В иной бы раз тревожить не посмела, незримой удалилась, но ныне ждать не стала.
— Прости уж, мать Меланья, молитву нарушаю… Да мочи боле нет!
Крест задрожал в руке и веки поднялись — взор пуст был.
— Оглашенная!.. Что там стряслось?
— Устала от вдовства. А ты однажды посулила покликать Досифея и обвенчать меня.
— О, Господи, прости! Всяк о своем — вшивый про баню…
— Ты давала слово, грех отрекаться.
— Что здесь мои посулы?.. А Аввакум, отец духовный… благословил тебя на брак?
— Благословил, егда сидел в Боровске.
— Но где же твой жених?
— Он с нами. И над нами! Покличь священника, венчайте.
Схимомонахиня смутилась и поднялась с колен.
— Да где же он? Я никого не вижу!
— Отныне мне жених — Христос. А я его невеста.
Меланья просияла и стала суетливой.
— Ох, старая карга! Не догадалась сразу!.. Воистину, воистину Христос! Он наш жених, а мы его невесты! Возрадуемся, Господи! И славу воспоем! В сей час и повенчаем! Где Досифей? Где батюшка, сестрицы? А ножницы мои?.. Решилась-таки, матушка! О, слава Тебе, Боже! Вразумил! И очи ей отверз!.. Эй, Досифей? Поди, отец, сюда! Ох, радость-то какая!
— Не суетись, черница, не кричи. Союз мой со Христом и мой постриг должны остаться в тайне.
Мать Меланья выронила крест.
— В тайне?.. Но к чему таить то, чем гордиться надобно?
— Сын мой, Иван, покуда не женат… Мне надобно спасти имение… Все до копейки передать в наследство сыну, егда женю.
— Чтобы спасти имение — обители пожертвуй, сделай вклад. И душенька твоя освободится от мерзких сих забот.
— Я сына нищим не оставлю. Он — боярин.
— Нищим? Экий предрассудок! Да ведомо ль тебе, мой ангел, кого Христос назвал блаженным и Божьим человеком? Беда, коль сын твой станет нищий духом. А бедность — не порок.
— Порок, черница. Злей порока и не сыщешь… Не смей перечить мне! И так довольно нищих на Руси. Куда ни глянь, повсюду тянут руки — подайте Христа ради! И тако ж у престола…
— И по сему святая Русь…
— Я род спасти от разоренья мыслю! Коль у престола нищие стоят, не быть Руси великой, растащат по кускам. А сыну моему престол стеречь!
— Возможно ль в одной длани и голубя держать, и червя земляного?
— Не наставлений я прошу, — она стащила плат и распустила косу. — Хочу избавиться от вдовства. Венчанья жажду, суть пострига! Где Досифей? Где ножницы твои?
Сколь книг прочел на разных языках, сколь истин почерпнул, сколь мудрости изведал, да не прозрел или Господь не надоумил, чтоб самому писать. Ведь знал, как книги будят разум и сердце жгут поболее, чем пламя, но в мыслях не бывало скорбеть и восхищаться над листом бумаги! Ведь и царю писал, как след слагать персты, и Никону, и много грамоток составил тем, кто старой веры держится — сего не испытал ни разу! Ох, коли б ране ведал, что и грешному способно превращать слова в божественное чудо! Положенные в строчу, они стрелой гремучей пронзают человеческую душу!
Ох, знать бы, и тогда не стал на площадях кричать, ругаться на царя…
Оковы снял Тишайший, на волю отпустил, де, мол, ты боле мне не страшен. Но лишь творение распопа «Жития преподобного старца Епифания» в Москву попало, как в тот же час оттуда указ пришел: взять Аввакума, цепи наложить с колодой, чтоб писать не мог, и спрос учинить с пристрастием, кто дал бумагу, с кем сочинение послал, и ежели оказией был кто-то из стрельцов, купцов иль государевых мужей, то оных под стражу взять и отослать в Москву. А ежли был холоп иль черносотенный, а равно монастырский, иль прочий простолюдин, пороть и с казаками отослать в Сибирь. Боялся царь его!
Распопа в кузню отвели, забили в цепи, однако же чудно — Иван Елагин, вдруг смирный стал. Ему бы должно пытать его, как государь велел, а сей Пилат замочек сделал хитроумный, чтоб избавляться от колоды. Вначале сруб обыскал и отнял все листки, чернила вылил, перья изломал, однако научил при сем, как отвечать, коль станут спрашивать: бумагу сам купил и сочинение послал с оказией — Еремкой Мошниным, стрельцом, который на Крещенье утонул и спроса нет. Де, мол, я тако отписал в приказ. Потом то хлебца принесет отай, огарочек свечи, а то дровец, ночами каменку топить. Или отпустит Аввакума в лес, чтоб сушняка принес, сам же ко старцу в сруб. О чем там говорят, ни Епифаний, ни сам Елагин и словом не обмолвятся. Должно, и палачу бывает худо, от ремесла томится. Господь всемилостив и зрит, в коем рабе еще душа живая, а старец преподобный не брезгует, ибо воистину священник и способен взять на себя грехи Пилата.
А Аввакум хоть на ночь и снимал колоду, да не писал — отняли письменную рухлядь! И посему страдал довольно, в лесу бывая, бересты драл и по болотам лазил, где ночевали гуси, чтоб перьев взять. Еще бузину собирал, чернику-ягоду, давил их, примешивая сажи — чернила получались вельми добры, да токмо для бумаги. А по бересте след гвоздем царапать, сие уж не письмо, но что же делать, коль переполнился словами, коль чувств и мыслей через край? Вместо стола он клал колоду на пень, сидел ночами и царапал, на утро же и сам прочесть не мог и посему бересты отправлял в огонь. Должно быть, от бесед со старцем, Елагин вовсе сдобрился: настал тот час, когда бумагу всю вернул да три листка своей добавил. Ей-ей же, руки затряслись! Едва колоду снял, огарочек затеплил и обмакнул перо.
Намедни старец Епифаний благословил на новый труд — сложить не сказ, не повесть, а жития и, грех подумать, суть о самом себе! Распоп противился, мол, не достоин, однако же провидец так ему сказал:
— Не ты будешь водить пером — Дух Святый или сам Господь. Смири гордыню.
И Аввакум смирился, сделавшись блаженным. Воистину, не он водил пером, поелику за месяц столь сотворил, что не осилил бы за целый год иль два. Бывало, смеялся от того, как ладно и легко слагаются слова, иль помолившись, плакал, когда читал и восклицал при сем:
— Се не моя рука! Аз, грешный, не умею!
Однако и случалось, не шли слова: сидел, будто немой, зря жег свечу, чернила высыхали. Но вдруг как молнией пронзит или окатит водой холодной озаренье! И темный сруб осветится — су, горний свет, и задрожит душа от восхищенья. Он ждал сиих мгновений, как смерти ждет старик или монах пришествия Христа. Но чаще приходили люди, коих в писаньях поминал, кто с наставлением, как Стефан, или с укором, де, мол, почто меня ругал и предавал анафеме? Мы все под Богом, а он всевидящий и зрит всякий наш шаг и тако же осудит, коль оступился. И ты, мол, протопоп, нимало возгордился, что вместо Бога судишь.
А как-то раз после трудов, уже под утро, он отошел ко сну и токмо смежил веки, как ощутил, какая-то жена ласкает руки, за уши треплет и дышит у лица, и будто бы смеется, шепча при сем:
— Ах, Аввакум! Ну, наконец, нашла…
Он мысленно перекрестился и очи отворил: во срубе тьма, но будто видно — распутница над ним! Та блудная девица, кою во храме исповедал и, слушая о страстях низменных, прелюбодействе суть, сам воспылал огнем греховным, мерзким и длань на свечах палил, чтобы бороться с искушеньем.
И вот теперь она припала к боку, за выю обняла и блудною рукой в порты.
— Признал меня, голубчик, — тихонько ворковала. — Запомнил на всю жизнь, даже в писаниях отметил… Я падшая, но так сладка, ну словно пьяный мед, никто не устоит. А оттого несчастна! Себя спасая, ни один поп не выслушал меня, не причастил. И ты, как все иные, долг свой священнический не исполнил — не выслушал, не отпустил грехов. А яко же распутная Мария, что ко Христу пришла?.. Ах, Аввакум, да уж признайся, ведь вспоминал и горько тосковал, жалея, что не взял меня, а длань палил огнем?
Отбросить бы ее, но Аввакум лежал, ни жив, ни мертв, от гнева сперло дух — ей-ей бы, задавил руками, но страстное томленье цепенило волю и возжигало плоть. Однако же при сем рассудок не взмутился от искушенья бесов, но немощный, кричал о помощи, как брошенный детеныш.
— А посему я вновь пришла на исповедь, — лукавила стервица, вводя во блуд. — Ты ныне сам гоним, так выслушай меня…
— Изыди прочь! — ком страсти выплюнул из горла. — Ведь ты ж мертва….
— Се верно, я скончалась, пять лет тому. Меня отправили в Сибирь и там отдали замуж. В Сибири женок мало, так и берут распутных. Ты ж помнишь, как Пашков старух ловил, чтоб казаков женить? Вот и меня отдали за такого, ох, лютый муж… Засек меня до смерти да с кручи в яму бросил. Лежу я не отпетая, без покаянья, а блудная душа все бродит по земле…
— Что надобно тебе?
— Из всех священников, коих я знала, един ты страстный духом. Так выслушай меня.
— Послушал бы… Да ты же самого ввергаешь в грех!
— Как в прошлый раз сказал? Отвергни искушения молитвой? Ну, так, молись, коль пламя нет, чтоб руку жечь. Ты же огарочек последний спалил, егда писал? А зря… Не дожигай свечу, егда творишь, оставь огня, чтоб страсти укротить. Придется с искусом бороться силой духа, как ты учил. Мне неспособно было, поелику слаба…
Сама ж, развратница, вдруг обнажила срам и к Аввакуму! А он недвижим был и посему лишь трижды плюнул, и в тот же миг пропало все.
Очнулся весь в поту, хворобный жар по телу, дрожь и жажда смертная. Глядь, старец Епифаний ковш подает с водой. Испил до дна и вроде б мало, но оглянулся — старца нет, и мать честная, Пашков сидит возле ведра! Из рук его напился! По образу признал, не по одежке, ибо полковник сей весь вытерся, пооблинял, и токмо взор остался прежний.
Ковш взял из рук и, зачерпнув еще, с поклоном подает.
— Прими, распоп, не брезгуй. Я от души…
— Ужель ты жив еще?
— Да нет меня давно. Могилы нет, креста… Как будто не был сущ.
— Ты что же, утонул?
— Ох, коли б так… Не утонул я, не сгорел. Меня суть, волки съели.
— Помилуй и спаси…
— А ты, распоп, коего мучил, суть, возродил меня.
— И близко не бывало!
— Но кто здесь написал, как я тебя на Лену вел, потом в Даурию? Как выбивал из лодки да гнал по берегу?.. Позри, меня б забыли скоро, поелику мучитель, но ты по имени назвал. Се означает, буду вечен. И ежели кто рещет — Аввакум, то непременно скажет — Афанасий.
— В сей час же вымараю! Вытравлю с бумаги и словом не обмолвлюсь боле!
— А кто же станешь ты? Нет, Аввакум, меня не вымарать, я есть.
— Тебя же проклянут!
— Добро, а хоть бы и прокляли. Но все едино, буду сущ. Тебе же благодарен. Воистину не ведаешь, где потеряешь, а где отыщешь. Не мучил бы тебя, да так бы канул прахом.
— Но как же слава? Ты будешь суть Пилат в сознании потомков!
— Эх, Аввакум Петров, ты будто мудрый муж, а того не знаешь, что слава мученика чуть токмо выше моей славы иль вовсе вровень. Ужели истины не зришь? Я, Афанасий, прозвищем Пашков, творец твой, аки Бог. Я тебя создал! Помысли же, распоп, не будь Пилата, был бы сущ Христос, в коего мы ныне веруем?
Распоп водой плеснул.
— Изыди, сатана!
Мучитель усмехнулся и взял ведро.
— Испей-ка, брат, жар у тебя, словно в аду горишь.
Он поднял взор — Пашкова нет, но Епифаний рядом.
— Ох, преподобный… Где же мучитель мой?
— Да нет здесь никого. Ну, разве Лазарь…
— Должно, я заболел…
— Здоров ты, брат…
— Откуда же виденья?.. Распутница явилась, потом Пашков. Ныне покойные…
— Знать, души пробудил их словом. Постой, вот покроплю, и схлынет жар.
— Нет, отче, не кропи! Не станет жара — охладеет слово.
Однажды в праздник Обрезанья, после молитвенных трудов, уж за полночь, он вновь склонился над листком и как обычно замер, с надеждой ожидая миг просветленья. А думал он о том, что не один год томило и разрывало душу — за что России муки? В чем их природа, суть исток? Но тут открылась дверь, туман всклубился хладный — знать, страж ночной пришел! Распоп в мгновенье ока перо, чернила спрятал, задул свечу и головой в колоду, словно вол в ярмо. Туман во тьме вдруг засветился, и совершилось чудо: из облака сего боярыня явилась, Скорбящая вдова!

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

Она не раз являлась, когда молился за нее и имя рек, а тут не звал, не поминал — сама пришла, соткалась из тумана: одежды черны, чело, уста под платом, в дланях четки. Ужели примерла?!..
Перекрестился, замер, а она поближе подошла и поклонилась — смирение в очах.
— Христос воскресе…
— Воистину…
— Здоров ли, отче Аввакум?
— Молитвами твоими…
— А что ж огонь в очах? Ну, словно лихорадка…
— Огонь сей — суть творенье. Как ты жива? И ладо ль все?
— Я боле не жива.
— Ох, Господи! Спаси и сохрани… Когда?
— Уж год тому…
— Но слух был, сына женишь! В Филиппов пост монашек приходил…
— Да нет, скончалась я, по слову твоему.
— По слову?! — распоп аж подскочил — колода спала. — Что рещешь ты, жена? Ужель я мог?.. Отец духовный?.. Дщерь свою?.. Благословить на смерть?
— А помнишь, Аввакум, в Боровске яму? — она в глаза ему взглянула, и стало страшно. — Благословление просила взамуж — ты отказал. Что ты изрек тогда? Одежды черны?
— О, Господи, прости… В сей час, егда ты умерла, могу поведать правду. Се от любви сказал! Не знала ты, как я любил тебя и ныне сны грешные с тобой… Помысли же сама, как мог я слово дать? Благословить на брак?..
— Уймись, отец духовный. Постриг я приняла и имя Феодора. Скорбящая вдова суть, умерла.
Он сел со вздохом облегченья.
— Ох, Пресвятая!.. Постриг! Ты приняла сан иноческий?
— Покуда тайный…
— Во славу Господа! Ох, радость-то какая!.. Ох, напугала — страсть! Коль сразу бы сказала!.. Добро, добро… А имя как?
— Мне Феодора имя.
— Как есть, святая! Коль старец Епифаний благословит, весь православный мир тебя узнает. Я житие стану писать!
— Грешна я, недостойна…
— Воистину святая! Но что же так мрачна? След веселиться, за Христом идешь! И слышно, сына женишь! Иль врет молва?
— Женила сына…
— Кого же взял?
— С боярином Смоленским породнились…
— Да он же троеперстник!
— Любовь персты слагает так, как ей угодно.
— Не ждал сего, — загоревал распоп. — Чтоб сохранить имение и с сатаной бы породнилась! А мне Иван духовный сын! Меня спросила, на ком женить?
— А коль спросила, вовек бы не женила.
— Чего же заспешила? Могла и обождать, уж больно молод.
— Пора служить, он стольник государев.
— Бояре, — заворчал распоп. — Антихристу служить готовы, лишь бы служить… Ох, ваши нравы!
— Ну, будет, не ругайся. Оставь бояр и нравы. Не спорить я пришла — спросить совета…
— Постой-ка дочь, а царь?.. Послушал ли меня? Отрекся от невесты?
— Вчера женился государь. Нарышкина Наталья царица ныне, а Кирилл…
— Увы, увы мне, грешному — не удержал! — он вдруг заплакал. — Погибель будет государству! За что же, Господи, Россию Ты отдал на мученья? Отродье в жены взял!.. А ты была на свадьбе?
— Звана была, да не пошла.
— Се верно, дочь моя! Тебе на свадьбах не плясать!.. И что Тишайший?
— Обиду затаил, несдобровать… Сегодня поутру боярина прислал, чтоб вразумил. А сей боярин Троекуров про свадьбу не пытал. Спросил лишь для отвода глаз — больной сказалась. Иное тщился выведать, что говорил боярин Вячеславов, дары какие подносил, в наследство что оставил. Тревожно мне, покоя не найду, и посему явилась. Толмачит об одном, где Истина сокрыта? Уж не в именье ли моем на Костроме? И по какой нужде я ездила туда?..
— Постой! Боярин Вячеславов?.. Тебе наследство?
— Я тайно обвенчалась с ним. Се был муж мой пред Господом…
— Ты — обвенчалась?!.
— Против тебя пошла… И ныне мыслю, не потому ль сгубила и брак, и князя, а вкупе и себя? Казнен он был царем, четвертовали. В тот миг я с ним скончалась…
— Ты мне не дочь духовная! Суть, ведьма ты! Анафема тебе!
— Не отрекайся, Аввакум, не проклинай. Совет мне нужен. Ведь ты же думаешь о том, за что России муки? Я помогу тебе…
— Изыди вон! Прочь, прочь от меня, антихристова дочь!
И видно, громко закричал, поскольку Лазарь замычал и старец Епифаний пробудился.
— Что, брат, шумишь?
На миг лишь взор отвел, а глядь — уж нет боярыни! Лишь четки брошены у ног да вроде б тленный дух… Распоп перекрестился.
— Вдова привиделась… Должно, заснул.
— Вдова — к добру, — не сразу отозвался старец. — Но ежли в черном — к смерти.
— Суть, в черном и была!
— Ну что, брат Аввакум, след поспешать. На чем остановился?
— Да гложут меня думы… Кто мучает Россию и за грехи какие?
Ответа подождал, но старец древний беззубым ртом пошамкал и вновь уснул. Распоп склонился, чтоб четки подобрать, и токмо взял, как в тот же час познал миг откровения. Промолвил вслух:
— Молился Богу сатана и вымолил Россию для мучений.
Схватил перо, к бумаге прикоснулся, да устрашился вдруг:
— Ужели я сие изрек?..

21.

Вкупе с Приданым он утратил все — покой и сон, свой тихий нрав, намеренье жениться и даже страсть молиться в алтарях. Знобливый гнев, подобно мразу, сковал его, заледенил уста, и отогреть сей холод способно было лишь вести о возвращении Приданого. Князья, бояре, коим доверял, по землям рыскали отай, пытали всех причастных, а иерархи свой рядили ряд в обителях, пустынях и ставропигиальных монастырях, стрелецкие разъезды копытили дороги во все концы, чинили обыски в обозах, ладьях и стругах, и кораблях морских — все тщетно! Нет Истины! А речь боярина, суть, вора, казнокрада, стоит в ушах:
— Отныне ты не царь — великий князь. Не по достоинству тебе держава, скипетер. От благочестья древлего отрекся и Истину утратил…
И глас сей вражий, огню подобно, разум пепелил и чувства, но хладен гнев был! Царь и не мыслил казнить его, поелику боярин ведал, где Истина. Когда его пытали, царь сдерживал князей, чтоб не нанесли вреда большого, чтобы не умер, а минет время — год иль два, иль более того, глядишь, и притомится, сам выдаст, что похитил. Однако ежечасно придворная молва слух будоражила и душу:
— Об Истине страдаешь, государь? Да много ль проку от ветхих книг?
— Кто молвить смеет — ты не царь? Была б казна богата! Не царь тогда, суть, император! А вора, что умыкнул Приданое, казни, и все забудут скоро, что привезла на Русь заморская царевна.
— В живых оставишь, сей боярин вновь смуту учинит! А ну, как скажет, кто Истиной владеет, тот и государь?..
— Казни, придет покой и сон, и радость жизни!
— Ведь след жениться, срок! Невесту выбрал, где же свадьба? Наследник нужен, сын!
— Не Вячеславов супротив восстанет, так знать царя Ивана. Сии вельможи спят и зрят, яко отнять престол…
— Казни боярина, и все печали вмиг от тебя отступят.
Не тронул бы его, но Троекуров, бывший в сыске, челом ударил — князь сей, Василий, в великой тайне сочетался браком с Морозовой, вдовой Скорбящей — попишка сельский под пыткою признался!
Царь ведал, Вячеславов с раскольниками связан и посещал вдову на Разгуляе и к Аввакуму ездил, когда тот пребывал в боровской яме. Гнев пламенем взыграл, затмило разум — и Феодосью отнял! Любовь, что грела сердце: пока была вдовой, стояла подле, и ежели не дланью, взором мог обласкать! А ныне мужняя жена!? Не быть сему!
И голова боярская скатилась с плахи…
Но казнь не принесла покоя, напротив, горше стало. На свадьбу звал вдову, посылки слал три раза, однако же гонцы не солоно хлебавши возвращались, больна, мол, лежу на одре, а встану, так приду.
В тот час, как царь узнал о тайном браке, немедля заподозрил сговор: все ведомо вдове! Да ведь строптивая, не скажет, не выдаст Истины! А как пытать ее? Как вздергивать на дыбу? Не выдержит душа… Знать, след с ней помириться, возле себя держать и тихо, исподволь, увещевать, чтобы сперва отринула поганых два перста, а уж когда во храме встанут рядом, к духовнику на исповедь, отай прознать, где схоронили Истину.
Год после свадьбы выждал. Не звал и не тревожил, однако же молву пускал, де, мол, горюет царь, что гнева не сдержал, сгубил боярина и в пору бы в обитель, на моленье, а сам надежду тешил — вдруг да придет? Тем временем Наталья, царица молодая, помучавшись зело, в поту предсмертном разродилась сыном — наследником престола. Когда младенца показали, царь отшатнулся, вспомнив Аввакума, и глас его как будто зазвучал:
— Родит наследника престола — отродье сатаны! Врожденная болезнь корежить будет тело. И изверг сей сам назовется император…
Падучая младенца выгибала, вскипала пена на устах. Но немец-повитуха, склонился к уху и шепнул:
— Жена родиль наследник — гений. Болезнь есть знак!
Сим видом потрясенный, он приказал лечить младенца и не являть боярам. Воистину, проклятие над родом! Второй уж сын (от Марфы был Иван), и оба хворы! И слух потек смолой — наследник от рожденья болен, Нарышкин скрыл падучую, коей и сам страдал, и дед его, а посему быть на престоле Софье.
Царевна подрастала умна и лепа, и впрямь хоть объявляй наследницей, да был один порок, открывшийся недавно — дочь благоволила к раскольникам! Соглядатаи не раз предупреждали царя о сем, а тут вдруг весть пришла, что Софья, в потай и под покровом ночи, бывает у Морозовой! Скорбящая вдова, мол, собирает вельможных жен, монахинь беглых, чтобы молиться по старому обряду.
Царь заговор узрел! И памятуя, что вдова причастна к исчезновенью Истины, терпеть боле не мог. Поскольку Иоаким суть дела знал, послал его на Разгуляй и вкупе с ним поехал Ларион Иванов, муж несведущий, но ярый спрос учинять. Велел покуда не пытать, а лишь увещевать, чтоб отреклась от двоеперстия, но ежли встанет накрепко, то напугать, мол, сын Иван на службе государя, подумай, что с ним станет, коль ты упорствуешь?
А ночь была метельная, лихая, по всей Москве ни огонька, лишь над погостами у храмов свет зелен, да волки воют на реке. И худо стало, душа объялась тоскою смертной.
— Добро ли я творю?..
В палатах царских пламя полыхнуло, дверь нараспашку!.
Задавливая страх, он обернулся, замер: пред ним Борис Морозов, кормилец государев!
— Свят-свят… Зачем пришел?
— А ты меня позвал.
— Не звал…
— Кто же спросил — добро ли я творю? Вот и явился. Ты помнишь, государь, как в юности вопрос сей задавал? А я судил, добро иль нет.
— И что же ныне?
— Пора уж самому судить, ты ныне государь.
— Тоска берет, зрю лишь, Москва во мраке, а слышу волчий вой…
— Знать, зло творишь опять. А ну, признайся, чью душу хочешь погубить?
— Не погубить — спасти желаю!
Кормилец горестно вздохнул.
— Ох, отрок неразумный… Однажды ты спасал птенца, что из гнезда упал. Да так во дланях стиснул, что сдох птенец… А тако же меня. От хвори лютой мыслил излечить, врачей прислал, но немцы уморили. Беда, коли цари в Руси спасать кого возьмутся.
— Ну, полно, дядька, не учи! — воспрял было Тишайший. — Не отрок ныне я и в силах покорить вдову.
— Вдову? Но чью вдову?
— А брата твоего!
— Дерзай! — откликнулся кормилец и вмиг исчез.
Но в тот час снова полыхнуло и заскрипела дверь, и глас восстал знакомый:
— Звал, государь?
В сей час же ноги подломились: боярин Глеб Морозов!
Десницей замахал, шуйцой прикрылся.
— Сгинь! Пропади! Не звал тебя! Поелику ты умер!
— А кто сгубил меня? Кто немца надоумил в питье насыпать яд?
Царь в угол вжался.
— Не я! Се немец!.. Он предложил! Я дал согласие…
— Доселе не найду покоя… Ни в ад дороги нет, ни в Рай, брожу, как неприкаянный, внять тщусь, за что? И от нужды какой? Послушен был тебе, измены не творил… За что убил меня?
— Виной всему твоя супруга…
— Помилуй, Боже… Феодосья?
— Доныне люба мне, да непокорна! А мыслилось, сживу тебя со света и укрощу вдовством.
— И что же, укротил?
Царь лишь вздохнул и голову повесил.
— Назло мне старой веры держится. А так давно бы отреклась…
— Оставь надежды, государь, и не тревожь ее. Пока жива вдова, ты будешь жив. А коль погубишь, как меня, сам вскорости умрешь.
— Ты что пророчишь мне? Изыди прочь! — и к образам. — Ох, Господи, прости! Покойники кругом!..
Дверь за спиною хлопнула, должно, и Глеб исчез, но в тот же миг раздался глас:
— А звал ли, государь?
Ниц пал пред образами.
— Спаси и сохрани!.. Кто там?
— Я стольник твой, Иван Морозов.
— Иван?!. Но ты ведь жив еще?
— Молитвами твоими… Что звал?
Тишайший встал с колен.
— Пригрезилось ужо… Или заснул?.. Покойных зрел…
— Се к непогоде. Эвон свистит метель…
— Ох, коли бы так!.. Мне мнится, к смерти — за мною приходили…
— Да полно, государь! Чу, крик младенца?
— Волки воют…
— Наследник твой, сим и утешься!
— Вот еже б матушку свою склонил к послушности, взял и привел ко мне, я бы утешился.
Иван потупился.
— Не посулю сего…
— Напрасно. Боярин будешь первый, наследнику кормилец. Именье приумножу!
— Супротив матери идти грешно. Не смею…
— Се я тебе велю!
— Помилуй, государь! — он в ноги повалился. — Или казни — я в твоей власти! Но воли не исполню. Коль сыновья начнут родителей учить и матерей, яко рабынь водить, мы сгинем, аки обры.
— Слова твои достойны, — царь стал тишайшим. — Ответ не мальчика, но мужа, ступай.
Боярин поклонился и ушел, и тут же в двери ввалился Иоаким — багровый потный, тучный, и дышит, ровно конь, вздувая ноздри. По виду царь узрел, ни с чем архимандрит вернулся, однако же спросил:
— Ну, укротил боярыню?
— Упорствует вдова! Все на своем стоит, а вкупе с ней — сестра, княгиня Евдокия! Увещеваньем их не взять, не слышат слова! Что далее творить мне, государь?
— Что делать с сестрами? — продребезжал Тишайший. — Право же, беда… Покличь-ка мне Петра Урусова. Он в сенях…
Князь в Грановитую вошел и, поклонившись, спрятал раскосый взор.
— Звал, государь?
— Послушай, князь, а где твоя жена?
— Должно быть, у сестры…

Предыдущая страница 19 Следующая страница


Скорбящая вдова (Молился Богу сатана 20

— Известно ли тебе, что вкупе с Феодосьей они стоят против меня и молятся по старому обряду?
— Известно, государь…
— Ужель ты, князь, женою управлять не в силах?
— Я управлял бы, коли б не сестра ее, Скорбящая вдова. Плоды от древа…
Приблизившись ко князю, Тишайший наклонился и в очи заглянул.
— Твоя жена с сестрой творят крамолу. Зрю заговор, грозящий суть, престолу. Как поступить мне след?
— Я не советчик, государь…
— Отдашь жену на казнь?
— Отдам, коль твоя воля…
Оставив князя, царь побродил по Грановитой и тяжело вздохнул:
— Ох, Господи!.. Отдаст жену! Намедни молодой боярин, безус и юн еще, мать мне не отдал, главою защищал. А князь светлейший, воин, отдает жену! Ох, Матерь Пресвятая, кто служит при дворе? Хоть б в ноги бросился, просил пощады! Ведь не рабыню отдаешь — жену свою, княгиню, твой род продлившую! Ан, нет… Ну что ж, Урусов, коль отдаешь — возьму. Я суть, не гордый…
Архимандрит вернулся вдохновленный и из саней в опочивальню.
— Вставай, вдова! По слову государя тебе с сестрою в цепи. А ну-ка, думный дьяк, наложь-ка железа!
— Поспела, слава Богу! — она раскинулась на ложе. — Ну что ж, коль в железа, так в железа берите!
— Куда поспела? — смутился Иоаким.
— А всюду, поп! — и дерзко рассмеялась. — Поела, попила, женила сына. Ах, а как любила!.. И ладу схоронила, и иноческий сан приобрела. А вот теперь и цепи!
— Иноческий сан?!
— Я боле не вдова — невеста Господа Иисуса, и посему ты мучить взялся не меня, а суть Христа. Мне имя ныне Феодора, ну а тебе — Пилат! Царю же прозываться след — царь Ирод!
Архимандрит руками замахал, перекрестился.
— Ох, Господи, прости! Ум сей жены от страсти помутился!.. Кто же постриг тебя?
— Священник черноризный, Досифей!
— По старому обряду постригал?
— Я нового не знаю!
— По старому негоже! Се ложь суть, мерзость. Поелику не инокиня ты — вдова. Вот еже б согласилась по новому обряду, я б в сей же час постриг.
— Коль старое все — мерзость, знать, ты, Иоаким, тоже не монах, не настоятель! — боярыня смеялась, на одре нежась. — А конюх суть с моих конюшен, и именем Акимка! Кем был ты до пострига? Егда его принял, как Русь молилась? По старому обряду, двоеперстьем! А ежли глубже ковырнуть, ты нехристь, басурман! Как от рождения крещен? По новому обряду? Ха-ха-ха!.. Так кто ты есть? Холоп! А посему, снимай-ка рясу и клобук да на конюшню! Навозу там скопилось…
— Зрю Аввакума дочь! — вскипел архимандрит. — Эк, научил, как отвечать! Эй, Ларион, где цепи?
— Да кто меня учил? Не велика наука… Помыслили бы сами, иерархи, прежде раскол чинить. Кто станет Русь, коль старое отвергнуть? Яко слагал персты Иоанн Креститель, егда крестил Христа? А сам Христос?.. Да кто вы ныне есть? Невгласы имя вам, невежды! След заново крестить Россию, поелику отринув древлее, вы, иерархи, отринули Христа и православие!
Иоаким застучал ногой.
— Молчи! Не смей! Эй, дьяк, чего стоишь? Где железа?
А думный дьяк печален стал, послушав речь сию.
— И верно, отче Иоаким. Кто есть мы суть, коль крещены по старому, а новины кругом? Чудно же, право…
— Ты уши заложи, не слушай ересь! Возьми оковы и допереж огорлие надень, чтоб замолчала!
— Не ссорьтесь же, мужи! Вам велено жену цепям оковать — сие для вас достойно.
— Прости, боярыня, — Илларион Иванов поднес ей цепи. — Я подневолен суть…
Она взяла огорлие и приложилась,
— Прощаю, дьяк, трудись. Да бережно заклепки ставь, позри, какая кожа у меня на вые — нежна, как бархат… Ну, с Богом, приступай!
И двоеперстие сложив, перекрестилась.
— Тьфу-тьфу-тьфу! — плевал архимандрит. — Железа налагают, а она смеется! И крестится нелепо! Суть, бесово отродье — не жена!
— Нелепо не сложение перстов — безверие нелепо, — она десницею взмахнула. — Да Бог с тобой, я спорить не желаю. А любо мне узнать, зачем ко мне явились? Акимка, что тебе царь сказал? Увещевать, чтоб приняла поганых три перста? Иль выведать, в каком своем имении я спрятала Приданое? Ну что, холоп, признайся?
— В сей миг же отрублю язык! — взревел бессильно Иоаким.
— Се мой язык! Руби! — она расхохоталась и вдруг опечалилась. — Да токмо не отрубишь, Тишайший не велел. Инно я как скажу, где Истина сокрыта?.. Нет, конюх, язык мой государев, и след беречь его. А посему я стану говорить все, что хочу. Тебе придется слушать.
Архимандрит устало сел и посох уронил.
— Ох, и несносная вдова… Не я тебя, ты мучаешь меня! И отчего же так строптива? Смири гордыню, повинись, и государь простит и норов твой, и два перста. Молись как пожелаешь! Токмо скажи, где ныне Истина? В тот час же снимут железа.
— Все жаждут Истины, да где ее сыскать?
— А ты поведай, — архимандрит стал вкрадчив, будто лис. — Ты же царю не враг, а сродница. Зачем вам ссоры, свары? Вам нечего делить. А Истина забава государя.
— Сдается мне, и вовсе нет ее.
— Но ведь была… Сам зрел ее в Прилуцком. Дубовых бочек привезли и засмолили…
— Не верь глазам своим, егда перстом укажут.
— Неясна речь твоя…
— Сколько царей искали — не нашли. Царь Македонский полземли прошел и голову сложил. А что творил гонитель иудеев Навуходоносор? Иль Дарий? Про многих я читала. Ох, сколь пота, крови пролито! Ты же не царь и даже не боярин, а суть, холоп, но рещешь, зрел Истину.
Иоаким отшатнулся.
— Ты не больна ли, матушка? Эк, словеса плетешь…
— А благодарствую, здорова.
— Ну, так добром скажи, где ныне Истина? Ведь ты же знаешь?
— Увы, увы мне, знаю…
— Ответствуй, где?
— Вы Истину украли, иерархи! Вкупе с царем-невеждой…
— Мы? Окстись, вдова!..
— Сам сказывал, суть, в бочки засмолили смолою черной и новины ввели.
Архимандрит налился кровью.
— Довольно лжи! Не пожелала мне ответить — царь спрос учинит! — схватил ее за цепь. — Вставай, вдова, пошли!
В тот час вдруг распахнулась дверь, подобно ветер, ворвался сын Иван и встал столбом, сим видом пораженный.
— Ох, матушка!.. Что тут содеялось? Кто сии люди? И отчего на вые цепь?
— Привиделось спросонья! — взмахнула дланью, засмеялась. — Ступай в опочивальню к младой жене и спи спокойно.
— Я, матушка, не спал! Из царских сеней возвратился… Ты в железах, позри! Тебя хотят казнить?
— Се отроческий страх, а ты боярин. Угомонись, се государь призвал меня, прислал рабов своих.
— Тебя же в цепи заковали!
— Добро, пойду в цепях, коль государь зовет.
— Я не отдам тебя! — он саблю выхватил из ножен. — Подите прочь! Не посмотрю, что звания духовного!..
— Не смей, Иван! — зверицей раненой метнулась, повисла на руках. — Не трожь их, государь прислал, коему служишь.
— Да как же, матушка? Тебя в цепях уводят!
— Сама иду! Ну что, холопы, встали? Эй, думный дьяк, возьми за цепь. Попу-то не с руки!
Должно, смутился Иоаким, позрев на ярость сына.
— Ступай сама…
— Хотя, постой! Мне не пристало пешей ходить к царю. Велю нести меня!
— Нести? Тебя нести!? — архимандрит опешил, но тут же осмелел. — Не велика особа, сама пойдешь!
— И шага не ступлю! — в медвежье кресло села. — Эй, конь долгогривый, запрягайся! А ты, Илларион, чего стоишь? Царь звал меня, тако ж несите! Ну, ежли я покаюсь, поведаю, где Истина? И вас оговорю? Я же приближена к царю, склонюсь и на ушко шепну.
— Однако же нести придется, — дьяк к креслу подошел. — Берем, отец святой. Ну, как и впрямь шепнет?
— Ох, муки смертные! За что? — кряхтя, согнулся Иоаким, — Ужо берем, раз-два…
Когда же кресло подняли и было уж к порогу понесли, боярыня вдруг вожжи натянула.
— Тпру! Стой, родимые! — к Ивану обернулась. — Ну, сын, прощай! Царя не балуй лестью, честь храни да береги жену. И оставайся с Богом!
— Ах, матушка, прости! — воскликнул он. — Я за тебя замолвлю слово!
Боярыня лишь рукавом взмахнула:
— Н-но, вороные, трогай!
И цепью, будто бы кнутом…

22.

— Молился Богу сатана и вымолил Россию для мучений!
Дух затаив, озрел весь сруб — духовник, старец Епифаний спокойно почивал на нарах, глухой и темный Лазарь сидел в углу и хоть не спал, но безъязыкий, мог лишь мычать. Четки пнул ногой, встал на колена, помолился в угол.
— О, Господи, я столько лет страдал, уразуметь пытаясь, за что России муки. Я думал день и ночь! А ныне вот открылось!.. Дух Святый! Неужто ты глаголешь мною, рабом твоим? Откуда откровение сие — молился Богу сатана и вымолил Россию для мучений? И верно, кто, как не дьявол может мучить православных?
Тем часом за спиной раздался шорох, стук и вздох тяжелый.
— Ох-хо-хо-ох…
— Ты, старче? — окликнул Аввакум. — Ох, преподобный, дивлюсь и ужасаюсь, егда уста мои принадлежат Святому Духу. Велел ты поспешать, коли вдова приснилась, послушай же, что ныне мне открылось. Молился Богу сатана и вымолил Россию для мучений!
Не отозвался старец. А обернулся и позрел — да почивает он! На костяных ногах, с огарочком в руке, пробрался к Лазарю и посветил в лицо.
— Ужель язык отрос?..
Поборник старой веры зрел мимо и даже не мычал. Чу, вновь шаги! Иль сруб под снегом оседает, а посему блазниться?
Распоп перекрестился, сел за стол-колоду, пером к бумаге прикоснулся и без отрыва и огрехов единым духом написал: «Молился Богу сатана и вымолил Россию для мучений». Прислушался — вдруг снова шорох, нары заскрипели, и голос был:
— Корош батька Авва! Так говорил Арсений Грек!
Со страхом оглянулся — се старец встал и воду пьет!
— Ты звал меня?
Духовник Епифаний поставил ковш, уста утер.
— Почудилось, ты звал…
— Послушай меня, отче! — взмолился Аввакум. — Послушав же, ответь: я ль, грешный протопоп, сие изрек? Молился Богу сатана… Ты слышишь, преподобный?.. И вымолил Россию для мучений. Сие есть истина?
— Молился и вымолил?.. Добро, сие благословляю.
Распоп вдруг взор поднял и выронил листок: заместо старца у ведра — табашник, вор и проходимец Паисий Лигарид! Саван черный и побрит — блядолюбивый образ!
— Свят- свят… — рука для крестного знамения не поднялась.— Ты кто?
— Я супротивник твой, — и трубку с табаком достал. — Митрополит Паисий. Ужели не признал?
Перо сломав, отпрянул Аввакум и осенил крестом.
— Ты сатана! Признал тебя! Сгинь, пропади, нечистый!
Паисий к каменке склонился и, уголек достав рукою голой, табак свой раскурил.
— Признал, признал меня, ревнитель благочестья. А то чего же не признать? Сколь сварились с тобой, сколь копий поломали… Ох-хо-хо-ох! Уж думал, не сведет судьба, да ты меня позвал!
— Да я не звал! Вот я тебя крестом! Святой молитвой!..
— Неужто старый стал? — вздохнул антихрист. — Ослышался, поди… Не ты ли поминал меня, егда тебе открылась истина: «Молился Богу сатана и вымолил Россию для мучений»? Уж, подтверди, коль ты сие сказал.
— Сказал, — признался Аввакум, нательник сжав в кулак.
— Ну вот, добро, что не отрекся от слов своих. Ты помянул меня, и я в тот час явился, чтоб утвердить сие. Ты прав, распоп, молился к Богу я и вымолил. Знать, я прилежен был и истово молился, коли Господь меня услышал. Теперь помысли, чье слово Господу слышней? Вас, православных, или мое, суть, Князя Тьмы?
— Изыди вон, проклятый! — чернилами плеснул — антихрист увернулся.
— Не прогоняй, коль звал, — и засмеялся. — Поелику господь в твои уста свои слова влагает, так не страшись меня, не лей чернил, аще и пригодятся. А ну, сразись со мной? Иль дух в тебе иссяк? Ты же со мной сражался? По всей Москве, на площадях, с амвона, что ты кричал? Митрополит табашный? Суть, сатана?.. Но кто меня признал? И кто тебе поверил?
— Увы, увы мне! Народ наш чист и посему доверчив. Егда из-за моря явившись, Князь Тьмы наденет ризы, знать имя ему отче. А коль отец, знать прав, дурного не глаголит и посему табак вонючий твой почудится за благо! О горе, горе мне! С тобой сражаясь, я мыслил просветить народ, чтоб отделял зерно от плевел, да все напрасно. Святые люди, право слово!
Антихрист дымом пышкнул, засмеялся:
— Не потому ль Господь и отдал мне Россию? На что Ему доверчивый народ, что, не задумываясь, ряженому верит? Ужели мало в мире народов хитроумных и сметливых, вести которых за собой составит честь и Богу? А прямодушные… Они просты и безыскусны, глаза таращат, в рот глядят. И ими управлять зело большая скука. Господь того и ждал, егда я преклонюсь пред ним, замолвлю слово и заберу Россию под свою десницу.
— Чтоб мучить? — вскинулся распоп. — Ты лжешь, треклятый! Не верю я тебе! Господь всемилостив, и чтоб любя всех нищих и блаженных, вдруг бросил их на произвол судьбы? Тебе отдал?!. Не верю, дьявол! Да ведаешь ли ты, что Русь, суть нива Божья, где сеется и процветает Христова вера и любовь? Где зреет Его плод? Не ведаешь, так знай! И кто тебе поверит, что Всевышний вдруг отдал свою ниву вору мира? На муки смертные?!
— Но ты поверил мне?
— Я?
— Ты, ты, Петрович. Что здесь написано? — и взял с колоды лист. — «Молился Богу сатана и вымолил Россию для мучений»… Позри, твоя рука?
— Моя рука, — промолвил он со страхом.
— Да видит Бог, твоя! Коль написал, прочтут потомки. И поверят, и обвинят меня. Ты ж не холоп, не простолюдин — суть, Аввакум Петров! А я? Я ж малый вовсе и по сути, персть, и зреть меня возможно лишь в потоке света, коль око востро. Но и сие досужий вымысел. Открою тебе тайну, коль еще не знаешь. Сказать по правде, меня вовсе нет!
— Ах, ряженый обманщик! Меня не проведешь. Коль зрю тебя с рогами и копытом, ты есть, Зло Мира! И от тебя идет скверна из края в край, по всей России!
— Ну, будет, Аввакум, — Княз Тьмы печально засмеялся. — Эх, был бы я, все в Божьем царстве было б по иному. А ныне что? Господь один, как перст, но вас же много! Все молятся, кричат, взывают — дай! Дай хлеба, блага, радости, дождя иль снега. Егда тепло, дай хлада, а хлад царит — тепла. Как угодить вам, люди? Ужель доселе вы не вняли, мир суть таков, как создал Бог? И все по его воле? Нет, молятся и лбом по половицам — дай! Язычники вы суть, не христиане. Иль может, вовсе веры нет… А был бы дьявол сущ, в миг бы позрели Бога!
— Постой, но кто же есть? — душа насторожилась, словно смерть пришла.
— Господь есть сущ, Всевышний. И боле никого!
— А как же сатана?
— Да нет его! Ни сатаны, ни дьявола, ни Князя Тьмы, ни ангела, упавшего на землю. А равно и антихриста! И мелких бесов нет, чертей и прочей нечисти. Все вымысел, как су, рога, копыта. Нет зла на белом свете как такового, ибо правит Бог.
— Ты лжешь, Паисий! Хочешь скрыться и убедить меня, что нет антихриста от сотворенья мира, а значит, нет и зла? Но вот оно, повсюду! Иль ты не зришь его?
— Зло есть, распоп, и много. Устал уж зреть его…
— И кто же правит злом, коли не дьявол? Ужели скажешь, Бог?
— От Бога лишь любовь, от человека — зло, — потряс бумагой. — Позри сюда, кто написал? «Молился Богу сатана…»
Распоп бумагу выхватил и в клочья разорвал.
— Я сотворил сие и уничтожил! Но от кого мне было откровенье? Кто начертал слова?
— Твоя гордыня!
— Да я смирен, как агнец! Ты наустил! Ты надоумил, рукой моею намарал!
Князь Тьмы отпрянул, изумился.
— Почто же я? Уволь уж, право! Привыкли, Божьи дети, чуть что худое — дьявол! А я и знать не знал, покуда не услышал из уст твоих сие.
— Ага, признался! Ты суть — дьявол! И от тебя исходит зло!
— Се верно, дьявол я…
— А что же споришь?
— Но порожден не Богом, коль исходить из истины, что мир сей создан Им. Не падший ангел я!
— Известно мне, кто ты. Есть истины иные, ученье суть, святых отцов. Они же пишут о тебе и называют сатаною, суть, Князем Тьмы! Или ошиблись старцы, оболгали?
— Ох уж, отцы святые! Они были, как ты, неистовы, и тако же творили. Меня же вознесли, дабы пугать народ и в крепости держать. Чуть в сторону ступил, уж говорят, продался дьяволу, расписка кровью и на костер его. Или, к примеру, дева красна была от рода — Господь узрел и наградил! — в тот час же скажут на меня и поведут в огонь. Чего уж там! Сии отцы святые любовь земную, совокупленье, продолженье рода и то отдали сатане! Но сам помысли, ты же веришь в Бога, коль создан ты по образу и подобию, возможно ль, чтобы уд твой поганым был и мерзким? Ужо перестарались! Так и со мной. Эк, вознесли, чуть ли не вровень с Богом! А в самом деле нет меня…
— Добро, коль ты не созданье Божье, то откуда взялся? Чье отродье?
— Ох, отче Аввакум, твое.
— Мое?!

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

— Ты породил меня — позри, яко силен? И образ твой, позри?
И вдруг преобразился! Стоял табашник, вор, а стал священник православный — иконописный лик и ряса со крестом. Хоть Аввакум давно не зрел себя в зерцале, однако же признал — ей-ей, как в молодые годы!
— Я много чад родил, но токмо не тебя! — не дрогнув, вымолвил распоп. — А что похож — известно всем, какой ты лицедей.
— Я суть твоя другая, однако плоть от плоти! Я изначально был в тебе, как семя, как гнида, в коже был. Егда же вышел, ты вскормил меня, удобрил почву, и я возрос. А ну-ка, вспомни, Аввакум, с лет каких ты гнев испытал и злость или иной порок? Пожалуй, с отроческих, егда родитель твой, священник, напившись зелья, учил супонью и запирал в чулан. Безвинно бил, и ты гневился, чем пестовал меня. А сам казнил ли прихожан? Кого ты плетью высек посередине храма? — он вынул рукопись из-под колоды и полистал ее. — Вот се ты пишешь сам, как сек, и как секли тебя. Но здесь неясность есть, за что озлобился народ, что тысячей пришел, чтобы убить тебя? Ты рещешь, дьявол научил попов и мужиков, и баб, но ей же ей, я не учил! Я малый был в тебе, по сути, отрок. И все одно, толпою навалились и убили, под избу бросив. По Божьей воле токмо жив остался. Ох, злобен был, егда очнулся! Рвал и метал! И вот тогда возрос я, возмужал! Ну, а когда хулил царя и поносил попов-отступников, я взматерел и стал воистину суть дьявол.
— Ужели я вскормил тебя в своей душе? Свят-свят…
— На сей раз угадал! Вскормил, отец, а посему я всюду за тобой, куда бы ноги ни вели.
— И всякий смертный так? За каждым тень бредет?
— Не всякий, Аввакум. В ином я оживу, а он, ну, впрямь тишайший! Не то, что злобится — не забранится. Воистину божественного нрава! И вот тогда я сам не свой, ни почвы, ни кормленья. Итог же — суть, преображенье. Не дьявол боле я, а имя рещат — совесть. Две ипостаси мне отпущено и две судьбы — иль зло, иль совесть, но выбрать не имею права. За вами выбор, за людьми.
— Я ратовал за совесть…
— Ох, припоздал, добро ли исправлять? Я стар уже, закоренел во зле…
— Тебя исторгну! Изыди прочь!
— Ты многих уж исторг. Кого в огонь послал, кого на дыбу. Здесь у тебя вдова была. Вон, четки обронила… Ты и ее исторг. А ныне где она? Что с нею сотворилось?.. Не ведаешь, однако думы гложут, кто мучает Россию…
В ту зимнюю ночь метелило, ни луны и ни звезд, да светло на Ямском дворе от костров, будто в масленицу. Марию, монахиню беглую, к огню подвели.
— Зри!
Воротынский сорочку сорвал, надругавшись над иноческой непорочностью.
— Зри, вдова!
Руки бечевкой стянули, и птицей забилась душа — ужели живьем сожгут? Но нет, веревку с дыбы спустили и вздернули над огнем.
— Зри, вдова! Се пытаем не мы, князья — ты своею крепостью! Покорись царю и прими три перста!
— Передайте Тишайшему — се три перста!
И кукиш сложив, показала князьям. Взбагровел Воротынский, упрев у огня, тут же в уголь счернел.
— Подавайте сестру ея!
Монахиню сбросили в снег, мол, остынь, а на место ее притащили сестру Евдокию.
— Зри!
— Крепись, Феодора! — сказала сестра. — Не мне сия пытка — тебе испытанье. А мне все равно, коль муж меня предал.
Князь Одоевский плат сдернул с нее, простоволосую выставил, а подручный его, князь Волынский, руки веревкою спутал.
— Зри же, вдова! — неистовал Воротынский. — Ужель позору не боишься?
— Мне нет позору — вам позор. Да видано ли, эдак жен пытать?
— Вина велика, возгневила царя.
— В чем же моя вина?
— Ответствуй, где Истина?
— Истина там, где князья светлейшие — не палачи.
На встряску подняли сестру.
— Зри! Иль сердца нет у тебя? Не муж ты, а суть, жена! Ужели не вздрогнет душа?
— Трепещет душа, и сердцу несносно зреть муки. Да верой тверда.
— О, Господи! Не женщина се — сатана! Эй, князи, огня ей под ноги!
Огня подгребли под дыбу, уголья и головни — вскричала сестра, а боярыня вдруг подломилась, пала на снег и обмерла.
— Зри! — Воротынский ей голову поднял, но падала голова.
— Пыток сих не снесла, — Одоевский потрогал руки, длань подставил к устам. — Ужель примерла? Не дышит…
Испугались князья, вдову положили на дровенки и, огорлие сняв, стали жилку искать. Ан не бьется жилка, знать и жизнь утекла… Встали над телом, очей не поднять.
— Ох, братья князи, беда, — вымолвил князь Волынский. — Не велел царь до смерти пытать…
Одоевский снегом руки умыл.
— След сказать, не пытали вдовицу, сама примерла.
Воротынский набычился, взор кровяной.
— За вдову-то мы оправдаемся. А вот Истину царь не простит. Сами будем висеть на встряске.
— Наша жизнь такова: мы казним — нас казнят, — засмеялся князь Одоевский. — Кто приближен к престолу, смертью своей не умрет.
А Волынский склонился над телом.
— Зрите, князи!.. Образ ее, суть лик! Икона!.. Ох, братья князи, мы грех творим…
— Довольно блажить, князь Василий!
— Позрите же, князи! Се не вдова, не боярыня—се дева святая! А кто же мы? Мучители и палачи?.. Ох, братья князи!..
— И верно, лежит, как живая, — князь Одоевский отпрянул. — Не смерть се — успенье… А ежели мы и впрямь?..
Но Воротынский сдернул с коня попону и тело укрыл.
— Опомнись, князь Яков!
— Сквозь великие муки прошла… И сына ея удушили!
— Да лживая се молва! Захворал Иван, а немцы снадобье положили…
В сей миг отлетела попона, и восстала вдова. Огляделась и простонала:
— Где ныне я? Се яма в Боровске?
Отшатнулись князья, устрашились, но в тот час с собой совладали.
— На Ямском дворе ты, боярыня. А на встряске — сестра!
— А мнилось, я в яме, у врат, вы — суть архангелы…
И озлились князья, пряча стыд и смятенье.
— Архангелы мы! — возле дровен плясал Одоевский. — И в сей час на дыбу вознесем, коль не скажешь, где Истина!
Но палач Воротынский толк в пытках знал, посему осадил:
— Полно, князь Яков. Вдова кротка и покорна, что ее мучить на дыбе? А сестру ея наземь спустите, пускай отдохнет.
Воды зачерпнул и поднес. Боярыня испила.
— Вам мыслилось, я умерла?
— Да уж напугала…
— Не бойтесь, князья, пытайте. Я здесь не умру. Смерть меня ждет в Боровске.
— Никто не ведает где. Се Божий промысел. Ужо бы призналась, покаялась, слово б сам замолвил, и смерти не бывать ни здесь и ни в Боровске. Ох, коли б ведала, яко страдает царь! Яко уповает он на Господа, чтоб просветлил твой разум…
— Не лукавь-ка, князь, голой рукой не возьмешь.
— Ох, боярыня, свет Феодосья! Муки смертные…
— Феодора я ныне…
— Слыхал, ангельский чин приняла… И слава Богу! Вели, что царю сказать? Часа не минет, как спросит.
— Передай, я постриг приняла, чтобы Господу быть покорной, но не ему.
— Мы Господу все покорны. Да на Земле — царям. Смирись же, черница, покайся, открой, где схоронили Истину. И государь простит, именье вернет…
— А сына, коего немцы удушили?
— От хвори умер он, Господня воля. Что проку, государыня, противиться царю? Ты овдовела, и ныне сына нет, именья. Убыток так велик, что свара с государем ничего не стоит. Верни ему то, чем владел он по праву.
Держась за дровни, она встала.
— Се верно, князь Иван. Велик убыток, все пропало, все обратилось в персть. И где схоронили Истину, не ведаю. Нет ничего у меня, а есть токмо два перста. Сии два перста, коими я в силах сражаться с иродом царем. И с вами!
Князь Воротынский стерпел.
— Ты ведь жена — не воин. К лицу ль тебе сражаться?
— А царю со мною? К лицу ли вам, князья светлейшие, на дыбе мучить жен?
— Мы слуги государевы…
— Нет, князь Иван, не слуги вы — рабы презренные! Вы псы матерые! В былые времена вам было б место лишь на царской псарне. А ныне у престола вы!.. Егда же у престола псы цепные, коем едино, что длани полизать царю, что бабу разорвать на дыбе… Егда вы у престола, царь тоже пес, токмо с великими клыками.
Терпенье лопнуло у князя. Сорвавши плат, он взял вдову за космы и поволок было к огню — вдова противилась, смеялась:
— Сие добро! Да токмо силы мало. Эй, раб Яков? Чего встал? Позри, умучался уж раб Иван!
— Как смеешь оскорблять? — взъярился Одоевский. — Мой род от царственных князей! Ужо в сей час повеселишься…
Схватив за плечи, бросил на колени и руки стал вязать. Боярыня лишь усмехнулась:
— Имея родовую честь, поднимется ль рука вдову, черницу распинать на дыбе? Ты ж род свой в грязь втоптал и кровью полил!
Волынский суетился, пугаясь, восклицал:
— Святая! Ей же ей, Святая!.. Худое мы творим!
— А ну-ка, подсоби! — прикрикнул князь Иван.
Втроем впряглись, поволокли к костру, однако же вдова завязки порвала и вскинулась рука.
— Стой, вороные! Тпру!.. Покаяться хочу допреж огня.
— Свершилось, Господи!.. Покайся! — с земли подняли на колена.
Боярыня к огню оборотилась и наложила крест двоеперстный.
— На что вам Истина, князья, коль чести нет? А ежели б была, в сей час бы указала. Опомнитесь! Ваших дедов умучили цари, да не сломали. А что же вы? С какою кровью в ваши жилы попала кровь рабская?
Взъярился Воротынский.
— В огонь ее! Что встали?
— Постойте, князи, я не все сказала… Не жаль меня — род пожалейте свой! Не пачкайте моею кровью! Царя боитесь? Но побойтесь Бога! Не балуйте царей, вас заклинаю! Не балуйте царей…

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. (Страница 1)
  • 2. (Страница 2)
  • 3. (Страница 3)
  • 4. (Страница 3)
  • 5. (Страница 4)
  • 6. (Страница 5)
  • 7. (Страница 6)
  • 8. (Страница 7)
  • 9. (Страница 7)
  • 10. (Страница 8)
  • 11. (Страница 9)
  • 12. (Страница 10)
  • 13. (Страница 11)
  • 14. (Страница 11)
  • 15. (Страница 13)
  • 16. (Страница 13)
  • 17. (Страница 14)
  • 18. (Страница 15)
  • 19. (Страница 16)
  • 20. (Страница 18)
  • 21. (Страница 19)
  • 22. (Страница 20)


Сергей Алексеев

Скорбящая вдова (Молился Богу сатана

 Читать книгу

Аннотация

Двенадцать лет писал С. Алексеев этот роман. Непросто проникнуть писателю во времена минувшие. Какая она была, Россия времен раскола? Страшная, пугающая или вызывающая сочувствие, загадочная? Могло ли случиться так, что мы никогда не узнали бы имени Феодосьи Морозовой? С. Алексеев создал образ женщины — живой, страстной, истово верующей, которая не ждет прощения и сознательно выбирает смерть за веру. Скорбящая вдова — так нарекли в Москве боярыню Морозову. Семь лет после смерти мужа она не снимала траур и носила власяницу. Господь послал ей Аввакума, который стал ей духовным отцом, укрепил тем, что наставил не о горе думать, не себя жалеть — страдать за нищих и убогих.Однажды ночью в ворота боярского дома постучался странник и попросил приют…

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Алексеев родился в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Окончил геологоразведочный техникум в Томске и Высшие литературные курсы в Москве. До начала писательской деятельности Сергей Трофимович успел перепробовать множество самых разнообразных профессий. Он был молотобойцем в Зырянском районе, геологом в Полярной и Томской геологоразведочных экспедициях, следователем уголовного розыска в Томске, в течение двух лет был сотрудником областной газеты «Красное знамя». Писательской деятельностью начал заниматься в 22 года. Окончил в 1987 году Высшие литкурсы. Творчество Алексеева развивается в русле реалистических традиций и вместе с тем сочетает в себе притчевость, символику и причудливость композиции. Из известных произведений писателя следует назвать сборники рассказов «Тайна третьего кургана» (1983), «Таёжный омут» (1984), «Суд» (1985), «Крамола» (исторический роман в 2-х кн.: Кн. вторая: Доля, 1996), «Доля» (1996), «Утоли мои печали» (1998), романы «Аз бога ведаю!» (1999), «Долина смерти» (2000), «Волчья хватка» (2000), пьесы «Казнить нельзя помиловать», «Молился богу сатана» и другие. В первых романах следовал в основном традициям так называемой «деревенской прозы», за что А.Архангельский причислил его к эпигонам Вас.Белова. В.Курицын же, анализируя первые романы Алексеева, назвал их автора «самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане». Резонанс вызвал роман «Крамола» (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого «семейного» романа «Возвращение Каина». Его цикл приключенческих романов «Сокровища Валькирии» занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Роман «Покаяние пророков», написанный в 2002 году, - это новый, ещё более дерзкий и актуальный взгляд на прошлое и будущее России. С 1985 года время Сергей Трофимович Алексеев живёт и работает в Вологде. Член Союза писателей России, лауреат литературных премий Союза писателей РСФСР (1986), ВЦСПС и Союза писателей СССР, им. Ленинского Комсомола (1985) и им. М.А.Шолохова (1995). (не знаю и как лучше написать что Алексеев - лауреат премии имени М.Шолохова (1995), учреждённой Союзом писателей России и «Роман-газеты», - именно за это за романы «Рой», «Крамола» и «Сердцевина».) По его книгам сняты художественные фильмы, пьесы поставлены на сцене Вологодского драмтеатра. Официальный сайт Сергея Алексеева: alekseevsait.narod.ru