Сергей Алексеев - Рой

1 Сергей Алексеев

1

Он давно изучил характер каждой собаки на пасеках, знал их в «лицо», как, впрочем, и собаки знали его. Он щадил их, даже в какой-то степени оберегал, потому что порви он в горячке какую?нибудь очень уж назойливую собачонку, как немедленно появится новая, с неизвестным характером и повадками. А надеяться, что новенькая будет трусоватой, не приходилось, поскольку лайки в здешних местах славились храбростью и азартом, да и худых, робких псов на пасеках попросту не держали. Он понимал и то, что за порванную собаку, возможно, последует мщение хозяина, и кто знает, удастся ли на сей раз уберечься от пули?
Собаки в свою очередь хоть и проявляли рвение и азарт, когда он забредал на пасеки, хоть и хрипели от ярости, но тоже щадили его и не особенно-то старались остановить, закружить в буреломнике и подставить под выстрел хозяину. Недюжинным собачьим чутьем они понимали, что на смену старому знакомцу придет чужой, бог весть какого нрава и характера, скорее всего молодой, гонористый и дурной. Свято место пусто не бывает не только среди людей, но и в природе. Слишком мало оставалось в лесах таких малолюдных и медовых мест, чтобы пустовать ему. Человек по своей самоуверенности считал, что преданней собаки никого нет на белом свете, но, как всегда, ошибался, потому что любой, даже самый захудалый пес все-таки оставался зверем и подчинялся звериным законам.
То было тайное соглашение, своего рода договор о добрососедстве на паритетных началах, достигнутый в глубокой древности и вживленный в звериное сознание на уровне инстинкта.
Медведь был старый, не раз стрелянный. Первую пулю он заработал еще пестуном, когда их с маткой подняли из берлоги. Она сидела в мышце у правой лопатки, давно уже обволоклась жиром и теперь беспокоила лишь вёснами, когда он, голодный, вонючий и полуоблезлый, выбирался на свет божий. От пули болела лопатка, спина; тугая, ноющая боль стреляла в лапу, мозжило подушечки пальцев. Зверь, ковыляя на трех, быстро уставал, часто садился по-человечески на колодину и качал перед мордой больную лапу, будто дитя. Однако скоро нагуливал жир, и боль утихала до следующей весны.
Второй раз его стрелял мальчишка. С испугу влепил заряд дроби почти в упор и убежал. Дробь изорвала кожу на голове, в клочья разнесла ухо, но ничего больше не повредила. Рана заживала долго. Он не мог зализывать ее и, зачервивевший, больной, полуголодный, остался в зиму шатуном. Он давил в основном собак - тогда пасек и гарей в помине не было, - несколько раз забирался на скотокладбище, но в трупную яму не спускался: слишком глубока оказалась. Обилие пищи было рядом, стоило только съехать на заднице метра на четыре вниз, но сытость грозила смертью. Тощий и свирепый, он просиживал у ямы ночь и с рассветом, увлекая за собой деревенских собак, распахивал снега в сторону леса. Собаки настигали его, драли за «штаны», утопая, пытались отрезать путь по глубокому снегу, он шел, не обращая на них внимания, чтобы пуще разозлить и увлечь подальше в лес. Там он неожиданно и резко бросался на них, давил одну-двух - остальные вмиг убегали - и останавливался завтракать. Дважды за эту суровую зиму на него устраивали облавы, пытались выгнать из трущоб на луговины, где меньше снегу и где может держать собака, однако он уводил охотников за собой еще глубже в леса, путал следы.
Тогда он получил третью пулю в мякоть задней ноги. Пуля прошла навылет, однако кровь на снегу возбудила в людях какой-то нечеловеческий азарт. Лишь от великого голода он мог гнать добычу так, как гнали его в тот раз. Всю ночь он кружил по буреломникам, останавливаясь, чтобы полизать кровоточащую рану. И победил - ушел.
И всю ту долгую зиму у него болела первая, детская рана у правой лопатки.
Четвертая пуля достала нынешней весной. Согнанный людьми со своей территории, он вовсе не считал ее пропавшей. Его владения, хотя здесь были пасеки, люди, собаки, лошади, оставались его владениями, которые он постоянно обходил, промышляя малиной, смородиной, реже драл лосей - уже не по зубам были крупные самцы и самки, да и не по силам. Главной пищей летом был мед, воск и сами пчелы. Он обходил свою землю, собирал дань и одновременно оставлял меты - «охранные грамоты», нацарапанные на сухостойных елях и молодом осиннике. А поскольку к старости он был ростом больше сажени, если становился на задние лапы, то его меты имели крепость и вес по всей округе. Если, случалось, забредал какой малолетний неуч-шалопай, то выпроваживался с треском и надолго забывал дорогу к пасекам.
На зиму он ложился в берлогу, отрытую несколько лет назад в заповедной и труднопроходимой части тайги. Сюда не забредали ни люди, ни собаки; тайга на многие десятки километров была сухостойная, мертвая. Когда-то сибирский шелкопряд начисто свел огромные площади кедрачей и ельников, иссушил их на корню, в два года уничтожив хвою на деревьях. Отсюда ушли звери, улетели птицы, и лишь весной в мертвую тайгу во множестве собирались дятлы - добывать червя-подкорника. Полуголодный медведь бродил по сухостойной, пустой, как бубен, тайге-шелкопряднику, ел траву, ягоды и корни - пищу легкую и не очень-то пригодную, чтобы нагулять жиру на зиму. Однако все равно не покинул бы своей территории, не начнись тут великие и бесконечные пожары. Прошатавшись лето на чужбине, он вернулся на свою землю и не узнал ее. Шелкопрядники во многих местах выгорели так, что исчезли последние обитатели - мыши. На пожарище с черными высокими пнями ветер поднимал золу и пылил ею по всему белому свету. И все-таки он вырыл берлогу.
Спустя год, когда на гарях появились молодые осинники, стали заходить лосихи, понемногу начали возвращаться зайцы, а потом откуда-то хлынуло воронье. Стаи этих птиц носились над землей - изуродованной, обожженной, и крик их было слышно за многие версты.
Потом гари бурно заросли кипреем-медоносом, и скоро на законной и многострадальной территории зверя, в разных ее местах, возникло полтора десятка избушек с пасеками, и с каждым годом количество их прирастало, расширялись левады с ульями, натаптывались тропы и дороги, отвоевывая у медведя жизненное пространство. Но вместе с пасеками, с беспокойством от собак и людей настали благодатные, медовые времена. Все лето он кормился возле пчел, как издревле повелось в его медвежьем роду, а на зиму ложился в берлогу.
Но прошлым летом и неподалеку от берлоги появились люди, пришли смело, по-хозяйски срубили большой дом, баню, выкопали омшаник, расставили пасеку и уехали. Остался только один человек, с собакой и мотоциклом. Медведь несколько раз подходил к палатке, обнюхивал свежие пни, поваленные лесины и ощущал беспокойство. Каждый раз его брала собака, люди выскакивали с ружьями, палили наугад во тьму и возвращались. Но собака, не знавшая местных законов, преследовала его до самого утра. Он дразнил ее и, когда надоедала игра, уходил давно проверенным способом, позволял себя жамкнуть за «штаны», а потом стремительно убегал, делая петли. Собака, с забитыми шерстью носом и пастью, тут же теряла след. Появление соседа он перенес довольно спокойно. Берлога была километрах в трех от избы, среди буреломника и лабиринтов из сухостоя, непроходимых для человека, поэтому он залег вовремя. Весной же, маясь от боли в лопатке, он поднялся и пошел в обход своей земли. В шелкопрядниках еще лежал снег, трава только-только пробивалась на солнцепеках, прошлогодней ягоды не было - голодная весна. На гарях же травы было вдосталь. Там сейчас паслись сохатые с телятами - пища легкая и полезная после спячки. Но недалеко от кромки гари, в пихтовом трущобнике, он набрел на вспухшую тушу лося. Удача была редкая, подкисшее мясо возбуждало жор и стремление скорее освободиться от застарелой боли.
Неделю он жил возле туши. Нажравшись, убредал к краю гари, где стояла изба нового соседа, прятался в чаще и подолгу наблюдал. Человек с утра до ночи копошился возле дома, рубил лес, строгал, потом выставлял пасеку. Жажда поесть меду была велика, но медведь знал, что в ульях почти пусто. Изредка собака чуяла его, поднимала лай, и тогда он спокойно уходил со своего поста к туше.
Спустя несколько дней, лежа на бугре возле избы, он увидел, как человек, привязав собаку, взял ведро и пошел в шелкопрядники. Медведь уже приготовился защищать свою добычу, но человек, не доходя до нее, остановился, побрякал ведром по завалу буреломника, и вдруг там вспыхнуло пламя. Ветер сразу подхватил его, раздул, разметал по иссохшему дереву, и вал огня стремительно покатился в глубь шелкопрядника, в сторону от берлоги, прямо к месту, где лежала лосиная туша. Погода была преддождевая, с севера гнало низкие тучи, и к вечеру должен был хлынуть весенний ливень.
Медведь сразу же забыл и о человеке, и о недоеденной туше, и о том, что не улеглась еще боль в лопатке. Огня он боялся больше всего на свете, больше, чем облав и сухих коротких выстрелов. Он бросился вдоль опушки гари, круша валежник и перемахивая через весенние речушки. Запах дыма преследовал его, и пока нагонял этот запах, инстинкт подсказывал - бежать. Вгорячах он выскочил на прогалину, где чуть не сшибся с сохатиной маткой о двух телятах, отпрыгнул в сторону. Потом угодил на пасеку, неведомым образом проскочив вспаханную полосу - противопожарную, которыми были обведены все пасеки и которые он днем никогда не переступал. На пасеке он чуть не налетел на людей, неожиданно появившихся из высокой прошлогодней травы. Люди заорали на него, замахали руками, один поднял топор, но медведь и не думал нападать. Он сшиб пустую кадку и под брех собак ринулся в глубь гари.
Только к вечеру, после ливня, запах дыма исчез. Однако он еще несколько дней не решался вернуться в свой угол и свирепел от голода. С той стороны все еще потягивало свежей гарью, и в зверином сознании клубился запечатленный памятью пожар.
А когда все-таки вернулся, то не мог узнать места. Огонь выпалил огромную площадь; сгорели буреломники возле берлоги и остатки лосиной туши. Он поглодал обугленные кости, поревел, разгребая головни и пепел, измазался в саже и побрел в поисках пищи. Но все живое ушло от огня, подросшая было трава выгорела. Прошатавшись до вечера, он вышел на кромку старой гари, к избе, обнесенной пряслом и противопожарной полосой. Пища была рядом: ровные шеренги ульев заполняли широкую зеленую поляну, но был еще день, был свет, и ступать за полосу свежей земли казалось опасным. Однако голод и боль в лопатке притупили это чувство.
Он подкрался к пасеке с подветренной стороны по высокой прошлогодней траве и улегся возле прясла. Ни человека, ни собаки видно не было, хотя запах их был опасно силен и неистребим. Протиснувшись под жердиной, он ступил на территорию пасеки и подкрался к крайней колодке. Теперь уж медлить и осматриваться было нельзя. Привычным движением он скинул крышку, опрокинул улей набок и стал выедать рамки вместе с пчелами. Меду было мало, но зато густо и много белой, невызревшей пчелиной детки, которая на вкус слаще меда и даже материнского молока. Морда и язык горели от укусов, но это лишь напоминало благодатные медовые времена и усиливало жор.
Он не заметил, как на пасеку вышел человек, на мгновение остолбенел с открытым ртом и осторожно попятился назад…
В этот раз спасла собака. Она заполошно вылетела в леваду на несколько секунд раньше, чем появился человек с ружьем, и, захлебываясь в лае, бросилась к зверю. Тот кубарем откатился к пряслам, вынес на плечах целый пролет и скрылся в прошлогодней траве. Вслед, один за одним, прогремело пять хлестких выстрелов, но все мимо.
Сытый и довольный, он скоро отвязался от собаки и ушел в глубь свежей гари. Инстинкт с неистовой силой тянул его туда, где в заповедном углу он столько раз отдыхал после сытной и сладкой пищи. Но кругом вместо покойных буреломов лежали только огарки деревьев, угли и пепел. Так и не найдя пристанища, он убрёл на узкую полосу уцелевшего шелкопрядника недалеко от избы и залег до утра. А утром он вышел на бугор, откуда наблюдал за пасекой, и увидел, что человек привязал собаку посередине левады на длинную цепь, завел мотоцикл и уехал. Сосед был неопытным в пасечных делах и, по сути, оставил на разграбление всю пасеку вместе с собакой. Медведь безбоязненно спустился с бугра и залез в леваду. Привязанный кобель заливался лаем, скреб лапами землю, душился на ошейнике.
Медведь же перевернул улей и стал жрать.
И вдруг собака умолкла. Натянув цепь до отказа, легла на землю и, положив голову на передние лапы, принялась зорко наблюдать за медведем, вкусно облизываясь. Ее гипнотизировала чужая еда?добыча. Она вновь стала зверем, и перед ней был более сильный хищник, который, конечно же, не уступит своей пищи, и остается только лежать, смотреть и глотать слюнки.
Медведь на сей раз осилил лишь один улей и, отягощенный пищей, пошел к избе. Собака снова захрипела от злобы. Теперь она пыталась защитить жилье хозяина, а значит, и свое жилье. Медведь мог очень просто задавить ее, но в силу уже вступило соглашение о добрососедстве.
Он обошел избу кругом, попихался в запертую дверь и с неожиданной злостью вынес ее вместе с косяками. Запахи человека, железа и пороха уже не смущали его; наоборот, их яркость и сила будоражили, вызывали ненависть. В сенцах он перевернул бочку со старым медом, полизал, погрыз его, затем порвал мешок, выпустив тучу белой пыли, тоже попробовал на вкус, но мука после меда не понравилась. Зато он добрался до мешка с солью и поел ее с удовольствием. Повалявшись напоследок в муке, он сунулся в избу. Медведь обнюхал углы, полизал шкаф с посудой, затем сунулся мордой в кровать, но здесь так пронзительно пахло человеком, что он отскочил и заворчал. И тут он заметил небольшой круглый предмет на стене, блестящий на солнце. Он поднялся на задние лапы, обнюхал, облизал его и, сорвав со стены, долго вертел в лапах, сидя посередине избы…
Едва медведь вывалился наружу, как угодил на собаку. Та перегрызла кол, сорвалась вместе с цепью и теперь яростно бросилась на погромщика. Медведь неторопливо пересек леваду и направился к противоположной полосе. Длинная цепь мешала преследовать, и собака отстала, заскулила от бессилия. Повертевшись возле минполосы , она вернулась на пасеку, зашла в сени и начала слизывать с пола муку.
А сытый зверь уснул в полосе шелкопрядника. Он не слышал, как на пасеку приехала машина с людьми, как люди, наскоро осмотрев погром, зарядили ружья и, пустив лаек по следу, начали облаву.
Он проснулся оттого, что собаки были рядом и облаивали его с хрипом и злобой. Он отмахнулся от них и не спеша поковылял в глухой чащобник, где его трудно держать собакам и куда вряд ли полезут охотники. В этот момент с трех сторон полыхнул ружейный залп, и медведя откинуло под выворотень. Он тут же вскочил и, свирепея от резкой боли, пронзившей грудь, не разбирая дороги, кинулся по бурелому. Следом вразнобой заухали выстрелы, закричали люди, завизжали собаки, а он, роняя из пасти кровь, лез в гущу шелкопрядников. Он орал, круша колодник и молодые осинники. Но вот кончился сухостой, и впереди потянулась ровная, как ладонь, свежая гарь. Охотники тем временем окружали: голоса раздавались со всех сторон.
Медведь остановился на краю полосы шелкопрядника и уже не замечал собак. Собаки были с разных пасек и знали, что здесь для них - чужая территория, и это затмило закон о добрососедстве. Тем более дразнила и приводила в ярость горячая медвежья кровь на горелой земле. Здесь можно было все, и они рвали, повисая на «штанах», забивая глотки шерстью. Они старались выгнать его на чистину, закружить и отдать под пули хозяев.
Он лег, вытянув лапы, прижал голову к земле. Собаки разом отскочили. Они-то знали, что сулит такое смирение. Облавщики между тем подходили на лай собак, громко переговаривались. Он ждал момента, слизывая с земли собственную кровь. Вот человек приблизился на расстояние выстрела, поднял ружье, но стрелять было не в кого. В траве мелькали лишь собачьи спины. Человек пошел прямо на него, а он следил не за человеком - за ружьем в его руках. И собаки залаяли азартнее, выказывали зверя - вот он! вот!
Оставалось шесть сажен, когда человек остановился и поднял ружье. В этот миг медведь стремительно выскочил из травы и скачками ринулся на человека. Тот выстрелил и прыгнул в сторону. Медведь пронесся мимо, увлекая собак, помчался через гарь к далекому шелкопряднику. Следом бестолково загремели выстрелы…
Только глубокой ночью медведь оторвался от собак и ушел к кромке живого леса. Изнемогший, захлебывающийся кровью, зверь сделал несколько петель и залег на самой границе своей законной земли.

2

Взяток с акации был сильным: не прошло и недели с начала цветения, а уж соты полные. Испарение и запах меда были настолько мощными, что как-то враз заглушили, растворили в себе вездесущий и едкий запах гари. Ровный, монотонный гул пасеки стихал лишь на короткие часы летней ночи. Огрузшие взятком пчелы с лёта падали на крыльца ульев, как уставшие в поле мужики. А на подходе уже был полевой осот, и главный медонос - кипрей - выгнал стебель и набрал цвет. В колодках не хватало свободных сотов, и пчелы покусились на святая святых: выбрасывали детку вон, заполняя ячеи нектаром.
В тот день с утра Василий Тимофеевич Заварзин, выкашивал траву на точке и увидел под летками ульев белых, еще не пропавших на солнце личинок. Он повесил косу на прясло и пошел готовить медогонку. Пока снимал с чердака фляги, таскал из склада сушь - рамки с пустыми сотами, пока раскочегарил дымарь, из левады прибежал Артюша и заорал, выкатывая глаза:
- Батя! Рой! Рой идет! Туча!
Заварзин выругался про себя и припустил на пасеку.
Над ульями металось облако пчел. Оно то зависало на месте, собираясь в шар, то разносилось рваными охвостьями, эдакими вездесущими руками-щупальцами, словно проверяя пространство вокруг себя. Рой искал матку; ее же искали трутни, прошивая насквозь мельтешащее облако. Они вовсе не были бесполезными или ленивыми, как считал всегда человек. Они не жили и не могли жить на дармовщинку, за счет чужого хребта - они исполняли свое предназначение, как, впрочем, исполняет его матка. Они продлевали род своей семьи, и в этом был высший смысл их жизни.
Если трутни метались по рою, значит, матка еще не вышла из улья. Василий Тимофеевич определил, откуда выходит рой, и присел к летку колодки. Вот бы матку поймать! И тогда бы пчелы пометались и, успокоившись, вернулись назад. Жалко было в пору хорошего взятка ослаблять семью, тем более что на корпусе уже стоял меловой крестик - мета, что из этой семьи нынче уже сходил рой. Пчелы у Заварзина отличались особым нравом: обычно на пасеках, если есть взяток, ни одного роя не выходит, тут же словно сдурели. Нет работать и таскать мед - роятся каждый день. Из каждой семьи по два-три роя уходит, причем один за одним. Пчел в улье - пригоршня остается, уж и делить-то нечего! Ан нет! Снова разделились, разобрали шапки, как мужики после драки, и разошлись чужими. По науке и собственному опыту Заварзин знал, отчего происходит роение: в семье появляется молодая матка, а вдвоем со старой им - как двум медведям в одной берлоге не улежаться. Жизнь у пчел, хоть и говорят, что неразумная, однако столько в ней чудес, которые ничем больше, как разумом, не объяснишь. Пчеловоды советовали Заварзину поменять маток - взять с других пасек: мол, в матках все дело, от них такая ройливость, но чем больше Василий Тимофеевич наблюдал за своими бунтующими пчелами, тем сильнее убеждался, что матки-то здесь ни при чем. Дело было в самих пчелах. Это они с какой-то неистребимой настойчивостью, словно предчувствуя свою пчелиную беду, словно подстраховываясь на будущее, один за одним закладывали в сотах маточники - специально расширенные и увеличенные гнезда, куда потом матка откладывала обыкновенное яйцо. Это они, пчелы, из этого яйца выкармливали новую матку. Из других точно таких же выходили пчелы, из этого - матка. Разве это не чудо?
Вначале Заварзин, проверяя ульи, нещадно вырезал маточники с высевом - верный способ предупредить рой, однако пчелы вскоре сооружали новые, и так шло бесконечно. Потом он понял, что пчелы беспокоятся, что они попросту боятся остаться без матки. И, поверив в их боязнь, он поверил в разум пчел.
Заварзин сидел возле летка. Лавины пчел, нагруженных про запас медом, вытекали из улья, разбегались по прилетному крыльцу, словно люди от бедствия, и взмывали в воздух. Попробуй, заметь тут вовремя матку, разберись в этой каше! Глаза вдруг заслезились, зарябило от мелькания пчел; Василий Тимофеевич протер их кулаками, склонился ниже. Вот же как устроено! Старая матка берет с собой половину семьи и уходит из дома. По-хорошему-то, по-людски, она бы в улье остаться должна: все-таки родительница, хозяйка. Но нет же, еще молодые матки вылупиться не успели, по маточникам сидят, а старая уже чует и скорей-скорей от своих питомиц. Ведь и избу свою обжитую оставляет, детишек своих, насеянных в ячейках, мед, рамки и летит черт-те куда! Ей бы молодежь выпроводить - пускай самостоятельно жить начинают, работают, богатеют, - а она сама норовит улететь. Вот и скажи потом, что человек умнее и благороднее всех в природе…
Василий Тимофеевич думал так и чувствовал, что напрасно торчит у летка, но уж слишком жалко отпускать рой и разрушать семью. За последние несколько дней он проморгал уже два роя: не прививаются, хоть ты лопни. Пополощутся над пасекой - и подались искать новой доли где-нибудь в шелкопрядниках. Ведь и привои - обожженные деревянные грибки - стоят по всей пасеке, и пустые ульи с сушью и медом: заселяйся и живи. Все равно уходят…
Заварзин плюнул, сбегал к складу и, схватив две косы без черенков, загремел, забренчал ими. От резкого шума рой должен был привиться скорее, но тут хоть в колокола бей - без пользы. Бросив косы, Василий Тимофеевич принес ружье и, подняв стволы, выпалил дуплетом. Рой метнулся в сторону, сгустился, но затем вновь рассеялся: похоже, намеревался уйти в шелкопрядники.
- Тащи патроны! - крикнул он Артюше. - Уйдет!
Артюша, пригибаясь и отмахиваясь от пчел, принес патронташ и моментально исчез. Он уже три года жил на пасеке, но пчел боялся как ребенок. Заварзин расстрелял десяток патронов, однако рой поднялся и пошел над гарью. Оставался последний способ удержать и посадить его - привой на длинной жерди. Василий Тимофеевич сбегал за ним к пряслу, поднял привой, как знамя, и пошел на рой.
Он пихал его в самую гущу пчел, подставляя им грибок - садитесь, пожалуйста! - однако рой уклонялся от привоя, и все дело было в старой матке. Если бы она села, ее семейство немедленно последовало бы за ней. Матка же упорно тянула пчел от родного дома. Заварзин с привоем в руках некоторое время бежал за роем, натыкался на ульи, на пни, пока не врезался грудью в прясло. Здесь он бросил привой, перелез через изгородь и побежал, не выпуская из вида пчелиное облако: может, одумаются, сядут где… Высокий кипрей стегал по липу, путал ноги, прошлогодний малинник драл штаны, как колючая проволока; он несколько раз спотыкался, пока не выбежал на минполосу, а там махнул рукой и пошел назад.
Артюша сидел около избы и, держась за щеку, жалобно стонал: его все-таки укусила пчела.
- И этот ушел, - сказал Заварзин, опускаясь рядом. - Чего они нас не любят, Артемий?
- К нему на пасеку полетели, - простонал Артюша. - Он поманил, они и полетели…
- Кто он-то?
- Да медведушко, - протянул Артюша. - Он ведь оборотень, он все может. Завел, поди, пасеку в лесу да подманивает наших.
- Пошли искать, - сказал Заварзин. - Жалко, замерзнут зимой.
Он взял берестяную роевню, сунул топор за опояску, Артюше вручил пилу на случай, если придется валить сухостоину с роем, и подался в сторону шелкопрядников.
Даже в вёдро, при светлом солнце и тихой погоде, мертвый лес казался сумрачным, жутковатым. Где-то скрипело, ни с того ни с сего вдруг падало дерево, внешне крепкое и звонкое, если стукнуть топором; и пахло здесь гнилым деревом, прелью, грибами поганками. Но самое неприятное, что шелкопрядник не шумел и при сильном ветре; только скрип, скрежет и костяной стук. И к этому надо было ох как привыкнуть после живого-то леса! Пожары не щадили ничего живого, что с таким трудом вырастало и рождалось здесь. Случалось, горела земля, самый ее нежный и драгоценный слой. Горела без пламени и треска, дымилась месяцами, пока осенние дожди или зимние снега не гасили последнего очага. Выгоревшие серые пятна на земле в Стремянке назывались ожогами.
Заварзин с Артюшей прошли через гарь, тянувшуюся километра на три от пасеки, и ступили в шелкопрядник. Артюша то и дело запинался, цеплялся, шарахался в стороны, и пила на его плече жалобно позванивала. В шелкопряднике он стал жаться к Василию Тимофеевичу, наступал на пятки и озирался. Его пугал не сам мертвый лес, а отдельные сухостойные деревья. Увидев высоченную ель, он вытягивал дрожащую руку, говорил шепотом, выкатывая глаза:
- Батя, гляди!
Заварзин глядел, и ему тоже становилось не по себе. Сухие ели походили на скелеты, подпирающие небо выбеленными костями. Но пугало не это сходство, а неестественность обступающей со всех сторон безжизненности, словно в кошмарном сне.
- А что смотреть-то? Что? - шепотом спрашивал Заварзин.
- Дак дерево!.. Засохло, а растет.
Сухостои и впрямь, казалось, будто выросли.
В одиночку Артюша вообще не совался в шелкопрядники. А те их островки, что были по дороге в Стремянку, он быстро пробегал или шел, зажмурившись, как в детстве мимо кладбища. Однако больше всего он боялся пожара, и стоило Заварзину закурить, как Артюша уже глаз не спускал с окурка. На пасеке возле избы стояла кадка с водой, ящик с песком, на стене - багры, ведра, топорики - все как полагается. Это появилось вместе с Артюшей, поскольку он когда-то закончил пожарное училище и лет пять работал инспектором госпожнадзора в чине старшего лейтенанта. И ходил он теперь в поношенной военной форме без погон и покоробившейся фуражке.
Они прошли по кромке сухостоя, среди обугленных высоких пней и черных деревьев, полезли глубже, в завалы и нагромождение ветровала. Искать здесь улетевший рой было что иголку в стогу, но ведь улетел-то третий! Хоть один отыскать, а то скоро половина пасеки переселится в дупла.
Вдруг Артюша дернул за рукав, указал в сторону:
- Бать! Гляди!
- Что? - Заварзин оглянулся.
- Да вон… Пасека…
На длиннющем пне высотой метра в три стоял улей. Хорошо было видно, как снуют пчелы у летка, и даже, показалось, тянуло запахом цветущей акации. Заварзин снял с плеч роевню, сел на колодину. Нет, не привиделся улей; стоит себе самый настоящий, приколоченный к пню полосовым железом, чтоб ветром не сронило. Но откуда ему здесь взяться, среди шелкопрядников? Да и улей-то - чужой…
- Я ж говорил - его пасека! - зашептал Артюша. - Он наших пчел ловит и пасеку разводит!
- Кто? - ошалело спросил Заварзин.
- Да медведушко! Оборотень!.. Пошли, бать, отсюда. Возьмет да придет, у нас и ружья нету…
- Погоди-ка, - Заварзин подошел к пню, обошел вокруг, задрал голову. - И впрямь какой-то оборотень… Как только затащил туда?
- Он всё может, - озираясь, прошептал Артюша. - Он, слышь, головни по лесу разносит да шелкопрядники жжет! Он! Я сам видел…
Заварзин осмотрел опилок пня, лежащий под ногами, перевернул его, сел. Каждой пасеке, по неписаным стремянским правилам, принадлежала территория километров пятнадцать в диаметре. Этакий круг, очерченный условной линией-границей, которую могла достигать рабочая пчела. И уж кто сел с пасекой на место, земля автоматически отторгалась хозяину и границы ее нарезались сами собой, вернее, пчелами. Благо, что шелкопрядников и гарей на юг от Стремянки было сотни тысяч гектаров. С тех пор, как Стремянка обросла пасеками, среди пчеловодов считалось самым последним делом ловить чужие рои. Лучше уж голым по деревне пройти, чем пустые ульи к пасекам подставлять. Другое дело, если ты в дупле семью нашел. Слова никто не скажет, наоборот, говорить будут, мол, счастливчик, повезло. От одичавших пчел, перезимовавших в дупле, от их матки шло хорошее потомство, и пасека в какой-то мере омолаживалась, крепла. Но кому охота ломиться сквозь лабиринты завалов в шелкопрядниках, чтоб искать такого счастья, когда работы на пасеках по горло? Удача-то была как раз в случайности: будто шел по дороге и нашел кошель с золотом.
Кто же мог залезть на чужую землю? Кто подставил улей?
- Слышь, бать, - Артюша трепал его за штанину. - Говорят, его с ружья-то просто так не возьмешь. Говорят, вместо пули медную пуговку зарядить надо. Оборотня только медной пуговкой убьешь… Может, сбегать за ружьем?
- Обойдемся, - Заварзин поднял роевню. - Раз день насмарку, пошли, Артемий. Сходим в Яранку, к деду Ощепкину. Узнаем, пришел - нет…
Дед Ощепкин жил один в брошенной деревне и родом был из кержаков. Весной у него померла старуха, и вышла по этому поводу канитель. Старик выдолбил ей колоду, схоронил, как полагалось у старообрядцев, и в сельсовет ни слова. Хватились там - слух дошел, - надо смерть оформить, чтобы врач ее подтвердил, а покойная уж месяц как в земле. Тут какое-то начальство из района оказалось в Стремянке, председателю сельсовета выговор дали, заодно фельдшеру, и приказали немедленно восстановить порядок. А здесь еще один слух: будто дед Ощепкин свою старуху убил. Как ни говори, третью за свою жизнь хоронит, вернее, за последние семь лет. Кому-то это показалось много, и чуть ли не следствие по этому делу возбудили, а старику сказали, что колоду выкапывать будут и смотреть, не убитая ли. Дед Ощепкин пришел ночью к Заварзину - советоваться. Когда Василий Тимофеевич был председателем сельсовета в Стремянке, они дружили, в гости друг к другу ездили. Потом сельсовет перевели в деревню за сорок километров. Заварзина назначили бригадиром пожарников, и дружба как-то развалилась. Но тот пришел, крадучись от соседей, и сразу каяться начал, оправдываться:
- Да не убивал я ее! Сами они помирают. Меня смерть никак не берет, а старухи мрут. Так виноват я или нет?
Заварзин успокоил его, утешил и отправил домой. Наутро примчался председатель - молодой еще парень, нездешний, и с расспросами: мол, можно ли доверять Ощепкину? Хоть и за девяносто ему, а крепкий еще, как смолевой пень. Кто его знает, в сердцах шарахнет кулаком старушонку, много ли ей надо? Говорят, он злой бывает, нервный. Как ни говори, в тридцатых годах в тюрьме сидел, а потом в ссылке жил, после раскулачивания. Заварзин посмеялся и поручился за старика, однако и у самого в душе ворохнулся червячок. Особенно, когда стало известно, что Ощепкин из Яранки пропал. Ушел куда-то - и с концами. Хозяйства у него кот наплакал - пяток ульев да пяток овец с коровой, но все равно глаз нужен. А тут неделю нет, вторую, третью. Скотина сама по себе ходит, пчелы, поди, одичали, а кобель, говорят, извылся… Может, умер где старик и лежит непохороненный?
От чужого улья они пошли шелкопрядниками, ломились часа полтора по буреломнику, а валежник был особый, елово-пихтовый - высохший на корню, аж звенел и топорщился сучьями, крепкими, что самоковные гвозди; тот же, который гнил на земле, был еще опаснее. Сгнившая под корой болонь превращалась в мыло, и упаси бог наступить на такое дерево. Выбравшись на старую яранскую дорогу, они сели покурить. Вернее, курил Заварзин, Артюша заботился о пожарной безопасности. Вдоль дороги по старым гарям уже поднимались молодые кедровники, саженные лет пятнадцать назад.
Идти после шелкопрядников стало приятно, тем более с обеих сторон густо пошумливал молодой кедрач. И мысли у Василия Тимофеевича повеселели, побежали быстрей. Пройдет еще лет пятьдесят, думал он, и вся эта истерзанная бедами земля зарастет, погниет валежник, упадет последний сухостой, и сроду не подумаешь, что здесь сохатые ноги ломали, что кроме дятлов и птицы-то никакой не водилось. И пасеки исчезнут, потому что не станет кипрея. Останется только зола и уголь. Затянется дерном, мхом, слоем павшей листвы, но останется. Когда Заварзин копал омшаник, на глубине больше метра наткнулся на толстый слой угля и золы. Долго перебирал его руками, тер в ладонях и даже углем писать попробовал. Уголь писал и на вид был совсем свежим… И тогда еще Василий Тимофеевич сделал печальный вывод, что у этого куска, у этой краюшки земли, вечная судьба: гибнуть от напастей, гореть в огне и вообще считаться местом глухим и проклятым.
Но что за чудо! Эта глухая, мертвая земля вдруг обернулась великим благом, родила богатство для здешних мест, невиданное - мед. Говорят же, не было бы счастья, да несчастье помогло.
Под эти старые, как дорога, но хорошие мысли Заварзин отмахал километров пять. Артюша никак не хотел расставаться с пилой, считая, что медведь-оборотень, который следит за ними, обязательно ее упрет, и уж наверняка утащил роевню, оставленную Заварзиным на дороге.
Кедровники кончились, и потянулись сосновые посадки, до сей поры холимые Стремянским лесничеством. Года два прошло, как закрыли кордон в Яранке, который держали только из-за полусотни гектаров сосняка. Пожалуй, и сейчас бы держали, да яранский лесник утонул, другого же на его место в Стремянке не нашлось. Это ведь надо целое лето пожары тушить, а летом страда у всех - пасеки. С тех пор дед Ощепкин жил в Яранке один. И вот, говорят, пропал…
Оставалось три поворота до конца посадок. Дальше шли заросшие осинником пойменные яранские поля. Однако за следующим же поворотом посадок не оказалось. Точнее, весь молодой сосняк по обе стороны дороги был начисто вырублен и сложен в кучи. Василий Тимофеевич глазам своим не поверил. Он свернул на обочину, потрогал руками высокий, в руку толщиной, пенек. Рубил кто-то неумело, тяпал топором вкривь, часто, когда такое деревце можно снести одним махом. Ряды пней тянулись насколько хватало глазом, и все свежие.
- Артемий! - крикнул он. - Ты посмотри, посмотри-ка!
Прибежал Артюша с пилой, вытаращил глаза.
- Ишь нарубил-то скоко! Как литовкой скосил!
- Да иди ты… - выругался Заварзин. - Видишь - рублено? Медведь тебе рубить станет?
- А что? - не смутился Артюша. - Оборотню-то раз плюнуть. Взял топор - и дуй не стой… Говорю же, пуговку зарядить, медную, и пуговкой его стрелить.
Заварзин отмахнулся и зашагал по вырубке. Вспомнил, как в его председательство обязали поднять население на лесопосадки. И он поднимал, от стариков до школьников - всех, вывозил на гарь, нарезал план - от сих до сих, хлопотал, чтоб обед вовремя привезли, чтоб лопаты у всех были. Стремянские тогда еще выходили дружно: в лес шли, из лесу пели, как в колхозные времена. Потом ходили полоть осинник, но уже без охоты - пасеки в Стремянке росли как грибы. А уж прореживать выдурившие в человеческий рост сосняки никого силком затянуть было невозможно.
Заварзин шел в предчувствии беды. Накипало раздражение и тихая злость: кто распорядился рубить? Кто позволил? Да и зачем рубить? Только-только зарастать стало!..
Он резко обернулся. По дороге, волоча пилу, бежал Артюша с широко разинутым ртом.
- Батя-а! - орал он. - Пожар! Пожар чую-ю-у!
- Где? - Заварзин огляделся, нюхнул воздух. - Чего орешь?
Артюша потянул ноздрями воздух, указал вперед.
- Там! Дым - нюхай! Ну?
Дымом еще не пахло. Разве что чуткий нос бывшего пожарника уловил его; однако в стороне Яранки поднимался черный дымный столб и уже плющился, закручиваясь в гриб.
Артюша бросил пилу и тяжело забуцкал сапогами по дороге. Заварзин, помедлив, побежал следом.
Яранка, основанная вятскими переселенцами, строилась единожды и навеки. Изголодавшиеся по дармовой земле и лесу мужики рубили избы с размахом, с расчетом на крепкое хозяйство и большую семью. Венцы чуть ли не в два обхвата, и поглядеть-то страшно, не то что строить из такого леса. Восемь-десять венцов - и изба. Да не пришлось Яранке стоять вечно. Как только закрылся в Стремянке леспромхоз, пропала и Яранка. Ее жители поехали в райцентр. А избы все еще стояли вдоль единственной яранской улицы и печально смотрели на дорогу глазницами окон, как пожившие на свете вдовы.
Каждый год деревню опахивали двойной полосой, и вовсе не от желания уберечь ее от пожара, а скорее по привычке, и дед Ощепкин сажал на этой пахоте картошку.
Когда Заварзин с Артюшей достигли старой яранской поскотины, начало смеркаться. Дымный столб посерел, окрасился снизу багровыми отсветами, и стало ясно, что горит дом, причем Василий Тимофеевич на бегу рассчитал, чей это мог быть дом - Ивана Малышева. Горело наискосок от клуба, где последние годы лесхоз вязал метлы. А сам клуб стоял в кедровой роще, когда-то спасенной от шелкопряда, и отблески пожара отсвечивались теперь в ее темных кронах.
Артюша запалился, дышал тяжело, закровенели выпуклые глаза. На мгновение Заварзину показалось, что Артюша и впрямь ненормальный, точнее, не тихий дурачок - а буйный, сумасшедший. Стало не по себе. Василий Тимофеевич машинально приотстал. Однако тот обернулся, проговорил просительно:
- Бать, ты к деду беги, может, багор даст. Или ведра.
И сразу отлегло. Тем более вспомнилось, как учитель Вежин однажды говорил, что человек испокон веков боится огня и при виде его будто дичает, будто в нем просыпаются древние инстинкты: он либо бежит, либо прячется. И будто огонь сделал человека человеком…
До пожара оставалось метров сто, когда Заварзин неожиданно увидел возле пылающего, дома толпу народа. Люди бегали, суетились, и появление их было настолько внезапным, что Заварзин приостановился, пошел шагом. А Артюша засмеялся, закричал радостно:
- Батя! Ведь избу-то тушат! Тушат!
- Народ-то откуда? - удивился Заварзин и тоже засмеялся, натянуто, так, что скулы свело.
Они подходили не спеша, и с каждым шагом Заварзин чувствовал, как эта дурацкая улыбка на его лице растягивает рот, щеки, ломит челюсть: люди на пожаре делали что-то странное, пугающее, непривычное. Они плясали на освещенной огнем улице, вернее, беспорядочно прыгали, орали и хохотали. Откуда-то из сумерек, густых от огня, подобно треску пылающих сосновых бревен и в такт ему, гремели барабаны, кто-то пел голосом злым и отчаянным. Всё это сплеталось, скручивалось в единый шум, треск и дребезг, рвалось в небо вместе с дымом и искрящимся пламенем.
Заварзин остановился, в глазах прыгало огненное пятно.
- Артемий! - позвал он. - Артемий!
И увидел Артюшу в освещенном кругу. Он метался среди толпы и командовал:
- Багры!! Чего встали? Бегом за баграми! Ведра? Где ведра?!
Ликующий шум чуть угас - Артюша пихал руками танцующих, буравил толпу, смешивал ее, и звуки песни полыхнули громче. Изба теперь объялась пламенем от нижнего венца до крыши, из пустых окон выкатывались бурые клубы огня.
- Раскатывать! - орал Артюша. - С крыши раскатывать! Рубить заборы! Быстрей!.. Где лопаты? С лопатами ко мне!
Василий Тимофеевич опомнился, сморгнул наконец пятно в глазах - будто от наваждения избавился. И эта дикая пляска людей и огня стала реальной: он ощутил жар от пламени, увидел перед собой лица парней, заметил розовенькое девчоночье личико - всем лет по пятнадцать - шестнадцать. И разобрал слова песни, несущиеся из невидимых и мощных репродукторов:
Снова поворот!
Что он нам несет?..
- С ведрами - на избы! - колобродил в толпе и командовал Артюша. - Чтоб не перекинулось!.. Траву! Траву с огорода тушить!
Заварзин инстинктивно послушался, бросился в заросли лебеды и крапивы: там уже вспыхнул очажок, лизнул прошлогодний быльник. Затоптав его ногами, он побежал к провисшей городьбе, выхватил топор. Сухие осиновые жерди брыкались под ударами, пружинили, прясло само собой рухнуло. Заварзин выпустил топор, оттащил пролет вместе с кольями и вязами на дорогу.
Между тем Артюша куда-то исчез из круга танцующих, парни сбились плотнее, прыгали азартно, самозабвенно, и кто-то уже стаскивал рубаху - жарко! Несколько голых спин с выпирающими крылышками лопаток дергались перед глазами и поблескивали от пота. Рев пламени сливался с ревом динамиков.
Снова поворот!
Что он нам несет?..
В центре плясала тоненькая девочка с волосами, повязанными тесьмой, а возле - два парня: высокий, рыжий, в маечке с какими-то надписями, и очкарик в голубой рубашке с черной лентой вместо галстука. Один танцевал с размахом, вертелся на месте, наступал на девочку и что-то все кричал, напрягая узкое горло; другой, наоборот, двигался скромно, делал короткие, но резкие взмахи руками, головой, так что лента на шее моталась в разные стороны. Вокруг этой троицы на некотором расстоянии колготились все остальные. Зрелище это каким-то странным образом притягивало, даже завораживало, поскольку Заварзин ничего подобного никогда не видел. Пожары на его веку случались так часто, что на растерянность и панику не уходило ни единой минуты. Несчастье обрушивалось, как всегда, внезапно, однако привыкшие к огню сельчане без особых команд знали, что делать: спасали ребятишек, выводили скот, вытаскивали добро из избы и тушили. Все, от мала до велика.
Музыка наконец оборвалась. Заварзин бросился в круг.
- Сгорит же деревня! - крикнул он. - Тушить, тушить надо!
Но ребята, продолжая танцевать без музыки, закричали что-то не по-русски, засмеялись и начали скандировать:
- Жо-кэй! Жо-кэй!..
Очкарик с тесьмой на шее нырнул куда-то из освещенного круга, все захлопали от радости, когда из динамиков раздался картавящий мальчишеский голос, совсем еще детский, но речь была нерусская, курлыкающая. Рыжий с девочкой словно не замечали окружающих, танцевали друг перед другом под треск и гул пламени.

1 Следующая страница


Рой 2

- Ребята! Да вы что?.. - Василий Тимофеевич осекся: яростный барабанный бой заглушил даже треск огня. И вместе с боем вдруг заворочалась и, рассыпаясь искрами, рухнула крыша избы. Ликующий возглас взвихрился над танцующими, а в круг снова выскочил парень в очках, и все закружилось, завертелось перед глазами Заварзина.
Заварзин растерялся, хуже того, почувствовал, как знобящий страх стянул кожу на затылке. Огонь казался неудержимым; еще мгновение - перекинется на соседние, освещенные крыши изб и пойдет пластать по всей деревне. А еще вдруг понял, что эти люди не слышат его и кричать бесполезно, поэтому он заметался среди них, хватая за руки, натыкаясь на плечи, но так никого и не схватил. Танцующие ускользали, увертывались, так что Заварзин пробежал сквозь толпу будто сквозь пустое место.
Он что-то кричал, сам не понимая что и не слыша своего голоса. Барабанная дробь и блеск пламени, казалось, ослепили и оглушили всех. Скорее всего, танцующие не видели и друг друга…
Пройдя сквозь этот водоворот, Заварзин снова оказался в темноте и тут наткнулся на какие-то приборы с зелеными и красными огоньками, пристроенные на перевернутом посудном шкафу. По обе стороны от них в некотором удалении друг от друга на траве стояли два дребезжащих от напряжения черных ящика, конвульсивно изрыгавших нацеленные в толпу звуки. Стоя спиной к пожару, он видел длинные, ломающиеся в такт звукам, тени на земле и на стволах толстых кедров во дворе старого клуба. А дальше, насколько хватало глаз, медленно и зловеще шевелились отблески огня.
На мгновение он оглянулся. Потом инстинктивно, словно обнаружив источник бедствия, рывком опрокинув шкаф с приборами, расшвырял гудящие черные ящики, и вмиг стало тихо. Лишь с треском и шорохом стонал пожар.
И сразу отхлынул холодок страха, горячий ветер пахнул в лицо. Разогретые люди в толпе еще плясали, но кто-то начинал кричать:
- Жо-кэй! Жо-кэй!..
Расталкивая парней, Василий Тимофеевич вышел из темноты. Артюша выворачивал лопатой комья слежавшейся земли и метал, метал в огонь, норовя попасть в самую его гущу.
- Жо-кэй! - снова закричали парни. - Жо-кэй!
И захлопали в ладоши. Очкарик танцевал возле девочки, и, похоже, ему не хотелось оставлять ее наедине с рыжим. Однако толпа скандировала все громче и настойчивей, танец увял, парни в нетерпении топтались на месте.
- Вы что же делаете?! - спросил Заварзин, показывая на горящую избу. - Ведь тушить надо! Сгорим к чертовой матери! Ну?!
Его наконец заметили, уже никто не танцевал, только девочка никак не могла остановиться.
- Что, оглохли?! - разъярился Василий Тимофеевич, наступая на рыжего. - А ну-ка быстро, ведра, лопаты!..
Он не успел договорить, потому что толпа сначала разредилась, затем сгрудилась, и раздались возмущенные голоса:
- Аппаратура!
- Разбили аппаратуру!
Откуда-то вывернулся очкарик, блеснул багровыми стеклами перед самым лицом Заварзина.
- Скоты, - услышал Василий Тимофеевич брошенное сквозь зубы слово.
И тут же надвинулся рыжий, однако Заварзин легко оттолкнул его и шагнул к Артюше. Толпа уплотнялась, таращилась на них; девочка наконец перестала танцевать, оказавшись совсем рядом с Заварзиным. Вдруг кто-то зацепил его за плечо, и в следующий миг Василий Тимофеевич вновь близко увидел лицо рыжего.
- Ну, что встали-то?! - закричал Заварзин. - Всем тушить! Кто у вас старший? Ты?!
Он схватил рыжего за рукав майки, потянул в сторону. Рыжий вывернулся, отмахнулся.
- Командир! - уже чуть не плакал кто-то в толпе. - Аппаратуру вдребезги!
Круг становился теснее, задние напирали; девочка смотрела без испуга, с любопытством, рядом с ней оказался очкарик.
Горящая изба с грохотом осела, взметнув фейерверк искр, жар становился нестерпимым.
- Кому говорят?! - Заварзин снова поймал рыжего. - А ну живо за ведрами!
- Кто такой? - закричал тот, вырываясь. - Пош-шел!.. Руки!
- Ах ты, сопля зеленая! Я тебе покажу, кто такой! - рассердился не на шутку Заварзин.
- Команди-и-ир!! - орали в толпе.
- Врежь ему, командир!!
Рыжего будто подтолкнули, и он прыгнул на Заварзина, целя кулаком в лицо, но промахнулся. Заварзин отшвырнул его и в тот же миг услышал заливистый смех девочки. Рядом с ней поблескивал очками парень с тесьмой на шее. Толпа, замерев на мгновение, разом выдохнула, и гул голосов спутался с гулом и треском пожара. Заварзин обернулся на крик и увидел, что Артюшу оттаскивают от пылающей избы, выворачивая из рук лопату, устремился было к нему, но перед лицом вновь оказался рыжий, глаза его горели яростью, ноздри раздувались…
А за спиной все еще смеялась девочка.
Кто-то сбоку рванул Заварзина за плечо, и в тот же момент он ощутил удар в ухо; качнулась голова.
- Да я вас! - заорал он, бросаясь вперед, к огню, и расталкивая парней. - На кого лезешь, мелочь пузатая! А ну - кыш!..
Заварзин отмахивался от наседающих сзади, однако парни наваливались с трех сторон, уже трещал на плечах пиджак и рвалась на груди рубаха. Он пытался дотянуться кулаком до рыжего, но тот ускользал, мельтеша перед глазами…
Потом все было как во сне. Заварзин снова увидел Артюшу, который вырвался от парней и опять бросал землю в огонь, будто уголь в топку. Василий Тимофеевич от кого-то отбивался, отмахивался, чуя несильные, но частые удары со всех сторон. Он прорывался к Артюше, а тот словно отдалялся, возникая в толпе с лопатой наперевес.
И во всей этой свалке и бестолковой сутолоке Заварзину все время чудился звонкий девичий смех.
Затем Артюша оказался совсем рядом, но уже без лопаты. Его били по спине, тянули за руки, рвали на нем одежду…
- Сволочи!! Вы что?! - кричал Заварзин.
Артюша упал, зажимая руками живот. Заварзин продирался к нему в круг, разбрасывая плотную, орущую стаю. Пробился, схватил Артюшу под мышки, стал поднимать, но в этот момент в глазах его полыхнуло красное зарево, брызнули искры. Он выронил Артюшу, присел, отупев от удара чем-то тяжелым, закрыл руками чужеющее лицо…
… Их привязали к кедрам возле клуба. Рядом с Заварзиным, в четырех шагах, висел на веревках обмякший Артюша.
- Батя-а, - жалобно звал он, - что делать-то будут, батя-а?..
Василий Тимофеевич будто от сна стряхнулся, опамятовавшись после драки. Явь была не менее жуткой. Зарево пожара высвечивало пол-Яранки, и казалось: оставшиеся в живых избы сгрудились к огню и теперь пугливо таращатся на него пустыми глазницами черных окон. С неба тихо опадал пепел, еще горячий, когда сыпал в лицо, обжигал.
И парни, тоже словно очнувшись, вдруг увидели перед собой двух привязанных к деревьям мужиков и несколько растерялись, поскольку происходящее уже не походило на игру-забаву. Они боялись зайти далеко в этой игре и теперь озирались, нерешительно топтались на месте, словно ждали команды.
- Батя-а, - все тянул Артюша. - Нас, поди, убивать будут? Если убивать, давай попрощаемся…
- Не убьют, Артемий, - сказал ему Заварзин. - Кишка тонка.
А рыжий тем временем сцепился с очкариком: наскакивали друг на друга, кричали яростно, одержимо, и это тоже пугало настороженную толпу.
- Ну, все, дергай отсюда! - майка на рыжем держалась на одной лямке. - Я все сказал!
- Да пошел ты!.. - блистал очками парень с тесьмой на шее, перехватывавшей горло. - Я жокей, понял? Жо-кей! А ты, фуфло, там командуй! - И неопределенно кивал куда-то в сторону.
Рыжий горячился, махал руками, но сделать ничего не мог.
- Ты у меня завтра помрешь на работе! Я тебе фазы замкну!
- Ну все, от винта! - резал очкарик.
Он стремительно исчез в темноте, оставив рыжего между парнями и привязанными мужиками. Тот мгновение был в замешательстве, потом сдернул разорванную маечку и подскочил к Заварзину.
За спинами притихшей толпы рвались в небо клубы огня, рушились стены и вырастала из пламени высокая черная печь. Девочка, прикрывая от жара лицо, ходила возле пожара и, неловко замахиваясь, бросала в огонь щепки и палочки.
- Ну, заплатишь мне! - процедил рыжий, безбоязненно выставившись перед Василием Тимофеевичем. - За все с тебя получу!
Без маечки был он вовсе худеньким, узкоплечим и оттого казался длинным, тонким и каким-то бледным, словно выросшая под кирпичом, но так и не пробившаяся к свету трава.
- Это ты заплатишь, сопляк! - Заварзин плюнул. - И за избу, и за пожар! Щенки… Вы что жжете? Вы строили, чтоб жечь?!
Рыжий в ответ усмехнулся, поймал на лету брошенную из толпы фуражку и насадил ее на голову Артюши.
- Лысинку простудишь!..
- Не трогай его! - крикнул Заварзин. - Он больной человек!
- Я вас не би-ил, - протянул Артюша. - Я пожар тушил…
- А кто тебя просил? - взвился рыжий и приподнял кулаком за подбородок голову Артюши. - Мы отдыхали, понял? После работы отдыхали и никому не мешали!
- Дак горело же, - чуть не плакал тот. - Изба ж горела…
Заварзин подергался, расслабляя веревки, попытался вырваться, но освободил только одну руку.
- Не трогай, сказал! - заорал Василий Тимофеевич. - уйди от него!
Заварзин спохватился: где же Ощепкин? Огляделся, всматриваясь в тьму. Старик жил на самом конце деревни и наверняка услышал бы все, что здесь происходит. Неужто до сих пор не появлялся в Яранке?..
Внезапно вернулся жокей-очкарик, встал перед рыжим, уперев руки в боки.
- Мы устроим моральный суд, - спокойно сказал очкарик. - Мы имеем на это право. Верно?
Парни одобрительно зашумели, подступая к деревьям.
- Верно!
- Обоим еще по роже! И напинать!
- Вечер испортили!
- Аппаратура!..
- Никакого суда я не допущу! - звенящим голосом выкрикнул рыжий - Пускай милиция разбирается. Мы задержали их, и все! Отставить разговоры!
- Да вас самих под суд! - Заварзин дернулся. - Вы что творите, сволочи?!
- Батя-а! - звал Артюша. - Бать!..
- Между прочим, мы - несовершеннолетние, понял? - рыжий дохнул Заварзину в лицо. - Трудовой десант!.. Знаешь, что за это бывает? Благодари, что толпе вас не отдам!
- Ты не отдашь? - возмутился очкарик. - А мы сами судить будем. Общество требует!
- Жокей! - кричали ему. - Жокей! Долой командира!
- Анархии я не позволю! - резко приказал рыжий. - Вадим спросит с меня! А не с вас!.. Отвязать их и запереть в бане. До утра! Все слышали?
Парни чуть притихли. Лиц их ни Заварзину, ни рыжему не было видно, только подсвеченные пламенем ежики волос на головах и красные оттопыренные уши. Жокей-очкарик прошел сквозь толпу, расступившуюся перед ним, и встал возле девочки.
- Что мы делаем, ребята? - неожиданно спросил из толпы чей-то голос. - Нам же самим влетит за них! Мы же их били… Их дом сожгли! Надо отпустить! Слышишь, командир? Отпустить надо…
- Я сказал, до утра запереть в баню! - прикрикнул рыжий. - Что встали? Непонятно?
Ребята окружили кедры, стали отвязывать пленников, путаясь в веревках. Заварзин пытался поймать хотя бы один взгляд и не мог. Лица парнишек были одинаково красными от пожара и слегка испуганными. На какой-то миг Заварзин оказался свободным - веревка спала с плеч, - и можно было, отбросив с пути грузного парня, бежать в темноту, но в четырех шагах от него был Артюша. Он упирался и не хотел идти, махал связанными впереди руками.
- Батя! - звал он. - Батя! Нас в огонь ведут? В огонь?
- Не бойся, Артемий! - Заварзин не сопротивлялся. - В огонь не поведут! Ты не противься, иди, а то снова бить будут.
Их повели по заросшему бурьяном огороду к бане Ивана Малышева. Открыли дверь, подтолкнули в черный, пахнувший банной гнилью низкий проем. Слышно было, как дверь чем-то приперли и ушли. Заварзин нащупал в темноте скамейку, усадил Артюшу и развязал ему руки. Дождавшись, когда возле бани все стихнет, он потрогал дверь, налег на нее плечом - запор не поддавался.
- Советую не дергаться, - вдруг раздался голос рыжего. - Посидите и подумайте, за что вас ребята судить хотели.
Заварзин с силой пнул дверь.
- Погоди, змееныш! Отрыгнется тебе эта изба!
Рыжий не ответил, обошел баню кругом и, похоже, удалился к огню. Заварзин выглянул в низкое оконце - темнота, и лишь отблески пожара на молодых кедрачах за огородом. Тогда он залез на полок и ощупал стену: где-то должна быть отдушина, обязательная для бани по-черному. Нашарил ссохшийся ком тряпья, выдернул его и сразу увидел пылающий дом Ивана Малышева. Ребята колобродили возле пожара, и теперь их лица можно было бы рассмотреть, если бы не ломило заплывающий глаз. Один из парней, подобрав Артюшину лопату, швырял в огонь землю, не обращая внимания на шум вокруг. Но тушить уже было бесполезно, да и нечего. Черная печь, словно увеличившись в размерах, стояла среди огня единственно целой и никак не пострадавшей. Из трубы, венчанной старым ведром без дна, вырывался дым с языками пламени.
И вдруг ожили динамики, в мгновение всколыхнув толпу.
Через минуту вновь начались танцы. Над Яранкой гремела музыка, и все будто забыли, что произошло здесь недавно, и про пленников забыли. Догорающая изба выплескивала яростные вихри огня, искрила, рушилась, и танцы были такими же яростными. В отблесках пламени, сверкали потные лица ребят, вскинутые руки, мокрые рубашонки на худых спинах. Музыка тоже походила на пожар - что-то гремело, звенело, рассыпалось, будто горох по полу, и гул ее свивался с огнем. Артюша ничего этого не слышал и не видел. Через несколько минут после того, как их заперли в бане, он растянулся на лавке и уснул. Потом даже захрапел разбитым носом. «Поспит - легче будет», - подумал Василий Тимофеевич.
Около часа парни прыгали под музыку и треск огня. Заварзин слышал еще какие-то нерусские песни, которые пел хриплый и ревущий голос Только в одной он разобрал слова, вернее, странный какой-то припев. «Все бегут, бегут, бегут, бегут, бегут, бегут, бегут, а он горит!» - говорилось в нем, и это было потому еще понятно, что парни словно бежали на месте, а изба Малышева горела. Можно было, пока они плясали там, поискать какую-нибудь дыру, вышибить скамейкой дверь и уйти, но весь этот ор и пожар до какого-то навязчивого оцепенения притягивали внимание. Заварзин думал обо всем и одновременно, кажется, ни о чем.
Вдруг он снова начал жалеть улетевший рой, думал о том, кто поставил улей на чужой земле. А то вспоминал вырубленный сосняк и тут же бросался к низкому окошку, вглядываясь в темень ночи. Где?то на окраине Яранки должен стоять дом старика Ощепкина.
Значит, не вернулся старик. И куда только мог пропасть? Пасеку свою бросил, скотину… Если б не пропал, так уж точно пришел бы. Чего-чего, а любопытства у него, как у худой бабы, за что и настрадался старик по уши. В двадцатом году, рассказывали, когда банда Олиферова отступала в Монголию, то путь ее лег через Яранку. Здесь олиферовцы поменяли часть своих коней, набрали продуктов и, перед тем как уйти, на прощание устроили экзекуцию - стали сечь активистов и мужиков, которые не дали им фуража.
Ощепкин трех своих коней «выменял» на загнанных кляч, овес дочиста выгреб и решил после этого, что заслужил быть в первых рядах - смотреть, как драть будут неподчинившихся мужиков. Протолкался сквозь толпу, выставился перед скамьями, на которых бесштанные мужики лежали. Молодой был, умишка не хватало. Офицер увидел его, спрашивает: мол, чего выставился?
- Да вот поглядеть хочу, как дерут, - простодушно бухнул он.
Офицер махнул рукой, казаки схватили Ощепкина, содрали штаны и, разложив на лавке, высекли розгами. Да мало того, взвалили на него станину от пулемета и заставили тащить. Восемь дней Ощепкин пер станину по тайге и «отступал» вместе с бандой. На девятую ночь завязалась какая-то перестрелка, и он под шумок сбежал. Пришел домой - два месяца отлеживался. И олиферовские лошади отлеживались. Все хозяйство едва к весне на ноги встало.
А в тридцатых, когда в Стремянке и Яранке организовали колхозы и все население до единого двора вошло в новую жизнь, Ощепкин присоединиться не пожелал.
- Я погожу, - сказал. - У меня хозяйство самое крепкое, и так проживу. Я на вашу коммуну насмотрелся, в колхоз не тянет.
А в хозяйстве у него была корова да две клячи, тех самых, олиферовских, доживающих свой век. Одним словом, такая же голь, что и колхозники. Но у последних-то на дворе одни куры остались, а у этого - какая ни есть, а скотина. Тут как раз началась классовая борьба на селе, слышно, в одном, в другом месте раскулачивают. Приехал и в Яранку уполномоченный с кулаками бороться, колхозников поднимать. Собрались, судили-рядили, кого бы раскулачить, и вышло, что некого. Ни одного кулацкого хозяйства на две деревни. Ощепкин дома сидел, а как народ собрался - не вытерпел, не сдержался, пришел глянуть, кого раскулачивать да ссылать будут. Встал в задних рядах и слушает. Здесь-то его и заметил Артюшин дед, старик Голощапов. Тогда он активистом был, приехал из Стремянки на собрание.
- Робяты! Ощепкин-то! Ощепкин-то!
И сразу о нем все вспомнили и припомнили все. Даже то, что он будто в олиферовской банде служил. Ощепкин рубаху закатал, уполномоченному спину показывает, тыча в нее пальцем: какой же я бандит? Какой же я кулак? А старик Голощапов все одно орет и народ баламутит. «Ведь на скамейках-то рядом лежали, - кричал Ощепкин, - и порол один казак!»
Короче, раскалили кержака, он и полез в драку на активиста стремянского. Легонько-то и сунул ему в нос, а у того юшка ручьем. Ощепкина связали и отправили в кутузку, хозяйство - коней и корову - свели на колхозный двор. Ощепкин из кутузки поехал в ссылку - на голый берег реки, куда свозили местных кулаков…
… Да напрасно на сей раз Заварзин ждал его и даже окликал тихонько, выдавив стекло в банном окошке. На миг почудилось, что на другом конце деревни, как раз там, где жил старик, забрезжил смутный огонек. Но то был отблеск пожара… Разбудить бы Артюшу - у него глаз острый, да жаль тревожить.
Изба Ивана Малышева почти догорела. Парни ушли спать в клуб, убрали музыку, смотали провода и заглушили движок, который стрекотал в траве недалеко от бани. Рыжий остался с девчонкой возле пылающих жаром головней. Они походили вокруг, вроде поругались, и девочка убежала, а рыжий направился к бане, включив карманный фонарик. Заварзин отпрянул от отдушины и сел на лавку. Парень посветил в баню через окошко, обшарил лучом стены, Заварзина и, когда увидел спящего Артюшу, спросил с детским испугом в голосе:
- А что он?
- Умер, вот что! - рявкнул Заварзин. - Убили вы его!
Рыжий секунду молчал. Лица его не было видно, свет фонаря резал глаза. Артюша заворочался, всхрапнул.
- Сидеть до утра, пока Вадим Николаевич не придет, - спокойно произнес самозваный тюремщик, погасив фонарь. И ушел.
Но едва затихли его шаги и пропало мельканье луча фонарика, как откуда-то вынырнул парень в, очках и та самая девочка. Они постояли возле пожарища, огляделись и пошли к бане. Заварзин услышал, как отлетел запор двери, похоже, бревно.
- Уходите, - сказал очкарик, открыв дверь. - Только не поднимайте шороха. Я вас не видел.
Артюша мгновенно проснулся, сел.
- Быстро, быстро! - торопил парень, поблескивая очками. - Все, исчезли!
Он схватил девочку за руку, и они побежали к пылающим головням.
Заварзин подтолкнул Артюшу к двери…
Дом Ощепкина стоял в темноте черным кубом.
В окнах ни огонька. Заварзин подошел к добротным крытым воротам, поднял руку, чтобы толкнуть калитку, но та внезапно открылась сама. Заварзин отшатнулся.
За калиткой стоял дед Ощепкин - бородатый, по кержацкому обычаю, старик, так что спутать его было невозможно.
- Ну, заходите, чего ж, - сказал он, будто ждал давно и окна проглядел. - Не на улице ж ночевать.
Заварзин с Артюшей ступили во двор. Старик заложил калитку на засов, свистнул и привязал черного кобеля.
- Ну, дед, что с нами было-то, - начал Заварзин, присматриваясь к старику, однако тот ворчливо оборвал:
- Знаю я, что было… Нечего шастать ночами. Добрые люди спят.
Он смерил взглядом Артюшу. Тот почему-то засмеялся.
- Этот так с тобой и ходит?
- Со мной. Куда ж ему?
Старик повел их в избу. А в избе, оказалось, горит маленькая керосинка, только окна занавешены старыми солдатскими одеялами, которые лесхоз оставил Ощепкину на летнее хранение. Заварзин оглядел избу: все побелено, прибрано, на полу - домотканые дорожки, на столе - новая скатерть. Артюша сел на порог.
- Вот так и живем, - проронил дед Ощепкин, скидывая опорки пимов. - Коль помыться, так вон, - кивнул на занавеску. - А то больно красивые…
- Так разукрасили! - выругался Заварзин.
Артюша вытащил из угла двухстволку и просиял:

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

- Батя! Вот бы пуговицей-то зарядить да стрелить его!
- Не трогай! - обрезал старик. - Заряжено!
Артюша сунул ружье назад, съежился. В этот момент в горнице протяжно заскрипела деревянная кровать - Заварзин насторожился, замерев с вопросом на лице.
- Старуха моя, - понял и объяснил дед. - Не спит, мается…
- Так она же… - пролепетал Заварзин.
- Что - она же? Что?.. Я другую привел. Взял и привел, - старик поставил на стол деревянную чашку с хлебом, потянул из печи чугунок. - Мне что, в эдаком месте одному жить?.. Кому оно, такое житье?.. Раз бог смерти не дает… Старуха? - окликнул.
- Ой, - донеслось из горницы. - Выхожу я, выхожу…
- Встретил я их, покорми. Пришли - мать родная не узнает.
Из горницы вышла старушка лет за шестьдесят, проворно захлопотала у печи.
- Да не хочется ужинать-то, и поздно, - сказал Заварзин. - Нам бы до утра… Что же делается, а? Ведь дома жгут, хулиганничают.
- Каждый день по одной избе палят, - согласился старик. - Мы, говорят, все по технике безопасности, не бойся. Трудовой десант, сказывают. Работнички.
- Так что делается-то? Почто избы жгут?
- У тебя бы надо спросить, - старик перекрестился. - Ты бывший председатель, депутат… Приехали пашню чистить, из города пригнали. Школьники, а мне сдается - каторжные. Или еще чище… - и вдруг закричал: - Говорил я, говорил! Верно в святых писаниях сказано: отроки аки диаволы станут! Отчий кров подожгут и плясать у огня будут! Вот оно - дожились! Светопреставление начинается.
Старушка мелко-мелко перекрестилась в угол, прошептала молитву. Заварзин заметил - крестилась двоеперстием. Значит, снова дед Ощепкин ездил в кержацкие деревни и высватал себе единоверку. Первых двух после смерти жены он привозил оттуда же.
Артюша от его крика вздрогнул, покрутил головой и, откинувшись к косяку, захрапел. Старик бросил на пол тулуп, свернул под голову фуфайку, тронул Артюшу за плечо:
- Ступай, ложись вон…
Артюша перебрался на тулуп и, собравшись в комок, уснул. Дед Ощепкин постоял над ним, посмотрел на разбитое, заплывающее лицо.
- Дед-то его, покойничек, упек меня, - ворчал он. - Эх… Вот оно, божье наказание. А ты с меня спросил, почто жгут… Сходи да спроси сам… Им вроде приказано избы сломать, говорят, каменные ставить будут. А ломать - работа!.. Тут же спичку сунул, и…
Старик прошлепал босыми ногами по половицам, скрылся в горнице. Заварзин взял кружку со сбитнем, отхлебнул - аппетита не было. Старушка склонилась к нему, зашептала:
- Сердитый он, сердитый. Ты уж не трогай его, помолчи. Пускай отойдет. Шибко он разволновался, зубьями всю ноченьку скрипит. Видано ли - днем и ночью запершись сидеть?.. Жуткое у вас место. Коль знала - не поехала бы…
Она отшатнулась, торопливо поправила скатерть, смахнула что-то; из горницы вышел старик.
- А ведь из-за вас все, из-за вас, - сказал он и сел, скрючив босые ноги. - Ваши стремянские разбогатели, так наплевать стало: жгут - не жгут… А балбесы эти волю почуяли, вот и творят. Прижать бы их, да некому. Я старый, чтоб с ними воевать. Вы теперь - миллионеры, вон каких теремов наставили! Что вам изба…
Заварзин отставил кружку, потрогал разбитую переносицу. Миллионеров в Стремянке, конечно, не было, но кое-кто тысяч по восемьдесят - сто имел, если считать все движимое и недвижимое. Пчелы, можно сказать, носили в ульи живые деньги.
- Да ничего, недолго вам панствовать, - проговорил дед Ощепкин. - По моим подсчетам, тютелька осталась: год-другой.
- Я-то что? Я давно хлопотал, чтоб совхоз открыли, пчеловодческий, - сказал Заварзин и поймал себя на том, что оправдывается. - Хлопотал ведь, да никак… - И оборвался на полуслове, ощутив, как лицо растягивает та полуулыбка-полугримаса.
- Совхоз-колхоз… - бурчал Ощепкин. - А слыхал - гари распахивать будут? Подчистую! Землю подымать, целину?!
- Слыхал, - вздохнул Василий Тимофеевич. - Да, как говорят, курочка в гнезде, а яичко… Скоро ли будет?
- Будет, - протянул старик. - Вот-вот будет, - и добавил добрее: - Сыновья-то твои где? Что-то не видать давно…
- Сыновья мои - ломти отрезанные, - вздохнул Заварзин. - Старшие в городе, поскребыш рыбнадзорит… А я с Артюшей вот…
Дед Ощепкин минуту глядел из-под лохматых бровей, гладил бороду заскорузлыми руками.
- Ты б женился, что ли, - посоветовал он. - Молодой еще… Одному жить - волком выть… Тебе сколько нынче?
- Полста седьмой идет…
- Молодо-о-ой… - недовольно протянул Ощепкин. - Потому с ребятишками и дерешься.
Заварзин усмехнулся, опустил голову. Старик терял интерес, разговор не клеился.
- Ладно, - махнул Ощепкин рукой. - Ложись… Токо завтра рано разбужу. Огородами пойдете, чтоб незаметно… На суд подавать будешь? Эко вон морды-то порасквасили, варнаки, к деревам привязывали… Если подашь, я в свидетели не пойду. Хоть мы с тобой в друзьях были - не пойду. Мне тут жить со старухой. А им дадут по году с условием, поотпускают - они и меня спалят. За то, что доказал. В ранешное время на каторгу бы загнали. Нынче не загонят, простят…
- Вечный ты, что ли, Мефодий? - неожиданно спросил Заварзин. - Или с того света являешься?
- Все еще на этом свете живу, - не сразу откликнулся Ощепкин. - Я чуть токо моложе Алешки Забелина. Двое мы с ним остались, старые-то такие. А твоего деда помню, Федора. Крутой мужик был…
Заварзин глянул на старика: живые, блестящие глаза смотрели прямо, сурово и с болью.
- Не гляди так, - сказал Ощепкин. - Грех на душу приму - не пойду доказывать. Ты уж не обессудь…
- Батя! Рой идет! Рой! Туча! - закричал во сне Артюша, широко открывая разбитый рот.

3

Вятские - народ больно уж говорливый: станут сказывать, так и не переслушаешь всего, слова, будто ручеек, бегут, бегут мимо бережков и эдак напетляют, что забудешь, о чем и речь-то зашла. Иной мужичок, к примеру, про занозу в пальце начнет, да потом такого кругаля даст, что и рот разинешь. Однако к той занозе и придет, и на глазах у тебя послюнит языком, приловчится зубами и выдернет. Тут вроде и сказу конец, но только одному, а другому лишь начало. Заноз-то на руках у вятского мужика считать - не сосчитать…
И что ни слово, то лешак да лешак. Глядишь, и поизлешачился, пока сказывал. Оно и понятно, вятские-то все больше по лесам живут, по ельникам да березникам, а поля у них - шапкой перебросишь. Лешаков-то там, должно быть, под каждым деревом по паре. Они, лешаки-то, тоже послушать любят; уши развесят и слушают, как их поминают. Плохо ли, хорошо ли - все одно приятно. Как ни говори, душа-то живая…
Кто хаживал по вятским дорогам, тот знает, отчего в сказах человек-то лешачится да петляет. Самой торной дорогой пойди, так и то накружишься, намаешься по лесам и увалам, помесишь грязи, похлебаешь мурцовочки. Иной раз целый день вокруг одного места можно ходить, будто и впрямь леший водит. И поля-то здесь меж лесов и болот кружатся да маются, а про реки и говорить нечего. Так уж извертелись, так излукавились - ни начала, ни конца. Над всей этой суетой одни только птицы прямо летали. Поднимутся эдак высоко-высоко, встанут косяком - и подались в места, где посытней и земля потеплей. Летят и говорят, говорят меж собой без конца, будто говорливые вятские мужики. Кто знает, может, и лешачатся на своем языке: ведь что человеку по земле криво ходить, то и птице по небу прямо летать - одна морока.
Сказывают, когда-то вятские-то по Пижме сели, земля больно уж хорошо родила. Сказывают, такая черная была, что иной пахарь за сохой идет и на грачей лаптем ступает. И будто у грачей вокруг носа тогда и побелело, чтоб не топтали его на пашне. Посеют вятские лебеду - рожь вырастет, а рожь посеют - пшеничный хлебушек едят. Горох такой уродился, что бросишь горсть на горшок, и горошницы мужики поедят, потом бабы с ребятишками, а остатки-то по соседям понесут дохлебывать, у кого не варено. Много чего сказывали про старое время. Будто по лесам лешие ходили так лешие - дяди повыше елок, и речка-то Пижма прямехонько текла, от берега веселком ткни - дна не достанешь. Вятские хорошо жили, нужды не ведали и вольные были, поскольку до царя-батюшки далеко и о его указах тут слыхом не слыхивали. А потом лешие-то поизмельчали, речка обмелела, иссуетилась, земля родить перестала, и вятские мужики на ней тоже иссуетились. Уж как ее ни пахали, как ни боронили, какой околотью ни сеяли - все одно не родит. Никогда крепости не ведали, а хуже крепостных возле нее стали. Земля-то и так и эдак тужилась, все думала прокормить мужиков, и от натуги-то аж краснеть начала. И долго маялась она, пока совсем не ослабла и не исхудала вконец. Но мужики-то все ковыряют ее и сеют, ковыряют и сеют, так что земля от стыда совсем покраснела. А речка Пижма до того стремнистая стала, что вброд не перейдешь. К тому же деревню со всех сторон окружила и давай берега подмывать. В половодье совсем беда - вода поднимется и льет по улицам. Мужики коров на бани подымут, сами с бабами да ребятишками на избы залезут и сидят, пока река не схлынет. Из-за стремнины даже в гости друг к другу не сходить. Сказывают, тогда и назвали вятские свою деревню Стремянкой. Старое же имечко выпахалось из памяти; хотя иные старики говаривали, мол, по речке деревня звалась, цветочное имя было…
Ну так вот. Погоревали, погоревали вятские и наладились на заработки ходить. Коли по лесам-то жили, топор в руках умели держать. Помолотят хлебушек, какой народился, на мельницу свезут, а потом сартелятся - и подались. В Вятку хаживали, в Нижний Новгород и даже в саму Москву. Теремов да церквей наставили - не считано. Нынче люди-то ходят, глядят и удивляются, мол, экие мастера были, топором да долотом такую красоту поднимали. Должно быть, каким-то особым секретом владели. А то невдомек, что мастерили-то лапотные вятские мужики с худородных земель, и весь секрет в том, что человеку обязательно надо к чему-то руку приложить, чтобы красота была. Землю ли обиходить, избу ли срубить да украсить… Коли у вятских земля не родила, вот они и ставили красоту по людям да по чужим городам.
Так бы и жили вятские на Пижме, да новая суета случилась, какой и не видывали. Вышел столыпинский указ и всю жизнь-то поперепутал. Пока общество голову ломало, дошлые мужики хутора себе взяли и отошли от Стремянки. Землю-то свою пряслами огородили, куда ни сунься - везде хуторские. То скотину будто бы за потраву загонят, то за дровами в лес не пускают. И эдак озлились на своих же стремянских. Оно и понятно: когда люди-то поодиночке в лесах живут, сами будто лешими делаются. С той поры и пошло: хуторяне богатеют, а общество все больше задницами сверкает.
Лугов на Пижме и так не хватало, скотину, бывало, ржаной соломой кормили, а тут хуторские чуть не все покосы меж собой разобрали и тоже огородили. Глядя на такое неслыханное дело, мужики сломали прясла и косить приступили, потому и распря вышла великая. Обществом-то хуторян одолели, конечно, согнали с лугов и свои стога поставили. Да хуторские после этого будто озверились. Алешку Забелина где-то поймали и едва только насмерть бичами не засекли. Алешка-то ни в чем не виноват, он в то время в городе учился и в Стремянку разве что гостевать к родителям наезжал. Задумчивый он был, Алешка-то, по лесам ходил, цветы нюхал да птиц слушал. Его и бить-то грешно было, как у хуторских рука поднялась? Видно, когда человек в одиночку-то живет, рука у него только на зло подымается, на красоту-то ее не хватает, коротка.
Пока Алешка отлеживался, один хутор ночью загорелся. Хуторянин-то сам тушил-тушил, да и заорал благим матом, а стремянские огонь-то видели, но не побежали тушить. Алешка, когда одыбался, и говорит, мол, все погорим, коли зло на зло творить станем, всем только худо будет. Надо бы уходить отсюда, на новые вольные земли ехать, в Сибирь. Мол, переселенцам и ссуду дают, и по чугунке за казенный счет везут. Мужики сошлись и давай про Сибирь толковать. Вроде и боязно от Пижмы-то отрываться, избу бросать, землю какую ни на есть, но Алешка дело сказывает: раз уж стенка на стенку с хуторскими пошли, нечего добра ждать. К тому же дозналось начальство, будто Алешкин родитель хуторского-то спалил. Забили родителя в кандалы и погнали не куда-нибудь - в Сибирь. Решило общество послать старика Вежина с Алешкой, чтобы они в Сибири-то хоть место посмотрели да какой там народ разведали. Про Сибирь тогда всяко говорили, будто и лета там не бывает, и солнышко больно уж тусклое, а народ живет - не приведи господь: каторжные со всей России да дикие черные люди.
Долго ездил Алешка и назад-то один вернулся. Старик Вежин по дороге помер, остался лежать в сибирской земле. Алёшка с собой пшеничный каравай привез, отогрел у себя на животе да пустил по рукам. Вятские хлебушек ломают и диву даются. Мягонький он, белый, сроду такого не едали. Алешка же про Сибирь толкует, мол, другого там и не едят, лаптей не знают, а заместо подсолнуха кедровые орехи лузгают. И земля там черная, и места хорошие, и народ все больше русский, православный. Которые раньше-то из других губерний переселились, теперь так зажили - рукой не достанешь. Ну, вятские и засобирались. Дворов сорок продали скотину, побросали избы и на казенных подводах в Котельнич поехали, на чугунку. Посадили их там в поезд, батюшка молебен отслужил и отослал с богом.
Чугунка-то, она хоть и прямая дорога, а суеты-то на ней уж поглядели так поглядели. Народ на ней всякий, и куда только не едет. Больше в Сибирь тогда подавались, на какой станции ни спросишь, кроме вятских-то, и черниговские, и воронежские, и псковские.
Выгрузили вятских на сибирской станции, посадили на казенные подводы и повезли. В какой деревне ночевать ни остановятся, мужики скорей к старожилам, про земли спрашивать, про хлеб. Старожилы в Сибири - народ молчаливый, хмурый какой-то, толком сроду не скажут. А жили они крепко, пахали помногу, одних только лошадей по пяти на хозяйство держали. Ходят эдак чинно, сапогами скрипят, на вятских лапотников вроде и смотреть не желают, мол, говорливые больно, несерьезные да и говорят чудно - окают, цокают и все слова нараспев, так что без привычки-то не поймешь. Пока на место ехали, кое-кто уж и коней купил, коров. Земский чиновник привел вятских на берег реки, указал кнутовищем на другой берег, дескать, вон земля ваша, лешаки, пашите, сколько влезет. А весна была, вода дурная, и берег все валится, валится - страшное место показалось, страшней, чем в России. Чиновник-то назад уехал, и остались вятские на голом берегу. Переехать бы надо, а лодок нет, и ни одной деревни близко. Развели цыганские костры, ночевать стали. А ночью-то медведь пришел и давай скотину пугать. Бродит вокруг, орет - до утра-ти и не уснули. Бабы уж голосить было начали, мол, в эдакое страшное место привезли и бросили, пропадем ведь, пропадем. И уж вольной земле не рады. Назад пути нет, деньги потрачены. Мужики тоже загоревали, пыл-то прошел. Тут и вспомнили Алешку Забелина - он виноват! В эдакую тайгу завел! Хотели уж в оборот взять, но утром приплыл на обласке парнишка-кержак, стрелил медведя и посулил мужиков с лодками прислать. Приплыли кержаки на больших лодках - молчаливые, бородатые - лешаки, да и только. Поглядели на вятских, головами покачали. А самый старый и спрашивает:
- Кто же вас гонит, люди?
- Да не гонят нас, - отвечают вятские. - Сами едем, на вольные земли, из самой России.
Перевезли их кержаки через реку, вятские лопаты похватали, разбежались землю смотреть. Там копнут, там ковырнут - вроде хорошая земля, хоть и не совсем черная. Да и корчевать-то почти не надо, снимай дерн да паши. Обрадовались мужики, собрали кое-какие деньги, чтоб за перевоз рассчитать, но кержаки денег не берут.
- От анчихриста они, деньги, - говорят. - Не примем.
- Дак чем возьмете-то? - опешили вятские. - Может, солью?
- Грех брать с гонимых да несчастных, - закряхтели кержаки. - Вы, люди, на свою беду сюда приехали. Ждете от земли хлеба, а она вам камень подаст. Лучше занимайтесь-ка вы промыслом, верное дело.
- Что вы такое говорите-то? - испугались вятские. - Мы от земли живем, а вашего ореха да пушнины не знаем. Землей надежней жить, она хоть какая будет, а не продаст.
- Тогда мы с вас словом возьмем, - говорят кержаки. - Дайте ваше слово, что тайгу корчевать и жечь не станете, и хватит нам. Коль пожжете тайгу - все пропадем.
Вятские на слова богатые были, с лихвой с кержаками рассчитались. Довольные кержаки сели в лодки и заскрипели уключинами, замахали бородами. А мужики первым делом срубили эдакий длинный сарай - лесу кругом видимо-невидимо, - завалили потолок землей, сбили четыре печи, полатей наделали для ребятишек и через неделю вселились всей деревней в один дом. По ночам-то еще морозно было, топили много, и печи потрескались, дымили так, что изба черная стала: Ребятишки на полатях так в саже-то уделаются, что по утрам и не узнаешь, который чей. Трифон Голощапов сядет за стол, пересчитает рты - опять лишние! Но попробуй-ко разберись, который из них чужой. Станет бабу свою искать или снох, чтоб на стол скорей подавали, а найди их, если все бабы в избе из-за копоти-то одинаковые сделались. По утрам и вечерам в деревне этой гул великий стоял: семье-то в четыреста душ было не развернуться, не разобраться, кто где. От мокрых рубах и онучей вонь такая стояла, что однажды любопытный парнишка-кержак заглянул в избу да и выскочил оттуда с молитвой, как из ада земного. Нешто пристало людям эдак жить?
А избы-то строить некогда было. Вятские от мала до велика по своим пашням работали, дерн срубали, к пахоте готовились. Слух прошел, будто старожилы давно уж посеяли, потому и торопились, чтоб не отстать. Иначе ведь засмеют, скажут, вятские-то экие полоротые, экие бестолковые: скоро жать, а у них не сеяно.
Сколько успели очистить за весну, очистили, изладили сохи и стали пахать. Тут не только кержаки, а и старожилы пришли глянуть на диво. В то время по Сибири сохами уж не пахали. Самый худой крестьянин за плугом ходил. А целинная земля тяжелая была, сохи ломаются, мужики пока вспахали - измаялись вконец. Вот уж старожилы посмеялись, вот уж животы понадрывали. И еще ведь, лешаки, славу кругом распустили, мол, вятские-то поселенцы совсем худые мужики, промысла не знают, а хлеба сохой пашут, сучком землю ковыряют. Зимой по миру пойдут, в кусошники. Вятские же посеяли и начали избы рубить, да тоже по-своему - с поветями, с крытыми дворами. От голода по дармовому лесу венцы в два обхвата клали, тужились, кряхтели, рвали жилы: хоть в этом-то местных обойти. К осени эдак-то и встало на голом берегу сорок срубов.
И этой первой осенью за все мытарства земля вятских поселенцев и одарила. Хлебушек уродился невиданный - по триста пудов с десятины. Старожилы не смеялись, но хмыкали: мол, и у нас бывает урожай, когда целину подымаем. Поглядим, что на другой год соберете. А вятские белые калачи ели и посмеивались. Да Алешку Забелина добрым словом поминали. На другой год мужики втрое новой земли припахали и завалились хлебом. Кругом у старожилов недород, а вятские возами хлеб на ярмарку везут, назад же на пбрах едут, в бричках, в сапогах. Два года прошло, как поселились, но уже другая слава пошла. К вятским нищие потянулись: они-то знали, где хорошо подадут. Шли с Христовым именем такие же переселенцы, что на худые земли угодили и обнищали. Сибирская земля - она, как человек, свой характер имела: где каравай подаст, где и в куске откажет. На третий год еще земли припахали и так зажили, что российским хуторянам не снилось. В каждой избе на окнах шторы навесили. Шторы, по стремянским понятиям, считались признаком большого достатка, в России они только на поповских окнах висели. Возле каждого овина скирды с хлебом стояли, так что пришлось общественную молотилку покупать. В тот же год вздумали вятские свою церковь ставить. Для себя-то никогда рубить не приходилось, потому уж такую подняли - загляденье одно.
Святить церковь и первую службу творить сам архиерей приезжал. Иконы привез, всякие причиндалы - от подсвечников до брачного венца и купели. Женись да размножайся, православный народ!
Вместе с архиереем появился фотограф - чернявый, юркий такой человечишко, бегал по селу, на карточки вятских снимал. Архиерею-то уж больно переселенцы поглянулись, и церковь, и село.
Он же ему и название дал - Столыпино, мол, по чести и имечко. Многие вятские хотели, чтоб Стремянкой звалось, по-российски, да при такой-то жизни разве можно эдак? Архиерей село, обошел, и только одна изба ему не понравилась - та, что самой первой поставили, одну на всех. Лес-от неошкуренный, был, а потому почернел, жучком побился, и что изнутри, что снаружи изба стала больно уж срамная. К тому же на бугре стояла и церковь чуть ли не наполовину закрывала. Откуда бы ни подъезжал к селу, все эта изба торчит, как бельмо в глазу. Архиерей-то пожелал, чтоб ее мужики раскатали, но по случаю освящения церкви большая гулянка по селу ходила, с гармонями да плясками. Мужики распалились, хотели тут же избу сломать, но Трифон Голощапов принес керосину, облил углы и сунул спичку. Огонь-от как хватил, как понесся - едва удержали. Чуть новая церковь не полыхнула. А Степан Заварзин тогда чуть умом не тронулся, так ему избу жалко стало. Сначала тушить пробовал, а когда видит, не сладить, колом давай Трифона по селу гонять. Едва до смерти не убил, мужики отобрали. Степан же пришел к огню, посмотрел и, сказывают, постарел на глазах, сгорбатился, иссох.
- Ой, люди, люди, - сказал. - Сгодилась бы нам и такая изба. Рано вы худую жизнь-то забыли, рано…
В тот же год вятские еще одно строительство затеяли - мост через реку. А Забелина Алешку, по совету архиерея, в самую столицу послали, в Петербург, к министру Столыпину. Раз село по его фамилии назвали, значит, надо поклон ему отвезти и каравай хлеба от вятских поселенцев. Алешка поехал, а мужики вышли на реку, сваи бить. Бьют, а сами на льду и гуляют. Только один Степан Заварзин совсем как кержак стал, пива в рот не берет, ходит, в сваи палкой тычет.
- Не зарьтесь, мужики. От моста этого весь разор и пойдет. Реку-то в объезд объезжать, и то спокойней жить бы стало…
Ушел он из дома, хозяйство сыну Федору отдал и при церкви поселился: снег на дворе метет, свечи зажигает, когда служба, да с нищими водится.
Алешка из Петербурга только к весне вернулся, и пришел не один, тридцать подвод обозу за собой привел. Мужики сгрудились на берегу, глядят - глазам не верят: Алешка-то стремянских за собой притащил, тех, что ехать сразу не пожелали и в России остались. Родня там мелькает, сваты, кумовья, брательники…
- Мне министр-то, Петр Акрадьевич, сказывал, - объяснил Алешка. - Собирай, Алексей Семеныч, остальных стремянских и веди к достатку. Я и привел! Пускай живут!
Мужики, бабы, старики хмурятся, затылки чешут. Надо бы односельчан встречать, в гости звать, а ноги не идут. Ведь они же, односельчане-то, в общину проситься станут, им надо земли отводить, избы ставить, а где она, земля? Какая была - всю распахали, даже чужого прихватили. Не отрезать же свою пашню, с таким трудом отвоеванную? Старики посоветовались и решили не принимать стремянских в общину, пускай-де выше по реке идут, ищут земли и садятся. А мужики на Алешку поднялись и чуть только в оборот не взяли за такое самовольство. Крепко новопоселенцы тогда обиделись, даже в село не зашли, отвернули от моста и подались искать себе доли.
В тот же год вятские сохи-то позабрасывали и купили плуги пароконные. Кто первый плуг привез, теперь никто и не помнит. Мужики радовались: вот попашем так попашем! И опять Степан Заварзин ходил да беду накликивал:
- Попортите пашни, мужики! Соха, она землю гладит, почесывает, а плуг-то все нутро ей выворачивает. Вспомянете еще избу-то, которую спалили. Ох, вспомянете!..
И накаркал-таки, хрен старый. Вятские как начали плугами пахать, так земля отчего-то краснеть стала. Прямо на глазах цветом как в России сделалась. Посеяли мужики, а земля-то лишь вполовину прежнего родила. Мужики старые скирды домолотили, на другой год опять засеяли пшеницей. А она уродилась худой, низкорослой, и зерна в колосе, как гороху в стручке. Земля, будто лошадь больная, исхудала, исчахла, и выперли наружу все мослы и ребра. Избы-то и почернеть не успели, мужики по паре сапогов износить, мост совсем новехонький стоял, а земля уже выпахалась. К тому же как раз весть облетела - министра Столыпина убили, поскольку-де он в государстве великую путаницу создал и при царском дворе бунт учинил. Приехал земский, сказал, что село отныне будет по-старому Стремянкой называться. С ним и спорить не стали, даже облегчение вышло: Стремянка-то - имечко российское, родное. И слух ласкает, будто и не уезжали никуда…

4

К вечеру, а вернее к ночи, сил оставалось только добрести до дома, подняться на четвертый этаж и, не раздеваясь, лечь на тахту, чтобы сразу же уйти в темную зыбь сна. Бывало, ночью он просыпался, раздевался и укладывался, как полагается, под одеяло и, не в силах уснуть, лежал до утра с открытыми глазами. А потом начинался кофе, курение до одури, так что к работе уже побаливала голова, подавливало сердце, и при одном воспоминании о том, что надо снова идти и целый день выслушивать жалобы и угрозы, слезы и заискивающие просьбы, становилось грустно и пусто: весь август Сергей работал председателем конфликтной комиссии, в университете шли приемные экзамены.
К счастью, лихорадочный месяц кончался, но бдительность следовало усилить. Теперь приходили не те родители, отпрыскам которых вместо «двойки» хотелось «тройку», а более требовательные и агрессивные - кому вместо «четверки» нужна была «пятерка», кто недобирал одного балла. Эти от отчаяния шли на все.
Сергей осторожно притворил за собой дверь подъезда, прокрался на цыпочках к почтовому ящику и вынул газеты.
С газетами под мышкой он поднялся на второй этаж и увидел чью-то спину возле перил на четвертом, как раз напротив своей квартиры. Спина была широкая, крепкая, но чуть сгорбленная, серые брюки слегка поблескивали от сидячей работы их хозяина. Такой прицепится - до утра не отстанет, лучше еще часок посидеть на скамейке, почитать газеты. Выдержка у гостя скоро кончится: вон уже к перилам прислонился и ногами часто переступает… Сергей тихо вышел на улицу.
Осень подкатила, сидеть на скамейке было зябко, и тучи в сумерках были низкие, тяжелые. Лето началось, а уж и хвост показало. В сентябре на месяц в деревню на сельхозработы со студентами, затем плотная программа лекций; и опять ничего не успел, каждую зиму он ждал лета, готовился, все думал съездить в Кировскую область, а оттуда - к отцу. Отец уж года четыре просил его завернуть в Киров, дескать, ты в Москву часто ездишь, заскочи, узнай, цела еще деревня, нет. По нынешним меркам, это же недалеко. А потом мне расскажешь, как там? Ни разу не был в российской Стремянке, но тянет. Ты хоть погляди, какое там место.
- Ты бы сам съездил, - говорил он отцу и шутил: - Между прочим, все богатые американцы к старости начинают путешествовать. Ты бы тоже собрался да поездил по миру.
- Когда мне? - вздыхал отец. - Летом пасека, зимой все под снегом, ничего не увидишь… А снег везде одинаковый. Заскочи, глянь, может, там какая-нибудь родня осталась. Хотя далёкая, а все родня. Американцы - они по чужим местам ездят. Здесь, Серега, другая штука. Боюсь, поеду да останусь там. Или, наоборот, приеду, а там - плохо… Не так, как мне думается, не такое место.
И почти в каждом письме наказывал, деньги предлагал, если надо. Сергей от денег отказывался и знал почему. Вслух никогда не говорил, но про себя знал: возьми деньги, и обязательно придется заехать.
Еще одна осень, а в российскую Стремянку опять не попал… Минуло полчаса. Гость вышел из подъезда, побродил взад-вперед и снова исчез за дверью. Сергею померещилось что-то знакомое в его фигуре, а это лишь усилило нежелание встречаться. Потом он задремал, кутаясь в плащ; в доме уже гасли огни. Ему показалось, что он спал долго, вскочил, осторожно вошел в подъезд. Кто-то повыключал на площадках свет, и только на четвертом горела лампочка. Пришельца не было видно - похоже, не дождался. Сергей перевел дух и, не скрываясь, стал подниматься. И когда он уже был между третьим и четвертым этажами, вдруг увидел широкую спину. Человек стоял у двери, прислонившись плечом к косяку. Крепко стоял, как мостовой бык. Бесшумно развернувшись, Сергей пошел вниз и услышал знакомый зычный голос:
- Серега?! В душу твою… Чего ты от меня бегаешь? Во, фрукт! Я его четвертый час жду!
- Да я не от тебя прячусь, Иона, - засмеялся Сергей. - Меня тут обложили… родители. Как волка…
- Тебя обложишь, как раз, - хмуро пробубнил Иона.
Сергей открыл дверь, впустил брата. Тот прошел в комнату и сел на диван, не снимая куртки.
- Знаешь, Серега, - сказал он. - Я вот что тебе скажу… Кстати, а где твоя баба?
- В Новосибирске, у родителей, - бросил Сергей. - Ты есть сильно хочешь?
Иона поморщился. Старший из братьев Заварзиных ростом был под два метра, в ширину - дверной проем заслонял, и когда нажил брюшко, нагулял шею, чуть сгорбился, стал тяжелым, медведеподобным. Он вечно не знал, куда деть руки, поэтому пихал их в карманы, отчего еще больше горбился.
- Гони-ка ее к чертовой матери! - вдруг бухнул Иона. - Под зад мешалкой!
- Кого? - спросил Сергей и отметил, что брат чем-то расстроен.
- А бабу свою! Уехала, вот и пускай там живет!
- Ты разошелся, так теперь всем за тобой? - усмехнулся Сергей.
- Ты про мою не говори, - отрезал брат. - Моя хоть и того была… Зато чистоплотная. У нее в доме чистота, приятно зайти. А у тебя? Как ни придешь - бардак. Бардачина какой-то! Она что, полы вымыть не в состоянии? Да и что мыть-то - паркет! Шторы грязные, разбросано все, пылища! И холодильник пустой. Тебе, как научному работнику, не стыдно? Культурные люди…
- Я тут сам… запустил, - помялся Сергей. - Руки не доходят… Когда жена дома, бывает уютно…
- Ну-ну… Защищаешь? - брата что-то задело, наверное, своя неустроенная жизнь. - Передо мной мог бы всю правду-матку…
- Что, с проверкой пришел? - хмуро спросил Сергей. - Ревизию наводить?
- Да нет, так… - отмахнулся Иона. - Честное слово, увижу бардак - душа болит! Ну ты же женщина, хозяйка - так наведи порядок! Сделай так, чтоб красиво в доме было! Чтоб тянуло домой… А сюда потянет? Тебя тянет домой?
- Сейчас где живешь-то? - вместо ответа спросил Сергей.
Иона покряхтел, огляделся.
- Я-то что… На работе пока живу, в кабинете. Обещают к зиме квартиру в новом доме… Так уж лучше на работе, чем в этом свинарнике. Ну, честное слово, Серега! Мне как брата тебя жалко. Ладно, мы деревенские, она-то - из интеллигентной семьи… Курит еще…
Сергей ощутил, как подступает, накатывает раздражение и злость. Не на брата, не на беспорядок в доме, а вообще на все сразу. Тут еще вспомнилась последняя ссора с Ирмой, после которой она и поехала к матери, забрав Вику. Ирма работала завлитом в театре юного зрителя; театр был на гастролях, Ирма в долгом отпуске, но поехала-то она не затем, чтобы отдохнуть или убить время. От обиды поехала, дверью хлопнула. Ведь не собиралась к родителям - тут же помчалась… И занесло его в эту конфликтную комиссию! Знал бы, руками и ногами открестился!
- От бати письмо давно было? - вдруг спросил Иона.
- Последнее еще весной, - пробубнил Сергей и склонился над раковиной - мыть чашки.
- Врешь, - тихо сказал брат. - Как сивый мерин.
Сергей обернулся, насторожился.
- Чего уставился? Тебе в конце июля письмо было. А ты до сих пор ответить не соизволил.
- Не получая я! Не было, - удивился Сергей. - Что мне врать?.. Хотя как раз в июле почтовый ящик сожгли…
- Конечно, - не поверил брат. - А письмо сгорело… Ну-ну… И от Тимки тоже письмо сожгли?
- И от Тимки не было! - уже возмутился Сергей. - Что за допрос?
- Допрос? - поморщился Иона. - Допрос с пристрастием… Только не я тебя, а поскребыш нас обоих допрашивает. На, читай! - Он выдернул из кармана конверт и припечатал его к столу, а сам сел на табурет, ссутулился.
«Здравствуй, большачок! - прочитал Сергей. - Я знаю, что твоя обязательно прочитает это письмо, а мне бы того не хотелось. Так что ты, Катя, можешь не читать дальше. Про Белошвейку я больше ничего писать не буду. Дело касается только нас троих, братьев. Я Сереге написал - ни ответа ни привета. Батя ему тоже писал в конце июля - молчит. Так что я пишу тебе на старый адрес, потому как не знаю нового. Может, у тебя, думаю, совести больше, чем у некоторых ученых, так ты ответишь и про свою семью вспомнишь. Верней, не про свою, а про нашу. Я все понимаю, у вас там в городе дел по горло, начальники все, занятые, только про батю нашего все равно забывать не надо. Он у нас один, и другого не будет. Это баб можно менять, а родителей не заменишь. Конечно, мне вас, старших, учить не с руки, но я только спросить хочу: у вас совесть есть? нет? Или вы ее совсем там затуркали? Вам с Серегой батя нужен был, пока вам машины покупал да квартиры, а теперь что? Можно на него и оглоблю положить? Хоть бы раз кто за лето появился! Вас же не на каторгу зовут - к бате, домой. Вы бы хоть для отвода глаз заскочили, и то бы он рад был. Дождешься вас, как же! Ладно, на Серегу там самолов поставили, он попался, как ерш на крючок, - еще и заглотнул. Ты-то, большак, каким местом думаешь? Вольный теперь, так приехал бы. Или стыдно перед батей? Так батя все поймет, он не слепой, все видит. А пишу я так потому, что с нашим батей творится черт знает что. В начале лета его избили, вместе с Артюшей. Какие-то парни в Яранке. Не знаю, как у вас, у меня сердце кровью обливается. Да он что - безродный, одинокий? Заступиться за него некому? В старое время у нас в Стремянке за такие дела этим паразитам пасти бы порвали! А он теперь в суд даже не хочет подать. Участковый хотел сам дело возбудить, так батя пошел к нему и сказал, будто он сам первый начал. Они с Артюшей. С Артюши какой спрос? Ощепкин все видал, да молчит, кержак. Эти парни у Яранки сосняк порубили и отвалили как ни в чем не бывало. Ихнего старшего я с сетями на реке поймал, так он чуть не в драку на меня. Говорит, рыбачил и буду рыбачить. Если б я знал тогда, что его эта команда батю била, на веревке бы в милицию привел. А я, дурак, простил и только десятку штрафу выписал. Но это еще не все. Батя после всех этих дел какой-то тихий стал, невеселый. Мало того, что он Артюшу у себя держит, так еще каких-то бичей привечает. Сколько меду отдал, и все без копейки. А гнать мне их не с руки, батя, чего доброго, обидится, сами знаете, но и терпеть сил нету. Так что делать будем? Мне одному здесь не разобраться. Но самое главное дальше. На той неделе заехал я к нему - мед не выкачан, пасека стала - у Бармы лучше. Я мед покачал, омшаник почистил. А батя и говорит: знаешь, Тимка, поеду я, однако, в Россию жить, в вятскую Стремянку. Хочешь, пасеку забирай, а я поеду туда помирать. Вы все на ногах, душа перед вашей матерью чиста. Я его отговаривать - он все свое. И в Стремянке всем рассказал, что поедет. Сами знаете, батя упрется - не своротишь. Люди смеются. В глаза не говорят, но уже слыхать, мол, повелся с Артюшей и сам чокнулся. Как такое мне слушать? Ты с Серегой далеко, до вас не долетит. Тут недавно приехали к нему трое каких-то, говорят, что Серегиной бабы родня какая-то. Он их три дня медовухой поил, а на четвертый две фляги меду, штук сорок рамок с медом и ящик прополиса вроде подарил. Они ему ни копья - и уехали. Совести-то нету. И все при Кате Белошвейке было. Она рассказывает и чуть не плачет. Дурят, говорит, мужика, а он - свои, свои. Что мне делать? Капитально заняться некогда, все-таки работа, браконьеры. Давайте сообща решать. Только вам приехать надо, пока он не уехал. Потом поздно будет. Иона, найди там Серегу, возьми его за жабры. И напишите, когда приехать сможете, чтобы всем вместе собраться. Дело нешуточное. Вот так. В Стремянке всё по-старому. Медосбор хороший был. Вежин, говорят, десять тонн взял чистого. Летом видал его, привет слал Сереге, спрашивал. А Серега и ему не пишет. Теперь точно говорят, что гари будут распахивать. Эти паразиты сосняк вырубили, а то место теперь распахали. Половину хотят нынче озимыми засеять, а другую половину пшеницей на тот год. Опыт ставят. Что еще? Бабка Лепетушиха померла. Пошла за водой и упала с коромыслом. А старик ее все еще паром гоняет, пить стал. Ну вот и всё. Жду письма от тебя и скорого приезда обоих. Пока до свидания.
P. S. А у меня шестой родился, еще в июне. Опять девка».
Братья сидели и пили чай. Большак молчал, а Сергей все перечитывал и перечитывал письмо, отдельные его места. И казалось, будто он это уже слышал или читал. А может, во сне снилось, да заспал потом сон, и осталось только смутное его воспоминание? Сергей машинально хватал губами горячий чай, смотрел на почерк Тимофея, вспоминал и ничего не мог вспомнить. Уж не рехнулся ли он с этими экзаменами и комиссией, с поздними гостями, стерегущими у дома? Выхватил, поди, письмо из ящика, прочитал и моментально забыл.
Сергей встал, задумчиво покружился по кухне, затем достал из бара коньяк, выставил две рюмки.
- Я не буду! - заявил Иона и убрал одну рюмку. - И тебе не советую. Давай на трезвяк думать.
Сергей выпил, снова взял письмо. Взгляд остановился на фразе: «А батя и говорит: знаешь, Тимка, поеду я, однако, в Россию жить…»
- И вообще не советую, - повторил Иона. - Сегодня рюмку от расстройства, завтра от счастья. И пошло-поехало. А там алкоголизм стучится!.. Тебе нельзя ум пропивать, скоро профессором станешь. Докторскую-то написал?
- Написал, - бросил Сергей и снова впился в фразу: «…поеду я, однако, в Россию жить…»
Брат умолк, глянул исподлобья, набычил шею. Сжатые кулаки на столе были чуть меньше чайника.
- Здорово он нас? - спросил. - Вот тебе и поскребыш.
- Иона, ты не знаешь, кто почту жжет? - вдруг спросил Сергей. - Почему? Зачем?
- Хулиганье! - бросил брат. - Ты это к чему?
- Так, - проронил Сергей, - совпадение… Голова не соображает.
- А ты пей больше! - рявкнул. Иона и убрал бутылку. - Что? Задумался? Вот и я прочитал - задумался. Ишь, шестого родила. Значит, еще тысчонку с бати сдернул плодовитый наш… Это что за родня твоя наезжала?

Предыдущая страница 3 Следующая страница


Рой 4

- Не знаю, - Сергей пожал плечами. - Не моя родня…
- Ну бабы твоей! Она еще и родню туда пихает… Во деятели! Так и глядят, где бы на чужом горбу… Что делать-то будем?
- Устал я… - пожаловался Сергей. - Смысл трудно доходит…
- А я - нет! Я свеженький к тебе приехал, с курорта!.. - Иона встал. - Там, по-моему, не с батей - с Тимохой разобраться надо. Нас корит, а сам?.. Рядом был, не мог сосунков этих переловить? На словах только герой, а так сопли распустил!.. В суд, не в суд! Да я бы их, гадов, в дерьме утопил!.. Что молчишь, ученый? Есть у тебя совесть? Поскребыш спрашивает, есть?
- Ты знаешь, он все просил в Киров заехать, в старую Стремянку. Попутно, - проговорил Сергей. - Видишь как… А я сегодня на лестнице тебя не узнал.
- Где ж ты узнаешь! - брат пнул пакет с картошкой. - У тебя теперь другая родня. Вон ее сколь! Ты у нас ломоть отрезанный. Мы тебе чужие стали.
- Ну, хватит! - взорвался Сергей. - Указчик нашелся!
- Я тебе старший брат! - отрезал Иоиа. - Имею право указывать!.. И вообще, ты почему к отцу ездить перестал? Деревенской родни застыдился?
- А ты?
- У меня другое дело. На мне предприятие - тысяча душ! Я два года в отпуске не был. Шпалопропитка вон сгорела. Убытки, комиссии… В самом деле - ни стыда, ни совести. Один там, другой здесь, а об отце подумать некому. Опять мне? Опять на мою шею сядете? Может, хватит кататься-то?…
Иона глотком допил чай, потрогал письмо и вдруг засобирался.
- Короче, думай. Мы тебя не зря всей семьей выучили. Вот и думай, что делать. Сроку - сутки. Я завтра заеду. А письмо еще почитай, полезно будет.
Он ушел в переднюю, начал крутить замок, как всегда, в другую сторону. Пыхтел, тихонько ругался.
- Погоди, - окликнул Сергей. - Погоди… Мы так и не договорили… Как тебе живется-то?
- Как? Вот так! - бросил Иона. - Хорошо живется!
- Ты бы остался, переночевал… Поговорили бы.
- Мне завтра с шести вагоны подадут на загрузку. Я уж лучше на работе… чем тут. Меня не ищи. Завтра сам буду.
Он вышел, прихлопнул дверь, но она отошла со скрипом, и в щель потянуло уличным холодком. Сергей запер ее и поплелся на кухню.
Неизвестно, что помогло - письмо, брат или коньяк, но усталость слетела. Он почувствовал бодрость, почти такую, с которой садился писать статьи: от возбуждения подрагивали руки, в квартире казалось тесно, душно. И, лишь распахнув окна, можно было работать. Он перечитал еще раз письмо, взял веник с совком, начал подметать, собирая и раскладывая по местам вещи. Однако ощущения чистоты не было. Тогда он пропылесосил ковер на полу, тахту, расставил посуду в шкафы, убрал книги со стола и кресел, протер пыль. И все равно свежести в квартире не добавилось. А когда снял с окон и дверей шторы, то вообще испортил маломальский порядок: теперь казалось, любой прохожий мог заглянуть с улицы. Вдруг его осенило - нужно вымыть пол! Именно с пола начинается чистота! Паркет кое-где зашаркался до черноты, в других местах, наоборот, желтел светлыми пятнами. Отмыть его, и будет чисто!
Сергей налил воды в ведро, взял на кухне самый большой нож и, намочив паркет, начал скоблить. Он скреб и вспоминал, как делала это мать в их стремянской избе. Пол мыли раз в неделю, тогда еще не крашенные половицы мать заливала водой, размачивала поверхность, а потом скоблила, посыпая чистым, речным песком. Работа длилась несколько часов, но потом было так приятно пройтись босиком. Желтые половицы казались мягкими, бархатистыми, ласкали подошвы. Древесная мякоть выскабливалась быстрее, чем сучки, и поэтому они слегка выступали из пола, делая его волнистым.
Сергей отскоблил весь коридор, несколько раз протер его мокрой тряпкой, затем еще раз отжатой и сел на Викин стульчик у двери. Пол засиял желтым светом, паркетины сливались между собой, и создавалось обманчивое ощущение половиц. Он обмыл ноги тут же, в ведре, и, ступая осторожно, пошел по коридору. Он прислушивался к своим ступням, но ничего, кроме стыков между паркетинами, не чувствовал. Прошелся взад-вперед, заметил, что натоптанная полоса черноты посередине смылась не до конца и проступала из глубины дерева.
И не было приятного ощущения, как не было и самой чистоты.
Сергей выискал в беспорядочной груде обуви на полке старые шлепанцы и, оставив ведро с грязной водой у двери, лег на тахту. Осмотрел, ощупал свои подошвы: кожа была чувствительной, нежной и желтой, как только что отскобленный деревянный пол. Ему вдруг захотелось плакать. Уткнуться, забиться в уголок и реветь, как ревелось только в детстве. Но в детстве-то Сергей как раз плакал очень редко, от самой жестокой ребячьей обиды мог отойти в сторонку, постоять с зажмуренными глазами и кривящимся ртом, перетерпеть, проглотить слезы. Это у Ионы глаза на мокром месте были, чуть тронь - часа два не успокоишь. Отец, бывало, за ремень брался, чтоб тот реветь перестал. И если плакал Сергей в детстве, то не от боли и обиды, а по причине совсем непонятной даже для самого себя. Вдруг накатит волна, и ни с того ни с сего защемит какая-то вселенская жалость.
Сейчас ему захотелось плакать, но слез не было, только настроение. Как хорошо было в детстве! Как сладко ревелось!..
Он вскочил с тахты и бросился в переднюю. Была еще одна живая душа - дог Джим, который сейчас наверняка не только плакал - выл от голода. Джим уже полгода жил в гараже: пришлось перевести его туда, чтобы освободить жизненное пространство. Квартира оставалась прежней, двухкомнатной, но почему-то становилась тесноватой. Вроде и мебель та же, и вещей не приросло, а такое ощущение - не развернуться. Последние полгода он стал работать больше ночами, нужен был свой угол в квартире, но ничего, кроме кухни, не оставалось. Вика подросла, ей тоже требовался уголок. Джима переселили, но проблема осталась… Может быть, не в площади было дело?
Сергей достал из холодильника брикет мороженой рыбы, отыскал в кармане плаща ключи - и побежал в гараж. Последнее время жизни в квартире Джим начал выть: скорее всего, тосковал. Вика жила у бабушки в Новосибирске, и они, Сергей и Ирма, освобожденные, являлись домой только ночевать. Нет, соседи не жаловались. Они лишь говорили, встречая на лестнице:
- А у вас собака опять выла.
Сергей пробежал два квартала по ночному городу, свернул к пустырю, где лепились гаражи, и сразу же услышал вой - негромкий, тоскливый и вместе с тем гулкий, будто в колодце. Он отомкнул. дверь. Джим ткнулся в ноги и замер. На рыбу даже внимания не обратил.
- Ну что ты воешь? Что? - спросил Сергей и погладил дога по спине. - Туго, брат? Туго… Дай, Джим, на счастье лапу мне, такую лапу не видал я сроду…
Он бросил рыбу в угол, к подстилке, и заметил, как из шерсти собаки сыплются искры: голубые, покалывающие ладонь.
- Вот и все. Мир и покой на твоей душе. Так? Нет?.. Погулять хочешь? Полаем при луне, а?
Имя собаке было дано Ирмой. Она когда-то защищала дипломную работу по Есенину. Джим гулять не захотел, ушел в свой угол. Не включая света, Сергей забрался в машину и налег грудью на руль. Ветер покачивал дверь гаража, и откуда-то доносился собачий вой: похоже, еще один бедолага маялся в каменном мешке.
Ехать в отпуск к отцу Сергей собирался и нынешним летом. Но весной Ирма затеяла обмен квартиры. Точнее, она нашла вариант - трехкомнатную в госфонде, но с доплатой в тысячу рублей. Таких денег не было. Ирма настаивала, чтобы он съездил к отцу и попросил.
- Он у тебя все понимает и даст, - убеждала она. - Тебе же негде работать! Не для роскоши же берем! От нужды. Что стесняться? Съезди, пока дороги не развезло.
- Не надо брать у отца, - бубнил Сергей. - Сколько можно? Неудобно, понимаешь? Не могу.
- Ну возьми в долг. Скажи, вернем.
- Мы возвращали когда-нибудь? Что обманывать-то?.. И так в долг живем, назанимались. Не знаю, у нас в Стремянке бы…
- Что у вас в Стремянке?! - взорвалась Ирма. - Папа - миллионер, а он… а тебе неудобно?! Сам сидишь на кухне, никаких условий, но попросить стыдно ему, видите ли… Когда мой папа тебе помогал - ничего. Не стыдно было!
- Стыдно! - крикнул Сергей. - Сквозь землю бы провалился… и давай больше ни слова о деньгах. Я могу и на кухне работать. А то и в сортире…
- Нет, ты не вятский лапоть, не тюха! - Она говорила в лицо. - Ты себе на уме мужичок. Все вы себе на уме. Все! Простачками прикидываетесь!.. Не знаю, что ты будешь делать, но чтоб деньги были. Речь идет о твоей семье!
Он увидел в ее глазах тихую злобу. Не досаду, не раздражение и даже не гнев - именно злобу.
- Что с тобой, Ирма? - спросил он и взял ее за плечи. - Посмотри на себя в зеркало…
Она вырвалась и хлопнула дверью. В тот же день на ночь глядя он поехал в Стремянку. Подморозило, на шоссе был гололед, и машину опасно заносило. Сто пятьдесят километров он одолел за три часа, оставалось еще полста по свертку - дороге, напрочь разбитой колесными тракторами. Он свернул на нее, остановился, побродил по глубоким колеям. Под ногами хрустел лед, середина и обочины затвердели, и он решил, что проскочит. Несколько километров он ехал с ощущением, что едет по двум натянутым веревкам. Вдруг автомобиль шатнулся, слетел колесами с обочины и крепко сел на брюхо. Как назло ни одной попутной или встречной машины не было. Около часа он долбил лед, потел и замерзал: поднялся сильный холодный ветер. Дог спал в теплой кабине, развалившись во всю длину заднего сиденья. Наконец, откопав машину, он проехал еще немного - история повторилась.
Лишь под утро, потеряв счет времени, Сергей выбрался на околицу Стремянки. Открыв дверцу, он сел на порожек и поискал глазами крышу своего дома или хотя бы трубу с дымом. Нашел, однако увидел, что дыма нет, хотя над всей Стремянкой уже поднимались столбы дымов: ветер прекратился так же неожиданно, как начался. Выспавшийся дог выскочил из кабины и направился к деревне.
- На место! - крикнул Сергей.
Когда он въехал в деревню, уже светало. Остановился он возле ворот, вошел во двор и увидел на двери замок - похоже, отец был на пасеке. Побродил по двору, заглянул в старую избу, где отец делал ульи, потрогал руками ловкие, ухватистые инструменты и вдруг торопливо, как вор, выскочил на улицу, загнал Джима в кабину и поехал. Навстречу уже попадались односельчане, и Сергей, натянув поглубже шапку, отворачивался, чтобы не узнали и не сказали потом отцу, что был Серега и почему-то уехал: чего доброго, начнет беспокоиться, переживать. Но выдавал Джим. Он высовывался в окно и облаивал прохожих. Сергей поднял стекло, а пес все равно глядел по сторонам и лаял. Джима в Стремянке помнили. Два года назад он передрал здесь всех кобелей.
Обратная дорога была ровная и блестящая, как стекло, - только что прогнали два тяжелых бульдозера.
Потом оказалось, что его все-таки разглядели и узнали в Стремянке. Отец написал обеспокоенное письмо, спрашивал, не случилось ли что и почему он уехал, даже не повидавшись.
«Я все один да один, - писал тогда отец. - С Артемом много не поговоришь. Конечно, привык уже, только вот к одному привыкнуть не могу: встанешь из-за стола, а спасибо сказать некому…»
Догу наскучило лежать в углу, он поскребся лапой в кабину. Сергей впустил его, погладил короткую жесткую шерсть. Искр не было.
Вдруг вспомнился Сергею эпизод из детства, давно забытый. Однажды, перед ужином, по?летнему поздним, проголодавшийся Тимка взял со стола ломоть хлеба и перышко лука. Мать еще только собирала на стол, отец мылся во дворе из бочки, смывал сенную труху, и, по строгим семейным порядкам, вперед его никто не смел прикоснуться к еде. Вспоминать сейчас эту ревностную охрану крестьянских обычаев смешно и грустно, но тогда все было очень серьезно и неотделимо от жизни. Мать сказала поскребышу, чтобы он положил хлеб и лук на место, но тот - мальчонка еще совсем, лет шести - торопливо набил полный рот и стал жевать. И тогда Сергей, только что пришедший с покоса, уставший и голодный не менее, неожиданно для себя стукнул Тимошку по затылку. Он ни тогда, ни потом не мог объяснить себе, отчего вдруг вспыхнула в нем злость - чувство неведомое и всегда казавшееся ему неестественным. То ли оттого, что хотел выполнить, соблюсти застольное правило, а может и оттого, что был голоден сам и сам был готов стащить что-нибудь со стола, нарушив строгий обычай?.. Тимка тогда заплакал, широко открывая рот, и пережеванный хлеб с луком вываливался на худые ребячьи колени.
К чему это вспомнилось? И почему именно сейчас, спустя столько лет? Ему до боли в скулах стало жаль поскребыша, и собственная вина неожиданно показалась такой живой, острой, словно все произошло только что…
И тут же откликнулась другая вина, свежая, - перед женой и дочерью Викой. Впрочем, эта вина была относительной, он считал, что не сумеет быть хозяином в доме. Когда братья Заварзины собирались все вместе у отца, тот наставлял:
- Мужики! Вы запомните: семью надо держать в руках! Будет рука - будет семья. Вы не слушайте, что там о равноправии говорят. Вранье. В семье хозяин один - мужик. И все на нем стоит. Я за всю жизнь вашу мать пальцем не тронул, а как шелковая была. Если про любовь говорить, так и она в доме на мужике держится.
Сергей помнил это, но относился к словам отца с иронией. Казалось, у них с Ирмой совсем другие отношения, однако случалось, что он неожиданно ощущал потребность утвердить свою волю в семье. Он будто прислушивался к своему состоянию в такие минуты, сдерживаясь, пытался анализировать: откуда это? Почему? И нужно ли? Но с каждым разом сомнения оставались, как пена на гребешке волны. Разум противился, когда вроде бы помимо воли в нем утверждалась мысль, что отец прав: в семье хозяин один - мужик. Сергей делался мрачным, бровей не поднимал. Иногда ловил себя на чувстве, что смотрит на себя словно со стороны и не узнает.
Ирме поначалу это его состояние казалось забавой, супружеской игрой в домострой. Она подхватывала игру, сводила все на шутку, чем лишь раззадоривала еще больше. Первый раз Сергей не сдержался, когда Вике было года четыре и она среди зимы заболела ангиной. У Ирмы в то время шли ночные репетиции - сдавали новый спектакль. Две ночи Сергей калил на сковороде соль и прикладывал к горлышку дочери, а заодно раскалялся и сам, поскольку днем Ирма отсыпалась и ему приходилось в свободные от лекций часы нестись домой, чтобы дать лекарство и сварить кашу. Конечно, нервы у обоих были на пределе.
- Посиди-ка дома, - заявил он, когда Ирма под вечер собралась на работу. - Без тебя там обойдутся.
- Не могу, - торопливо бросила она. - Спектакль горит…
- А я сказал - сиди дома! - отрезал он, слыша в своем голосе отцовские нотки. - Дочь болеет, а она!..
Ирма не пошла на репетицию, и он до самого утра считал, что поступил правильно. Из театра прибегали узнать, в чем дело, однако он ответил коротко и решительно. Утром же, полусонно одеваясь, путаясь в брюках, он глянул на жену и вмиг пробудился. Всю ночь они вместе провозились с дочерью, и теперь Ирма выглядела усталой, обиженной, словно долго плакавший ребенок. Он вспомнил, как закричал на нее вчера, готов был стукнуть кулаком по столу, оборвать все возражения, и поразился себе: да как же он мог?! Ведь перед своей совестью и перед ее родителями было обещано счастье Ирме. Когда-то клялся - люблю, сберегу, не обижу… А тут - как стремянский мужик, еще бы вожжи с гвоздя сдернул, чтоб свой норов показать.
Потом он раскаивался, обещал держать себя в руках, но где-то в глубине души жила уверенность, что он был прав - лезет наружу знакомый отцовский характер.
К лесокомбинату он подъехал к восьми часам. Через проходную густо шли рабочие - мужики, чем-то напоминающие стремянских, когда там был леспромхоз. Сергей подошел к вертушке, сунулся в окошко, попросился пройти к брату.
- К какому брату? - спросила вахтерша. - Пропуск заказать надо.
- Мне к директору, к Заварзину, - сказал Сергей. - Я его брат.
Вахтерша сощурилась, подошла вплотную. Сергея толкали, бесконечно крутилась вертушка.
- Он здесь с весны не работает, - с подозрением сказала она. - Уволили его, а может, сам уволился. Кто их разберет?
- Как - уволили? - не поверил Сергей. - Не может быть!
- А так и уволили! - бухнула вахтерша.
- Где он сейчас? Где его можно найти?
- Не знаю, - бросила вахтерша. - Говорят, на другую работу поставили, будто в чермет послали… Не знаю!
- Чермет - это что?
- Да где железо принимают, металлолом! - уже сердилась она. - Отойди, не мешай. Я из-за тебя пропусков не вижу.
Сергей ушел, сел в машину. Дог тихонько заскулил.
- Поехали в чермет, Джим, - проронил Сергей. Пес лег на заднем сиденье, положил голову на лапы и замер с настороженными ушами.
Чермет оказался за городской чертой. Огромная территория, пересеченная железнодорожными путями, была завалена исковерканным железом.
У какого-то мужика, разгребающего кучу мелкого железа, он спросил Заварзина. Мужик положил в сумку ржавую запчасть и показал на ободранный автобус без шасси. Окна были целыми, и какие-то желтые шторы проглядывали через мутное стекло. Сергей подошел к автобусу и осторожно заглянул в окно.
Иона сидел на раскладушке перед столом, наверняка сданным в утиль какой-нибудь столовой: алюминиевые ножки были погнуты. Он ел что-то из консервной банки, ломая хлеб от каравая. Одет он был в костюм-тройку, топорщился вылезший петлей галстук на груди. Он ел с жадностью, с каким-то голодным азартом и, несмотря на свой пижонский вид, походил на изработавшегося, усталого мужика.
Сергей так же тихо отошел от окна и еще раз оглядел свалку. Возле автобуса-конторы стояла машина Ионы, узнать которую и отличить от прочего железа здесь можно было только по болтающемуся на бампере госномеру. Да еще по цвету разбитого вдребезги кузова. Казалось, человек не должен был остаться живым, если находился в кабине. Из недр исковерканного кузова торчал лопнувший пополам руль.
Стараясь остаться незамеченным, Сергей, скрываясь за горами металлолома, направился к своей машине.

5

Эта, четвертая, пуля вросла в него, как дерево в землю.
Через месяц он почти не ощущал боли, разве что после долгих переходов ломило грудь да когда приходилось забираться на гору или увал, задыхался и, расставив передние лапы, клонил голову к земле, хрипел. Весь месяц он по-коровьи пасся на травах, жрал недозревшие ягоды, исхудал и изголодался. Он ушел со своей земли в живые леса, где было много трав и совсем мало чащоб, где можно укрыться и отлеживаться; кроме того, он вторгся в чьи-то владения и в первые же дни нашел след хозяина. Небольшой свежий след, который заставлял теперь ходить осторожно и ни в коем случае не пересекать его.
Однако хозяин, видимо, почуял пришельца, пошел за ним по пятам. По съеденным травам, по скрытности определил, что незваный гость болен. Раненый медведь понял это: стойкий запах другого зверя преследовал его везде. И тогда он стал выходить на кормежку только ночами, соблюдая предельную осторожность. Но молодой, сильный зверь присутствия чужака вынести не мог.
Хозяин появился неожиданно. Видно, долго следил и выгадывал момент. Зверь средних размеров был в трех прыжках, стоял в угрожающей позе, ворчал. На своей земле, когда туда забредал какой-нибудь шалопай, медведь не делал предупреждений, не угрожал - нападал сразу, бил лапами и с треском выпроваживал: знай место. Хозяин этой земли видел перед собой зверя-гиганта, чувствовал, что он болен, слаб, однако инстинкт уважения сдерживал его от мгновенной расправы. Он словно говорил пришельцу: я вижу, что ты стар, опытен в драках, вижу, что ты болен, но уходи подобру-поздорову, я своей земли тебе не отдам. Я порву тебе горло, но не отдам.
Раненый медведь защищался. Он приподнялся на задних лапах, показывая свой рост, трубно зарычал и шагнул к хозяину. Tot бросился стремительно, ударил, норовя полоснуть лапой по брюху. Раненый гость отбил удар, осел на четыре лапы и медленно пошел. Хозяин нагнал его в несколько прыжков, трепанул за «штаны». Медведь прибавил ходу и от следующего трепка поскакал тяжелым галопом…
Весь остаток ночи длилась эта гонка. Медведь пытался уйти в густые осинники с узкими и длинными еланями, где паслись лосихи с телятами, но хозяин упорно отжимал его к реке, в сосновые боры, голодные и бестравные. И пришлось подчиняться. Там, в борах, возможно, был свой хозяин, который, встретив, мог гнать дальше - вон со своей территории. Он бы и там подчинился: такова уж жизнь на чужой земле…
Хозяин выгнал его в бор, но и там не бросил. Медведь уже хрипел, задыхаясь, кровавая пена валилась из пасти, и, видимо, кровь распаляла противника. Еще бы час такой гонки, и медведь, отчаявшись, бросился бы на хозяина; лег бы в этом бору с распоротым брюхом, потаскал бы по земле вывалившиеся кишки, поорал, распугивая воронье, и сдох. Однако все кончилось неожиданно. Медведь выскочил на взгорок и остановился. Перед ним на старой вырубке сквозь молодой подрост просвечивались длинные приземистые строения. Человеческое жилье! Он потянул воздух, но жилье человеком не пахло. Оно вообще ничем не пахло: ни собаками, ни животными. Лишь где-то близко отдавало железом. Хозяин был уже рядом, взревел, и рев его словно подстегнул. Медведь сделал несколько прыжков, и вдруг что-то накрепко опутало и задержало его. Свирепея, он рванулся вперед, путы держали, но все-таки поддавались. Неожиданно справа с земли поднялся высокий столб, мгновение стоял торчком, затем накренился и стал падать. И это напугало его больше, чем расправа хозяина. Неживое не могло двигаться.
Он рванулся еще раз, оставляя на земле клочья шерсти, вырвался и отбежал. Столб рухнул на землю. А хозяин, перепуганный не менее гостя, скачками помчался в противоположную сторону.
Медведь перевел дух, сидя с опущенной головой, осмотрелся и отпрянул в сторону. Оказалось, что он сидел под стеной строения. Принюхавшись, он приблизился к бараку, сунулся внутрь - и здесь запах человека давно выветрился. Тогда он осторожно вернулся к месту, где был спутан, обнюхал землю, свою шерсть и скребанул лапой. Из мха поднялась ржавая, но крепкая еще колючая проволока…
Здесь он и поселился, и прожил почти весь месяц. Ночами он спускался в пойму реки, наскоро и жадно жрал зеленую смородину, вяжущую невызревшую черемуху, заламывая огромные кусты, а потом страдал от запоров, ревел, будто весной, когда вышибал пробку после спячки. Но чаще всего, утолив голод, он бродил по берегу, во множестве ел подорожник на старых тропинках, искал зверобой, цветущую кровохлебку и рыл корни таежного цветка - марьин корень. С рассветом он возвращался в убежище, когда-то оставленное человеком, осторожно переступая проволоку, в одном и том же месте, забирался в полуразваленный барак и лизал сочащуюся сукровицей рану. Весь месяц его никто не тревожил; ни один крупный зверь не смел переступать проволочную черту, обходил стороной. Изредка заскакивали зайцы да какой-то барсук-чистоплюй облюбовал себе место для летнего туалета на старой вырубке близ проволоки. В другое время медведь бы не тронул барсука даже при сильном голоде, но здесь его что-то заставляло начать охоту. Причем осторожную, чтоб взять добычу наверняка. Мясо и сало барсука давало освобождение от ноющей боли. Так уже было, когда он стал шатуном. Глубокой осенью, страдая от раны, он наткнулся на барсучью нору, и сам запах зверя, запах, суливший облегчение, толкнул его на охоту. Двое суток он рыл землю, добираясь до логова. Проще было давить у деревни собак либо караулить сохатых в буранную ночь в осинниках. Однако он, инстинктивно чувствуя целебность барсучьего сала, разрывал нору. И барсук не выдержал - выскочил на снег через запасной выход, тут же утонул в нем и оказался в лапах медведя.
На сей раз охота была сложнее. Барсук был осторожен, прежде чем выйти к туалету, подолгу принюхивался, прислушивался к ночным звукам, надолго замирал, вводя в заблуждение противника. Несколько дней медведь изучал его поведение и одновременно приучивал зверька к своему запаху. Затем умышленно пересек его след. Барсук получил сигнал опасности, долго не решался переступить след медведя, но инстинкт, неумолимый, толкающий на смертельный риск инстинкт охраны своей земли, погнал его через этот барьер. Своими летними туалетами барсук обзаводился вовсе не из своей чистоплотности. Это были «охранные грамоты» территории, пограничные столбы, и стоило только среди лета оставить туалет, как землю мог занять другой зверь либо колония. А чтобы взять ее назад, нужно было драться. В шелкопрядниках, на территории медведя, жило несколько колоний барсуков, но он их не тревожил, да и они не очень-то его боялись. Они не были противниками, поскольку жили на разных этажах одной общей жизни, хотя пути их перекрещивались бесчисленно.
На следующий день медведь еще раз пересек тропинку, а ночью залег возле места, где переходил барсучий след в первый раз. Барсук наткнулся на свежий след, разрядил свою осторожность и, достигнув старого медвежьего следа, уже не ждал нападения…
Медведь оттащил барсука на свою временную территорию, помеченную человеком, и два дня не выходил из логова.
Пуля, пробившая легкие, вросла между ребер где-то возле позвоночника. Можно было остаться здесь, на чужой земле; набравшись сил и нагуляв жиру, можно было выгнать хозяина, однако его тянуло на свою территорию, в шелкопрядники и чащобы, поближе к медовым пасекам и - увы - к людям. За многие годы он привык к их присутствию. По сути, они жили на своем этаже, как барсуки; пути его и людей пересекались еще чаще, но то были противники. А поскольку люди находились при пчелах, как при них же находились и собаки, то такие противники были естественны, как укусы пчел. Разве что кусались люди намного злее. Кроме того, к людям тянул какой-то неясный инстинкт, почти такой же, какой заставлял его, больного, охотиться на барсука. Он любил наблюдать за людьми, как любил, например, слушать звук тонкой щепы на пнях сломанных деревьев, играя ею. Или слушать кукушку в звонком весеннем лесу, треск козодоя в вечерней тишине, скрип коростелей на луговинах. Он скрытно подбирался к жилью, ложился повыше, на колодину, и смотрел. Человек ходил по двору, делал какие-то дела, разжигал совсем не опасный огонь, иногда заводил музыку - и все это вместе каким-то странным образом завораживало зверя.
Спустя месяц после ранения медведь покинул временное пристанище и отправился на свою землю. Он шел новым путем, не спеша, с охотой по дороге, иногда дневал, но ни разу не сбился: он знал, где его территория. Он шел сквозь чужую землю, однако на сей раз хозяин не трогал его, словно угадывал цель похода. Достигнув границы шелкопрядников, он двинулся по ее кромке - по широкой полосе распаханной земли, оборонявшей живой лес от пожаров со стороны мертвого. Кое-где он останавливался, вставал на задние лапы и драл кору на деревьях, подновляя свои «охранные грамоты»; в его отсутствие в шелкопрядники мог забраться такой же скиталец, каким был он сам месяц назад. Пасеки были уже недалеко, иногда ветром наносило их терпкий, сильный запах, будоражащий аппетит. Теперь он ощущал голод всегда и жрал все, что попадало, от жадности нередко теряя осторожность. Эти два ощущения постоянно уживались в нем только в благодатные времена. В другие же одно всегда жило за счет другого, и он чаще всего страдал, как страдает по этой причине все живое на земле, включая человека.
В заповедный угол своей земли он пришел только перед восходом. Поднявшись на бугор, он некоторое время последил за пасекой нового соседа, увидел собаку, которая, сладко потянувшись на крыльце избы, огляделась и снова улеглась. Запах меда забивал ноздри, дразнил, заставляя вздрагивать мышцы. Жадность брала свое в ущерб осторожности. Но то было уже другое качество ощущения - риск.
Он дал круг, зашел с подветренной стороны и, не хрустнув ни одной былинкой, проник в леваду. Охота на заре всегда была удачной. Все живые существа дневного образа жизни в это время впадали в особенно сладкий сон. Медведь облапил крайний улей, снял его с колышков и понес. Возможно, ему бы так же бесшумно удалось покинуть пасеку, если бы улей пролез под пряслом. Он потащил его по земле, но жердь скинула крышку и магазин. Тогда медведь схватил то, что осталось, в охапку и побежал в заросли кипрея. Собака вылетела в леваду, и гулкий лай нарушил утреннюю тишину.
Он уже был за минполосой, когда вслед ударили запоздалые выстрелы. Собака осталась на своей территории, остервенело лаяла, скребя лапами землю, но не смела ступить через полоску вспаханной земли.
Медведь утащил улей в густой малинник на старой гари, вытряхнул рамки с остатками пчел и стал есть, упиваясь сладостью и лениво отмахиваясь от назойливых хозяек меда. Покончив с медом, он еще долго обгладывал, обсасывал рамки, тщательно вылизывал улей, предчувствуя в этом целебность. Все трещины и неплотности соединений улья были тщательно заделаны прополисом.
Он теперь боялся полосы шелкопрядников, где получил четвертую пулю. Поэтому дневать ушел в место неожиданное - к проселочной дороге, соединяющей пасеку с деревней. Он дремал в малиннике, но сквозь дрему слышал все, что творится вокруг. Слышал, как по дороге проехал мотоцикл, затем промчалась грузовая машина, которая через некоторое время вернулась назад, в деревню. И ни в чем происходящем он не предчувствовал опасности.
Едва дождавшись вечера, медведь встал с дневки и, делая круги, поднялся на свой бугор. Его новый сосед вкапывал столбы вокруг всей пасеки и натягивал два ряда колючей проволоки. Проволока была белая, нержавеющая и, по сути, вечная. Она искрилась на солнце, как утренняя росная паутина.

6

Хоть и возвращался Заварзин на пасеку тем же путем, хоть и не высовывался в Стремянку и Артюшу не пускал (куда же с такими физиономиями!), однако весть, что неведомые бандиты, басурмане какие-то поймали бывшего председателя сельсовета с дурачком Артюшей, привязали к деревьям и измывались над ними - слух, приукрашенный страстями и подробностями, в то же утро облетел село.
Чуть за полдень по гарям пропылил красный «Москвич» и тормознул у заварзинской пасеки. Эту машину знали по всей округе, поскольку ездила на ней Катерина Сенникова. Машины были в каждом дворе, а то и не по одной, но за руль садились лишь две женщины - Катя да жена Бармы. Впрочем, Катерина села за баранку от нужды. После смерти отца хотела продать и машину, поселившись на Запани в казенной квартире, однако не стала, съездила в стремянский магазин раз, другой и обвыклась. В Запани, где река малая впадала в реку большую, стояла сама запань, вечно забитая молевым лесом, и пяток домиков на берегу. Ни ларька, ни лавчонки, так что иголки не купишь. Только на лето открывали винно-водочную точку на квартире у одной из старух. Иначе сплавщики гоняли за спиртным в Стремянку и там на неделю оставались в загуле. Было время, когда Катерина чуть-чуть не породнилась с Заварзиными; старший, Иона, года два гулял с ней, уж и к свадьбе готовились, но в последний момент невеста взбрыкнула и поехала будто бы учиться на белошвейку. Где и чему она училась, было неизвестно, слыхали, сходила замуж, отец ей справил кооператив, а она вдруг вернулась домой. Портнихой была великолепной, но шила лишь на себя. Да как шила! Принцессой ходила по Стремянке, да и только! Все было на ней кружевное, вышивное и вязаное. Так и прозвали ее - Катя Белошвейка. Ей бы всю деревню обшивать, а она пошла работать на водомерный пост и жить поселилась на слиянии двух рек.
Заварзин вернулся из Яранки - все из рук падало. По дороге припомнил весь вчерашний день, ребяток припомнил, лицо рыжего паренька, мальчика в очках, личико девочки, и стало ему невыносимо печально. Он послонялся по пасеке, равнодушно проводил глазами новый рой, который, поклубившись над точкой, полетел в шелкопрядники, взялся было качать мед, но на первом же улье его ожалила пчела. В самую переносицу, во вчерашнюю рану. Заварзин, бросил дымарь, содрал через голову халат вместе с рубахой и сел на крыльцо.
В это время и подкатила на машине Катя Белошвейка.
- Господи! - простонала она. - Я подумала, врут люди…
Глаза от укуса успели заплыть, распух нос.
- Это пчела, - соврал Заварзин. - Потревожил - и получил.
- Вижу, какая пчела, - Катя села за руль; взвыл стартер. - Хоть бы пятак приложил!
Едва ее «Москвич» скрылся в облаке пыли, с чердака спустился заспанный Артюша, заулыбался разбитыми губами.
- Бать, а что она приезжала?
- Машину ремонтировать, - бросил Заварзин. - Пойди, умойся.
Катя Белошвейка и в самом деле несколько раз притаскивала на буксире «Москвичок», и Заварзин чинил двигатель, менял мост и правил крыло, когда Катин «Москвичок» опрокинулся возле мельницы.
Артюша пожмурился на солнце, сладко потянулся.
- Бать, а давай посватаемся к ней? Жениться хочу-у… Она вон какая вся бе-еленькая, ровно пенка на молоке.
- Осенью, Артемий, и посватаемся, - серьезно сказал Заварзин. - Женятся-то когда? Осенью.
- Осенью мне идти надо, - озабоченно проговорил Артюша. - Осенью жениться не с руки.
Осенью Артюше становилось особенно худо. Он делался молчаливым, вдохновенным, однако гримаса какой-то боли не сходила с его лица. Поначалу Заварзин спрашивал, не заболел ли он, не сводить ли его к фельдшеру, но потом привык. Артюша почти ничего не ел, не пил, и наконец, одевшись в парадную форму, с погонами и петлицами, уходил неведомо куда. Обычно он возвращался уже по снегу, беспогонный, грязный и худой. Скорее всего, он попадал в комендатуру, где с него снимали погоны и отправляли домой. Каждый раз он стирал форму, гладил, пришивал новые, со званием на ступень выше, погоны и на все расспросы отвечал, что был на учениях.
Ранним утром, возвращаясь из Яранки, Заварзин вспоминал и заново переживал не только вчерашний пожар и нелепую схватку возле него. В памяти неожиданным образом всплыл случай, чем?то очень похожий на этот, но такой давний, что теперь не было от него ни жгучей обиды, ни ярой жажды немедленно отомстить. Наоборот, воспоминание отдалось в сердце теплой грустью и даже какой-то радостью, так что приглушило сегодняшнюю ярость и обиду.
В парнях Заварзин был гармонистом, причем играть начал рано, лет в тринадцать, так что к шестнадцати ни одно игрище, ни одна гулянка без него не обходились. От отца досталась ему русская гармонь, привезенная еще из Вятской губернии, с которой ни однорядки, ни хромки тягаться не могли, поэтому молодежь гуртилась возле Василия. А гармонист в Стремянке всегда считался первым парнем, если, конечно, не зазнавался и не ломался, как худая девка. Чаще всего ему доставалась самая красивая невеста, первый стакан на гулянке, да и верховодил среди парней чаще всего гармонист. Иногда стремянские ходили ватагой в Яранку, яранские в свою очередь - к стремянским, и тогда гармонисты обоих сел играли до рассвета. На одном из таких игрищ Василий Заварзин и присмотрел Дарью. Случилось это летом, перед самой войной. Молодежь в Стремянке, словно предчувствуя ее, веселилась как-то азартно, взахлеб; будний ли, праздничный вечер - все равно пляски до утра. Однако вдруг стал пропадать гармонист. Вроде только что был, играл на берегу, говорят, спустился к реке воды попить - и будто в воду канул. Потом уже кто-то видел его бегущим по яранской дороге с гармонью под мышкой.
Два вечера Василий только и погулял с Дарьей, посидел с ней вдвоем за околицей, потом на скамейке у ворот, а на третий Иван Малышев скараулил Заварзина, когда тот возвращался домой, взял за грудки и сказал коротко:
- Увижу с Дарьюшкой - гармонь пополам!
Они были ровесниками, но Иван уже тогда выглядел мужиком: и ростом повыше, и в плечах пошире Василия - молотобойцем в кузнице работал. Заварзин на это сыграл ему «Барыню», помахал фуражечкой и на следующий вечер снова прибежал в Яранку. Он, не скрываясь, пришел на игрище, но Дарьюшки там не нашел. Парни и девки уже расходились по домам. Тогда он направился к ее избе, однако возле клуба из темноты неожиданно появился Иван Малышев. За ним, едва различимые, стояли два парня.
- Говорил же тебе, - сказал Иван и вдруг вырвал из рук гармонь, кинул ее товарищам.
Василий ударил его головой под дых, успел махнуть кулаком и в следующий момент уже был на земле. Потом они сцепились, молотили друг друга наугад, катались, вскакивали, барахтались, и пока рвали рубахи - парни где-то рядом рвали гармонь. Они тянули ее, мучили, однако крепкие хромовые мехи не поддавались. Кто-то из них догадался пробить колом дыру в мехах…
Когда Василий в очередной раз поднялся, чтобы броситься на соперника, тот прихватил товарищей и скрылся в темноте. Василий погрозил кулаком, и наткнулся на половину гармошки. Другой половины, сколько ни искал ее, шаря руками по земле, так и не нашел.
Он бежал в Стремянку, прижимая к груди остатки гармони, плакал от ярости и уже видел, как завтра он соберет своих парней и поведет бить яранских. Всю ночь он не мог уснуть, отмывал в бочке с водой разбитое лицо, прикладывал к синякам обух топора и с жалостью смотрел на разорванную гармонь. С рассветом залез на сеновал, вынул из гармошки медную планку и стал дуть в отверстия, извлекая тихие, печальные звуки.
Наутро все стремянские уже знали про Заварзина и готовились пойти отомстить яранским за гармонь и гармониста. Готовились тихо, чтобы не будоражить старшую часть населения, но весело и азартно. Успокаивали Василия:
- Контрибуцию возьмем водкой и гармонями. Все до одной твои будут! А Ванька Малышев попляшет!

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

- Я его наголо, наголо остригу! - кричал Барма и щелкал овечьими ножницами. - Три года не точены!
Чем бы тогда все кончилось? Давненько вятские стенка на стенку не сходились, память об этом лишь в разговорах осталась да в шрамах на лицах мужиков. Ярились стремянские, подогревали друг друга и чуяли, что замышляют дело суровое, кровавое. В иную минуту оторопь брала, но пути-то назад уже не было…
Чем бы кончилась та последняя кулачная битва, если бы черные тарелки динамиков в избах вдруг не заговорили густо и разом - война, война! война!!
Поздно вечером того же дня в Стремянку пришла Дарьюшка. Она отыскала Василия и развязала перед ним узел из черного платка, где была вторая половина гармошки - басы и кусок мехов…
Вот так в тот раз война примирила, а что же нынче делать? Ведь и обида не та, и мстить-то вроде некому! Этим парням, что ли? В суд подать, чтобы по закону разобрались и наказали - да ему, депутату, стыдно с пацанами судиться!
А они между тем лесопосадки, рубят, избы жгут.
Но ведь не учили их этому!.. «А почему не учили? - вдруг ухватился Заварзин. - Лес-то рубить, тот, что когда-то ребячьими руками посажен, - разве это не наука? Да еще какая наука!.. Скорее всего, их не учили ценить чужой труд… Не успели научить…»
Отправив Катю Белошвейку, Заварзин все-таки стал качать мед. Пчелы разлетались по всей пасеке, набивались в избушку, где стояла медогонка, поэтому Артюша, как всегда, спрятался на чердаке. Натаскав медовых рамок, Заварзин запустил мотор электростанции, включил медогонку и в работе чуть отошел от грустных размышлений. Но не прошло и часа, как на проселке запылила новая, но уже побитая и помятая «Волга» Гоши Сиротина. Крышу у кабины Гоша срезал автогеном и на зиму привинчивал ее болтами.
- Благодать, благодать, - говорил он. - Крышу снял, обдувает, обдувает.
С детства Гоша носил прозвище Барма и настолько привык к нему, что и сам называл себя Бармой и так же расписывался.
Считали, что ему поразительно везет. Огромная его пасека была запущена, стояла полудикая, неухоженная. Весной он выкидывал ульи из омшаника, ставил их на чурки, на старые магазины, а то и вовсе на крышу; чтобы не возиться с роями, кидал десяток пустых ульев, все лето качал мед, встречал и провожал толпы гостей, гулял с ними; осенью, без всякой подкормки и проверки, пихал пчел в омшаник; если не влезали, оставлял на точке, притрусив сеном, и зиму снова гулял. И ни тебе мора, ни поноса, ни прочей напасти, что случались на других пасеках.
- Пчелы, пчелы у меня - во! - говорил он и показывал вытянутый большой палец. - С ведром летают, с ведром! Они у меня закаленные, я их тренирую, тренирую.
Единственное, что он делал для пасеки, - каждый год распахивал гектара три гари и сеял гречиху. В каком-то леспромхозе он сумел купить старый трелевочный трактор, в колхозе выменял на мед плуг и пахал. Потом брал дедовское, лукошко, разувался и сеял.
- Благодать! - радовался, он, ступая босыми ногами по черной земле. - Шшикотно, шшикотно-то как!
Всю зиму стаи мелких пичуг, слетаясь со всей округи, расклевывали несжатый урожай.
… Барма подрулил к избе, лихо тормознув у ворот, встал, облокотившись на ветровое стекло.
- Во, разуделали! - закричал он. - Они так нас поодиночке-то всех перехлешшут! Только волю дай, волю! Давай соберемся все да пойдем. У меня ребята есть, ребята шустрые! Натравлю, натравлю - вмиг хари начистят!
- Там чистить некому, - сказал Заварзин. - Ребятишки…
- Они нынче зубастые все! К пожилым никакого уважения.
- Слушай, Георгий Семенович, а зачем они посадки рубят?
- Дурость, дурость, - отмахнулся Барма. - Пахать-то - другого места прорва, любую гарь. Паши да сей. Работу, работу потрудней ищут. Чтоб интерес был. Счас так: чем трудней, тем больше, больше интересу. Романтика. Характер закаляют. Закалят и бросят.
- Избы жгут, - вздохнул Заварзин. - Вчера Ивана Малышева избу спалили… А такая изба. Что, и жгут для закалки?
- Всё, всё так. Мы в нужде, в нужде закалялись. Они теперь сами, сами нужду ищут. В огонь - в воду, в огонь - в воду. Вот и закалка, вот и интерес.
Заварзин сел на пустой ящик, свесил руки между колен.
- Не горюй, не горюй! - приободрил Барма. - Только слово скажи - мои ребята так уработают…
- Ничего я не хочу… Сыновья не едут. Тимка частенько заскакивал, и того нет.
- Тимка браконьеров, браконьеров душит, - захохотал Барма. - Правда - нет: его баба шестого родила?
- Родила, - вздохнул Василий Тимофеевич. - Съездил познакомился. Понянчиться хотел, да тут пасека, ребятишки эти…
- Опять девка?
- Девка…
Барма захохотал еще громче. С чердака высунулся Артюша.
- Семеныч, а ты мне ружье обещался купить! - напомнил он.
- Ружье-то? Куплю, куплю, - посулил Барма. - Я те хошь ружье, хошь автомат куплю.
- Автоматы не продаются, - сказал Артюша. - Мне ружье надо, оборотня стрелять.
- Какого калибра тебе?
- Чтоб пуговка лезла! - обрадовался Артюша, соскочил с чердака. - На вот, для мерки! Примерь и покупай!
Он подал Барме пуговицу. Тот спрятал ее в карман. Заварзин исподтишка показал ему кулак.
- Чего, чего ты? Пускай парень тешится. Хоть ружье будет… Вы оба тут сидите, морды порасквасили. Ойда ко мне! Ойда! Мои ребята телевизор привезли, а с ним это, это… Кино показывать! Магнитофон! Из самой Японии!
- Видал я, - отмахнулся Заварзин. - У Вежина смотрел.
- Дак у меня кино, кино! - Он наклонился к Заварзину: - Баб голых показывают! Голых-голых! В чем мама родила!.. И это самое…
- Батя! - вскочил Артюша. - Поехали, глянем? Баб голых?
- Женишься - и посмотришь, - буркнул Заварзин. - На живую…
Артюша поскучнел. Барма засобирался, попросил Артюшу крутнуть рукоятку. Когда «Волга» завелась, он зачем-то посигналил и, разворачиваясь, сказал:
- А я теперь каждый день, каждый день гляжу. Шшикотно! Баба моя орет: утоплю, утоплю! Тась-Тась, грю, не топи. Ребятам скажу, про голых мужиков кино привезут!
Он засмеялся и поехал и на ходу, оборачиваясь, все еще что-то рассказывал и хохотал. Машина виляла по проселку, прыгала на валежнике и дребезжала, как немазаная телега.
Заварзин посидел возле ворот, и ему стало еще печальней.
«А к Вежину-то сыновья наверняка приехали, - ревниво подумал он. - Сидят, поди, с отцом, за пасекой ходят…»
И, вспомнив о сыновьях Вежина, которые каждое лето приезжали на два месяца, Заварзин тут же вспомнил Сергея. Тоже ведь ученый, преподавателем работает, и отпуск у него двухмесячный, а не едет. Хоть бы на недельку завернул… И вдруг застучалась обидчивая мыслишка: небось когда кооперативные квартиры двум старшим строил, а потом всем трем по машине справил, - нужен был батя. Каждую неделю ездили, на пасеке помогали, тряпье всякое возили, ковры. А кому теперь все это? На что?.. В стремянском доме Заварзин жил только зимой, а с ранней весны до поздней осени переселялся на пасеку и наведывался в деревню разве что за продуктами. А чаще Артюшу посылал, на велосипеде. И «Волга», купленная одновременно с Барминой, стояла неезженая в гараже. Может, и не купил бы никогда машину, мотоциклом обошелся, да на сей раз чуть ли не силком заставили. Дело в том, что талон на покупку «Волги» пришел как премия за перевыполнение плана по сдаче меда. Перевыполнял всегда, но талон был впервые, к тому же выяснилось, что на его имя приходило уже четыре машины, да их в районе кому-то продали. Тогда и вмешалась прокуратура, началось разбирательство, шум. Приехал председатель райпо, сгрузил «Волгу» возле заварзинского двора - злой, обиженный кем-то - в избе даже шапки не снял.
Как-то большак Иона приехал, говорит: давай, батя, махнемся на «Жигули»? Иона к тому времени в большие начальники вышел, директором лесокомбината стал; ему бы на «Волге» как раз было, но сел Заварзин в сыновью машину, принюхался, ощупал ее, и вдруг показалось ему, что своя-то «Волга» то ль роднее, то ль уже привык, хотя сидел в ней раза два всего. Не поменялся, отказал. Единственный раз. И так - всё им.
И вот теперь обида ныла пчелиным ожогом. Жалко не денег, а тех отношений, которые когда-то были в их семье, еще при живой матери. Да и после ее смерти все еще казалось хорошо. Ребята приезжали, привозили своих первенцев, жен, друзей; собирали застолье. Хоть и хватало места всем в старой избе, однако, по совету сыновей и особенно невесток, Заварзин затеял строить новый дом, двухэтажный, какими с начала пчеловодства постепенно зарастала Стремянка. Нанял плотников, купил лес, и за год отгрохали домину - глянуть страшно! Шапка валится! Под железной крышей, с верандами, круговым гульбищем по-старинному, резными наличниками. Всем семейством справили новоселье, после чего стали собираться еще чаще. Каждый раз, провожая сыновей, снох и внуков, Заварзин рассовывал по багажникам подарки, денег давал и выходил на середину улицы - помахать рукой. Махал и чуть не плакал от счастья.
Однако с каждым разом он начинал чувствовать нечто подобное тому неуловимому, витающему чувству, которое было при несостоявшемся обмене машин. Жизнь в новом доме чужела. И случилось это потому, как решил Заварзин, что изба-то уж слишком велика. В старой, строенной еще дедом-переселенцем, все были на глазах, все в одной куче. Один внук ревет, другой смеется; одна сноха мужа пилит, другая тут же со своим обнимается. Здесь, в новых хоромах, как разбредутся по своим комнатам - не сыщешь. А что уж вообще происходит в доме в сию секунду, вовек не узнаешь. Стены прочные, капитальные - ни звука. Заварзин не раз в шутку говорил, дескать, к следующему приезду сделаю из всей избы только две комнаты: одну на первом, другую на втором этаже, чтобы как в коммуне было.
По-прежнему часто ездил младший сын Тимофей. Жил ближе всех, в райцентре, да и работа на воде, мимо бати не проедешь. Но сейчас, когда заныла обида в сердце, Василий Тимофеевич неожиданно с болью предположил другую причину его верности отцовскому дому. Вернее, факт под нее подогнал. Как-то уж сложилось, что на рождение каждого внука Заварзин давал тысячу, преподносил вроде премии за перевыполнение плана. Потом на каждые именины - подарок, а к школе - еще по пятьсот рублей. Это не считая всяких неожиданных расходов: кого в больницу положили, кому срочно что-то купить…
Пасека же - вот она, что ни год - тысячи чистыми приносит. Это ведь надо еще придумать, что делать с этакими деньжищами! Всю жизнь Заварзин тянулся, копейки считал, на зарплате жил, а здесь валятся тысячи, и чувство такое, будто они чужие. Приехал как-то Иона - на машине перевернулся, спасал какого-то пешехода и отвернул под откос. Дал на ремонт. Примчался младший: казенный снегоход ему никак не давали, здесь же в магазин привезли, надо брать. Зимой за браконьерами много не набегаешься, они все на «Буранах», только рыбнадзор на старом мерине. Святое дело - купили. Старшенький произвел на свет единственного внука - получил все причитающиеся вознаграждения, взял аванс под следующего, но не оправдал. Потом еще раза два брал, все говорил: «Катя беременная (жену его звали так же, как и Белошвейку), а вы'носить не может». Тогда Заварзин дал денег, чтоб на курорт ее свозить, полечить - и это не помогло. Средний, Сергей, тоже родил одну, внучку Вику-Викторию и закончил на этом продолжение рода. Тот не просил авансов, но Заварзин сам посылал, на музыкальную школу: талант оказался у внучки. Зато младший старался один за всех. Что ни год, то прибавление. Жена у него, Валя, женщина деревенская, крепкая, как с куста девок снимает. Тимофею же все сын нужен, не дождется никак. Ему двадцать девять лет, а семья - девять душ, девять ртов прокормить надо. Теща колхозную пенсию получает - копейки, Валя не работает. У поскребыша зарплата - сто двадцать рублей. Поэтому, как ни заедет Тимофей, две-три сотни увозит. Сначала, заехав, помочь старался - с пасекой, с дровами, суетился что-то, потом стал просто брать и уезжать, мол, прости, батя, некогда, браконьеры одолевают, как ни говори, один на весь район. И ладно бы, но Заварзину-то хотелось, чтобы он посидел с ним, поговорил, пожил бы в родном доме. А сын пару сигарет выкурит одну за одной, сунет окурки под заворотье болотного сапога, чтоб не сорить, и - бегом на реку. Сколько его просил - привези внучек, тех, что постарше, пускай на пасеке поживут, на пчел поглядят, между делом бы и с ними управился. Но Тимофей ни в какую: дескать, пусть матери помогают. Лето, огород, покос - хлопот по горло. Тут уж не до отдыха. В большой семье некогда скучать и от скуки на отдых ездить. А то, поглядишь, едут сами на море и чадо везут. Чадо ломается, как копеечный пряник, - этого не хочу, то мне не надо. У Ионы с Сергеем по одному, так избалованные - верхом сядут и ноги свесят. Что из них вырастет?
Старшие, Иона с Сергеем, последние два года вообще не показываются. Правда, Иона в прошлом году заскочил, когда машину хотел сменять, но стоило Заварзину отказать - уехал и даже не ночевал. И почувствовал Василий Тимофеевич в его разговоре обиду: мол, Тимофей что ни попросит - все ему есть, а остальным ничего. Понятно, дескать, поскребыш, любимчик.
И тогда Зазарзина прорвало. Потом покаялся, но в тот момент не удержался:
- А вы рожайте! Рожайте! И вам дам! Тимке даю, потому что семьища у него! Кормить надо! Ваши бабы не рожать хотят, а жить, как сыр в масле! Королевами ходят, расфуфырились!.. Валя Тимкина, видал, в чем одета? Потому что ребятишки и по хозяйству ломит, две коровы - шутка?
- Да брось ты, батя, - отмахнулся большак. - Тоже мне, борец за рождаемость! Нашел чем стимулировать…
Хлопнул дверью и упылил на своем «Жигуленке».
Сергея Заварзин все в отпуск ждал. В письмах-то обещался приехать, время называл и не ехал. Вместо него вдруг пожаловали сват со сватьей, которых Заварзин и не видывал сроду. Жили они в Новосибирске, оба тоже научные работники, на свадьбу почему-то не приезжали, да и свадьба-то у Сергея была - ни к селу ни к городу. Заварзин приехал с гармонью, думал погулять, поплясать, как раньше бывало, а они вечеринку собрали на какой-то квартире (тогда еще кооператива не было), выставили на стол сыр с чесноком, свеклу с чесноком и селедку с чесноком. Потом еще жареную курицу принесли, одну на всех, и тоже с чесноком. Да бутылку шампанского выставили. Вот тебе и весь свадебный стол. Заварзин на это дело тысячу рублей посылал, а поставили - на десятку. Люди собрались, сидят - стыд и позор перед людьми. К тому же Заварзин чеснок терпеть не мог, и вышло, что на свадьбе ни выпить, ни закусить. Отозвал он Сергея, дал сотню - беги в магазин, хоть что?нибудь купи, неудобно перед гостями. Но сын засмеялся и заверил, что в этом доме так принято. Заварзин плечами пожал: в чужой монастырь со своим уставом не ходят. Сидел в уголке и слушал, о чем люди говорят. А они о женихе с невестой словно забыли, ни разу «горько» не крикнули, все о каких-то людях говорили, какие они хорошие, умные и если надо - всегда помогут. И Сергей тоже сидел и все слушал, только глазами с одного говорящего на другого переводил. Заварзин тосковал, щупал у гармошки пуговички и ждал, когда кончатся разговоры и попросят сыграть. Но его не просили, И вдруг Василию Тимофеевичу стало жаль Сергея. Больно уж непонятная семья была, куда он попал, и люди непривычные. На следующий день, когда остались они вдвоем, Заварзин начал было высказывать свои сомнения, но Сергей попросил его поиграть на гармошке. И он играл, глядя в окно, и игра была печальная, несвадебная…
Чем больше мучил Заварзин свою память, тем сильнее ощущал какую-то неловкость и стыд. В иной момент аж уши горели. За все сразу было стыдно, хотя умом-то понимал, что нет такой причины. Его избили, даже потешались над ним - а стыдно ему. За Ощепкина стыдно, что он видел все и даже пальцем не шевельнул, чтоб помочь, чтоб за яранские избы постоять, за лесопосадки. И что сыновья все больше чужеют, от родного дома отбиваются - опять ему стыдно. Куда ни кинь - везде он, Заварзин, виноват. А, видно, все потому, что жизнь с давних пор и в Стремянке, и в своей семье словно роилась вокруг него, как пчелы роятся вокруг матки. Так бы и дальше всегда казалось Василию Тимофеевичу, не случить этого пожара в Яранке…
Тем временем Катя Белошвейка остановилась недалеко от Яранки, около сосновых лесопосадок, и вышла из машины. Трудовой десант рубил деревья. Мальчики работали увлеченно и даже самозабвенно. Посередине вырубки дымилась и никак не хотела гореть куча сырого сосняка.
- Кто старший? - спросила Катя.
Рыжий не спеша подошел к ней, играя топором и на ходу делая замечания ребятам.
- Ну, я, - сощурился он. - В чем дело?
- А постарше тебя есть кто?
- Учитель в деревне…
- Так, - сказала Катя. - Сейчас вы у меня помотаете сопли на кулак… Кто вчера наших мужиков бил?
Ребята молча подтягивались к ним, переглядывались, вытирали потные лица. Рыжий усмехнулся, справившись с замешательством, и приказал:
- Чего столпились? Всем работать!
- Стоять! - отрезала Катя звонким голосом. - Вы хоть знаете, кого били? Вы своими куриными мозгами соображали - нет?.. Все по тюрьмам пойдете! Наплачутся ваши матери, нахлебаются слез!
Не медля больше, она круто развернулась и пошла на дорогу, села в машину. Десант остался среди вырубки, стоял, опустив руки с топорами, и боялся моргнуть, словно перед объективом фотоаппарата.
А Катя Белошвейка остановилась возле заброшенного яранского клуба, глянула на свежий пепел сгоревшей избы, на черную от копоти печь, торчащую среди пожарища, и направилась к брезентовому навесу. Девочка в белом халатике и таком же колпаке хлопотала около кастрюль на летней печи, а мальчик в очках колол дрова.
- Ага! - сказала Катя громка - Теперь все ясно. Ты одна в этой банде?
- Одна, - вымолвила девочка.
- Значит, из-за тебя сыр-бор? Это они перед тобой турнир устроили и наших мужиков били? А ну, иди сюда!
Она смахнула колпак с головы девочки и ловко схватила за волосы. Девочка завизжала, а мальчик бросил топор и побежал в клуб.
- Тетенька-а! Я не виновата! Они сами…
- Я тебе покажу, как парней баламутить; - приговаривала Катя и таскала ее за волосы. - Ишь ты, стервочка! Это из-за тебя мужиков бьют, из-за тебя избы жгут? Я тебе локоны-то повыдергаю! Я тебе кудельки твои растреплю!
На печи сбежало молоко, дым вырвался из-под навеса. В этот момент из клуба вышел заспанный мужчина и в первое мгновение растерялся. Катя выпустила девочку, мимоходом сбросила крышку с кастрюли и устремилась к мужчине.
- Ты учитель? Ты, подлец, чему детей учишь? Ты что им позволяешь? Ты же их всех под тюрьму подвел! Но ничего, и ты с ними вместе сядешь! Я это устрою! Я тебе такое устрою - наших мужиков навек запомнишь! Жена твоя слезами умоется!
Пока учитель приходил в себя, Катя Белошвейка была уже в своей машине. Он побежал за ней, замахал руками, однако над дорогой вихрилась только пыль и едкая бензиновая гарь. Красный «Москвич» остановился у ворот старика Ощепкина, за которыми с глухим подвывом залаял цепной кобель.
- Эй, дед! - крикнула Катя. - Убери собаку!
Ощепкин вышел из избы, облокотился на калитку. Из сенцев выглянуло настороженное старушечье личико.
- Ты же Егорки Сенникова дочка будешь, - узнал старик. - А Егорки-мельника внучка. Знал, знал я деда твоего…
- Ну-ка, дед, скажи мне, - оборвала Катя, - ты почему такой стал? Ты почему взаперти сидишь, когда деревню жгут и мужиков бьют? Видал, что вчера ночью было?!
- Видать-то видал…
- В свидетели пойдешь! Вместе со своей молодой старухой первым в суд побежишь. Понял?
Старушка испуганно перекрестилась и захлопнула сеночную дверь.
- Ишь ты, Кощей Бессмертный! Нагородил запоров, так думаешь, отсидишься? Моя хата с краю?..
- Дак моя старуха боится, - выдавил Ощепкин. - Непривышно ей эдак жить… Чуть уж не плачет.
- Приехала - пускай привыкает! - отрубила Катя. - Видали - чуть не плачет!.. И поплачет - не беда, полезно. Может, глаза промоет!
Катя села за руль, пронеслась мимо клуба, мимо сгоревшей избы, затем мимо свежих порубок на лесопосадках и, свернув на какую-то зарастающую дорогу, остановилась, огляделась по сторонам, и плечи ее опустились. Она склонилась к баранке и заплакала. Птицы в том месте пели звучно, разноголосо, так, что заглушали все другие звуки…
Заварзин промаялся чуть ли не до вечера. С горем пополам выкачал отобранные из ульев рамки, слил мед во фляги и, липкий, перемазанный, пошел умываться к роднику. Сначала вымыл руки, лицо, но ощущения чистоты не было. Тогда он разделся и залез в яму с водой, куда бежал родник. Обжегся холодом, нырнув с головой, отфыркался и услышал треск мотоцикла. Скоро сквозь траву он заметил Ивана Малышева и закричал:
- Иван! Ваня! Иди сюда!
Иван, озираясь, покрутил головой, подъехал к роднику. Не поздоровавшись, хмуро спросил:
- Ты чего? Холодная, поди…
- Жарко, - пожаловался Василий Тимофеевич. - Ко мне сегодня, как на поминки: идут, идут…
Иван сел в траву, стащив фуражку, вытер ею широкую лысину.
- Ваня, избу-то твою вчера сожгли! - сказал Заварзин и полез из ямы - соскользнул назад, взмутил воду. - На моих глазах сгорела! Запалили и плясали…
- Знаю… - пробубнил Иван и отвернулся.
Заварзин вылез, подрагивая, сел на солнце.
- Жалко избу. Ей бы еще сто лет стоять…
- Ну и хрен с ней! - вдруг рявкнул Малышев. - Спалили и спалили! Жалеть ее… Теперь душа успокоится.
Василий Тимофеевич смотрел, как падает на дно, медленно оседает черная муть под родником. С Иваном они вместе воевали. Брали их в один день, уходили с яранского сборного пункта одной дорогой, а вернулись каждый своей. Заварзин пяти километров не дошел до Берлина, потом протопал через Большой Хинган, побывал в Китае и оттуда прямым ходом в Прибалтику - выковыривать банды националистов из подземных бункеров. Пришел только в сорок шестом - двадцать пятый год наслужился по уши. А Малышев в сорок четвертом, во время прорыва фронта немцами, контуженным попал в плен, а бежал уже из Польши, нашел белорусских партизан, навоевался и нагляделся на оккупацию, был тяжело ранен и угодил на какой-то хутор, к старухе-знахарке. Там его вылечили и женили на старухиной дочери, что была на пятнадцать лет старше Ивана. На свою родину он вернулся лет семь назад, когда Яранка уже пустовала, поэтому Малышев поселился в райцентре, где жили яранские.
Иван сидел спиной к Заварзину, и тот видел лишь багровый рубец шрама - от виска до плеча, и круглую, черную от пыли дырочку уха без ушной раковины.
- Тебе бы сразу надо было в Яранку ехать. - пожалел-посоветовал Василий Тимофеевич. - Смотришь, и дом бы остался, а то и деревня ожила… Другие бы потянулись.
Малышев набычил шею и резко обернулся.
- Не мог я туда! Не мог! - и постучал себя в грудь. - Приехал - кладбище, не деревня… Хожу - зубы ломит. На кладбище жить нельзя, Тимофеич!
В его глазах накапливалась чернота, подрагивали на коленях руки.
- А ведь тебе благодаря, Тимофеич! - вдруг сказал он. - Ты у меня Дарьюшку отбил, гармонист!.. В Яранку приеду - голос ее на слуху стоит. Потом я в Белоруссии остался… А изба моя…
Он лег на траву, уткнулся лицом в землю. Пропыленная рубаха на спине обтянула мощные плечи и, поношенная, просвечивающаяся, треснула по шву.
- Перевезти все хотел, - полушепотом проговорил он. - Соберусь - нарушать жалко. Крышу еще подлатал в прошлом году… Печь там стояла, с батей еще били, до войны. Думаю, пропала печь… А затопил - тяга. Такая тяга…
- Печь-то осталась, - мягко вставил Заварзин. - Даже труба не упала… Черная сверху, а стоит.
Малышев ударил кулаком в землю - рубаха разорвалась на спине от воротника до пояса.
- В суд подам! - Он встал. - Ты за себя как хочешь - я подам! Не могу!.. Денег мне на избу не надо. Хочу, чтоб судили!
Он круто повернулся и пошел. Длинные руки болтались ниже колен, пальцы расчесывали траву, хлопала прореха на спине. Развернув мотоцикл, он крутанул ногой стартер, спросил не глядя:
- В свидетели пойдешь, Тимофеич?
- Пойду, - сказал Заварзин.
Иван сел в седло, включил скорость. И поехал не быстро, даже как-то аккуратно. Мотоцикл, - старый «Урал» с коляской - тяжело переваливался с боку на бок по проселочным ухабам. И тяжело качался из стороны в сторону его седок.
Не чаял Заварзин, что в тот день придется еще встречать гостей, причем неожиданных. Он забрался в подпол, чтобы нацедить медовухи, отвернул самоварный краник, вкрученный в лагушок, и услышал Артюшу.
- Батя! - орал он так, что было слышно в подполе. - Батенька! Бежим! Идут! Пожа-ар, батя!!!
Заварзин вышел на крыльцо и встал, ухватившись за столб.
По проселку плотной толпой шагали люди. Он узнал их, хотя видел и помнил лица немногих. Сразу заметил рыжего, различил парня в очках, девочку с розовым личиком. Они подходили нехотя, но возбужденно переговаривались, махали руками, указывали на избу.
«Ну вот, пожаловали», - подумал он спокойно, но ощутил слабость в ногах, свело морозцем кожу на затылке. Он пробежал взглядом по двору, заметил багор, ловкий такой, ухватистый…
Толпа приближалась к воротам. Заварзин сошел с крыльца, встал так, чтобы в любой момент снять багор. Однако парни словно по команде остановились, сгрудились, глядя сквозь решетчатые ворота на Заварзина. От толпы отделился мужчина лет тридцати в спортивном костюме, вошёл во двор.
- Василий Тимофеевич? - спросил он, протягивая руку. - Узнали этих бандитов?
Парни стояли потупясь, несколько человек расселись по бревнам, приготовленным на дрова. Девочка гладила кобеля Тришку. Тришка ластился, от удовольствия привычно завалился набок.
- Да узнаю, - проронил Заварзин, расслабляясь. - Как не узнать…
- Привел, - объяснил мужчина. - На вашу волю, Василий Тимофеевич. Прощение просить будут. А вы хотите - милуйте, хотите - в суд подавайте.
Рыжий, как и вчера, стоял в первом ряду, глядел перед собой, на щеках с легким пушком поигрывали желваки. Заварзин приблизился вплотную, попытался заглянуть ему в глаза - тот отвернулся, спрятал руки в карманы. Глядя в лица, Заварзин прошел сквозь толпу, остановился возле девочки.

Предыдущая страница 5 Следующая страница


Рой 6

- А как зовут вашу собачку? - спросила она.
- Пшел отсюда! - крикнул Заварзин и пнул развалившегося кобеля. Тришка поджал хвост и метнулся во двор. Ребята замерли, на лицах просвечивался испуг, детский, неприкрытый.
- Зачем вы?.. - спросила девочка, но мужчина так посмотрел, что она отвернулась и сорвала травинку. Рядом оказался парень в очках. Смотрел прямо, спокойно, только стекла очков поблескивали.
- А тебе, парень, спасибо, - сказал ему Заварзин. - Так бы до утра в бане просидели.
Очкарик не ответил, стрельнул глазами в сторону рыжего.
- Ну что, командир? Язык проглотил? - сурово спросил мужчина. - Вчера храбрый был, а сегодня?.. Что молчите? Заработали каждый по три статьи и в молчанку играть?
Рыжий сцепил руки за спиной, выдвинулся к Заварзину. При дневном свете лицо его казалось совсем детским, только на губах почему-то были поперечные складки, как у человека пожилого, решительного и много пережившего.
- Уважаемый Василий Тимофеевич, - старательно и бесцветно проговорил он. - Мы все… просим у вас прощения за вчерашнее… За вчерашний проступок. От имени трудового десанта обещаем…
- Что ты мямлишь? - резко спросил мужчина. - Не проступок, а преступление! Групповое! Хулиганство - раз! Нанесение телесных повреждений - два! Незаконное лишение свободы - три!
- А пятно мы смоем хорошим трудом, - пробубнил упрямо рыжий. - И обещаем впредь…
- Да ладно, не старайся! - отмахнулся Заварзин. - Все равно ведь врешь… Ничего ты не смоешь. Чем смывать-то будешь?
- Кровью! - откликнулся из толпы тонкогубый веенушчатый паренек. - Вы нам дайте всем по роже! Мы выстроимся, а вы дайте. И в расчете!
- Шлопак! - окликнул мужчина.
- Вы нас простите, - тихо сказал паренек, которого Заварзин не помнил. - С нами что-то вчера случилось… Что-то такое случилось…
На него зашикали. Мужчина заметил:
- А тебя, Савушкин, еще не спрашивали.
Савушкин пожал плечами, спрятался за спины и стал нервно грызть ногти. Виноватый Тришка подполз к ногам Заварзина и уткнулся мордой в сапоги.
- Прощать я не буду! - отрезал Заварзин. - И хозяин избы вас не простит. В ногах валяться станете - не простит. Вы что же, подлецы, натворили-то? Под музыку-то свою, а?
Ребята стояли понурясь, поглядывали исподлобья, чего-то ждали.
- Нам сказали, у домов в Яранке хозяев нет, - тихо произнес мужчина. - Будто бесхозные дома, ничьи.. Я думал, зачем их ломать, ребят мучить? Мы технику безопасности соблюдали, избы полосой окапывали, чтоб не перекинулось…
- Значит, если ничья, то и жечь можно? - вскипел Заварзин. - Ты-то взрослый мужик!.. «Я ду?умал…» Эти избы еще полвека бы простояли! И нечего их ломать. Да еще школьников заставлять.
Он отошел и сел на бревна. Трудовой десант тоже расселся на траве, и над головами поплыл приглушенный разговор. Рыжий о чем-то спорил с очкариком, тихо, но яростно. Мужчина тяжело опустился рядом с Заварзиным.
- Сосняк-то порубили - пахать будут? - спросил Василий Тимофеевич.
- Говорят, пахать, - вымолвил мужчина. - Опытную площадь…
- Другого места не нашли? Пахари… Мы его сажали, пололи, опахивали… Теперь ты, поди, голову ломаешь, отчего твои ребятишки избы жгут да людей избивают?
- Я понимаю, Василий Тимофеевич, - виновато сказал мужчина. - Только я от них не ожидал… Отлучился на один вечер, и вот… Съездил, называется, на рыбалку… На природе одичали, что ли?
- Они не на природе одичали, раньше еще, - проронил Заварзин. - А ты что, учитель?
- Физкультуры… Ну, я теперь им устрою отдых! Навек эту деревню запомнят!
- Ты мне скажи, учитель, как вы дальше жить-то собираетесь? Ведь ребятишек-то пересажают. Не сегодня, так завтра.
- Пересажают их, как раз… - пробубнил учитель. - Скорее меня замахнут вместо них… А сколько хозяин за избу просит, не знаете?
- Нисколько, - бросил Заварзин и встал. - Кто ее ставил, того давно на свете нет. Ему не заплатишь.
- Понял, - буркнул учитель и приказал рыжему строить отряд. - Хорошо развлеклись…
Трудовой десант побежал по дороге, сохраняя строй. Рыжий бежал по обочине, командовал, а по другую сторону, в одиночестве, трусил парень в очках.
Тришка помедлил, но потом сорвался следом, и гулкий его лай далеко разнесся в вечерней тишине.
Последним в этот день на заварзинскую пасеку приехал бывший учитель Вежин.
- Это, Тимофеич, еще не горе, что избы жгут, - сурово проговорил он. - Все еще впереди… Гари корчевать станут - вот беда наша. Ты же знаешь, пахать-то здесь нельзя.
- Отчего же нельзя? Канавы рой, чтоб вода отходила, и паши. Земля-то вон какая… Была бы техника, еще при коммуне распахали… Да не верю я что-то, долго собираются. Да и кто пахать будет? Нефтяники, что ли?.. Они и плуга-то не видали. А тебя не заставишь. Ты же в колхоз не пойдешь.
- Найдут, кому пахать, не волнуйся, - сердито сказал Вежин. - Переселенцев навезут, всяких там вербованных, бичей, тунеядцев. Этого ты хочешь? Чтоб испоганили все, изгадили?
- Я знаю, тебе пасеку жалко, - бросил Василий Тимофеевич. - Распашут гари, пасеку убирать придется. К тому же с самолетов ядом посыпать начнут…
- Да, жалко! - возмутился Вежин. - Мне нашу землю жалко! В Яранке уже пашут, безо всяких канав! Болото будет! Привыкли рассуждать: есть земля - паши и сей! Авось что вырастет! А не вырастет - земля виновата. А надо брать у нее, что она дает, что может дать!.. Ты же крестьянин, понимаешь.
- Понимаю! - тоже рассердился Заварзин. - Но и с медом мы здесь не проживем! Мы ведь плохо стали жить, Петрович. Ты погляди: куда годится такая жизнь? По пасекам разъехались, по хуторам! А вроде в одном селе живем… Раньше выселок как огня боялись, а теперь добровольно пошли. Мы ведь будто горячего меду наелись, пучит нас от него.
- Да мы только что жить стали! - возразил Вежин, - Хоть от бичей да вербованных избавились, дышать вольготно… А вот погоди, нагонят сюда переселенцев - воровство, поножовщина пойдет. Вот тогда запоем лазаря. Видал, какие нынче школьники? Как они тебя? - напирал бывший учитель. - А что дальше будет?.. Начальству ведь канавы рыть да воду спускать некогда, им людей кормить надо. Им завтра хлеб и мясо нужны!
- А коли так, то ничего и не возьмут с нее, - рассудил Заварзин. - У меня другое сомнение… Земля-то научит, как с ней обращаться. Эта наука мордой об лавку дается. Пускай холку-то собьют себе, потом думать станут. И осушать, и ухаживать… Тут, Петрович, другое. Пахать-то ее вздумали, когда нефтяных городов настроили, когда вышло, что людей кормить нечем. Получается-то как? Не нашли бы нефть, так и гари не тронули. А тут для нефти еще и земля потребовалась. Нефть, она что - ну, тридцать, ну, даже, сто лет, и кончилась. А земля никуда не денется. Почему же она у нас как подсобное хозяйство у нефти, а? Ведь всегда наоборот было!.. Если так рассуждать, кончится нефть, и землю бросят. Она будто на подхвате стоит, как подмастерье.
- Вот почему я и хочу, чтоб не трогали ее! - воскликнул Вежин. - Чтоб пчеловодство здесь оставили!
- А мед-то твой, Петрович, что? Он ведь, как нефть, надолго ли? - Заварзин поморщился. - Еще лет десять, а потом на гарях лес подымется, кипрей заглохнет. И весь твой мед. Ты же сам говорил: мед - продукт дикой природы. На нем долго не протянешь. Что ж, так в диком состоянии и держать природу?
- Ты как-то странно рассуждаешь! - разозлился Вежин. - Тоже мне, философ… Гари можно окультурить. Пчеловодство - культурное производство. Я же тебе рассказывал про пчелиную республику? Это особые люди, со своими взглядами на жизнь. Человек возле пчел становится добрее, спокойнее, суеты не терпит.
- С землей одно единение - когда ее пашешь, - сказал Заварзин. - И с природой тоже. А все остальное - грабеж… Разве народ в Стремянке добрее стал, как по своим хуторам разъехался? Среди нас единения не стало, среди людей. Даже в родне нет… Вон сыновья мои и глаз не кажут, хоть бы внуков привезли.
- Все по себе судишь, - отмахнулся Вежин. - Мои-то сыновья ездят! И по целому лету живут!
- Потому что у них пасеки здесь! - рубанул Заварзин. - Вот и ездят! А ты отбери у них пчел - и своих детей, как своих ушей, не увидишь. Похвастался, ездят к нему… Не к тебе - на пасеку!
Вежин потемнел, сжал кулаки.
- Знаешь, Тимофеич!..
- Правда глаза колет? - взвинтился Заварзин. - А ты еще этого не понял? Посмотри за своими сыновьями, поспрашивай… Нам бы, Петрович, не ругаться, а вместе держаться…
- Нет уж, я с тобой держаться вместе не буду! - отрезал Вежин. - Раз ты за то, чтоб гари пахали, чтоб землю изуродовали… Одна просьба, Тимофеич: не путайся у меня под ногами. А я нефтяников вытурю отсюда!
- Поздно! - глухо проронил Заварзин. - Они теперь тут хозяева.

7

Тимофей еще прошлой осенью написал братьям письма и просил приехать, однако время шло, а от них даже весточки не было. Следовало бы, конечно, самому поехать в город: растрясти там Иону с Сергеем, но был уже октябрь - пора на реке суровая и страдная, осетр ложился в ямы, набивался там многоярусными поленницами и затихал, едва шевелясь. В октябре не то что в город - домой съездить некогда стало. А если и заскакивал, то на полчаса - перецеловать своих девчонок, схватить продуктов и снова на катер или в лодку. По этой же причине и к отцу съездить не мог, узнать, что там творится, помочь ему затащить ульи в омшаник. А то постояльцев-то много, а на пасеке подсобить некому. Так и мается один… Река же выла от моторов, чуть стихая в будни; из близлежащих городов бесконечным потоком плыли и ехали любители утиной охоты, поскольку с первыми заморозками пошла северная утка. А вместе с любителями косяком шел браконьер. Чего проще добыть полуживых, будто окостеневших осетров на яме? А стоит единожды испытать вкус легкой добычи и остаться безнаказанным, как в другой раз потянет обязательно. И недавно честный человек, уже почти без страха и мук совести выметывал сеть, профессионально глушил осетров колотушкой или веслом, чтобы не дрыгались в мешке и не выдавали в случае чего.
Как тут оставишь реку, если подозревать приходится всех?
Но и работать в страдную пору следовало с оглядкой, с предосторожностями и хитростью не меньшей, чем у браконьера. Обычно Тимофей выезжал в рейды на катере, погрузив моторку на корму, а по пути сходил на берег, доставал из кустов припрятанный мопед и разъезжал ночью по берегам, внезапно появляясь на браконьерских станах. Когда подобная хитрость становилась известной, Тимофей, к примеру, выбирал из отобранных лодок самую скоростную, грузил ее на машину и под покровом ночи, через соседний район, ехал сухопутьем к своей же реке и делал налет. Арсенал хитростей все-таки исчерпывался быстро, и нужно было постоянно изобретать, придумывать новые. Главное, чтобы был эффект внезапности; чтобы во всем райцентре и на реке знали, что рыбнадзор дома, возится со своим многочисленным потомством, а он в самом деле где-нибудь на осетровой яме караулит браконьеров. Хоть мозги выверни наизнанку, а придумай! Если же не придумал - тут уж плачь или раздваивайся.
Дело в том, что на протяжении двух лет кто-то всегда вовремя предупреждал браконьеров. Причем способом странным, почти фантастическим. Предупреждения начинались в самую страду: осенью, когда осетр ложился в ямы, и весной, когда он был икряным. Едва Тимофей вместе с Мишкой Щекиным и двумя-тремя внештатными инспекторами рыбоохраны отчаливали от пристани, как над рекой прокатывался звучный гул, будто палили из главного калибра какого-нибудь крейсера. Гул этот слышно было километров на двадцать, особенно ночью или утром.
Попервости Тимофей не обращал на него внимания, затем решил, что где-то на ямах глушат рыбу, но сколько ни метался по реке, ни одного оглушенного пескаря не нашел. Грохотало всю осень, едва он выходил в рейд, да только весной он понял, что чудовищные эти выстрелы - предупреждение браконьерам. Если он ехал вверх, то гремело два раза, вниз - один. И тогда хоть возвращайся назад. Тимофей останавливал все лодки на реке - а они после грохота останавливались беспрекословно, - проверял содержимое багажников, тайников, рюкзаков и ничего не находил.
Старый начальник областной инспекции поедом ел - найди, откуда предупреждают! Шкуру спущу за этакий бардак на участке! Затем появился фельетон в газете, где как хотели, так и поиздевались над «беспомощностью» рыбнадзора Заварзина и всей инспекции. Новый начальник - Твердохлебов - отнесся к этим выстрелам и к беде Тимофея более сдержанно, хотя тоже требовал отыскать и пушку, и пушкаря. Участок Заварзина был самым дальним и, несмотря ни на что, считался лучшим в инспекции.
Был у Тимофея еще один проверенный способ борьбы с браконьерами, которым он пользовался в последнее время. Не совсем надежный, но простой - находиться на реке постоянно. Он посылал Щекина на катере вверх, где было больше рыбных ям, а сам в одиночку, что запрещалось инструкцией, патрулировал нижнюю часть реки. Поймать браконьера с поличным при такой тактике было очень трудно, а значит, можно вернуться из рейда без единого протокола; зато он спугивал их с осетровых ям, не давал покоя ни на воде, ни на земле и чувствовал себя не рыбнадзором, не представителем закона, а огородным пугалом.
На четвертые сутки бесконечного мотания по речным просторам и ночевок в рыбацких избушках у Тимофея вышли продукты и кончался бензин, а результат был небогатый: два протокола на браконьеров, десяток самоловов, собранных «кошкой» с речного дна, несколько сетей и новенькое ружье с патронами, отнятое у городского отпускника, не имеющего ни охотничьего билета, ни разрешения. Четверо мужчин и четыре женщины на двух машинах расположились неподалеку от осетровой ямы, и если бы не она, Тимофей бы и подъезжать не стал. Даже при воющем моторе было слышно, как в сумерках на берегу кричала музыка и человеческие тени метались возле большого костра - отдыхающие плясали.
Задержанные городские почему-то всегда намекали, а то и говорили в открытую о своих высоких связях, влиянии, грозились немедленно по приезде уволить инспектора рыбнадзора или, того хуже, возбудить уголовное дело за самоуправство. И если бы хоть одна угроза исполнилась, Тимофей бы давно уже не работал в инспекции. А он работал, и это значило, что на диком речном берегу из городских выходил смешной и неуместный здесь гонор, на который и внимания не стоило обращать.
К концу следующего дня он слил одонки из всех баков в один, побултыхал его и, решив, что до пристани бензину хватит, помчался домой. Проезжая мимо осетровой ямы, недалеко от которой вчера остановились отдыхающие, он отметил, что все спокойно - ни лодок, ни машин, - прибавил газу и промчался мимо. Два мотора на транце несли лодку со скоростью шестьдесят километров в час, мелькали берега, белые теплоходы, тяжелые баржи, груженные гравием и кирпичом, плясало за деревьями уходящее на покой осеннее солнце. Тимофей улыбался, представляя, как сейчас придет домой, как облепят его девчонки, повиснут, заорут, запросят подарка, который зайчик послал. И он достанет из рюкзака ломоть сбереженного хлеба, зачерствевшего, подмоченного с одной стороны, отдающего бензином, рекой и лесом, отдаст старшей, теперь уже второкласснице, чтобы разделила на всех. И все пятеро, кроме последней груднячки, будут сосать кусочки этого хлебушка, будто конфеты.
Недалеко от избушки бакенщика, стоящей на слиянии двух рек, он вдруг вспомнил об отце. Если бы сейчас повернуть в устье этой малой реки, то через час с такой скоростью можно оказаться в родной Стремянке. Подняться на берег, пройти переулками к отцовскому дому, попить воды из колодца-журавля. Это ведь не привычный вороток-вертушка с гремящей цепью - журавль! Единственный во всем селе.
А может, пилось оттого, что каждый раз возле отцовского порога он ощущал сухость в гортани и вдруг нахлынувшую жажду?
Избушка бакенщика уплыла назад: Тимофей в который раз уже помянул лихим словом своих братьев-горожан, не кажущих глаз, и в этот момент левый мотор заглох. Лодку резко бросило в сторону, повело к берегу. Тимофей вывернул руль, оглянулся, но второй мотор сбросил обороты и тоже умолк. Днище опустилось на воду, нос взбуравил пенную волну. Трясти и проверять бак не имело смысла; бензин кончился предательски, обидно - за поворотом, в трех километрах, находилась пристань.
Пока Тимофей подгребал, откуда-то выползла рваная, как ошметок осенней грязи, туча и сразу испортила последний вечерний миг бабьего лета. Дождь пошел несильный, но холодный и с ветром. Тимофей прихватил бак и полез на берег, чтобы идти на поклон к бакенщику Сажину; благо, что не уехал далеко. Берег был изрыт, синяя тяжелая глина, вывернутая из глубины, мгновенно превратилась под дождем в кусок мыла. Нефтепроводчики проложили в этом месте дюкер, обнесли кругом предупреждающими надписями, но траншею зарыли как попало, даже трава не растет на этой глине…
Дождь усилился. Тимофей выбрался на бровку берега и поискал, куда бы спрятаться и пересидеть, пока драная тучка не свалится к горизонту. Поперек траншеи, на отторгнутой нефтепроводом земле, валялась толстенная, больше метра в диаметре, труба, брошенная строителями. Он нырнул в ее черный зев, пристроился на корточках и закурил. Нефтепровод перечеркивал пополам широкий луг, на котором стояли почерневшие стога, сметанные на березовых кронах. Побитая первыми морозами отава пожелтела, приникла к земле, и Тимофей вспомнил, что обещал жене найти где-нибудь местечко и еще в сентябре покосить отавы. Дни стояли солнечные, успело бы высохнуть, а то опять сена на зиму не хватит. Теперь уже поздно - хватился поп за яйца, когда пасха прошла… В дальнем конце луга тарахтел трактор, мужики цепляли стог. Скотину уже не выгоняли, подваживали сено на ферму: того и гляди ляжет зима…
Ноги затекли. Тимофей сел на дно трубы и рукой нащупал что-то теплое и упругое. Он поднес к глазам найденный кругляшок и разглядел войлочный пыж, почти свежий, пахнущий порохом. Наугад пошарил еще, встав на колени, прополз по трубе и нагреб целую горсть пыжей и картонных прокладок.
В следующую секунду, озаренный догадкой, он выскочил из трубы и огляделся. Затем, скользя по откосу, спустился, к лодке, схватил изъятое ружье, патроны и вскарабкался на берег. Труба была длинная, метров двадцать, и одним концом смотрела вдоль речной излучины. Он зарядил ружье и, вставив ствол в черное жерло, спустил курок. Мощный гул пронесся над рекой, отзываясь раскатистым эхом в лесах на другой стороне. Вдруг стервенея, он пальнул из другого ствола и сел у трубы, прочищая пальцами звенящие уши. Мужики у стога выпрямились, насторожились, о чем-то заговорили, но оглушенный Тимофей не расслышал. Он вскочил и побежал к трактору. Дождь кончился незаметно, рваный лоскут тучи снесло на юг, и у самого горизонта забагровело солнце. Мужики оказались знакомыми и, похоже, догадались, в чем дело: о загадочной природе грохота рассуждали по всей округе. Без долгих разговоров, под удивленные восклицания, они отцепили стог и поехали за Тимофеем. Однако тракторист, увидев, что труба лежит в запретной зоне, заезжать на нее отказался наотрез. На табличках возле нефтепровода указывалась круглая сумма штрафа. Тогда Тимофей сам сел за фрикционы, въехал в запретную зону и, упершись передком трактора, покатил трубу в реку. Он морщился от напряжения и ярости, будто не трактором - руками сваливал ненавистную железяку. Труба с грохотом обрушилась под берег и сгинула навеки в холодной осенней воде.
Тимофей закурил, постоял на берегу, ощущая радостное облегчение, и спросил у мужиков бензина. Те развели руками и заторопились ехать, сгорая от желания поведать разгадку браконьерской пушки. Когда трактор вернулся к стогу, Тимофей осмотрел место, где лежала труба, прошелся по испохабленной, заваленной железом и обрывками тросов отторгнутой земле и здесь, под жестяной крышей раздавленного гусеницами вагончика, обнаружил тяжелый полиэтиленовый сверток. То, что было в нем, угадывалось сразу - одностволка с обрезанным прикладом. Он вернулся к обрыву и сел на пустой бак. Теперь можно доложить Твердохлебову, что «царь-пушки» на участке больше не существует, а значит, приходит конец «царь-браконьерам».
Он не успел додумать эту приятную мысль, потому что следующая вдруг ожгла сознание. Он аж застонал от злости и досады. Да будь он хоть на каплю умнее, можно было взять с поличным и пушкаря! Устроить засаду у трубы - и он в руках!
Надо же было сдуру, не обдумав, столкнуть эту трубу! Да если бы чуть вовремя шевельнуть мозгами, можно было такую игру с браконьерами затеять - все бы в один день вляпались! Пальнуть разок самому и поджидать потом любителей осетринки на ямах вверху реки. Так сказать, ложный сигнал - и бери их голыми руками. А теперь ни сигнальщика, ни игры…
- Здорово, Тимофей, - вдруг услышал он за спиной голос бакенщика Сажина. - Ты чего горюешь?
- А, мать их за ногу… - ругнулся Тимофей и, обернувшись, замолк. Сажин-то на выстрел пришел! А раз пришел, значит, знал, откуда грохот! И наверняка не первый раз приходил…
Но ведь когда бесполезно искал, откуда бьет «царь-пушка», спрашивал у Сажина! Еще и посмотреть просил, послушать - все-таки целыми днями у воды и на воде. Сажин не сказал, пожал плечами, мол, сам диву даюсь. А знал. Зная! Даже видеть мог: до избушки полкилометра.
- Да вот, бензин кончился, - сдерживаясь, проронил Тимофей. - Не одолжишь до дому дотянуть?
- Почему не одолжить, - степенно сказал Сажин. - Налей… А что здесь на тракторе делали? Ишь, на полосу отчуждения заехали… Ну, а если б нефтепровод порвали?.. Эти заезжали? - Он кивнул на трактор со стогом.
- Эти, - сказал Тимофей и встал. - А ты не слышал, сейчас вроде грохотало? Два раза?
- Вроде слышал, - сказал Сажин. - Я как раз в избе был, дождь пошел… Придется протокол составить и штрафануть. Пойдем остановим, свидетелем будешь.
- Погоди, Сажин, - Тимофей подошел к нему в упор. - Это я на нефтепровод заезжал. Трубу спихнул. Ты трубу здесь видел?
- Да вроде была труба, - пожал плечами Сажин. - Что ж тогда, на тебя протокол писать? Я же за дюкер отвечаю, охранять поручено. Что ж ты, рыбнадзор, реку-то пакостишь? Трубу свалил… А если бы порвал…
- А если бы да кабы! - отрезал Тимофей. - Кто здесь в трубу стрелял? Ну? Только не ври!
- Откуда же мне знать? - удивился бакенщик. - Тут народу бывает… Сам знаешь.
- Я-то знаю. - Тимофей показал одностволку. - Чья игрушка?.. Сажин, предупреждаю: говори как на духу. Ты мой характер знаешь, так что не крутись. Твоя работа?
- Чтоб я этим гадам сигналы подавал?.. Они меня и так затуркали: накорми, дай табаку, ночевать пусти… Проходной двор.
Тимофей знал Сажина лет восемь, с тех пор, как стал работать в инспекции. Был даже случай, когда Тимофей выдал ему удостоверение внештатника: все равно на реке торчит, хоть попугивать будет. Но Сажин никого не попугивал, поскольку мужик был смирный, медлительный, молчаливый! Жил он там же, в избушке, держал небольшую пасеку и, кажется, собирался на пенсию. Удостоверение пришлось отобрать, хуже того, одно время Тимофей стал подозревать его в браконьерстве. Ямы ему все ведомы, причина, по которой он на реке от ледохода до ледостава, - серьезная, рыбу сбывать очень просто: к любому теплоходу причалил на ходу, продал и отвалил. Однако, последив за ним, Тимофей отмел все подозрения. Бакенщик все свободное время торчал на пасеке.
- Ладно, - сказал Тимофей. - Поедешь со мной в милицию.
- С какой стати? - буркнул бакенщик. - У меня дел хватает.
Тимофей принес бинокль из лодки, посмотрел в сторону пристани и сквозь прибрежный тальник в излучине четко различил катера и лодки у причала. Напрямую от дюкера до райцентра было не больше полутора километров.
- Поедешь, - сказал он, - теперь уж точно поедешь. Пушкарь!
Бакенщик подумал, покосился на сверток с одностволкой, огляделся по сторонам, словно поджидая кого, и нехотя согласился ехать. Они сходили за бензином, и пока Тимофей подключал бак к моторам, накачивал помпой горючее, Сажин все вертелся, ерзал на сиденье, вскакивал, стараясь чем-то помочь, лазил по лодке взад-вперед.
- Не дергайся, - предупредил Тимофей. - Ты мне мешаешь.
И стал заводить первый мотор. Дернул шнур стартера раз, другой, третий и, когда двигатель за бурчал, выбросив из воды дымное облако, на какой-то миг, краем глаза, увидел, как бакенщик поднимает над бортом сверток с найденным ружьем. Тимофей наугад бросился на Сажина, успел перехватить сверток и сшиб попутчика с сиденья.
- Сволочь! - процедил Тимофей, прижимая Сажина стволом ружья к полу. - Что, улика глаза мозолит? Отпечаточки пальцев-то твои! Твои! А я думаю, что ты вертишься, как вошь на гребешке.
Не запуская второго мотора, Тимофей сел за руль, положил сверток рядом и включил скорость.
Подъезжая в сумерках к пристани, Тимофей осмотрелся: рыбнадзоровского катера не было, значит, еще не вернулся Мишка Щекин. А Тимофею очень хотелось немедленно рассказать, как он взял и «расколол» браконьерского звонаря, как вывел на чистую воду смирного, ничем не замаранного бакенщика. Для Щекина это будет не очень-то весело, поскольку он сам характером отчасти напоминал Сажина - молчун и тихоня, мухи во рту спят. Капитан рыбнадзоровского катера хоть и имел удостоверение вместе с правом составлять протоколы, однако хорош был только за штурвалом. С браконьерами же становился каким-то мягким и нерешительным. Случалось, что после шумной стычки, когда у задержанных браконьеров были отобраны уже и сети, и улов, и мотолодки, и когда Тимофей садился писать протокол, Мишка отзывал его в сторону и начинал уговаривать, чтобы отдать мужикам рыбу. Дескать, мужики ехали в такую даль, мерзли, мокли; у них теперь и так неприятностей по уши, да плюс штраф за каждый хвост. Это не считая конфискованной в пользу государства лодки с мотором. Пускай хоть рыбешки домой привезут, бабам и ребятишкам. А то ведь на них и бабы ополчатся, а городские бабы жесткие, больше никогда на рыбалку не пустят.
- Вот и хорошо! - отвечал Тимофей, - Наука будет!
- Но ведь нельзя же, чтобы так вот, в один раз человека по горло в землю загнать, - протестовал капитан. - Как-то больно уж лихо, не по-человечески…
Тимофей на уговоры не поддавался и поначалу грозился написать докладную в инспекцию, чтобы капитана уволили, как непригодного к работе, но не писал, и потом стал в какой-то степени ценить Мишку Щекина. Тот создавал ему своеобразный противовес, иначе, разгоряченный погоней и азартом задержания, Тимофей давно бы остервенился и крошил всех налево и направо, одинаково наказывал и старых, и молодых, и начинающих браконьеров от соблазна, и прожженных наглых хапуг. Браконьеры, как и люди вообще, были разные.
На уговоры он не поддавался, однако проходила горячность, и от Мишкиных рассуждений светлел разум. Уже потом, дома, вспоминая эпизоды задержания, вспоминал лица нарушителей и часто соглашался со своим капитаном.
Уличенный бакенщик, просидев всю дорогу в задумчивости, возле пристани оживился, завертел головой. Тимофей причалил, примкнул лодку и, заперев багажник с изъятыми снастями, взял под мышку сверток с ружьем. На берегу, почему-то жалея Сажина, он посоветовал:
- Ты только расскажи там все, как на исповеди. Кто просил стрелять, фамилии. А может, тебя заставляли? Может, силой вынудили?
- Что - заставляли? - насторожился Сажин.
- Да оповещать-то, что я в рейд въезжаю.
- А я никого не оповещал, - пожал он плечами. - Я еду протокол на тебя составить.
Тимофея от такой наглости аж подбросило:
- Ух т-ты… И ружье ты за борт не выбрасывал?!
- Нет, - бакенщик повертел головой. - Ты что? Никто же не видел. Я тебя застукал с трактором на нефтепроводе, мужики видели, подтвердят. А ты со зла меня оговариваешь.
Стиснув зубы, Тимофей выдвинул кирзовую наганную кобуру со спины на живот и скомандовал:
- Шагай вперед. И не дергайся.
Бакенщик пошел. Тимофей увидел его морщинистую, дряблую шею, грязноватый ворот рубахи, узкую, сутулую от сидения в лодке спину - жалкая была спина. Сажин считался застаревшим бобылем, хотя летом у него жила какая-то женщина, будто приезжая жена: говорят, есть теперь и такие…
- А побегу, неужто стрелять будешь? - спросил бакенщик, не оборачиваясь. - Неужто рука подымется?
- Давай попробуем, - хмуро буркнул Тимофей. - Беги.
Сажин усмехнулся и, заложив руки за спину, побрел вдоль улицы.
Тимофей прекрасно знал, что не сможет выстрелить и что наган, положенный ему для самообороны, не больше чем украшение или пугало. Однажды он задержал двух браконьеров с мясом лося, взял с поличным. Браконьеры похватали ружья и попятились к кустам, держа его на прицеле. А в кустах побежали. Тимофей вынул револьвер и ринулся догонять. Едва он достиг кустов, как оттуда ударил выстрел и картечь посекла ветки над головой. Волна ярости и какого-то безрассудства окатила голову. Он пригнулся и пошел прямо на невидимого стреляющего. Но браконьеров в кустах уже не было, они вырвались на луговину и убегали к реке. Ружья были в руках, причем один постоянно оглядывался и вскидывал стволы - то ли припугивал, то ли в самом деле хотел выстрелить..
И нервы не выдержали. В очередной раз, когда браконьер поднял ружье, Тимофей упал на колени, вскинул револьвер и поймал его на мушку. Оставалось лишь надавить на спуск, но именно в этот миг, когда отчетливо увидел человека, вернее, его грудь, перечеркнутую мушкой, и каким-то неведомым чувством понял, что если выстрелит, то обязательно попадет, причем уложит наповал, - именно в это мгновение он понял, что не сможет стрелять, потому что убьет.
И в других ситуациях, когда было необходимо применить оружие, в памяти тут же возникала человеческая грудь, поднятая на мушку. Подчиняясь неуправляемому инстинкту, Тимофей палил в воздух. Даже когда выстрелом в упор ему продырявили полу дождевика и борт лодки, он не смог подавить этот инстинкт. Рука поднялась, но только в воздух, и револьверный барабан опустел в мгновение ока, избавляя его от искушения.
Ни одна живая душа не знала об этом. Он скрыл ту историю с погоней, даже своей жене не рассказал.
Тимофей сдал бакенщика дежурному, рассказал ему о трубе и обо всем, что произошло. Дежурный посадил Сажина в «телевизор» - комнату шириной в решетчатую дверь - и стал названивать начальнику милиции, чтобы вызвать следствие и сообщить радостную весть…
Дома Тимофея ждал хор: пять дочерей ревели в один голос, сидя и стоя в разных углах квартиры, и только младшенькая, груднячка, вертела головенкой и лупала синими глазами.
- Что за шум, а драки нет? - весело спросил Тимофей и встал посередине избы. - На кого протокол составить?
И рев мгновенно смолк, словно выключился. Дочери бросились к отцу, облепили со всех сторон, а старшая, восьмилетняя, невеста уже - как он ласково думал о ней, - с разбега бросилась на шею и, повиснув, потянула к полу.
Но зато с места в карьер заревела младшенькая.
- Ребенка напугал! - взметнулась жена. - Чего орешь, протоколыцик?
Тимофей понял, что Валентина не в духе. Он потрепал, пощекотал небритым подбородком своих девок, достал из рюкзака горбушку, которая тут же была поделена с веселым гвалтом.
Жена хмыкнула, расстегнула пуговицы на кофте и дала ребенку грудь. Дочь мгновенно умолкла, надув щеки и поглядывая на отца плутовскими глазенками. Тимофей, не разматывая портянок, подошел к ней и потрепал за носик-пуговку.
- Чуть заревела - грудь суешь, - сказал нарочито ворчливо. - Потом ночами спать не будет, и сама с ней…

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

- Я и так не сплю! - бросила жена. - На тебя бы такую ораву навесить… Воспитатель нашелся. Бродяга…
Девчонки лакомились хлебушком, посланным зайчиком, глядели весело, лезли к отцу. Тимофей сел на табурет, раскрутил портянки и вдруг подумал, что жизнь у него - как этот кусок хлеба. И радости, и сладости-то в ней - лишь наскучавшиеся дети; остальное же все пропахло бензином, речной тиной, дымом, провоняло чужой рыбой и путом. Он, как всегда, пожалел, что нет у него сына. Сейчас бы посадил на колени, дал бы револьвер посмотреть, пощелкать курком, или бы пошел с ним колоть дрова: чурки валялись с весны, почернели, запрели - колуном не возьмешь…
- Дай поесть, - попросил он. - С утра голодный…
- Где был, там и проси, - буркнула жена.
Старшая дочка кинулась к печи, загремела посудой; вторая стала резать хлеб, третья достала ложку, прибор с перцем и горчицей - отца после рейдов всегда кормили всем миром.
- Я раньше никак не мог, - виновато сказал Тимофей. - Между прочим, трубу нашел. И пушкаря. Знаешь, кто стрелял?
- Не мог он! - передразнила жена. - А я могу? Одна с оравой? Они вон тебя каждый вечер ждут!.. Дрова не колоты, сена не хватит… Ты накосил отавы? Накосил?
- Накосил, - соврал Тимофей. - Стожок поставил воза на два.
- Хоть бы не врал-то, - отмахнулась Валентина. - Коса, грабли дома лежат - накосил…
В сенцах длинно заскрипели половицы: видно, теща откуда-то пришла и теперь стоит под дверью, слушает.
- Ну чего ты разворчалась? - добродушно спросил Тимофей. - Я говорю, трубу нашел, из которой сигнал подавали, и ружье… А дрова я переколю. Поем вот и махом, до ночи!
- Во как сыта! - жена показала на горло. - Только и слышу посулы… А ребятишки без отца растут! Где ты шатаешься?
- На работе был…
- Я не знаю: на работе, по бабам ли, - жена дернула головой. - Настрогал ребятишек полну избу, а сам болтаешься!
Тимофей понюхал наваристый борщ, зажмурился и взял ложку. Девчушки расселись вокруг стола, глядели - наглядеться не могли.
- Мы с тобой еще одного строганем. Сына! - сказал Тимофей и подмигнул жене. - Чтобы мужик в доме был.
- Хватит! Спасибо! Под ружьем не заставишь! - Валентина отняла дочь от груди, унесла в спальню.
Теща умышленно громко затопала ногами, прихлопнула сеночную дверь и вошла.
- Ох, умаялась, - сказала она и села, растопырив грязные руки. - Ботву собирала… У всех огороды-то убраны, токо у нас стоит… У свата был?
- Не был, - буркнул Тимофей.
Теща побултыхала руки под умывальником, пошла к внучке в спальню, заворковала оттуда:
- Ах ты, моя голубушка. Глазоньки-то какие светлые, а личико румяное, а губки-то розовые…
- Ишь, дети-то, глядят как на диковину на батю своего., - сказала жена. - Глядите-глядите, а то сейчас опять хвост трубой и…
- И побегу! - рассердился Тимофей. - У меня работа такая, служба! Мне деньги платит государство!
Он хлебанул несколько ложек, зажевал огурцом, чтобы унять пожар во рту, и увидел сопливый нос третьей по счету дочери.
- Опять? - строго спросил он и поймал ее за нос. - Ну?
- Больсе не будю-у! - пропищала дочка, но глаза сияли. Тимофей вытер пальцы штаны и взял ложку.
- Смотри, Марья, - предупредил он. - Сопливую-то замуж не возьмут.
- Не Марья она - Наташа, - поправила жена.
- Я - Натаса, - сказала дочь и показала на сестренку: - Она - Малья.
- Дожился, папаша, - не отступалась Валентина. - Забыл, как детей зовут.
- Да где ж их упомнить? - засмеялся Тимофей. - Ты и сама путаешь… Слышь, а стрелял-то Сажин. Помнишь, заезжали как-то?.. Он, стервец… В милицию сдал… От бати тоже ничего? Слышь, с батей плохо у нас. Надо ехать к нему, разобраться.
- Вечно у вас так, - отмахнулась жена. - Вы, Заварзины, хорошо-то жили когда? Как люди? Путаники… Порода у вас такая.
- Ах ты, солнышко наше ясное, - доносилось из спальни. - Лебедица ты белая! Ишь, вся в мамочку родимую, как две капли воды…
Теща безбожно врала: все шестеро дочерей, одна к одной, были похожи на Тимофея. Материного и в помине не было, и это всегда радовало Тимофея. По старой примете дочки, похожие на отца, должны быть счастливыми. Впрочем, это и Валентину радовало, но только в мирные времена.
Они были ровесниками, но Валентина казалась Тимофею старше - по бабьему рассудку, по заботливости и предусмотрительности. Но случалось днем, когда между ними проскакивала искра, Валентина менялась, как небо в грозу. Она носилась по квартире, гремела мебелью, ведрами, хлопала дверями, и если под ноги в этот момент кто-то попадал и, отлетев, начинал реветь - а как правило солисту тут же дружно подтягивал хор, - Валенина в отчаянии вздымала руки:
- Да чтоб вы попередохли, заварзинское отродье! Навязались вы на мою душу, ироды горластые, напасти на вас нету!
Горластые ревели еще пуще, и вместе с ними начинала плакать теща, потом сама Валентина. Тимофею в такие минуты тоже хотелось уйти куда-нибудь и пореветь. Однако Валентина вытирала слезы и принималась успокаивать ребятишек.
- Ну-ка, тихо! Я кому сказала? Сейчас папке скажу - протокол составит.
И улыбалась при этом - тепло, ласково, долгожданно, словно солнышко после дождя.
- Ты бы хоть съездила когда со мной, - сказал Тимофей, доедая борщ: девчонки подставляли тушеную картошку. - Посмотрела бы сама, что творится.
- Еще чего - съездила! - огрызнулась жена. - Мало тебя одного там… Хоть бы раз за клюквой свозил! Бабы вон ведрами прут, а у нас опять ни ягодки.
- Клюквы я наберу! - отрезал Тимофей. - Брусники же привез? Привез. И смородину привозил.
Тимофей достал сигареты и сгорбился у печи, скрючив босые ноги. Дарьюшка забралась на колени и попросила показать на пальцах зайчика. Он показал, и все дети засмеялись.
- Сил нету, - вздохнула Валентина. - Хоть пойди и удавись…
- А как я вас ростила? - неожиданно сердито спросила теща. - Без отца-то вон как досталось… Бабье дело такое: рожать да ростить. Ишь, сил у нее нету… Так бы все взяли да и удавились!
Она тяжело прошла через кухню и скрылась в своей боковушке. И тут же до Тимофея донеслось ее пришептывание: то ли тетешкала на руках младенца, то ли молилась у икон…
Тесть Тимофея, в средних летах еще, поехал в нефтеразведку на заработки и убился, сорвавшись с вышки.
- В ранешное время за такие б слова о-ох бы и досталось тебе от мужика! - вплела теща в молитву. - Неделю б на заднице-то не сидела…
Тимофей подтянул к себе сапоги и, не поднимая глаз от пола, стал наматывать мокрые портянки. Валентина молча сдернула с печи чистые, сухие, бросила к ногам мужа. В этот момент зазвонил телефон. Теща оборвала молитву и, придерживая внучку у груди, кинулась к аппарату:
- Квартера Заварзиных.
Она положила трубку рядом с телефоном и глянула на Тимофея. Тимофей, обутый в один сапог, подошел к аппарату.
- Здорово, Заварзин, - сказал начальник милиции. - Спишь, паразит?
- Да нет, - отмахнулся Тимофей. - Дрова собираюсь колоть. Чурки запрели…
- Ты уж сегодня дров наломал, - пробасил начальник. - Зачем трубу в реку скатил? И зачем ты Сажина трогал? Суешься не в свое дело. Нашел - и ко мне бы скорей. А мы бы все сделали как надо.
- Как - не в свое дело? - напыжился Тимофей. - Труба-то меня касалась… Зато я одностволку не разворачивал и не прикасался.
- И на том спасибо, - проворчал начальник милиции. - Догадался… А пыжи? Пыжи ты мог собрать? Из трубы? Как я теперь ружье к трубе привяжу?
Тимофей бросил трубку и кинулся к вешалке, вывернул карманы фуфайки, вытряс табак и с радостью вернулся.
- Есть пыж! Я его машинально в карман сунул!
- Завтра принесешь, - буркнул начальник милиции. - Трубы-то все равно нет. Мне следственный эксперимент проводить, где я такую же трубу возьму.
- Это ваша забота, - засмеялся Тимофей. - Что Сажин-то говорит?
- Что говорит… Говорит, заставляли, грозились избу сжечь или бакена переставить, чтоб авария случилась. Завтра придешь с утра - поедем ихнюю перевалбазу ликвидировать, - продолжал ворчливо начальник милиции. - Может, кого прищучим.
- Значит, Сажин признался? - перебил Тимофей.
- Не признавался, на тебя трубу катил, - довольно сказал начальник. - Да мы тоже не лаптем щи хлебаем… Кстати, и мед из Стремянки твоей точно так же уходит. Браконьеры у спекулянтов опыт переняли. Развел, понимаешь, трест браконьерский. 3а что тебе зарплату дают?
- Сам удивляюсь! - засмеялся Тимофей. - Думаю вот в милицию перейти. Те же тресты, те же уголовники, а платят побольше. Если еще рыбнадзор будет мне преступников брать и приводить - вообще красота!
- Но-но! - сурово заметил начальник и положил трубку.
Тимофей потянул сапог.
- А знаешь, Сажин-то разговорился! - сказал он весело. - Только тихо! Пока на улице ни звука.
- Брось ты эту работу, Тимофей, - попросила Валентина решительным тоном. - Сколько ж можно?.. Или я пойду и всех браконьеров вместе с твоим начальством в один день изведу!
- Иди, спасибо скажу, - Тимофей раздумывал: колоть дрова или нет.
- Ну брось, Тима.
- А куда я пойду работать, подумала?
- Господи! - она всплеснула руками, в глазах мелькнул огонек надежды. - Да капитаном на лесосплав! На лесопилку! Там мужики по три сотни зарабатывают.
- Это все не то, - бросил Тимофей.
- Тут, слыхала, какую-то колонию организовывают, - спохватилась жена. - Мелиорация какая?то в Стремянке будет, гари пахать. На бульдозерах-то по тыще в месяц… Поехали бы в Стремянку, дом пустой стоит. Девки наши растут, глядишь, кого замуж, кого в институт. Везде денег надо…
- Ладно, пойду! - отрезал Тимофей. - Брошу инспекцию и пойду. Но только запомни: пить буду!
- Как пить-то? - не поняла Валентина.
- Как пьют? Стаканами, ведрами!.. Буду пить и вас обеих гонять, - он покосился на тещу - та отвернулась, тетешкая младшенькую с обиженным видом. - Согласны так - нет?
- Но почему пить-то? Почему?
- По кочану.
- Отступись ты, Валь, - сказала теща. - Что с ним говорить? Весь в свата - батю родимого. Тот всю жизнь в председателях ходил, Стремянкой командовал, и этому командование подавай.
- Да какое же командование? - изумился Тимофей. - У меня же работа как у свадебной лошади: голова в цветах, а задница в мыле.
- Ла-адно, - пропела теща. - Люди-то говорят… Токо бы с наганьями ходили да народ пугали.
- А ну вас, - Тимофей пощупал локтем кобуру на поясе.
Он вышел в сени, сунулся в угол и стал шарить руками, отыскивая колун. Засветил спичку: колун оказался заткнутым под застреху. Тимофей выругался про себя. Только бабе в голову придет сунуть его на такую высоту. Видно, от ребятишек припрятала, чтобы не ушиблись, но если он оттуда слетит?! Он вытащил колун и в это время услышал голос тещи, громкий, как у всех глуховатых:
- Квартера Заварзиных!
Пришлось вернуться в избу.
- Как министр, - не вытерпела Валентина. - Чуть в дом - звонят, звонят…
А звонил новый начальник инспекции Твердохлебов. Он пришел год назад из бассейнового управления, где, говорят, занимался наукой - прудовым хозяйством. И дело заметно оживилось; по крайней мере, перестали исчезать протоколы, направленные рыбнадзорами в инспекцию для наложения штрафа. А было так: инспектор выслеживал, догонял, задерживал браконьера, не ел, не пил, ночей не спал, на рожон лез, уж не считая такой мелочи, как трата казенного бензина, - но составленный по всем правилам протокол испарялся бесследно. Новый начальник сразу же объехал все участки, работников порасспросил, Тимофею на катере двигатель заменил, «Вихрь» новый распорядился выдать и еще обещал, вездеход выделить, узнав о мытарствах со снегоходом. Тимофей к отцу его завез, тот медовухой угостил, медом в сотах, гостинец послал, хотя Твердохлебов отнекивался.
Звонок был неожиданным - уж скоро ночь на дворе. Тимофей угадывал в этом какую-то опасность и решил о найденной трубе пока помолчать.
Твердохлебов для порядка расспросил о рейде, о составленных протоколах, о детишках и даже про отца не забыл. Тимофей ждал.
- Тут жалоба на тебя поступила, - сказал начальник. - Серьезная жалоба. Параллельно в прокуратуру.
Жалоб на Тимофея приходило в инспекцию, пожалуй, побольше, чем составленных им протоколов.
- Ты у кого там вчера ружье отнял? - спросил Твердохлебов.
- Были такие, - бросил Тимофей. - Отпускники, видно.
- А сегодня он пришел с документами, - объяснил начальник. - И говорит, что тебе показывал, но ты все равно забрал.
- Провокация, - сказал Тимофей. - Это уже бывало…
Жена и теща слушали внимательно, переглядывались. Дети присмирели, и только младшенькая агукала и тянула бабушку за волосы.
- Значит, так, - приказным тоном заключил Твердохлебов. - Ружье в милицию не сдавай, подержи у себя. Я пришлю хозяина; он заберет. Ты нарушил инструкцию, был в рейде один. Свидетелей у тебя нет. Нам в это дело лучше не впутываться. Пойми, я тебя выручаю.
- Свидетелей? - неожиданно разозлился Тимофей. - А что, без свидетелей мне верить уже нельзя? За каким тогда хреном… Мы что как малахольные: у нас пакостят, а мы… Кто хозяева, а кто гости?
- Не горячись, Тимофей, - урезонил начальник. - По телефону всего говорить нельзя, но есть обстоятельства…
Тимофей со стуком опустил трубку на аппарат и сказал кому-то дерзко и зло:
- Во! По телефону уже говорить всего нельзя! Дожили, в душу… Как в стане врагов живем! Обложили нас, неводом обтянули, как осетров на яме!
Поправил фуражку и вышел, глядя в пол.
Может, послушаться Валентину да бросить все к чертовой матери? Или злополучное ружье хозяину вернуть?
Тимофей с силой, по брови, насадил на голову фуражку и взмахнул колуном над черной, запревшей чуркой. Ничего, будет и на эту крапиву мороз…

8

К стремянскому парому они добрались в полдень 9 Мая. Праздничными выглядели не только люди в селах, мимо которых они проезжали; после долгого ненастья в глубоком и прозрачном небе сияло солнце, будто из сундука вынутая и начищенная медаль. Отвыкшая от таких наград земля еще щурилась на солнышко, и вместе с ней щурились пожилые мужики, косясь на свою грудь и пошире распахивая по привычке надетые пальто, фуфайки и дождевики.
Ехали они втроем. Рядом с Сергеем сидел принаряженный Иона, а на заднем сиденье, развалясь во всю длину, лежал Джим и провожал настороженным взглядом пляшущие за окном леса и перелески.
Сергей больше молчал в дороге. Закручивая в спираль первую весеннюю пыль, на большой скорости проносились мимо легковые машины. Был как раз сезон весенней охоты на уток, и из многих машин выглядывали собачьи морды, пузатые рюкзаки и мужчины в брезентовых башлыках.
Иона всю дорогу был возбужден, иногда начинал даже гневаться и, распалив себя гневом, много говорил и пристукивал кулаком по колену. Дело в том, что перед самой поездкой в Стремянку они случайно узнали новость: оказывается, отец зимой был в городе - приезжал в больницу за Артюшей - и ни к кому не заехал. А еще дошел слух, что с самой осени у него живет зачем-то Алешка Забелин; и будто теперь отец собирается брать в свой дом всех стариков, старух и всяких бродяг-дармоедов.
- Значит, так, ученый ты наш, - в который раз брался составлять план Иона. - Приезжаем в Стремянку и ждем Тимку. Дома не показываемся. А приедет Тимка - все трое сразу зайдем, потолкуем с отцом. Надо же! Артюша ему дороже, чем сыновья и внуки…
Сергей про себя даже радовался, что отец не заехал, не увидел того бедлама, который с самой осени царил в доме. Они сразу не развелись с Ирмой, только разбежались по разным комнатам, и эта тягомотная жизнь длилась всю зиму и весну. К тому же Ирма неожиданно взялась за ремонт. Она привела из театра художника-декоратора, чтобы оформить квартиру по последней моде. Декоратор натащил из театра досок, мела и алебастра, привез формы для отливки каких-то вензелей, а потом бросил все и исчез, изобразив декорацию стройплощадки. Отец - мужик сметливый, ему не скажешь, что идет ремонт, когда все материалы уже пересохли, залежались и пропылились, перед ним не оправдаешься, что это не твоя затея. Наоборот, скажет, дожил сынок, жена ремонтом занимается. А ты в семье на что?.. Ему не объяснишь, какие теперь у них отношения. Не поймет. Сергей даже Иону не хотел лишний раз звать к себе, поэтому в Стремянку они поехали от магазина, где договорились встретиться.
И вот теперь за стеклами кабины тянулись родные места…
Когда впереди мелькнул паром на реке, а за рекой на какой-то миг блеснули сквозь голые кроны деревьев стремянские крыши, на Иону снизошла благодать.
- Вот и край наш, - неожиданно печально заговорил он. - Люблю подъезжать к нему! Первое прикосновение… Это, знаешь, все равно что утром выйдешь на улицу, и как-то остро чувствуется… Ну, запахи всякие, солнышко, воздух. Потом принюхаешься - и все пропадает… Каждый раз думаю: ох как заживу сейчас, как заживу!..
Он так же внезапно оборвал свою речь и отвернулся. Дог за спиной зычно гавкнул.
Пустой паром стоял на той стороне и отчего-то оседал на один бок, держась за трос, а возле грубо сколоченного припаромка торчал хвост из шести легковушек. Мужчины в штормовках и робах суетились у воды и махали руками - похоже, просили переправы. Сергей встал в очередь, но Иона запротестовал, дескать, обгоняй и становись первым, паром-то по три машины берет. А они подождут: все равно где отдыхать. Сергей послушался и начал объезжать колонну по самой бровке дороги, однако усатый парень в пуховике бросился навстречу, поднял руки, заругался.
- В чем дело? - строго спросил Иона и вышел из машины.
- Куда без очереди лезешь? - закричал парень. К нему подскочили еще двое, и оставшиеся на берегу обернулись.
- Спокойно, - не глядя, бросил Иона и махнул Сергею рукой. - Проезжай! Пропустите машину!
- Но, ты, начальник, не дергайся! - парень качнулся к Ионе. - В бане все равны, понял?
Среди брезентовых курток Иону легко было принять за начальника; костюм-тройка, небрежно повязанный галстук, сверкающие туфли… Сергей включил заднюю скорость, однако брат, наливаясь гневом, скомандовал вперед. На него теперь обрушились трое охотников, не менее разгневанных и обозленных, - видно, долго ждали парома, но Иона их словно не видел, прошел мимо, кивнув Сергею. Кто-то схватил Иону за рукав, и неизвестно, чем бы все кончилось, если бы не подошел пожилой мужчина в охотничьей куртке. Сергей услышал негромко брошенные слова:
- Они за мной… По дороге отстали, жду…
Охотники нехотя отступили, а брат вдруг обнялся с мужчиной, оба засмеялись. Сергей проехал мимо них, поравнялся с передней машиной. Навстречу молодцеватой походкой шагал бывший учитель Сергей Петрович Вежин, шагал и улыбался, раскинув руки для объятий.
- Дорогой мой профессор, - радостно сказал он таким до боли знакомым говорком. - Вот ты наконец и пожаловал. Заждались.
Он похлопал Сергея по спине, заглянул в глаза: и морщинки у прищуренных глаз были те же, новых не добавилось, словно не старел Сергей Петрович. Мужики у припаромка косились в их сторону, сплевывали в мутную полую воду, с надеждой глядя на кособокий паром. Кто-то из них кричал, потрясая кулаком другому берегу.
- Я загадал по дороге, - признался Сергей. - Если первая встреча будет приятной - все обойдется.
Сергей Петрович насторожился, а дог высунул голову из кабины и гулко пролаял, роняя слюну.
- Твой? - бывший учитель похлопал дога. - Хорош теленок… А я себе двух боксеров заводил, так одного медведь порвал.

Предыдущая страница 7 Следующая страница


Рой 8

Они сели в машину Вежина. Иона вышел на припаромок и, смело встав среди мужиков, махнул кому-то на другой стороне.
- Неудобно получилось с очередью-то, - замялся Сергей.
- Ничего! - отрезал Сергей Петрович. - В родной дом едешь, и в очереди стоять…
Ему хотелось что-то добавить, Сергей чувствовал это, но бывший учитель, видимо, ждал удобного случая. Сергей спросил об отце. Вежин покивал головой, соглашаясь с какими-то своими мыслями, и обернулся.
- Что с твоим отцом? Плохо… Собирает вокруг себя… Вроде дома убогих. А что в Стремянке творится - ему наплевать. Забыл, что и депутат. Ты, профессор, извини.. Но уже терпенья не хватает. Беда-то не только его - наша… Слыхал, гари пахать собирались?
- Слыхал.
- Так вот уже начали. - Вежин пристукнул кулаком по рулю. - Ударная стройка нефтяников. Хотят два совхоза строить. Один в Яранке, другой у нас, в Стремянке. В Яранку уж техники нагнали, материалы везут, а здесь хотят мост поставить… Но гари-то пахать - преступление! Даже хуже - вредительство! В прошлом году десять гектаров вспахали, озимой пшеницей засеяли - нынче вон уже болото стоит. Если к середине лета просохнет - хорошо… А хотят десять тысяч под плуг! С другого конца мелиорация шелкопрядник корчует, хотят травы сеять. У них с нефтяниками вроде соревнования: кто больше гарей захватит… Здесь, Сережа, надо пасеки разводить. Целую пчеловодческую республику создавать. Место-то благодатное.
- А что мой отец? - спросил Сергей. - Он что, против?
- В том-то и дело! - Вежин резко мотнул головой. - Пускай, говорит, сеют, пашут. Дескать, наконец-то вятские настоящей земли дождались… А кому она нужна, такая земля? Я его нынче зимой хотел с собой в Москву взять… Все-таки депутат райсовета. Ни в какую. Пришлось одному ехать. Кое?чего я добился. Уже решение есть организовать крупный пчеловодческий совхоз на гарях. Да нефтяники не уходят. У них свой интерес - подсобное хозяйство. И мелиораторы торчат… Да, профессор, теперь стремянские дела в столице решают…
Мужики все-таки докричались до того берега. Какой-то паренек взошел на паром и погнал его, вытягивая провисший трос. Водители засуетились, побежали к своим машинам. Иона сел в «Жигули» Сергея, вплотную подъехал к воде, вякнул сиреной. Вежин загнал свою машину на паром, за ним скользнули Иона и какие-то охотники на «Ниве». Один из них пнул колесо «Жигулей».
- Вылазь, начальничек, паром тянуть!
Иона даже не возразил, вышел и спокойно встал к тросу. Сергей и Вежин последовали за ним.
- А попробуй вытури их! - продолжал бывший учитель. - Теперь вышло - у всех свой интерес. Надо всей Стремянке нынче в стремя и гнать этих вредителей в шею! Пока гари не изгадили. Ведь здесь не просто пчеловодческий совхоз будет - племенное хозяйство. Наших пчел и маток по всей Сибири повезут, потому что никаких заболеваний нет. Кругом нозематоз, варроатоз, а у нас чистота. Ты сам подумай, профессор. Стремянка только-только жить стала. Мало мы здесь намытарились то с пахотой, то с леспромхозами?… А твой отец, Сережа, письмо в газету написал. Дескать, пчеловодство - дело ненадежное, а земля на гарях хорошая. Я знаю, кто его научил. Нефтяники, больше некому… Земля-то хорошая, да чтоб ее пахать, сначала миллионы надо вложить в мелиорацию. А пасеки ставь и заливайся медом. Чувствуешь выгоду, профессор? Если чувствуешь, убеди ты отца или хотя бы уйми его, чтобы нам не мешал.
- Мне так сразу трудно понять, - проронил Сергей, всматриваясь в противоположный берег. - Я давно не был…
- Вот и плохо, что не был! - отрезал Вежин. - Совсем от дома отбились. На Стремянку вам чихать. Ты хоть и профессор, а не забывай, где родился и вырос! Больно уж скоро родину поменяли… Чаще бы ездили, так и Василий Тимофеич, может, не такой был. Ладно, не обижайся. Я твой учитель и имею право сказать.
- Я не обижаюсь, - Сергей машинально перебирал трос. - Мы виноваты, что говорить… Мне, правда, трудно разобраться. Вот потолкую с отцом…
- Обязательно спроси, кто его письмо в газету писать научил. Фамилию спроси.
Сергей поглядел на затылок Вежина, на его руки: он всегда был таким - сильным, уверенным и прямым. И если ставил «двойку», значит, было за что. На Сергея Петровича не обижались, при нем робели…
- Я тебя потом с одним парнем здесь познакомлю, - пообещал Вежин. - Недавно в Стремянку приехал. Тебе с ним интересно будет.
Паром ткнулся в берег, мужики набросили чалки.
- Так ты понял меня, профессор? - Вежин приобнял Сергея. - Поговори с отцом.
- Хорошо, - буркнул Сергей, - только я, Сергей Петрович…
- Ну, кто так отвечает? Хорошо… Ты что такой квелый-то приехал? На родину вернулся. Домой! Тебе плясать надо, профессор!
- Я не профессор, - тихо сказал Сергей.
- Как это? А я слышал, ты нынче защитил докторскую…
- Нет… Долго рассказывать, - Сергей побежал к своей машине - сзади сердито сигналила «Нива». - Потом!
Вежин пожал плечами и забрался в свою машину.

9

На День Победы с самого утра Заварзин ждал в гости Ивана Малышева. Накануне встретил его в Стремянке, возле старухи Солякиной. У Ивана никак не заводился мотоцикл, поэтому избежать Заварзина ему не удалось. В последнее время что-то случилось с Иваном: вроде и не ссорились, не обижали друг друга, но Малышев все норовил проскочить мимо. Кивнет на ходу, отвернется - и прочь. Однажды Заварзин специально остановился, поджидая Ивана на дороге, замахал ему рукой, а тот проскочил мимо, будто не заметил. И так был неразговорчивый, тут же вообще замолк, посматривает виновато и часто-часто моргает, словно слезы смаргивает. Когда Заварзин прихватил его у мотоцикла, Ивану просто деваться некуда было, кое-как разговорился. Да и то нехотя, через силу. Оказывается, никуда он больше не ездил и не писал по поводу сожженной избы, и ничего не хочет. Пускай, мол, все будет, как есть. Что теперь старое ворошить и этих ребятишек дергать. На все божья воля… Последняя его фраза насторожила Василия Тимофеевича, поскольку стояли они возле двора старухи Солякиной, набожной и уединившейся в своей избушке. Но Заварзин промолчал тогда и пригласил его в гости на День Победы - все-таки воевали вместе. Иван так же нехотя согласился, но вот уже дело к обеду, все готово и на стол собрано, а его нет.
Заварзин не вытерпел и поехал в Стремянку. Ездил он теперь на «Волге», поскольку старца Забелина, который теперь жил у Василия Тимофеевича, на мотоцикле не повезешь, и уже привыкал к ней, как привыкают к молодому, только что объезженному коню. К тому же дорога еще не просохла, машину кидало и заносило на поворотах. Заварзин выехал на стремянскую улицу и сразу заметил мотоцикл Ивана. Он опять стоял около Солячихи, и стоял давно - грязь успела высохнуть, прикипеть к металлу. Это лишь усилило подозрения. Лет десять назад Солячиха ушла от сына, вернее, осталась в старой избе, когда сын построил новый дом на задах своей усадьбы. И к ней со всего села потянулись старухи и стареющие женщины. Собирались будто на посиделки-беседы, впрочем, так оно и было, но по религиозным праздникам молились. В свою председательскую бытность Заварзин, составляя справки и отчеты, указывал, что на территории его сельсовета всего пять-шесть верующих православных и еще кержак Ощепкин. Так что никаких хлопот с атеистическими беседами никогда не было. Старушки молились каждая сама по себе, по своим избам, и только с уединением Солячихи с Заварзина потребовали в райисполкоме, чтобы он поставил ее избу на учет как молельный дом.
- Да нет у меня молельных домов! - доказывал Василий Тимофеевич. - У нее не молятся. Собираются, разговаривают, сам проверял.
Стремянские старушки ходили молиться в другое место - к старой, обгоревшей церкви. Если была хорошая погода, они собирались на солнцепеке под стеной, рассаживались на пустые винные ящики, ставили на полочку икону, зажигали свечки, а все остальное, было похоже на обыкновенные посиделки. Вспоминали ранешную жизнь, давно умерших односельчан, предавали анафеме Алешку Забелина и поругивали нынешнее беспутство.
Заварзин постучался к Солячихе, шагнул под низкий, по-старинному, дверной проем.
- С праздничком, - сказал он и снял кепку.
Иван сидел за столом и на холстинке раскатывал восковую свечу. Он ничуть не смутился, что его застали за таким необычным делом, подрезал ножом кончик свечки, попробовал, как она стоит. Солячиха поставила на полку блюдо с крашеными яйцами, накрыла полотенцем и как-то нехотя подала табурет.
- Садись, Василий…
- Я не рассиживаться пришел! - весело сказал Заварзин. - Хочу вот гостенька твоего к себе позвать. Обещался он ко мне заехать, да, видно, ты, Николаевна, крепко его приголубила!
И засмеялся, погрозив пальцем.
- Меня приголубливать не надо, - сказал Иван хмуро.
- Ты же сулился, Иван…
- Праздник нынче, - пояснила Солячиха. - В церковь пойдем.
- Так сегодня еще День Победы! - напомнил Заварзин. - Ты что, Иван, забыл?
- Ничего я не забыл, - буркнул Иван и взялся за другую свечу. - Все помню… Не поеду я.
Заварзин пожал плечами, тронул скобку двери.
- На нет - и суда нет. Бывайте здоровы.
Обида взяла за горло, свело скулы. Иван догнал его во дворе, остановился, привалившись к воротному столбу.
- Не обижайся, Тимофеич… Надо же и мне к какому-то берегу подгребать.
- Слушай, Иван, переезжай ко мне жить? - вдруг предложил Заварзин. - Места хватит. Не твой это берег, куда ты подгреб-то…
- Я здесь не со старухами, - многозначительно сказал он. - Мне сейчас лучше стало… Ты уж не обессудь.
- Я ведь не осуждаю тебя, Иван… Думал, мы с тобой и избой твоей повязаны были, и войной, да и…
Иван согнул шею, сжал огромные кулаки.
- Мне, Тимофеич, веры не хватает… Все есть, а веры нет, и избы своей нет. Я уже себя боюсь, Тимофеич! - оправдывался Иван.
Заварзин поехал, а Иван сделал несколько шагов следом, замахал руками и замер, широко расставив ноги. Василий Тимофеевич гнал машину вперед и долго еще ощущал спиной его тяжелый взгляд и удерживал себя от желания оглянуться.
Всевозможные комиссии и проверки наезжали теперь в Стремянку чуть ли не каждую неделю. Вежин съездил в Москву, помотался по начальству в области и словно муравейник расшевелил. К тому же и сам Заварзин этому помог. Еще в апреле приезжал человек из газеты, в Яранке у нефтяников был, потом к Заварзину пришел, дескать, ты депутат, расскажи-ка, что ты про свою землю думаешь. Василий Тимофеевич все и рассказал. А потом статья вышла в газете - с подписью - «В. Заварзин, депутат райсовета». И после этого все приезжающие по делам люди обязательно заходили к Заварзину, расспрашивали, уточняли, словно сомневались в статье, или, наоборот, жали руку и благодарили. А в Яранке всю весну постоянно работали ученые, смотрели гари, копали землю, летали над шелкопрядниками на вертолетах и ходили пешком по дворам, спрашивая о цветах, о медосборах и урожайных годах. Пасечники в свою очередь тоже спрашивали, беспокоились за свои пасеки, но ученые еще и сами не знали, что станут делать со стремянскими гарями, - то ли осушать их, то ли сразу пахать или, может быть, разводить пчел.
Всю обратную дорогу Иван Малышев не выходил из головы у Заварзина. Он хорошо помнил их последний разговор и даже вину свою чувствовал за то, что помочь не смог. Состоялся он через месяц после яранского события, когда Иван приехал к нему аж черный.
- Заявление в суд подал, а рассматривать отказались, - объяснил он. - Говорят, изба много лет без присмотра стояла, обветшала и сгнила. Материальной ценности не представляет. Они в суде только материальные ценности могут рассматривать…
- Как - сгнила? - удивился Заварзин. - Я могу подтвердить!
- А так!.. Семьдесят пять лет отстояла, значит, сгнить ей положено. Попробуй докажи теперь, избы-то нету!.. Этим ублюдкам десятку штрафа выписали, на всех. За нарушение пожарной безопасности. Я тем и умылся… И то школа платить будет.
Иван помолчал немного и вдруг закричал:
- Все! Мы уже здесь не хозяева! Они - хозяева! Кто приедет - тот и хозяин!.. А ты, Тимофеич, пожалел их, в суд не подал!
- Я не из жалости в суд не подал, - сказал Заварзин. - Они приводили прощения просить, я не простил… Думал, пускай под страхом походят. Они страху-то не знали еще, Иван… А потом, в драке и я виноват. Я музыку ихнюю чуть не разбил, когда они плясали там. Вышло, я первый начал…
- А вообще правильно сделал, что не подал, - Малышев сплюнул. - Я вот подал и только расстроился.
- Давай прокурору напишем?
- Что напишем? - опять взъярился Иван. - Для них изба ценности не представляет. Сейчас все на рубль взвешивают… Стал в суде говорить, так сказали: я - нервный… На кого писать? Ну набросят еще десятку штрафа, чтоб от меня отвязаться. Да еще кляузник, скажут! За гнилую избу - три шкуры дерет… А мне денег не надо, судить хотел, по закону…
Заварзин не знал, что посоветовать, сам за голову брался, хотя был депутатом и в законах разбирался.
- Если бы твою избу спалили, ты как? Тоже без нервов? - продолжал Малышев. - В Белоруссии у меня никого, в этом райцентре я так и не прижился, как будто не в своей квартире - у чужих ночую… Ни дома, выходит, ни родни… Куда мне? Куда, Тимофеич?! Ведь это же срам, к старости без своего родного угла…
И никто не смог успокоить его в Стремянке. А вот старухи утешили, приголубили… Или подался к ним, потому что своей горячности боялся? Не хотел на зло отвечать злом, поскольку, видно, по уши нахлебался этого зла в жизни, нагляделся на него в оккупации. Но кто его не хлебал-то? Взять Алешку Забелина. Не пошел ведь к старухам. А жизнь-то прожил соленую и ржавую, как бросовая селедка. Только говорят в Стремянке, мол, не пахал, не сеял - легко жил. Потому до сих пор и зовут - не величают, Алешка да Алешка. Но кто знает, как он страдал и как мучился?
Может, у Ивана от жизни такой вся вера в нее кончилась? Может, и вера изнашивается, как единственная, сопревшая на плечах рубаха? И тогда человека тянет к богу, к вере в жизнь призрачную, неземную?..
Перед праздниками Тимофей рассчитывал отправить катер с Мишкой Щекиным вверх по реке, а самому пойти вниз, чтобы заскочить к отцу домой, куда обещали приехать Иона с Сергеем. Однако звонок Твердохлебова спутал все планы. Начальник инспекции распорядился встретить двух уполномоченных из Москвы и сопровождать их по реке. Последнее время отношения с Твердохлебовым испортились, и причиной тому была все та же проклятая труба…
Тимофей прикинул, как все это объяснить жене, поскольку обещал свозить ее на моторке за колбой в выходные, и пошел к милиции, куда должны были подъехать эти двое уполномоченных. Ладно, жене еще объяснить можно, а что сказать братьям? Скажут, сам затеял аврал, собрал всех, и в кусты… Неожиданные гости наверняка опять заинтересовались делом, связанным с трубой. С той поры, как Тимофей нашел ее и задержал «звонаря», прошло более полугода, но шум вокруг не утихал. Труба, давно ржавела на дне, отпущенный под расписку Сажин больше не стрелял, а эхо все еще разносилось не только над рекой - больше над сушей, и, бывало, «громыхало» так, что «закладывало уши».
На следующий же день после обнаружения браконьерской «царь-пушки» Тимофей с милицией выехал искать и ликвидировать тайную перевалочную базу, которая оказалась вполне легальной базой отдыха нефтепромысловиков. На берегу стояли небольшие, словно игрушечные, коттеджи со спортивными площадками, каруселями для ребятишек, двумя банями - русской и сауной, сараями, где хранились прогулочные лодки, велосипеды и парусно-моторная яхта. Все это было огорожено высоким забором, охранялось двумя цепными овчарками и четырьмя здоровыми мужиками, двое из которых числились прачками, один сторожем и один - старшим оператором нефтеперекачивающей станции. Тут же была и спецмашина с красной полосой, на которой сейсморазведочная экспедиция возила обычно взрывчатку.
Всяких видел Тимофей, но такие наглые граждане встречались очень редко. Любой браконьер храбрился, пока чувствовал волю и оружие в руках. Стоило ему прижать хвост, как он тут же сдавался, раскаивался и готов был землю жрать. Эти же мужики, увидев, что окружены милицией и сопротивление бессмысленно, все-таки похватали ружья и два карабина, забрались на крыши и заявили, что никого на территорию базы не впустят до тех пор, пока не приедет их начальник, что они все тут охраняют государственный объект, а вы-де не милиция - переодетые хулиганы-налетчики. Пришлось вызывать прокурора, но и ему заявили, что не впустят, поскольку подчиняются только своему начальству. И лишь когда растерявшийся было прокурор дал санкцию применить оружие и взять базу штурмом, мужички кое-как сдались. При обыске нашли более тонны соленой, вяленой и копченой осетрины, центнер черной икры, мороженые туши лосей, мешки с сетями и самоловами. Бакенщик Сажин опознал в мужиках тех самых людей, что заставляли его подавать сигналы, однако мужики напрочь отказались и от икры, и от осетрины и сохатины. Не наше, и все тут. А чье - не знаем.
Следствие было долгим и нудным, как ночная зубная боль. Припертые к стенке браконьеры стали потом клясться, что все это добывали себе и ни с кем не связаны. Вели они себя по-прежнему нагло, и Тимофей чувствовал, что за ними стоит такая сила, которую местным следователям не переломить. Сажин теперь был главным свидетелем и почти героем; его возили на всякие следственные эксперименты, опознания и очные ставки даже в город. Силу эту Тимофей ощутил, когда начальник инспекции стал хвататься за голову. Бывшего начальника арестовали и теперь грозились арестовать и нового за попустительство и беспечность. Но в результате, когда дело о браконьерстве передали в областную прокуратуру, чуть-чуть не арестовали Тимофея.
- На кой черт ты трогал эту трубу! - в отчаянии спрашивал Твердохлебов. - Ты сидишь тут и ничего не понимаешь! Ничего! Для тебя все это розовые картинки, кино!
Тимофея до конца следствия временно отстранили от работы и чуть ли не под домашний арест посадили.
- Достукался, - корила Валентина. - Довыслуживался, дурак! Погоди, тебе такое еще пришьют - в тюрьме насидишься. Детей осиротишь, по миру пустишь…
Тимофей кряхтел, но терпел и помалкивал. Что уж тут скажешь, если пока все так и выходит. Начальнику милиции вкатили служебное несоответствие должности, прокурору - выговор, за то, что он якобы нарушил законность, когда задерживали тех мужиков.
Всю зиму Тимофей просидел дома в каком-то отупении.
- Из меня же ваньку делали, - жаловался он начальнику милиции, с которым сдружился, как с товарищем по несчастью. - А я-то, дурак, бегал, задерживал, протоколы писал…
- Ничего, мы с тобой еще этим гадам навешаем, - уныло подбадривал начальник. - Мы их выведем на чистую воду!
И рассказывал о последних новостях в следствии. Хоть и запирались взятые с боем мужички, но в областной прокуратуре попался толковый следователь, который раскручивал виток за витком весь этот браконьерский трест, набрасывал петли на шеи вельможных «нефтяных королей». Когда оставалось лишь затянуть ловчую сеть и выбрать улов, «нефтяные короли» в один голос отреклись от каких-либо связей с мужичками-браконьерами. Мол, они сами ловили рыбу, били лосей, поскольку это нечестные люди. Отношения к ним не имеем. А про склады деликатесов на базе знать не знаем, и если б узнали - немедленно возмутились бы и сообщили куда следует. И в самом деле возмущались, дескать, их, мужичков, приняли на работу, обслуживать базу отдыха, а они там браконьерство развели! Куда только рыбоохрана и милиция смотрят! Словом, наплели с три короба - даже толковый следователь с ними не мог сладить. Но зато, почуяв такой поворот, мужички все враз разговорились и заявили, что они - штатные браконьеры, что никто из них сроду не стирал постельного белья, не сторожил базу и не качал нефть. «Короли» приезжали на отдых и делали заказы на рыбу, на икру и мясо, за что мужички и получали зарплату. Да кто же поверит этакому оговору?
Наконец вынесли обвинительное заключение, дело отправили в суд, а Тимофею на время нереста разрешили выйти на работу.
- Только не нарывайся, пока все не уладится, - предупредил начальник инспекции. - Мы с тобой оба на волоске висим.
- Тогда увольняйте! - отрубил Тимофей. - Хватит дурака валять. Мне семью надо кормить.
- Погоди не горячись, - отрезвил Твердохлебов. - От тебя сейчас только и ждут, что ты глупость сделаешь или ошибку какую. Понял?
- Кто ждет? Кто ждет-то?
- Ты совсем ничего не понимаешь? - вопросом ответил начальник. - С луны свалился?.. Запомни: все по инструкции. Ни шагу от нее!
…Тимофей встретил уполномоченных, проводил на катер. Он думал, что его опять начнут спрашивать, как он нашел трубу и все остальное, но приезжие интересовались только спецификой работы. А потому как браконьеры носа не высовывали, все пришлось объяснять на пальцах. Тимофей поначалу осторожничал. Зачем они допытываются, как он задерживает, как составляет протокол, где берет понятых, а самое главное, как ведут себя при этом задержанные. «Яму роют, - думал Тимофей. - Ошибки ищут, глядят, за что зацепиться и снять». Рассказывал он без всякой охоты, скупо, и приезжие все перепробовали, чтобы его разговорить. Даже фляжку со спиртом достали, но Тимофей и на это не клюнул.
- Нам в инспекции объяснили, что ты, Тимофей Васильевич, - самый боевой инспектор, - сказал тогда пожилой уполномоченный. - Потому к тебе и послали. А ты нас боишься. Давай, крой всю правду-матку, говори, что наболело. Мы ищем новые способы борьбы с браконьерством и слышали, ты его изжил у себя на участке.
- Вы тому в шары наплюйте, от кого слышали, - буркнул Тимофей, - А изжить его ни мне, ни вам не доведется…
И тут Тимофея прорвало. Он рассказал о трубе, о базе отдыха, о проверках на реке, о схватках со стрельбой в упор, об «утерянных» протоколах и безнаказанности. О том, что инспектор хоть и с удостоверением в кармане и наганом в кобуре, но самый бесправный человек на реке. Протокол без подписи понятых недействителен, косвенные улики не в счет, а если на твоих глазах выбросили в воду мешок рыбы и ловушки, короче, избавились от вещественных доказательств, то ты хоть наизнанку вывернись, ничего не докажешь. Твоим словам ни один судья не поверит, потому что нет улик. Браконьеры об этом прекрасно знают и всегда пользуются. А попробуй, изыми лодку или легковую машину за браконьерство! Если ты один - так лучше не связываться, если с тобой есть люди, то обычно на берегу начинается сражение, кулачный бой, весельные атаки. Сразу не изымешь - потом ни следователь, ни суд этой лодки уже не найдет. А если по каждому бою на берегу бегать с заявлениями по судам, требовать наказания за каждый синяк - работать станет некогда. На милиционера подымают руку только отпетые уголовники; на инспектора рыбоохраны может любой и чаще всего безнаказанно. Вроде защищаешь государственные интересы, охраняешь государственное добро, но себя можно защищать лишь как частное лицо.
Уполномоченные слушали, часто кивали, а Тимофей договорился до того, что рыбнадзор меньше охраняет и больше вредит. Сколько рыбы браконьерами потоплено - камень к мешку и в воду? Даже если отобрал рыбу - куда ее? Солить некогда и некому, пока до столовой довез - кишки полезли. Опять все за борт летит… Каждый год по тысяче сетей Тимофей складывал в копну, обливал бензином и сжигал. Девать некуда! Гослов не берет, потому что неводами рыбачит, через комиссионку продавать нельзя - у тех же браконьеров очутятся, в инспекции склады ими переполнены, не знают, куда сбагрить. Приказывают - жги! Сердце кровью обливается - нитки-то какие! А труда сколько!.. Или взять тот же Гослов. Отлавливать молодых осетров - «рашпилей» и стерлядь-маломерку запрещено. Тимофей должен за каждый хвост штрафовать рыбаков. Но ведь рыба-то об этом не знает! И попадается всякая. Стерляжьей мелочи в крылья неводов набивается иной раз больше, чем хорошей рыбы в мотню. Есть приказ выпускать ее, и рыбаки добросовестно выпускают. Однако тяжелой делью ее так помнет, так исковеркает, что она уже не жилец. Это ерш или карась бы выжили, а стерлядка хоть и прочная на вид, но нежная, и после каждой тони гибнет ее бессчетное количество. А не видать, потому что осетровые не всплывают, пока не закиснут и не раздуются под водой. Попробовал бы кто из уполномоченных пройти босиком по дну, когда из невода выберут рыбу и «выпустят» маломерку! Как по битому стеклу, идешь по колючим рыбьим хребтам! И опять: ни себе, ни людям…
Оба уполномоченных кивать перестали, слушали.
- Самый главный браконьер на реке - инспекция рыбоохраны, - заключил Тимофей. - Со мной надо бороться сначала, против меня новые способы искать. Кто наши инструкции сочинял - рыбу только в аквариуме видел, да еще на столе под соусом… Раньше столько запретов не было, рыбоохраны не было и браконьерства не было. В нашей Стремянке невод общественный был, говорят, и участок на реке. Раз в год рыбачили, ну два, если весной голод. Поймали - разделили, а лишнюю сдали. Зато целый год реку охраняют. Ни своего без времени не пустят, ни тем более чужого. Осенью на осетровых ямах сторож сидел. Не с инспектором, не со сторожем дело будешь иметь - со всем селом, с обществом! А теперь выходит, я один против всех… Раньше был один хозяин на реке - тот, кто возле нее жил. А я вот сейчас даже не могу сосчитать, сколько нынче хозяев.
- Как ты работаешь с таким настроением? - перебил молодой уполномоченный. - Еще и в передовиках ходишь.
- А все, наработался, - сказал Тимофей. - Не могу, брошу.
Сказал и впервые поверил, что действительно бросит. Такое настроение бывало не раз, считай, после каждой неудачи, но сейчас, выметав этим двум незнакомым людям все, что наболело, он будто одним духом осмыслил и осознал бесполезность того, что делал всегда со страстью и ревностью. Просто раньше отдельные куски его - как ему теперь казалось - напрасного труда складывались в единую цепь и создавалось впечатление нужности. К тому же срабатывала природная настырность. Кого? Тимку Заварзина одолели? Только через мой труп! Но если рассудить без горячки и гонора, то выходит, что он, побеждая, обязательно проигрывает. И нет конца этой обманчивой гонке…
- Уйду, - добавил он. - Теперь уж точно уйду.
- Если передовые инспектора побегут, кто работать станет? - упрекнул пожилой. - Да тебя после этой трубы вся область знает. От одного имени браконьеры уже в панике. Ты еще не понимаешь, как прекрасно работает на тебя авторитет. Теперь его поддерживать надо, понимаешь? Надо знать психологию людей…
Тимофей слушал, соглашался, однако уверенность, что он бросит инспекцию, только крепла.
… Мишка Щекин заплывал в протоки, гнал катер по самым рыбным местам, пока Тимофей не скомандовал причалить к полузатопленному острову.
- Ну, Михаил, готовься в рыбнадзоры, - сказал он. - Все.
- Сняли? - ахнул капитан.
- Сам снялся, - буркнул Тимофей и расстелил в рубке спальный мешок. - Все, ночку посплю на реке, и больше ни ногой!
Рано утром, когда уполномоченные из столицы еще спали, Тимофей спустил моторку с кормы, помахал рукой Мишке и помчался в Стремянку.

10

Сергей ходил по пустому, однако чисто убранному дому, заглядывал в комнаты, сидел в креслах, на стульях, на ступенях лестницы между этажами, и его не оставляло чувство, уже испытанное в российской Стремянке. От печали перехватывало горло. Надо же было строить эти хоромы, натаскивать сюда столько мебели, ковров, дорожек, чтобы потом бросить все, так и не обжив эти комнаты, коридоры, уголки. Что испытывает здесь отец, когда остается один? Видно, не от какой-то блажи, не от прихоти собирает к себе всех, кому жить негде, - от тоски, от одиночества, которое можно испытать лишь в пустом доме. Несколько раз Сергей заходил и сидел в комнате, которая была «его»: широкая деревянная кровать, застланная мохнатым покрывалом, платяной шкаф, тумбочки - все для того, чтобы жить здесь, нежиться в этой постели, просыпаясь утром от петушиного крика. Налево от кровати - смежная комната-кабинет с двухтумбовым письменным столом, направо - детская с кроваткой на вырост, но Вика в ней почти не спала, а за столом Сергей почти не работал… Да и когда просыпался он от петушиного крика?
Между тем время приближалось к вечеру, а Ионы все не было. Пошел к Забелиным узнать про старца, наказав ждать Тимофея, и пропал. Сергей раздвинул шторы, пооткрывал все окна в доме и вышел на улицу. По двору бродила курица, ковырялась в земле, косила глазом на чистое небо, и Сергей вспомнил, что после смерти матери у Заварзиных перестали водиться петухи. То собака помнет, то вдруг зачахнет и сдохнет, а то в гнезде у наседки одни курочки вылупятся - отец как-то жаловался. Так что не было по утрам петушиного крика… Калитка стукнула неожиданно и резко, Сергей вздрогнул и обернулся.
Во дворе, широко расставив ноги, стоял Михаил Солякин - одноклассник и сын бывшего директора леспромхоза. Сразу после школы они вместе уезжали в город, только Солякин поступил на архитектурное отделение строительного института.
Солякин пьяно покачивался, глядел на Сергея в упор красными глазами и вытирал сильно потеющие залысины заскорузлой от бетона рукой. Был он в рабочей спецовке, такой же заскорузлой, измазанной раствором, известью и кирпичной пылью.
- Во! - сказал он наконец. - Богато жить будешь… Обознался.
Михаил взял руку Сергея, стиснул ее до хруста, прижал к своему животу и, не выпуская, заглядывал в глаза, дышал тяжело.
- А я тоже, приехал в отпуск и остался! - вдруг сказал он. - Навсегда! Понял? Фундамент заложил, обмывали… Отец твой где?
- На пасеке, - сказал Сергей, пытаясь освободить руку. Однако Михаил подвел его к крыльцу, посадил рядом и, показалось, на минуту забылся, глядя перед собой.
- Мне с ним один вопрос решить, - спохватился он. - Портик выдается на метр семьдесят. Красную линию нарушил. Согласовать надо с депутатом… Серега, а ты дерьмо! Несмотря, что доктор.
- Спасибо, - бросил Сергей и вырвал наконец руку из его объятий. - Еще что скажешь?
Дог выбежал из-за сарая, обнюхал гостя и лег возле забора, навострив уши. Михаил расхохотался.
- Погляди ты, с собакой приехал! С породистой!.. Сам, что ли, породистый стал, а? - и вдруг похлопал Сергея по спине. - Да ты без обиды!.. Пошли ко мне. Там ребята гуляют, я фундамент заложил, пошли. Дом покажу! Вот это будет дом!
- Тимофея жду, к отцу поедем, - в сторону сказал Сергей.
- Да, ты же профессор! - снова засмеялся Михаил. - Что тебе с работягами… Первый стремянский профессор! Умора!
- Это ты работяга?
- А что? Я из вашей касты выбыл, на родной земле живу, работаю. И счастлив, понял? Все своими руками сделаю, вот этими! - он сжал кулаки. - Я на чужом хребте не привык… Хоть один каменный дом будет в Стремянке, настоящий, не эти ваши избы.
Михаил вскочил, шагнул было к калитке, но тут же снова опустился на ступеньку.
- Знаю, что ты про меня подумал… Только ты не очень-то. Я и о тебе все знаю! Мне не надо - ля-ля. В Стремянке говори что хочешь, а мне не надо, - он неожиданно протрезвел, только глаза остались красными, тяжелыми. - Знаю, как ты защищался, как профессора получил… Не думал, что ты такой… Поглядеть на тебя - рубаха-парень, святой. А как ты нос-то по ветру, а? Как ты ловко освоился!..
Сергей чувствовал, как закипает и бьет в голову горячая кровь. Он сжимал кулаки, сдерживая раздражение; дог, угадывая состояние хозяина, приподнял голову и угрожающе зарычал.
- Лежать! - приказал Сергей сквозь зубы.
- Вообще я тебя давно ждал, - признался Михаил. - Думаю, как ты передо мной крутиться будешь? На других-то я насмотрелся. А самообладание у тебя в порядке. И охрана не спит, - он кивнул на Джима. - Если тебе по морде дать - ведь набросится?
- Горло порвет, - бросил Сергей. - Тебе что надо? Что ты нарываешься? Иди-ка проспись.
- А вот спросить хочу, как ты на своей жене в науку въехал? - он дыхнул Сергею в лицо. - Только не ври, что сам… Не ври! Я таких ловкачей видал, на ходу подметки режут… И тебе не противно было? Тебя не тошнило по ночам?
Сергей вскочил, принес из дома поводок и накрепко привязал Джима к забору. Михаил Солякин стоял.

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

- Меня и сейчас тошнит, но это не твое дело! - Сергей взял его за грудки. - Убирайся отсюда от греха… Прошу тебя!
- Помнишь, как мы из Стремянки уезжали? - вдруг спросил Михаил тихо и расслабленно. - Барма нас на телеге вез… А мы по грязи бежали, помнишь? Грязь такая теплая была, чистая. Я тогда еще подумал, что вернусь домой.
Дог метался на привязи, взлаивал, давился на ошейнике, а Сергей выпустил лацканы куртки Михаила и отошел к воротам.
- Слушай, а зачем мы тогда поехали? - Солякин поморщился, будто вспоминая, отер ладонью лицо. - Что поступать - помню… Да, мы же тогда в Стремянке сыночками считались. Я - директора, ты - председателя сельсовета. Так сказать, сыночки местных интеллигентов… Господи, умора! Вятская интеллигенция! В люди, слышь, в люди нас выводили!
Он захохотал, мотая головой и шлепая себя по лбу:
- В люди! Добра нам хотели!.. Чтобы мы в леспромхозе не ломили. А ума-то, ума не было… Ух… Ведь и тебе услугу оказали, подтолкнули… А ты и рад! Вылез, вырвался за красную черту.
- Уходи, - выдавил Сергей. - Уматывай!
Михаил подошел к Джиму, свирепеющему от злости, подразнил его рукой, заворчал, оскалил зубы и, натешившись, поплелся со двора. За калиткой обернулся:
- Знать бы все наперед!.. А я только чувствовал, и то вполдуши…
Сергей притворил калитку и сел на землю возле дога, обнял его, помял уши.
Почему-то опять вспомнилась раскисшая после ливня дорога, по которой они бежали с Михаилом босые. Грязь летела из-под ног, брызгала на новые, купленные для учебы костюмы, а беглецы будто не замечали этого, неслись впереди подводы. И теперь уже точно не вспомнить те чувства: то ли скорее спешили к тракту, выдирались из стремянской грязи, то ли впрямь убегали от своих мыслей, что все равно когда-нибудь придется вернуться домой по этой же дороге? Ведь признался же сейчас Михаил, что еще тогда думал об этом! И вернулся…
Сергей отвязал Джима и пошел к машине искать нитроглицерин. Упершись коленями в сиденье, он согнулся и стал шарить рукой в «бардачке». Попадались какие-то бумажки, сломанные авторучки, пустые спичечные коробки, запчасти. И когда он все-таки нашел пенал с лекарством, кто-то вдруг схватил его сзади и легко вытащил из машины. Сергей развернулся и угодил в объятья Тимофея.
- Серега! Явился, разбойник!
Он весело и возбужденно смеялся, тискал брата и норовил побороть, свалить его на землю. От него пахло табаком, бензином и речным песком. Сергей сопротивлялся, барахтался и чувствовал, что поскребышек много сильнее его, ухватистей, подвижней. Фуражка с крабом слетела с головы, укатилась в подсыхающую лужу.
Тимофей выпустил брата, сел на крыльцо и достал сигареты.
- Ты один?
- Нет, с большаком, - мрачно сказал Сергей. - Да вот исчез, лешак…
- А! - догадливо протянул Тимофей. - Ясно! К Кате Белошвейке намылился! Старая любовь!
Сергей отряхнул фуражку Тимофея, подал ему. Однако Тимофей покрутил ее в руках и неожиданно с силой запустил в огород.
- Я от нее, заразы, лысеть начал! - засмеялся он. - Знаешь, как в анекдоте: один служивый помер, ему череп вскрыли, а там на мозгах одна извилина, и та прямая, и, оказывается, от фуражки! Фуражкой нарезало! А чего такой хмурый?
- Гость тут был, - махнул рукой Сергей. - Мишка Солякин… Чуть не подрались.
- Но! - засмеялся Тимофей. - Вы ж друзья были… Да ты на него внимания не обращай. Он давно с ума сходит - сойти не может. Дерганый какой-то…
Тимофей только сейчас заметил нитроглицерин у брата, усмехнулся, забрал пенал и спрятал себе в карман.
- Потерпишь! Привыкли, чуть кольнуло - химию, лекарства. Так надо лечиться, без таблеток.
Сергей пожал плечами, спрятал руки в карманы и съежился.
- Отчего все это?.. Почему?
- Что? Болезни-то?
- Да нет, отчего в Стремянке невесело стало.
- Это уж я не знаю, - сказал Тимофей. - У вас, ученых, спросить надо. Вы всякие явления изучаете, а мы только по вашим рекомендациям живем. Походи, изучи… Ко мне тут два ученых приехали, опыт обобщать, как с браконьерами бороться… А ну их!.. - он прикурил, сплюнул приставший к губам табак. - Отчего?… Наш батя говорит, падевого меда наелись. Он вообще все на мед сваливает, на сладость. Пчелам вот если падевый мед попадет на зиму - у них понос, болеют, пропадают. Наверное, и у людей понос от меда. В переносном смысле, конечно.
- А зачем Мишка дом строит? Я вот ходил, наши хоромы смотрел - печальная картина. Брошенный корабль…
- Ничего, Серега! - брат стукнул кулаком по крыльцу. - Обживем! Ты знаешь, я ведь службу бросаю. Хватит, набегался, наигрался! Перееду в Стремянку! А что? Домище такой и пустой стоит. Места будет ребятишкам!.. Ты как, не против?
- Что я, - засмеялся Сергей. - Я этому дому не хозяин.
- Ну как же, ты себе там апартаменты делал, баба твоя хлопотала.
- Баба, - Сергей погрустнел. - Мы с ней, Тимоха, разбежались. Пока по разным комнатам.
- Но? - подскочил Тимофей. - А вроде жили душа в душу?
- Это все, брат, дипломатия, - вздохнул Сергей. - Для окружающих. А для себя - кошка с собакой.
- Ну, - отмахнулся Тимофей. - Что, поехали, заберем Иону - и к бате?
Запань оживала только весной, когда начинался молевой сплав. В поселке открывался магазин и столовая, наезжал какой-то народ, собранный со всего света, набивал лес в кошели и вечерами гудел в длинном бараке, именуемом в народе просто - «бичарня». Осенью Запань снова замирала, и не было места в округе красивее, чем здесь, на слиянии рек. Даже пустая бичарня словно прихорашивалась, глядясь окнами в тихую воду. С крутого мыса открывалась даль на десятки километров, и можно было видеть не один горизонт, а сразу несколько, составленных ступеньками один к другому. Даже эхо было здесь непривычно громким. Говоришь шепотом, и шепот твой отдается и множится в горизонтах.
В начале мая здесь было тихо: лес только подходил в запань, но уже ремонтировали бичарню и в магазин завозили нехитрый товар. Катя жила в брусовом домике с антенной на крыше, у самого берега, и от ее порога начинались деревянные ступеньки к воде. На ее домик с антенной и на эту лестницу, будто на маяк или створ, плыли все суда, проходившие мимо. А с земли все лето, пока гудела бичарня, к ней «плыли» одичавшие без женщин сплавщики. Наверное, туго бы ей пришлось, если бы каждую весну не приезжал в Запань и не становился на постой к Катерине пожилой милиционер дядя Саша Глазырин, стремянский родом.
Иона с дядей Сашей сидели на скамейке у ворот, о чем-то разговаривали и громко хохотали… Заметив машину, Иона распрощался с милиционером и побежал к братьям.
- Ты приходи, Василич! - вслед ему крикнул Глазырин. - Дома не будет, дак я с удочкой внизу! Твою невесту сторожу!
Иона втиснулся в машину, задышал тяжело, отодвинул дога.
- Во, и тут нашли, черти!.. Ну чего, поехали к бате?
Сергей развернулся и погнал машину в Стремянку: Тимофей сунул кулаком в бок Ионе, обнял его, похлопал по шее.
- Худеешь все, братуха! Шея-то как спичка стала!
- Я начальник, - мне положено! - захохотал Иона.
И глянул на Сергея. Тот невозмутимо крутил баранку.
- Шел я сегодня по лесу, - продолжал Иона. - Красота-то какая! Тепло, травка лезет, птицы поют… И знаете, что подумал, мужики? Чего мы в город заперлись? Чего мы там забыли? Не-ет, надо жить там, где тебе пуп резали! Да… И вот подумал: а что мне в Стремянку не перебраться? Женюсь на Катерине и перееду!
Сергей с Тимофеем засмеялись, переглядываясь.
- Что вы ржете-то? В самом деле! - посерьезнел Иона. - Хватит маяться с большим коллективом, покомандовал. Здесь вон начальника запани сняли, заворовался, подлец. Теперь ищут нового. Должность подходящая, с бичами я ладить умею. У отца дом пустой!
- То никого, то все разом, - сказал Сергей. - Только ты опоздал, Иона Василич, поскребыш к отцу переезжает.
- Нам места с поскребышком хватит! - Иона обнял Тимофея. - Верно, братуха! Каждому по этажу! Батю я к тебе возьму. Катерина - женщина умная, покладистая, с твоей Валентиной, поди, сживется. Нет, я на полном серьезе!
- Тогда и я с вами, - Сергей оглянулся на братьев. - Мне комнатушку на одного дадите? Угол? Мишка вернулся, и я тоже…
- А ты не рыпайся, ученый, - серьезно сказал Иона. - В Стремянке еще университета не открыли, тебе здесь делать нечего. Ты у нас для науки создан, мы тебя выучили всей семьей.
- Я в школу пойду, - нашелся Сергей. - Тимкиных девчонок учить.
- Да, - недовольно протянул Иона. - Твою бабу только в этот дом пусти - все вверх ногами будет. Грязюку разведет…
- Говорю же, одного возьмите, без жены.
- Возьмем, Серега! Давай! - загорелся Тимофей. - В самом деле! Большак? Вот бы зажили, а?
- Могу и в старую избу, - сказал Сергей. - Даже лучше…
Иона ссутулился, сжимая кулаки на коленях, глянул исподлобья вперед. Притиснутый к дверце дог никак не мог умоститься, ворчал.
- Погодите, размечтались, - сурово произнес Иона. - У бати квартирантов полно… Куда их денете? Еще с этим надо разобраться.
Ожившая зеленая муха билась на ветровом стекле, и ее назойливый неприятный звон казался громче моторного гула…
На пасеке Джим выпрыгнул из машины и побежал обнюхиваться с кобелем Тришкой. Что-то ему не понравилось в хозяине, и не успели братья выйти из машины, как собаки спутались в клубок, вгрызлись друг в друга.
На шум выскочил отец, за ним Артюша; опираясь на костыль, с фонарем в руке, показался старец Алешка.
- Батюшки! - ахнул Заварзин. - Это как же вы надумали-то? Да все сразу! А я сон сегодня видел… Вот гости так гости!
Василий Тимофеевич обнимал сыновей, тискал, таскал за уши, стукал их головами. И от этой веселой семейной возни Артюша со старцем как-то потускнели, ждали чего-то в стороне. Собаки, насторожившись, водили ушами.
- Как же вы надумали? - воскликнул Заварзин. - И под праздничек подгадали!
Они гурьбой вошли в избу, Василий Тимофеевич захлопотал, начал усаживать за стол, накрытый с обеда, но так и не тронутый - лишь бутылка была откупорена, Барму угощал… Артюша включил газовую плиту, поставил разогревать жаровню с мясом, и только старец не суетился. Поздоровался по?старинному, с поклоном, сел на свое место, где раньше считался красный угол, и замер, постукивая костяшками пальцев. Его фонарь стоял на окне рядом и помаргивал кособоким клинышком огня.
Иона прошелся по избе, заглянул в углы, на печь, расстегнул пиджак.
- Да не суетись ты, отец! - сказал он и грузно уселся.
- Ладно, давайте к столу, - усмехнулся Василий Тимофеевич. - Ну-ка, дед Алексей, ты у нас самый старый, скажи слово.
- Со свиданьицем, - осторожно сказал старец и поднял стопку. - Вишь, Тимофеич, какое счастье тебе привалило.
- Я не пью, - заявил Иона и отодвинул стопку. - И вам не советую. Только встретились, и сразу зашибать.
- Ты у нас как кержак стал! - засмеялся отец, чокнулся с сыновьями, со старцем. - Мы же по обычаю, и праздник сегодня.
Артюша не пил вообще, но глядел на застолье с восхищением.
- Во-во, сначала по обычаю, по праздникам, - проворчал Иона. - Потом с устатку, с похмела… А там - крышка.
Сергей толкнул Иону, в бок. Тот замолчал и, достав соленый огурец, начал есть.
- Ну дела! - протянул Тимофей. - Как же мы с тобой под одной крышей жить станем? Ты же меня хуже бабы запилишь.
- Запилю, - хмыкнул Иона. - Семьищу завел и пить?..
- Ну, рассказывайте, - произнес отец, - как живете, как там мои внуки. Хоть бы привезли глянуть, лешаки.
- Что к тебе возить. - Иона вздохнул. - У тебя народу полная изба, некогда внуков нянчить.
- А ты вези, я место найду! - отец потеребил Иону за волосы. - Чего ты не в духе-то? Сидишь как сыч… Постарел, что ли? Седеешь… С бабой-то, с Катериной твоей как?
- Он на другой Катерине женится! - брякнул Тимофей. - Сегодня едва оторвали! Женюсь, кричит!
- Помолчи, Тимофей, - оборвал его отец.
Старец пригубил стопку и сидел истуканом, барабаня по столу.
- Hy, хватит рассусоливать! - Иона пристукнул по столу и встал. - Вы что, пить сюда приехали? Я так и думал: Тимофей воду взмутит, а разбираться опять мне! Чего расселись?
- Иона, сядь! - прикрикнул Тимофей. - Не гони лошадей…
- Верно, большачок, - поддержал Сергей. - Приехали к отцу - давайте посидим, поговорим. Со временем все и…
- А вы мне рот не затыкайте! - отрезал Иона. - Вашего отца бьют, смеются над ним, а вы?.. Посидим!.. Батя, ты почему против этих сопляков дело не возбудил? Добренький, простил, да?
- Если бы на пользу - простил, - проронил отец ссутулившись. - Видно, пользы от моего прощения мало…
- Ну, ты как баптист! - возмутился Иона. - А нам каково? Когда батю родного бьют? Будто защитить некому. Один ты, сирота…
- Я-то еще не сирота… А вас вот жалко.
- Батя, ты себя пожалей, не нас, - вставил Тимофей. - Мы на ногах стоим.
- А я от стыда горю! - закричал Иона на Тимофея. - Кончать надо весь этот…
- Вы что же, - тихо спросил отец, - приехали ругаться?
- Как ты думал? Собрал тут шайку-лейку!.. - Иона сердито прошелся вдоль стола. - Люди смеются! Тебе, может, наплевать, а нам нет! Мы все на должностях, на людях, а ты такое вытворяешь! Нас каждая собака знает, уже в глаза говорят: что это батя ваш, свихнулся? Приют устроил!.. Ты нас в какое положение ставишь?
- Мне что же теперь, по вашей указке жить? - спросил отец.
- Не по указке, а считаться с нами надо! - ответил Иона. - И думать надо, что делаешь. Зачем ты деда у Забелиных взял? Зачем ты его сюда приволок?
- Иона! - Сергей вскочил. - Ты что? Что ты говоришь?
Старец сидел не шелохнувшись, только все постукивал козонками по столу.
- Тогда разбирайтесь сами! - рубанул Иона и хлопнул дверью. С потолка сквозь невидимую щель медленно побежал песок… Он искрился, попадая в солнечный луч, и Заварзины некоторое время следили за его течением. Только Артюша сидел, испуганно сжавшись, будто чем-то провинился и ждал наказания.
- Батя, не обращай внимания! - с облегчением сказал Тимофей, разлил водку. - Ты же знаешь, большак у нас психованный. Нервы!
- Нет, ребята, - Заварзин выпрямился, утер лицо руками. - Это не от нервов… Вы же все сюда спрашивать ехали. Только он говорит, а вы молчите пока.
Старец медленно встал, взял фонарь и пошел к порогу.
- Ты куда, Семеныч? - спросил Заварзин.
- Пойду на улицу посижу, - дед Алеша расправил белую рубаху под пояском. - Ты, Артемий, керосину мне налей.
Артюша взял у деда фонарь и пошел в сени; за ним, оглянувшись, направился и старец. Тимофей выпил.
- По правде сказать, ехали спросить, - признался он.
- Не спросить, а понять, - поправил Сергей. - Последнее время мы как-то… оторвались друг от друга. Будто чужие стали.
- Чужие - это ты правильно сказал, - вздохнул отец. - Вот вы налетели: шайку-лейку, приют устроил. Поглядите сначала, кто живет-то со мной?
- Да понятно, батя, - сказал Тимофей. - Убогие.
- А может, и я убогий? - вдруг произнес Сергей. - Все идет как-то вверх ногами, все не так… Ничего у меня не получается, батя.
- Это интеллигентские штуки, - уверенно перебил Тимофей. - Ты что! Ладно там всякие эти, сыночки.. А у тебя крестьянский корень, ты должен быть - во! - он потряс кулаком. - Чего нюни-то распускать? Между прочим, большинство ученых из народа вышло, из таких, как ты. Потому что жила крепкая и ум светлый. Ты на этих дохляков не смотри.
- Не выходит у меня, - повторил Сергей и поднял глаза. - Такое ощущение, будто меня обманули…
- Обманули? - насторожился отец. - Как - обманули? Ты скажи, не бойся, не стесняйся.
- Я уже и не стесняюсь, - Сергей взял у Тимофея сигарету, но прикуривать не стал. - Когда стеснялся - к тебе не приезжал. А теперь и это пережил… Не защитился я.
- Это ерунда, - успокоил его отец, и облегченно вздохнул. - Перепишешь, снова пойдешь. Я уж подумал…
На улице протяжно залаял дог, и следом глуховатым колокольчиком забрехал Тришка.
- Не буду я ничего переписывать, - помолчав, сказал Сергей. - От этого ничего не изменится… В науке мне делать нечего. Потому что я бездарь. Если б родственнички не помогали. Если б не пробивали, не проталкивали - я бы и кандидатскую не защитил.
- Какие родственнички? Я тебе не помогал, - растерялся отец. - Я только учиться тебя послал…
- Батя, ты не забывай, у меня еще одна… родня есть, - Сергей мотнул головой, прикурил сигарету, но тут же выбросил в печь. - Там в беде не оставят! Там из дерьма конфету делают!.. Всем кланом подсаживали, только что за уши не тянули. На каждом углу кричали - талант! Гений!.. Как я?то поверил? Ведь были же моменты, чуял… А едва с Ирмой разбежались - так всё! Сразу бездарью стал. Вернее, был… Я, батя, с женой разошелся… Как говорят: хвалили, хвалили и с рук свалили. Чего я еще с докторской пыжился?
- Один разошелся, второй разбежался! - возмутился отец. - А со мной разбираться приехали… Кто кого перед людьми на срам выставляет?.. Эх, ребята, ребята…
- Прости нас, батя, - проговорил Сергей. - Мне назад хода нет.
Заварзин покачал головой, глянул с сожалением.
- Мне еще на свадьбе не понравилось, - пробурчал он. - Сидят, спорят чего-то, а собрались гулять… Но сват со сватьей-то вроде ничего, обходительные люди.
- Такие обходительные, - бросил Сергей. - Так обходят, что…
- Не пойму я чего-то… Если родня помогает, плохо, что ли? Как же не помогать? Дочь за тебя отдали…
- Плохо, батя. Все это обман… Не прижился я у новой родни.
Заварзин пожал плечами, соображая, но, так ничего и не придумав, замолчал. Что-то беспомощное было в его фигуре и вместе с тем таилась какая-то взрывоопасность, Сергей хорошо помнил это его состояние. В детстве, если сыновья за день что-нибудь набедокурили, а за ужином мать жаловалась отцу, он вот так же долго сидел, виновато слушал, помалкивал, но потом вдруг вытягивал ремень и начинал с Ионы. Иногда был яростен так, что пугалась мать и бросалась защищать ребятишек. Однако ярость его на старшем уже проходила, Сергею доставалось меньше, а на Тимофея ее и вовсе не хватало. После «ременной каши» отец уходил куда-нибудь во двор, в глухой угол, сидел, свертывая самокрутки, одну за другой, и снова становился как бы беспомощным. Ребятишки, получив свое, шли к нему просить прощения, но прежде, подкравшись и стараясь не дышать, подолгу смотрели за ним, и Сергей в такие минуты всегда почему-то до слез жалел и отца, и мать и своих братьев. Ему хотелось обнять сразу всех и говорить, говорить, захлебываясь слезами, что они теперь будут жить дружно-дружно и долго-долго!
Сергей пересел к отцу, обнял его, прижался лбом к горячей шее:

Предыдущая страница 9 Следующая страница


Рой 10

- Прости меня, батя. Прости…
- Да что ты, Серега? - отец растрогался, смутился. - В чем провинился-то?
- Не знаю, батя… Есть вина, чувствую, только не знаю в чем, понимаешь? Душа болит, так болит, будто обидел тебя… Наверное, обидел, ты не знаешь. Я про тебя думал плохо… Думал, ты нарочно вокруг себя этих… убогих собрал, чтоб нам стыдно было. А это ведь не так, батя? Ты же их пожалел, потому и взял, да? Прости, батя… А еще я обманывал тебя, в Вятку не ездил, потому что не хотел. Все дела, дела какие-то, суета. Думаю, еще ты привязался… Так и думал - привязался… А тебе, видно, плохо было тогда…
Тимофей тоже подвинулся к отцу, приобнял, но как-то несмело. Опустив голову, он вдруг часто-часто заморгал.
- Да мне и сейчас не мед, ребята, - вздохнул отец и прижал к себе сыновей. - Гнездо у нас рассыпается - вот беда… Я всех вас в кучу собрать хотел, дом построил… А домом вас теперь не удержишь. Не лежит душа к нему, чужой дом. Старая изба куда дороже. Там столько наших родилось, столько умерло… Стены-то всё помнят, хранят. Я там сижу, бывает, по ночам и думаю. И будто с родней разговариваю. Увидел бы кто - чокнулся, сказали б…
- Ничего, ничего, бать, - вымолвил Тимофей. - Теперь так не будет. Я к тебе переезжаю, вместе жить станем, дом обживать. Вот тебе и внуки, и люди кругом… А инспекцию я бросаю. Решил.
- Как же - решил? - насторожился отец. - Тебя хвалят на работе… Дело-то вон какое было, худо бросать…
- Хвалят, хают - надоело! - взбодрился Тимофей. - Дурная работа, вредная. Ведь и Иона в Стремянку жить собрался.
- Вы шутите, что ли, со мной? - не поверил отец. - Чего это вздумали?
- А у вас так и было: из дома - кучей, и домой тоже, - сказал Сергей. - Только я, батя, не знаю, куда мне теперь? Представлю, что в городе остался, выть хочется. И в Стремянке - тоже… От деревни оторвался, к городу не прирос. Везде стало плохо, будто на меже живу. А межу-то не пашут, и не сеют на ней…
Тимофей выпрямился, глянул на брата.
- На хутор иди!.. Оторвался, не прирос… Нахватался этой заразы, терпеть не могу. У тебя здесь родина! Ну, не вышло, не туда залез, так что теперь, в петлю?.. Я вот тоже из инспекции ухожу. На бульдозер пойду. И будет жизнь новая… Думаешь, легко сначала начинать?
- А я боюсь, - выдавил Сергей и сглотнул сухим горлом. - Нет, если я все-таки вернусь - жить буду, как никогда не жил. Хочу, чтоб тянуло сюда, чтоб уехал куда на день - и душа изболелась… Тогда я и детей своих не отпущу. Да они и сами не поедут…
Сергей осекся. Иона вошел осторожно и встал на пороге, притулившись к косяку. Слушал.
- Ну что стоишь, как казанская сирота? - спросил Тимофей. - Проходи, садись, жених. С нервами порядок?
Иона усмехнулся, задвинул табурет к умывальнику и сел. Сквозь щель приоткрытой двери протиснулся дог, заметив хозяина, подбежал к нему и уткнулся в колени. Сергей погладил жесткую шерсть на загривке и дал кусочек остывшего мяса. Джим повалял его по полу, но есть не стал, почему?то вдруг заскулил, заглядывая в глаза.
- Гони ты его на улицу! - возмутился Тимофей. - Взяли моду.
- Пусть сидит, соскучился, - Сергей обнял дога. - Новое место… Ты пойми, Тимошка. Умом знаю я, что родина здесь, что мать тут схоронена, дед, прадед. Но душой-то не тянет…
- Вот я вам и толкую: нелегко наново приживаться будет, - сказал отец - Вы хорошенько подумайте, кабы дров не наломать. Посрываетесь со своих мест, а после локти кусать…
- Мы уже подумали, - за, всех ответил Иона. - Я хоть завтра готов. Тебе же надо и на пасеке помогать, и по хозяйству.
- Господи! Да я вам эту пасеку прямо сейчас отдаю! - обрадовался отец. - И все хозяйство!.. Правда, в хозяйстве-то одна курица осталась. Порубил нынче всех, зимой дед что-то расхворался, не ел ничего… А я бы жил у вас, по гостям ходил, съездил бы куда-нибудь летом. Ведь сколь лет сижу как привязанный. Куда от пчел?
- А квартирантов своих тоже нам отдашь? - спросил Иона.
- У меня квартирантов нет, - отрезал отец и обернулся к Ионе. - Что ты сегодня как гвоздь в сапоге? Садись за стол, потолкуем.
- Правда, большак, не лезь в бутылку, - посоветовал Тимофей. - Давай обсудим, если ты в самом деле собрался в Стремянку.
- Нет, погоди, Тимоха! - прервал его Иона. - Ты мне осенью что писал? С батей плохо? А теперь, батя кругом прав у тебя?.. Я знаю, что ты возле него крутишься. Тебе вечно меньше всех попадало и больше перепадало! - он погрозил пальцем. - Жить они собрались! А куда квартирантов? Я что, кормить их буду? Одевать-обувать? Нет, батя, ты сам подумай! Ты кого пригрел? У Артюши сестра в Стремянке. Конечно, зачем ей дурачок? Она с кобелями путается, а он мешает. Нашли теплое местечко! Что смотрите? Склочный мужик, скряга, да? Убогих не пожалею, нищему не подам?.. А вопрос, между прочим, принципиальный! Ты, батя, собрал захребетников и теперь сам по гостям, а их нам? Ничего себе наследство!
Заварзин не спеша взял детскую скамеечку и сел напротив старшего сына, заглянул ему в лицо.
- Эх, большачок!.. Видно, худо тебе, если злой ты стал? Ведь злой! У тебя сейчас в глазах-то аж красно.
- Мне обидно! - Иона отвернулся. - Ты… Мы тебе как чужие! В городе был и даже не заехал.
- Куда бы я заехал? - спросил отец. - Я же не знаю, где ты теперь живешь?… Заезжать хорошо, когда тебя ждут. А ты ведь не ждал меня? Только не ври. Скажи прямо: не от сладкой жизни в Стремянку потянуло? Худо тебе… Не знаю, что стряслось, но чую - худо.
- Мы с Катериной, наверно, сойдемся… Потому и потянуло!
- С которой? С первой, второй?
- Роскошно большачок наш живет! - засмеялся Тимофей. - Екатерина-первая, Екатерина-вторая!
- С Белошвейкой, - буркнул Иона и поправился. - С Сенниковой.
- Согласие дала? Быстро все у тебя… Тяп-ляп…
Иона дернул плечами.
- За этим дело не станет… Дядя Саша Глазырин высватать обещал.
- Ну, гляди, Иона Василич, - отец показал кулак. - Обидишь Катерину - башку оторву. Не знаю, как ты с той жил, а здесь, на моих глазах… Давай и выпьем за это!
Заварзин подал стопку Ионе. Тот помотал головой, набычился.
- Сказал - не буду! А ты, батя, не отвлекайся, вопрос ребром.
Что-то беспокоило Джима, угнездившегося возле ног Сергея: он тут же вскочил, гавкнул в синеющее от вечерних сумерек окно, заскулил, пометался по избе и остановился у черного зева русской печи.
Отец выпил, некоторое время посидел с опущенной головой.
- Хотите, чтобы я их повыгонял? Нет, ребята, если кто сам уйдет - пускай, держать не буду, а так… И обидеть не дам! А самовольно погоните, тогда и меня с ними. Это семья моя.
- Ладно тебе, Иона. Чего пристал? - Тимофей наклонился к догу, погладил, но тут же отдернул руку - пес заворчал, приложив уши. - Ничего, приживемся!
Иона молчал насупясь, и низ лица его тяжелел. То была ярость, едва сдерживаемый гнев, который отключает рассудок и с которым начинают крушить, ломать все подряд. Синие Ионовы глаза пожелтели, будто со дна их подняли муть, раздулись и побелели крылья носа. Он вдруг стал неузнаваемым, ярость эта была чужая, и сам он очужел на глазах, так что Сергей вздрогнул и мурашки побежали по затылку. Ионе в детстве попадало больше, и юность у него выпала не сладкой. Чтобы выучить Сергея, ему пришлось сразу же после техникума идти работать вальщиком леса - мастера получали мало. Сергей слушал лекции, а Иона валил стремянскую тайгу все пять лет, вышел в передовики, о нем в газетах писали, и наконец, дали орден. Когда Сергей приезжал на каникулы или вырывался на выходной, Иона встречал его с лодкой на реке, а бывало, и у стремянского свертка. Он скучал по брату, на шаг не отходил, везде таскал за собой - и даже на лесосеку, показывал своим товарищам, гордился - тот самый братуха! И хоть бы когда попрекнул… Тогда уже прошел шелкопряд, в Стремянке оставили лесоучасток под начальством Ионы, но скоро закрыли и его, а Иону выдвинули на руководящую должность в областной центр. Когда же озлобился он?
- Приживемся! - передразнил отец. - Больно скорые…
- Ничего, батя, - веселился Тимофей. - Мы потомки переселенцев, так что у нас в крови к новым местам привыкать!
- Потомки… - заворчал отец. - Переселенцы-то быстро привыкли, и потому что землю пахали! А ее один раз вспашешь - она уже твоя, и место это твое. Нынче в Стремянке не пашут, мед собирают. Сладкая жизнь настала: медведь пляшет - цыган деньги берет… Живем здесь, а землю будто в долг взяли… Какие мы хозяева? К чему вы приживаться-то собираетесь?.. Раньше пасека - стариковское дело было. Если мужик сидит на пасеке, то его и за мужика-то не считали. Нынче вон одна молодежь! Из городов едут на промысел… Мед - липкая штука. Радуемся - зажили!.. Переселенцы-то кучей держались, обществом, выселок боялись как огня, А теперь по гарям разъехались и живут - никакого общества не надо. Распахали бы скорее гари-то, глядишь, опять в село собрались бы да жили. Так нет же, Вежин чего-то съездил в Москву, намудрил… Тут, ребята, не вам только, придется приживаться заново - всей Стремянке, если распашут.
Дог неожиданно подскочил к приоткрытой двери и гулко, с храпом, залаял.
- Да убери ты своего пса! - неожиданно разозлился Иона и пнул дога. - Взяли привычку - собак в доме…
Джим резко повернулся и, показалось, коснуться не успел, но с руки Ионы хлынула кровь. Он отскочил и еще раз пнул по крепкому, будто резиновому телу, а дог чакал зубами, стараясь достать его.
Опрокидывая посуду, Серией прыгнул к собаке, повис на ошейнике, оттягивая от брата, к нему на помощь устремился и Тимофей. Они вдвоем придавили дога к полу.
- Зверь! - восклицал Иона. - Во зверюга!
Сергей привязал к ошейнику веревку, брошенную отцом, и потащил дога на улицу.
- А чего ты пинаешься? - обозленно спросил Тимофей. - Это же служебная собака. При ней лучше не дергайся. Ну, деятель!
- Смотри! - Иона протягивал руку. - Кровища хлещет! Он же мне до кости разорвал!
- Ничего! - отрезал Тимофей. - Он тебе дурную кровь выпустил!
Отец торопливо порылся на полке в шкафу, достал бинт и йод, стиснув зубы, начал перевязывать руку Ионы. Рана была небольшая, но глубокая, у самого запястья.
- Успокоился? - бинтуя руку сыну, спросил отец. - Эх ты, большачок…
Иона сопел, прикусив губу и согнув багровую шею. На лице выступил пот. Сергей вернулся с улицы, взглянул на руку брата через плечо отца, поморщился.
- Здорово?
- Я твою зверюку застрелю! - пообещал Иона.
- Живу и всю жизнь привыкнуть не могу, - вдруг сказал отец. - Что за народ? Что с нами творится? Все у нас до первой крови. Все, пока кровь не прольется…
Иона молчал и по-прежнему пыхтел, вытирая ладонью обильный пот. Отец перевязал ему руку, отстриг ножницами кончики бинта.
- До свадьбы заживет… Давайте теперь сядем рядком да поговорим ладком… Ой, ребята, не знаю. Как вы приживетесь, если с ходу все рушить начали?
- Батя! Батя! - с порога закричал Артюша. - Выйди на улицу!
- Что там еще? - всполошился Заварзин.
- Да это не собака - оборотень! Погляди! На веревке сидит, а что делает-то! Что делает!
- Ладно, если оборотень - пускай на веревке сидит, - сказал отец. - Оборачиваться не будет. Зови Алексей Семеныча.
- Дак он дома, - улыбнулся Артюша. - Чего звать?
- Ты что? Нет его дома! - Заварзин пошел к двери. - Не приходил.
- На бревнышках… Он на бревнышках сидел… - Артюша попятился. - Я думал, домой пошел…
Второпях, словно предчувствуя беду, все вышли на улицу, встали, озираясь по сторонам. В небе уже проступили звезды, а земля была черная, непроглядная даже в синих майских сумерках.
- Семеныч! - крикнул отец.
Эхо кувыркнулось в голом сухостойнике и пропало вдали.
Потом они кричали еще, в потемках облазили всю пасеку вплоть до минполосы, всматривались, не мелькнет ли где огонек фонаря, но черная гарь казалась мертвой и безжизненной.
- Вот так, хорошо начали, нечего сказать, - проворчал отец и стал заводить свою «Волгу». - Сразу видно, на родину вернулись…
Он вырулил со двора и поехал в сторону Стремянки, не включая фар: наверное, для того, чтобы не проглядеть, чтобы вовремя заметить огонек фонаря старца Алешки…
Еще битый час братья Заварзины вместе с Артюшей бродили вокруг пасеки, заглядывая в старые малинники, ямы и завалы. Тимофей сходил к шелкопрядникам, расстрелял там барабан патронов, словно бичом простегивая тихое ночное пространство, однако старец как сквозь землю провалился. Не возвращался и отец. Его машина долго гудела и сигналила в черных гарях, пока не пропал последний звук.
Наказанный короткой привязью, Джим скулил и пробовал грызть веревку.
Потом все собрались в избе и сидели молча, поглядывая на застывший клин огня керосиновой лампы. Иона, прижав руку к груди, тетешкал ее и все еще потел. Артюша ходил, словно завороженный, из избы - на улицу, с улицы - в избу, изредка восклицая и вытягивая изумленное лицо.
- Он на бревнышках, на бревнышках сидел!
Все-таки решили, что старец подался в Стремянку, и побаивались только одного: как бы не сбился с дороги в потемках. И если не собьется, - то отец обязательно найдет его. Но время перевалило за полночь, а от тишины на гарях звенело в ушах.
- Так теперь и будем маяться, - проворчал Иона. - Наследство, в душу его…
Толпой пошли к машине, однако Сергей вернулся и, запинаясь, подобрался к пряслу, где был привязан Джим.
На колу болтался огрызок веревки.
Он не поверил, позвал негромко - Джим! Джим! - и стал ощупывать руками холодную, голую землю. Даже отпущенный на волю, дог никогда не уходил, наоборот, старался быть ближе к хозяину, терся у ног. Сергей кричал уже в полный голос и снова бегал вдоль прясла. Братья звали в машину, дескать, придет, куда он денется?
- Оборотень! - шептал Артюша, выглядывая в дверь. - Такую веревку перекусить!
Сергей нашарил в темноте бочку с водой, стоящую под желобом крыши, умылся холодной снежной водой и сел за руль…
- Обиделся, - сказал он братьям. - Обиделся и ушел… Теперь ты его берегись, Иона. Он тебе этих пинков не простит.
Еще в щенячестве, шестимесячным, Джим по совету знающих собачников был отдан на специальное обучение, где единожды и на всю жизнь отваживали от чужих рук. Тренер-наставник надевал на собаку специальный, на шею и под передние лапы, ошейник, привязывал ее цепью где?нибудь на пустыре и бил специальной же, чтобы не переломать кости, плетью. Бил целый день, с утра до вечера, делая небольшие перерывы, чтобы захлебывающийся от злобы и пены пес смог сделать передышку и осознать, что его бьет чужой. Вечером приходил хозяин, обласкивал собаку, давал сладкие кусочки и на короткий момент уходил. Тренер в это время давал последний урок, и вернувшийся хозяин буквально из-под плети выхватывал своего пса, отныне верного до конца собачьей жизни.

11

Как вятское село Столыпино обнищало да по-российски Стремянкой назвалось, вышло в народе большое брожение. Многие переселенцы землю побросали, скотину продали, избы оставили и назад поехали, на реку свою Пижму. Теперь, мол, все одно где жить, кругом земля красная, худородная. А там, в России-то, привычней голодать, там хоть могилки остались. Которые плотничать подались, в города сибирские пошли, которые на извоз. Оскудела народом Стремянка. В пустых избах-то поначалу нищие ночевали, а потом и нищих не стало: где посытней пошли. На свободные земли чужие мужики пришли, тоже переселенцы, из Воронежской губернии. Община их приняла, и говорить долго не говорили. Что не принять, коли земля плохо родит? Пускай на ней суетятся хоть свои, хоть чужие, проку-то нет. Года не минуло, а вятские уже и смирились. Привыкнуть-то к достатку не успели. Брюхо разве что привыкло, а душа нет. Жили вроде и богато, но сами все оглядывались, прислушивались, словно на ворованном жили. Так и чудилось: придет кто да и отымет достаток, скажет - чужое взяли, отдайте. Только Трифон Голощапов все никак не мог успокоиться. Столыпина костерил, Сибирь, а уж Алешке-то Забелину доставалось! Убью, сказывал, за такой обман, самолично порешу, чтоб не мутил народ. Хорошо, Алешки в Стремянке не было, он тогда в городе служил, в горном ведомстве. И то, зачем ему, образованному человеку, в деревне сидеть?
- Дак что мне, опять по миру семью-то пускать? - ярился Трифон. - Опять в кусошники? Лучше помру я, чем христа ради просить.
И верно, пошел домой, лег и умер. Как только Трифона не стало, из его семьи будто спицу из вязания вынули. Рассыпалась семья по петелькам, раскатилась по земле горохом. В его избе стало тихо, как при покойнике. Ни шума, ни драки тебе, и жизни никакой. Хозяином большак Илья остался, мужик пожилой и характером в тятю родимого - крикливый да бестолковый. Но один-то он много ли накричит-нашумит?
А Степан Заварзин совсем блаженным сделался. Ходил с клюкой по селу и кричал:
- Общественную избу-то сожгли! Односельчан в общество не приняли! Землю плугами поизнахратили! Вот вам и наказание, лешаки. Вот вами жизнь легкая! Хорошо ли живете-то?
На второй недородный год штор на окнах уж и не осталось, все на рубахи да портки пустили. Потому на Степана крадучись глядели, а случись на улице встретиться - стороной норовили пройти. Иначе он ловил кого, схватывал за лопотину и говорил, ровно в голову клевал:
- Что, отпанствовал? Калачей-то пшеничных поел? А ныне отрубя горло дерут? Шагал больно широко, вот штаны то и порвал! Дак погоди, лешак, то ли еще будет!.
Новопоселенцы, те, которых в общину не приняли, выше по реке сели, земли подняли да так зажили - рукой не достанешь. Чужой достаток - он сразу в глаза бросается. Свое село Яранкой назвали, по имени российского уезда, и в Стремянку на бричках наезжали, на рысаках, парами запряженных. Все в церковь ездили, поскольку своей не достроили. Глядели на обнищавших стремянских, сапогами скрипели:
- Степан верно сказывал, наказание вам господнее!
- А вы, мужики, не больно-то нос дерите, - увещевали стремянские. - Дойдет и до вас черед. К одному богу ходим, по одной земле. Поди, всякое еще увидите…
Ведь дошло, что молодежь стенка на стенку пошла, невест замуж не отдавали друг дружке. Общим-то одно только кладбище осталось. Стремянские наустили своего батюшку, тот и запретил в Яранке погост открывать, пока церковь не поставят. Так и было: жили поврозь, а ложились рядышком на одно кладбище.
Беднели стремянские и продавали свое имущество яранским. Общественную молотилку продали, пароконные брички, а потом и плуги туда же посвезли. Яранские брали - на ярмарке-то инвентарь куда дороже. А тут вроде по-свойски, дешевле продают.
Стали вятские помаленьку и к кержакам присматриваться, и к старожилам сибирским. Ведь и впрямь живут - нужды не знают. Правда, кержаки совсем мало пахали, больше все пушниной, орехом да рыбой промышляли. Но старожилы-то хлебом, землей жили. Конечно, много работали, одну пашню три-четыре года сеяли, потом новую корчевали. Вятским уж не под силу было эдак-то, надорвались и интерес пропал. На выхолощенных землях рожь все-таки росла, да и лен тоже, хоть не тот долгунец, что поначалу был. С голоду не пухли, но и достатка не стало. Егорка Сенников еще в благодатные времена начал было мельницу строить, плотину на перекате возводить, все деньги, весь труд в нее вбил. Вот он-то победствовал: года два с долгами рассчитывался и даже худого хлеба не всегда едал.
А земля хорошая в Стремянке была, да только вся под черной тайгой лежала. Чернозем такой, что аж синим отливает. Но как ее корчевать-то, лес застарелый стоит, толстый, страшный. И подступиться боязно. Долго ходили возле чернозема, копали его, щупали, кряхтели. Наконец решились, сбились в артели по три-четыре двора, пошли тайгу рубить и пожоги делать. Но только потянулись дымы над черной тайгой - кержаки пришли.
- Что же вы делаете, люди? Зачем тайгу жжете?
У Федора Заварзина своя артель была, к нему кержаки пожаловали. Федор-то, черный весь, в грудь себе постучал:
- Земли хорошей надо! Земли! Как же без нее жить-то?
- Мы же с вас за перевоз словом взяли, - говорят кержаки. - Вы словом откупились. Не творите греха, уходите из тайги. Иначе ведь и вы пропадете, и мы пропадем.
На Федора словно затмение какое нашло. Схватил он стяжок и пошел на кержаков - глаза на черном лице огнем загорелись.
- Все у нас отняли! Все! Выходит, и слово отняли?!
Стебанул наугад в сердцах, а у Мефодьки Ощепкина рука и обвисла. Упал Федор на землю, бил ее кулаком, царапал скрюченными пальцами, зверем орал. А кержаки смолчали, Мефодьке березовую палку к руке привязали и повели домой. Только один старик сказал:
- Не старайтесь, люди. И от этой земли не будет вам добра.
Мужики всполошились: изувечил парня-то, каторга Федору будет, спасаться надо либо от кержаков откупаться. Но чем, если они деньгами не берут, а хлеба нет? Словом опять? Федор же встал, чернозем по лицу размазал и погрозил кержакам черным кулаком:
- Хрен вот им, лешакам! Наша земля, пахать будем!
Сынок его, Тимка, уговаривать попробовал, дескать, уйдем от греха и без чернозема проживем, но Федор все свое: пока, мол, на каторгу не угнали, я на хорошей земле посею. Артель его рассыпалась в тот же день, а Федор с сыновьями вывалил кедрачи, на которых кержаки шишку били, пожег их, пни повыдрал и вспахал полоску. Засеял, пришел домой и собрался на каторгу. Однако месяц прошел, другой - никто за ним не является. И только позже узнали, что кержаки-то властей не признают, потому на Федора доказывать не стали. А слух пролетел, мол, пойдет жать - там его и стрельнут, и в чернозем положат. Федор же на слухи плюнул, открыто пошел и сжал посеянное. Да урожай-то был хуже, чем кержацкая пуля из кустов: не уродилась пшеница, не вызрела. Накаркали кержаки…
И Яранка недолго попанствовала. Плуги из Стремянки привезли и землю в два года повыпахали. Только вот жатки, плуги да молотилку продать было некому. Привыкшие к бедности стремянские теперь смеялись в открытую, зубоскалили:
- Робяты! Мост наш не купите ли? Дешево отдадим - за шапку жита.
- Нам бы Олешку Забелина достать! - - грозились яранские. - Мы бы в глаза-ти его бесстыжие наплевали. Сманил, лешак, уговорил…
А потом понемногу и у них страсти улеглись. Скоро уж про вольготную жизнь одни воспоминания остались. Зато сладкие-то какие! Сколь у кого земли было, лошадей, какой урожай снимали, как на ярмарку ездили и что нищим подавали. И помнили, сколь у кого рубах было, сапогов да тележных колес. Вспоминали и врали безбожно. Послушать, так чего только не едали и не пивали в Стремянке. Не то что нынче: картошка наварена, на стол навалена…
Едва Алешку Забелина помянули в Стремянке и Яранке, как он тут же и объявился. Верная примета - долго жить будет. Однако тайком пришел, огородами, и к брату. Тот его предупредил, мол, дома сиди, не высовывайся на народ. А лучше катись-ка назад в горное ведомство, пока тебя Федор Заварзин не увидел. Мужик он крутой, горячий и долго с тобой балясы точит не станет. Кержака-то вон искалечил. К тому же остальные переселенцы вроде успокоились, а он, Федор, все не может себе места найти, все еще тоскует по достатку и ходит по селу, как растравленный бык. Алешка брата выслушал и той же ночью пошел к Заварзину. Что там было, какие разговоры и события - никому не известно, только наутро они уже ходили вместе, причем Забелин о чем-то говорил взахлеб, а Федор слушал, и глаза его разгорались. Вечером они оба появились у церкви, где собирались мужские посиделки с куревом и травлей баек про былую жизнь, помолчали, а потом слово за слово, и Алешка разговорился.
- Хватит вам, мужики, ковырять эту землю да с хлеба на воду перебиваться, - балагурил он. - Хватит пустые щи хлебать, поди, уж по горло сытые… Достаток-то, он не на земле растет, а в земле лежит. Его ни плугом, ни сохой не возьмешь, слишком мелко. Глубже надо пахать, и заживете, как сыр в масле. Поехали на прииски! Золото добывать! Нынче все умные люди на прииски подаются. А я там бывал, посмотрел. Вчера мужик последние портки донашивал - сегодня в бархатных портянках щеголяет!
Мужики слушали, отворачивались, плевались, махали руками:
- Да будет болтать-то… Язык без костей, вот и мелешь.
- Я ж вам добра хочу! - доказывал Алешка. - Поехали, не пожалеете!
- Раз уже съездили, хватит, - бурчали мужики. - Подвел нас под монастырь… Еще с тобой по золото съездить, дак совсем хоть с корзиной по миру.
- Поехали, - тянул Федор Заварзин. - Попытаем удачи…
- Ты попытай, Федор, а мы поглядим, - усмехались пахари. - Гляди, без порток и вернешься…
- А я, пожалуй, поеду, - вдруг согласился смирный мужик Егорка Сенников. - Коль заработаю - мельницу дострою.
На следующий же день Алешка увозил мужиков в город. Выли и причитали бабы - земля, остается непаханой, несеяной, - ведь с сумой пойдем! Ребятишек бы пожалели, окаянные! А тебе, Олешка, глаза-ти бесовские повыцарапаем, кудри повыдергаем!.. Однако и пальцем не тронули: авось повезет, авось снова на ноги поднимемся?..

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

… На обратном пути Федор Заварзин купил трех лошадей - коренника серой масти и пару вороных, ковровую кошеву доверху нагрузил мешками с мукой, отрезами мануфактуры на рубахи, сарафаны, а главное - на шторы. В село въехал под вечер, промчался неузнанным до своего двора, остановился в нерешительности. Навстречу жена выбежала, босые ребятишки, оставляя на снегу тоненькие, словно птичьи, следы, кинулись к тройке, а Федор развернул горячих коней и снова помчался по Стремянке. Здоровался на ходу со встречными, раскланивался, но его опять словно не узнавали…
Вернувшись к своему двору, он бросил вожжи, тучей прошел мимо истосковавшихся ребятишек, мимо причитающей жены, сбросил с себя собачью доху и повалился на кровать. Лежал будто каменный, не слышал, ничего, не чувствовал; сыновья отпрягли лошадей, ссыпали муку в ларь, принесли в избу подарки. Жена пекла блины, ребятишки ходили мимо на цыпочках, говорили шепотом, и только поскребыш ползал по бате, трепал за волосы, тянул за уши, совал пальчики в рот и звал, как птенец, выпавший из гнезда:
- Тять? А тять? Тя-тенька…
Кажется, среди ночи прибегал Егорка Сенников, посидел рядом, пошептал виноватым голосом:
- Мужики-то надо мной смеялись, подтрунивали, проходу не давали. Вот я и побег… Говорю, невыносимо стало, мужики на прииске больно уж лихие, больно уж над человеком посмеяться любят… Не стерпел я, побег и расчета не получил… Ты-то как? Подфартило или токо с расчетом домой пришел? Мужики, говорю, лихие…
А под утро вдруг пожаловал отец, старик Заварзин. То глаз не показывал, порога не переступал, здесь же прилетел и с ходу долбить начал. Федор сел на кровати, опустил тяжелые руки между колен.
- Явился! На тройке влетел, ангел небесный! Верно, думал, с хлебом-то солью встречать его будут! Дивиться на тебя - экий богатый Федор-то! Да волосы рвать, что сами на прииски не пошли… На зависть людям ты вырядился! На зависть лошадей купил! А они тебе не завидуют, Федор. Они боятся тебя. Твоего дурного богатства боятся.
- Я его не украл - заработал, - глухо проронил Федор.
- Кто знает, как ты его заработал, - вздохнул старик. - Егорка тоже на заработки ходил, да в одних подштанниках прибежал.
- У меня в шурфах чуть руки по локти не отгнили! - взъярился Федор. - Видел бы ты, какая земля там, люди какие… Подфартило, вот и заработал! Меня бояться нечего!
- Как же тебя не бояться? - вскинулся отец. - На тебя же нынче вся Стремянка батрачить будет! Ты же с нас кровушки-то еще попьешь! Я к тебе наниматься пришел! - он вдруг бухнулся перед сыном на колени. - Возьми, Федор Степаныч! Христом-богом молю - возьми! Уж я тебе за одну токо кормежку работать стану!
Федор испугался, начал поднимать отца с пола. Ребятишки проснулись, высунулись с полатей, глядят - дыхнуть боятся, жена белей стены сделалась.
- Тятя, дак чего ты, тять, - бормотал Федор. - Истинный бог, заработал… И батраки-то мне к чему? Да не к чему мне батраки!
- Не отказывай, Федор Степаныч! - блажил старик. - Возьми, с голоду пропадаю!
И цеплялся своими проволочными пальцами за шитую рубаху, за шерстяной английский жилет с золотой часовой цепочкой. Поскребыш спросонья заревел, ему подтянули уже грубеющие голоса старших. Федор окончательно растерялся, отчаялся и от отчаяния, налился гневом.
- Чего вы мне душу-то рвете?! - заревел он, потрясая кулаками. - Будто я виноват, что земля не родит! Будто я Стремянку до нищеты довел! Ребятишки вон по деревням с голоду мрут! Люди траву едят!..
Он захлебнулся, не зная, что еще сказать, рванул жилет, брызнул пуговицами по сторонам, сел на лавку, огруз телом, и огромные, сильные руки упали с колен. Несколько минут висела в избе тишина, лишь поскребыш, соскользнув с полатей, пробежал по полу, собрал отцовы перламутровые пуговички и юркнул назад.
Старик Заварзин встал с колен и неожиданно долбанул сына костяшкой пальца в лоб.
- Голова-то тебе на что дадена? Мякиной набита маковка-то? Ты у общества спросил позволения на заработки идти? Не спросил! Олешка тебе документ справил, дак ты за ним как кутенок побежал.
- Какое общество, тять? - взмолился Федор. - Ты погляди-ка! Каждый сам по себе… Когда в достатке жили, вот тогда общество было! Тогда сообща держались. А нынче?
- Раз так, я за тебя и стоять не буду! - отрезал старик. - Иди, ступай на выселки жить!
- Как - на выселки? - не понял Федор, лицо вытянулось. Жена уронила голову, беззвучно заплакала, вздрагивая плечами.
- А вот так! - отец трахнул шапкой об пол. - Обществом решили тебя на выселки! Чтоб людей не смущал! Собирайся с утра и топай!.. Мне токо внучков жалко, а тебя нет.
- Тятя? Как так-то - на выселки, тять? Я не пойду! Я ж тут жил, строил тут… Тять?! Попроси общество, тебя послушают…
- Дак общества, по-твоему, нету! - отрубил старик. - Кого я просить стану? Не стану, Федор. На выселки тебе дорожка…
Он подобрал шапку, пошел к двери. У порога замер, вывернул шею на сутулых плечах.
- Меня-то возьмешь ли? Если докармливать не хочешь, дак батраком возьми, работать у тебя буду. Не возьмешь - сума-то у меня давно готова… На всю губернию ославлю!
- Тять, да я!.. - Федор дернулся к отцу, но тот захлопнул дверь, окатив сына густым холодным паром из сеней.
Не дожидаясь рассвета, Федор пошел по дворам, по всем без разбора. Входил, кланялся у порога, спрашивал печально:
- За что же меня на выселки-то? Ребятишек моих пожалейте…
Где-то ему были рады, торопились усадить за стол, если завтракали, а то на лавку в красный угол, где-то встречали хмуро, не глядели даже в его сторону, не звали к столу, бурчали себе под нос. Бывало, еще, не дослушав рубили: решило общество - на выселки, вот и уходи! И нечего по дворам шляться! Я-де человек маленький, общине подчиненный. Ты не меня уговаривай - стариков проси, они все решают. Иные корили в глаза, мол, на прииски подавался - не спрашивался, а тут просить пришел. Ступай на выселки, там и будешь жить сам по себе, раз тебе общество не нужно. Все бы стерпел Федор, и на колени бы становился перед мужиками, христом-богом просил, ко всему готов, был, лишь бы в селе оставили и не посылали на позор, на срам, который потом и на детей ляжет. Всяко встречали Федора стремянские мужики-односельчане, но провожали везде одинаково. Вдруг, словно невзначай, словно между прочим, спрашивали: что делать-то собираешься с деньгами? Лавку открыть? Землю купить?.. Сначала вроде смешочком, с иронией, без всякой зависти - любопытстве и только. Но у порога, в сенцах или во дворе, когда не видели и не слышали домашние, мужики менялись неожиданным образом. Иного будто прорывало, в глазах вспыхивала надежда, участие, даже какое-то заискивание. Мужики ободряюще подмигивали, отмахивались, дескать, ничего, все образуется, Федор, живи в селе, только потом про меня не забудь. А я старикам замолвлю словечко. Только не забудь потом!
Вежин, длинный, худой мужик с личиком в ладошку, зашептал горячо, засверкал глазами:
- Кто смел, тот и два съел! Ты мужик разворотливый, плюнул и поехал. Оно, конешно, риск-от великий, да без риску-то и карта не идет. Мы, дурачье, землю пожалели, непахана остается, держались за нее, сидели, цеплялись… А ты, Федор, скотину заведи! Верное дело! Выпасов много, лугов хватает. Штук сорок коров купи и маслобойку ставь. И мясо тебе, и масло, и молоко!.. Слышь, Федор, у меня кой-какие деньжата-то есть, возьми в пай. А не в пай, так в работники. Я за скотом люблю ходить. А потом и я помаленьку встану, около тебя-то… Только не забудь, слышь?
Брат Алешки Забелина, коренастый, ветвистый, будто смолевой карч, еще в избе не выдержал, загнал ребятишек на печь, услал жену во двор, а сам приступил к Федору:
- Ты, Федор Степаныч, возьмись-ка за ореховый промысел. Моего совета послушай! Найми мужиков, к кержакам сходи… Живые деньги, истинный бог! А я, Федор, на будущую весну тоже на прииски подамся, Алешка посулил в самую хорошую артель определить. Ума не хватило, не пошел нынче, побоялся! Ведь родной брат уговаривал! А думал, опять обманет… Только, Федор, я хочу потом невод завести, так что ты реку не трожь. Ты на орех, я на рыбу; мы с тобой не только кержаков отвадим, мы с тобой всю Стремянку в бараний рог… А сеять?.. Что сеять, когда земля не родит?
- Федор Степаныч, ты теперь мужик бывалый, - степенно рассуждал молодой еще парень, Семка Сиротин. - Давай с тобой сами соберем артель из своих мужиков и поддадимся на прииски? Я с Олешкой говорил, он согласный, а?
И даже Илья Голощапов, крикун, в батюшку родного, завидев Федора Заварзина, сначала и на порог не хотел пускать, но и то вдруг разговорился, цепляясь за полушубок:
- Ты уж не забудь, Степаныч! Возьми, я на любую работу к тебе, а то ребятишек кормить нечем! До весны не дотяну, вот те крест! Нынче и рожь-то не уродилась, весь намолот в подоле баба перетаскала. И муки! Дай муки-то! Больно уж белых калачей хочется. Я отработаю…
Пришел Федор домой, обедать не стал, лег камнем и пролежал до ночи.
А ночью напился воды, закурил самокрутку и забыл о ней - истлела, обожгла пальцы. Жена квашню замешивала, ребятишки спали.
- Что с народом-то стало, - вздохнул он. - Пожили в достатке, дак теперь сами не свои стали.
- Голощапиха приходила, я муки насыпала, - : сказала жена.
Федор не слышал, скручивал новую цигарку, просыпал табак на колени. С полатей слез большак Тимофей, сел рядом с отцом - ростом уж вровень, хотя мальчишка еще.
- Тять, а верно, что нас на выселки? - спросил он. - Люди сказывали… Что же делать-то будем, тятя?
- На выселки? - неожиданно взъярился Федор. - Да я теперь всю Стремянку в бараний рог!.. Эх, люди, люди…
И набычился, уронив голову.
- Не вздумай перед людьми выхваляться,. - неожиданно дерзко сказала жена. - Богатство-то ты ворованное привез. Не будет с него пользы, и добра не будет.
- Как - ворованное? - враз остыл Федор и оглянулся на Тимофея.
- А так, - отрезала жена. - Сонный-то ты проговорился… Как самородок нашел, как с прииска золото выносили…
- Нашел я его, самородок-от, - оправдывался Федор. - Не воровал… На моем труде больше нажились, чем я.
… За всю зиму Федор палец о палец не ударил. Больше спал, а скорее, впадал в какое-то полубеспамятство, иногда вздрагивая и приходя в себя. Пил молоко, почти не ел, выходил во двор, обнимал, гладил, ласкал своих рысаков и пинал мороженые конские шевяхи. Крадучись друг от друга, прибегали односельчане, навязывали разговоры о том о сем, но сами глядели выжидательно и о выселках никто больше не поминал.
Потом перестали ходить, будто ножом отрезало, а причина была проста как ясный день: тихий мужик Егорка ходил по селу и нанимал работников. Брал и плотников - мельницу достраивать, и рыбаков, поскольку невод купил, и на ореховый промысел с мужиками договаривался, и от скотников не отказывался! И потянулись на Сенников хутор стремянские и яранские мужики.
А весной забегал по селу Семка Сиротин. Этот приисковую артель собирал. К Федору-то несколько раз приходил, сговаривал, водкой поил, но тот, словно бык, уперся и только мотал головой. Отходился, дескать, шабаш… Кроме Семки и брат Алешки Забелина артель сколотил. Решили они ждать Алешку, чтоб в город ехать. А того и след простыл. Уж лето пришло - нету! Брат Алешкин не вытерпел, поехал в город и скоро вернулся со старшной вестью: началась война, немец на Россию пошел…
За войну-то и навоеваться успели в Стремянке, и наголодались так, как в центре России не голодали. А уж сколько калек, сирот да нищих развелось!
После февральского переворота в Стремянку всякие агитаторы стали наезжать. Раньше-то одних крикливых Голощаповых по уши хватало, а тут чужие едут, собирают народ у церкви, лезут на телеги и давай агитировать. Один за царя-батюшку, другой за Думу, третий за меньшевиков, пятый за каких-то эсеров, за анархию, и пошло-поехало. Орали, говорили так, что у вятских в головах помутнение началось: кого слушать, за кем идти, если все и свободу обещают, и жизнь хорошую. Мужики не знали, что и думать, толковали между собой и больше запутывались.
В ноябре, примерно в то время, когда из Петрограда докатилась весть о новой революции, в Стремянке произошло неслыханное кровавое дело. Как-то вечером прибежал в село парнишка Егорки Сенникова - глаза выпученные, ротишко набок и слова вымолвить не может, только рукой в сторону своего хутора показывает. Несколько мужиков запрягли коня, поехали глянуть, что стряслось, и застали страшную картину: побил кто-то всю семью вместе с работниками, которые на мельнице жили. Всего семнадцать человек было. А дом и мельницу сожгли. Убийцы, должно быть, знакомые Сенникову были, поскольку он их в дом пустил и, видно, не сопротивлялся. И били-то всех в упор, из винтовок и наганов.
На другой день приехала милиция, стали искать убийц, а подозревали стремянских и яранских. Все к тому сходилось, что из зависти Сенниковых порешили, мол, обрадовались, что революция, что богатеев можно к ногтю, и побили богатого мельника. Парнишку все допрашивали, пытались добиться, чтобы он убийц узнал и показал кто. И, видно, затуркали его так, что он и впрямь стал в стремянских убийц узнавать. То на одного укажет, то на другого, пока с ним нервный припадок не случился - не отстали. А парнишка от страху ничего не запомнил, и говорил невпопад. Так убийц и не нашли. Только Федор Заварзин догадывался, что Егорку Сенникова порешили за старые грехи, которые он на прииске нажил. Иначе-то с чего бы разбогател эдак-то?
Скоро после этого в Стремянку опять агитаторы поехали. На сей раз фотограф пожаловал, который с архиереем приезжал. Теперь без аппарата, с наганом поверх кожаной тужурки. Шустренько забрался на телегу и говорил два часа кряду, пока черные его кудри не пропотели и сосульками не обвисли. Одно время, раздухарившись, даже наганом стучал по пустой бочке. Мужики поняли, что надо идти за фотографом и слушать только его, поскольку он, фотограф, даст мужикам и свободу, и землю, и полную власть. И ни в коем случае не ходить за какими-то большевиками, которые только обещают, но ничего не дадут. Мужики ломали головы: власть вроде не шибко и нужна, сами себе хозяева, свобода тоже вроде есть, не на каторге живем, и земля есть, только не родит. Так чего же даст фотограф? Да откуда он все возьмет, что сулит? Чудеса! Едва фотограф с наганом уехал - явился другой, по виду тоже фотограф, только без камеры и нагана. И тоже обещал все то, что и первый, только сказал, чтобы мужики за меньшевиками не ходили и их не слушали, потому что большевики - это партия истинно народная и они голосуют за конец войны.
Полуглухой от контузии Федор Заварзин половину из того, что говорилось, не понял, однако про войну уловил.
- Нам боле ничего пока и не надо! - закричал он, потрясая костылем. - Ты нам боле и ничего не сули, все одно не дашь! Ты не перед нами бы речи-то говорил - перед германцем! Нам ведь что надо-то? Тебе тут каждый скажет, чего нам надо!
- Товарищ! Товарищ, а ты поднимись и скажи! - предложил агитатор. - У нас теперь свобода слова!
- А мне и раньше глотку-то не затыкали! - отпарировал Федор и попытался уйти глубже в толпу, но мужики его выпихнули к телеге. Федор взгромоздился на нее, смерил взглядом тщедушную фигуру агитатора - ровно с его костыль.
- Говорите, товарищ фронтовик! - подбодрил тот. - Скажите народу, что вам надо!
- Дак народ-то знает, что ему надо, - сказал Федор. - Давно знает. А тебе-то я скажу, если ты не знаешь. Нам надо, чтоб война кончилась и чтоб земля родила. Землю ты нам не поправишь, верно, и сохи-то в глаза не видал. И с войной тебе не сладить, хоть ты и говоришь про нее правильно. Ты сам-то в окопах бывал ли? Не бывал! Вас на что в Стремянку-то посылают? Токо путаете мужиков, с толку сбиваете. Вы поезжайте с германцем разговаривать, им глаза разуйте! А мы и так зрячие, всё видим. Вы у себя-то в хозяйстве, в партии своей, разберитесь сначала, а потом и к нам приезжайте. А то такого наговорили - не знаешь, кого и слушать. У нас вот семейство есть одно, дак там между собой каждый день ругаются - разобраться не могут. В селе-то семью эту всерьез не считают, смеются люди…
- Ой, оратор выискался! - не вытерпел Илья Голощапов. - Гоните с телеги-то его, гоните, лешака. Он наговорит!..
- А нас-то, стремянских, агитировать не надо, - продолжал Федор, не услышав реплики. - У нас буржуев тут нету, богатых тоже нету. Был один Егорка Сенников, дак его уж кто-то порешил, под корень. Ты вот про коммунизм говорил, про будущий. А я тебе скажу, мы в Стремянке давно при коммунизме живем! Если все богатые - дак богатые, когда земля родит, а бедные - дак тоже все…
- Хоть ты и фронтовик, товарищ, а темный еще человек! - обиделся приезжий оратор. - И не понимаешь существа текущего политического момента!
Федор не расслышал, наклонился к нему ухом.
- А? Чего ты сказал?
Народ засмеялся, задвигался, густой говор взреял над головами.
- Темный ты человек, товарищ! - повторил агитатор.
- Я не темный! - возразил Федор. - Я глухой! Контуженый я, с фронта! Война меня уделала. Дак ты езжай на передовую, к немцу, а не трещи по деревням. Не то я от ваших речей-то совсем оглохну!
Мужики засмеялись громче, а выступающий слез с телеги, надел свою кепку и уехал по дороге в Яранку. И потом долго никто не заезжал в Стремянку; привыкшие к сходкам сельчане даже затосковали, встречая Федора, шутили:
- Эко, ты, Степаныч, отвадил! И глаз боле не кажут! Верно, и впрямь германца уговаривать поехали.
Перетерпевшая несколько людских мобилизаций, конских, подводных и дополнительных хлебных поставок, Стремянка вконец обнищала. Спасал невод - единственное, что осталось от большого хозяйства Егорки Сенникова.
Каждую осень оба вятских села грузили снасть на подводы, ехали за сорок верст на осетровые ямы, делали несколько тоней и делили рыбу по едокам. Потом ее солили, варили, сушили и толкли, подмешивая в хлеб, в кашу, в кулагу и картошку. Стремянка напрочь пропахла рыбой, как когда-то - хлебом. Несмотря на частых ораторов, на путаницу, которую они вносили в привычную (и к нищете привыкла Стремянка!) жизнь, мужики ждали перемен, ждали упорно, с надеждами ничуть не меньшими, чем ежегодное ожидание урожая. И удивительно было то, что, оставшись, по сути, без хозяйств, без коней и скотины, на той же худородной земле, осибиряченные вятские мужики не падали духом. Наоборот, в ожидании перемен ощущалось какое-то небывалое единство: жили кучей, на пашню выходили гуртом, а случалось гулять - собирались оба села. Пахать не на чем, сеять нечего, мужики по селу больше на костылях ходят, чем на своих двоих, однорукие, одноглазые, травленные газом, но сойдутся - пляшут, от смеха животы надрывают, веселятся, как не веселились. Ждали мужики перемен, а дождались Колчака.
Сначала людей взяли, всю молодежь из деревни словно вымели. Построили с котомками возле церкви, отогнали плачущих баб и повели в уезд. У Федора Заварзина двух сыновей забрали - Тимофея и Сергея, парнишку семнадцати лет. По дороге мобилизованные разбежались, попрятались в лесу. Федор узнал об этом, когда в Стремянку казаки нагрянули. Рано утром согнали все село к церкви, натаскали скамеек, нарубили шашками черемуховых прутьев и стали пороть мужиков. Всех подряд, и стариков в том числе. Даже ветхому Степану Заварзину досталось. После порки вокруг села засад наставили - дезертиров ловили, а Федор со своим отцом лежали рядышком на деревянной кровати кверху спинами и разговаривали:
- Дурак он, Колчак-то? - говорил дед Степан. - Да разве так-от с мужиками можно?
- Он не дурак, тятя, - не соглашался Федор. - Это мы дураки. Коней попрятали, а парнишек-то дома держали.
- Нет, дурак он, - спорил старик. - Мужик любит, когда его хвалят. А поротый мужик - плохой мужик.
И еще на одну войну обнищала Стремянка - и людьми, и хозяйством. Кормилец - сенниковский невод, и тот сгнил. Как его ни штопали, как ни сшивали ему сопревшие от работы крылья, не стерпел однажды и остался на дне ямы, зацепившись за карчу.
А мужики все пахали и сеяли. Опять пахали, и опять сеяли. Невод сгнил - и отрыбачили. Но земля-то никуда не делась, и пока была она - оставалось пахать ее и сеять, хотя прибыток приносила не лучше, чем дырявый невод.
В голодный двадцать третий год явился Стремянке Алешка Забелин. Приехал он на велосипеде, встал на берегу и до глубокой ночи кричал, чтобы подали лодку. Отступавшая банда Олиферова, прежде чем последний раз в истории выпороть стремянских мужиков, сожгла мост. Из воды торчали зеленые, обомшелые сваи, не стертые ледоходами. Алешка охрип, пока его не услышал и не перевез Петр Вежин.
Алешка почти не изменился, разве что одет был в кожанку, во френч и широкие галифе да седина пробилась в русых волосах. Пока Вежин перевозил его, Алешка всю свою историю поведал. Оказывается, в германскую он выслужился до поручика, ранен был, попал в плен и очутился в Лотарингии. Там будто женился на француженке, выучился ее языку, заодно с немецким, а потом делал революцию в Германии, но немцы - народ слабый, для революции непригодный, потому как больше за свою шкуру Дрожат, за своих киндер-муттер-фатер, а в кофе они разбираются лучше, чем в текущем политическом моменте. Пиво же вообще ни на что не променяют, даже на свободу. Вернувшись в Россию, Алешка стал красным командиром, навоевался за Советскую власть, разбил Врангеля с Деникиным, потом свалил в океан япошек и вот явился строить новую мирную жизнь. Одним словом, столько интересного рассказал, что другой бы вопросами засыпал по поводу мировой революции и политической обстановки, но Петр лишь про бабу спросил: дескать, а жену-то заморскую с собой привез или как? Незрелый он был, Петр Вежин, темный еще.
Переночевал Алешка у своего брата, а наутро обошел все село и созвал сход. То ли вспомнилось стремянским, как привел их Алешка на сибирские земли, к достатку, то ли они связывали каждое появление его с какими-то переменами, но Алешке обрадовались.
Алешка стол перед народом поставил, красной скатеркой накрыл и сказал, что приехал он строить новую жизнь, другими словами, сельскохозяйственную коммуну. Для этого надо изменить частнособственническую психологию, согнать скот на один общий двор, туда же снести инвентарь и потом все-все делать сообща, а делить продукт на всех поровну, по едокам. Мужики пожимали плечами, переглядывались.
- Мы давно эдак-то живем! - сказал Федор Заварзин. - Работаем сообща и делим по едокам. Какая ж это новая жизнь?
И Алешка вдруг заругался:
- Хвастуны вы эдакие! Где же ваше сознание, когда вы в церковь ходите? Бога давно нет, а вы, красные партизаны, кому молитесь-то? Когда через поротые спины идет - это не сознание. Надо, чтоб через голову пришло! А для этого надо очиститься от проклятого прошлого, огнем его выжечь, чтобы для нового место освободить. Я вас к светлой жизни поведу! На что в светлую жизнь тащить грязь-то старую? Шмотье-то драное? Бросить его надо, спалить, чтоб зараза не проникла!
Среди баб на сходе возник шепоток: рубахи будет новые раздавать! А то, глядишь, и лопотину какую! Полушалки! Мужики думали, но не понимали.
- Алексей Семеныч, ты народу доходчиво объясни, - попросил Тимошка Заварзин. - По?нашему, по-вятски!
- Вы когда пахать-то собираетесь - в бане моетесь? - нашелся Алешка. - Вот в коммуну идти надо, как на пахоту!
- Дак чего? - откликнулся Илья Голощапов. - Баню топить, что ли? Ведь не суббота нынче! В субботу истопим и пойдем.
Его ширнули под бок, разъяснили длинно, заковыристо, употребляя лишь три слова.
- Ты нам задачу поставь, - сказал по-военному Тимофей Заварзин. - Мы в партизанах к строгости привыкли.
- Мы раздуем пожар мировой! Церкви и тюрьмы сровняем с землей! - пропел Алешка. - У нас тюрьмы нет, значит, надо церковь ликвидировать. Чтоб попы не уводили во мрак невежественной стихии. А слово из песни не выбросишь!
Народ притих, и даже красные партизаны стояли потупясь. Забелин не ожидал такой реакции, оглядел толпу, стараясь встретиться с кем-нибудь взглядом.
- Мы же столовую поставим! - сказал Алешка. - Все за один стол сядем. Большой такой стол, чтоб всех зараз усадить. И голодных не будет при коммуне! А еще ликбез откроем. Я вас всех грамоте научу, кто пожелает, так и иностранным языкам. Вот и будет свет!
- Говорил я вам: на что избу-то сожгли? - вдруг закричал в толпе старик Заварзин. - Вот и дожили, вот бы и сгодилась изба-ти!
- Ты не понял, дед, - оборвал его Петр Вежин. - Олешка говорит, и церковь сжечь надо.
- Церковь? - испугался старик. - Как же это - церковь?
- А ты, Олешка, строил, чтобы жечь-то ее? - спросил визгливый женский голос. - Ты за жизнь-то хоть топор держал в руках? Жечь он будет! Гляди, сам не обожгись!
- Хватит! - заорал Илья Голощапов, проталкиваясь к столу и тыча пальцем в небо. - Хватит! Мы ему намолились! Довел нас до сумы! Сколь просили у него? То дождя, то урожая, а дал он? Не дал! А потому под зад мешалкой его!
Старухи закрестились, шепча молитвы, мужики не подымали глаз.
- Больно прыткой ты, Олешка! - кричала другая баба. - Без хлеба да без бога - куда же мы? Ты хоть что-нибудь дай, а потом проси!
- Хватит! - разорялся Голощапов. - Постоял над нами! Покуражился, мать его за ногу! Долой!
- Да бейте его! - взвизгнула бабенка. - Если он на церковь пойдет, то и нас не пощадит! Мужики, дайте, дайте ему, ироду!
- Вы почему такие-то? - пытался перекричать Алешка. - Вы почему не поймете, что я вас к новой жизни вести хочу?!
- Потому что траву едим! - заорал Федор Заварзин.
Молодой кержак Мефодька Ощепкин стоял далеко в стороне, у колодезного сруба и таращился на вятских: Стремянка оживала…

12

Медведь хорошо помнил, что такое колючая проволока: только-только затянулись глубокие царапины на груди и боках, полученные в лесном убежище на чужой земле. Около месяца он не смел подступиться к пасеке своего нового соседа, иногда осторожно бродил вдоль изгороди, втягивал ноздрями теплый дух меда и тихо ворчал. Собака, почуяв его, с лаем носилась по пасеке, с другой стороны проволоки, но выскочить наружу не смела. Ее владения резко сократились, и территория теперь ограничивалась старой железной колючкой. Хозяин же вообще не выходил на лай: похоже, для него наступили спокойные времена.
Однако помаленьку зверь начал смелеть, особенно когда возвращался на дневку полуголодным. Он садился возле наружной изгороди и опасливо трогал лапой новую проволоку. Проволока издавала приятный, завораживающий звон, будто щепа на ветровальном пне, причем каждая звучала по-своему. Когда он начинал играть ею, собака на другой стороне переставала тявкать и сидела тихо, с вытянутой мордой, словно прислушиваясь.
Новая блестящая проволока вызывала любопытство, как зеркало, утащенное из избы, но вместе с тем возникало предчувствие опасности. И загадочно было для звериного ума, как эта грозящая лишением свободы, а то и сулящая смерть штука могла испускать такие чарующие звуки. Медведь дергал ее когтями, слушал; наносимый ветерком запах меда и пчел вызывал приступ голода и злобы. Он пробовал подрывать столбы, рыть лаз под проволокой, однако занятие это было шумным, немедленно привлекало собаку. С каждым разом голод настойчивее гнал вперед, заставлял соображать; ситуация была знакомой и безвыходной. Точно так же он по целым ночам просиживал возле ямы скотокладбища, когда переживал зиму шатуном и уходил ни с чем. Все лето он бесполезно протолокся возле проволоки, кое-где тропы натоптал и по этой причине однажды чуть не угодил в петлю, выставленную прямо у забора. Точнее, он уже побывал в ней, но едва ощутил на своей шее трос, как немедленно сел, обнюхал его и осторожно попятился назад. Затянутая пустая петля осталась лежать на земле, а медведь с той поры уже не ходил дважды по одному следу.
Между тем подошла осень, ночи стали темнее и длиннее - приближалось время зимней спячки. Это подгоняло больше, чем голод и запах пищи. Его берлога еще весной погибла в пожаре: огромный кедровый выворотень сотлел до последнего корешка, кровля обвалилась, засыпав логово. Следовало искать новое место и рыть берлогу, но из-за свежей раны и болезни он еще не нагулял жиру. Обстоятельства грозили снова превратить его в шатуна.
Можно было уйти на промысел к дальним пасекам, отыскать там глухое местечко для дневок и кормиться до снега, но его земля была уже прочно обжита людьми, изрезана дорогами, противопожарными полосами, и навряд ли дадут там спокойно дотянуть до зимы. Угол, где была старая берлога, не отпускал его, казался надежным и глухим; делать же огромные переходы в поисках пищи перед зимовкой, да еще с ноющими ранами, - верный путь к зимнему бродяжничеству.
Когда зашелестел на земле палый лист и отцветший кипрей запылил пухом со зрелым семенем, беспокойство еще больше усилилось. Однажды он подкрался к изгороди и, встав на задние лапы, попробовал своротить столб, но тут же ощутил, как колючки царапают горло и дерут кожу на груди. На шум забрехала собака. Медведь отошел в траву, и когда все утихло, кроме шелеста кипрея и шороха мышей, он снова подобрался к проволоке и стал грызть ее. Изношенные зубы скользили по железу, его привкус вызывал страх и злобу одновременно. И в этой злобе он зацепил лапой проволоку, резко потянул и… порвал. Образовался просвет, достаточный, чтобы просунуть голову. Он осторожно заглянул в просвет, затем, подцепив следующую проволоку, дернул так, что затрещал столб. Однако проволока оторвалась и отлетела, скручиваясь в спираль. Таким же образом он порвал еще одну нить, потом еще, пока не образовался широкий проход. Переждав, когда замолкнет встревоженная собака, он пролез в дыру, но впереди снова оказалась проволока, только другая, черная, такая, как была в лесу на чужой земле подле разрушенных строений. Медведь выполз назад, на волю, и начал рвать ограждение возле другого столба, но и там оказался второй ряд из старой, ржавой колючки, тронуть которую он не решился.
Таким образом, изорвав несколько пролетов, он наделал шума, и собака на сей раз залаяла уже не для острастки. Она выскочила на огороженную пасеку, запрыгала между ульев, выметывая ярость и злобу, однако за колючку выйти не могла. Ограниченная забором, она теперь охраняла только пасеку, а не землю, окруженную минполосой. Медведь вначале спрятался в траве, оттуда наблюдал за бесившейся собакой, но скоро почувствовал, что опасности нет: человек не вышел на лай. Под неумолкаемый брех, на глазах у собаки, он порвал еще несколько жил колючки, влез между рядами - там было широко - и пошел вдоль черной проволоки, отыскивая лаз. Собака следовала за ним по другую сторону, и ярость ее постепенно гасла, как у мужика, уставшего от ругани. Под защитой проволоки она исполняла свой долг и, поскольку хозяин не выходил, особого рвения не проявляла. А мед: ведь наконец отыскал дыру - несколько пролетов оказались не затянуты - и тут столкнулся с собакой нос к носу. Собака, видимо, не ожидала, что колючка кончится и зверь окажется рядом, порскнула в сторону, чуть не сшибив улей, залаяла с прежней остервенелостью.
Потревоженные, загудели пчелы в ульях, а от избы послышался резкий человеческий голос. Медведь не успел подскочить к крайнему улью, как звучно ударил первый выстрел. Тьма была непроглядная, человек стрелял вверх, однако грохот подействовал отрезвляюще. Зверь кинулся назад, но в свободный пролет не попал, с разгона напоровшись на черный ряд проволоки. Отскочив, ошеломленный и преследуемый страхом, он бросился вдоль колючки, переворачивая высокие двухкорпусные колодки. Сонные пчелы взметнулись в воздух, облепили шкуру плотным, жгучим одеялом. От избы снова полыхнуло огнем, теперь уже по нему, на шум. Медведь дернулся назад и чуть не раздавил катающуюся по земле, заедаемую пчелами собаку. Делая огромные скачки, на ходу опрокидывая ульи, он стремительно ринулся в глубь пасеки, пересек ее по диагонали и вновь уткнулся в черную проволоку. А за ним плотную тьму разрезали косынки белого огня и хлесткие выстрелы сухо раздирали ночную тишину. Пули звенели то спереди, то сзади, с чмоканьем уходили в землю, с резким стуком в пчелиные домики.
Он уже обезумел, и безумство напрочь лишило его боязни человека. Медведь метался по пасеке, поднимая в воздух тучи пчел из опрокинутых колодок, бросался из стороны в сторону, и всюду была неумолимо жесткая, черная проволока. Он. уже не обращал внимания на стрельбу, потому что выстрелы пока несли меньше опасности, чем вездесущая страшная колючка; он не ощущал ни запаха меда, ни голода. Он рвался на волю, которая была близка и недостижима, как совсем недавно была близка и недостижима пища. Ловушка оказалась столь неожиданной, что он мгновенно забыл только что приобретенный опыт обращения с проволочными заграждениями. Включился и работал в нем лишь инстинкт самосохранения, погасив зачатки соображения и обострив механизм, вызывающий предчувствия. Еще немного - и человек, пристреляется, не промажет…
Предчувствие смерти толкнуло его на последний и отчаянный шаг. Он поднялся на дыбы и отчертя голову с ревом бросился на черную проволоку. Она поддалась неожиданно легко, лопнула под мощной грудью и разлетелась по сторонам. Медведь кубарем вывалился за пределы пасеки, по счастливой случайности прорвавшись там, где первый ряд новой колючки оказался сорванным при одной из бесплодных попыток проникнуть на пасеку.
Он летел завалеженной гарью по-конски, махом, а вслед совершенно напрасно и безвредно трещали сухие, злые выстрелы.
Опамятовавшись в полосе шелкопрядника, он зализал мелкие раны, оставленные проволокой, и побрел к дороге.
Он брел по проселку, изредка останавливаясь, чтобы отыскать и выкусить из шерсти застрявшую пчелу. Через час он снова стал неторопливым и осторожным до предела: прислушивался, вынюхивал дорогу и утробно ворчал.
Дорога подвела его к соседней пасеке: впереди черным камнем замаячил двухэтажный дом. Когда-то пасека была крайней, и возле нее он пасся чаще, чем у других, и часто здесь перепадало, пока хозяин не завел двух непривычных с виду и по характерам псов. Они почти не лаяли, а вдруг возникали из тьмы - тулорылые, бесхвостые - и цеплялись за «штаны» мертвой хваткой. Их невозможно было сбить или как-то отделаться от них даже за пределами пасеки: странные собаки единственные из всех не принимали закона о добрососедстве. Или, скорее, не понимали его. С одной из них он расправился два года назад, протащив за собой несколько верст. Собака колотилась о валежник, о землю, о пни и стволы деревьев, но челюстей не разжала. И даже лежа со вспоротым брюхом, не выпускала из пасти глубоко захваченной «штанины», пока не остекленели глубоко посаженные глаза. После этого хозяин привел обыкновенную лайку, и в паре с оставшимся тупорылым псом они стали непобедимы.
Чаще всего медведь теперь обходил эту пасеку стороной, чтобы не ввязываться в бесполезную канитель, и только скорая зима подтолкнула его проверить, нет ли какой поживы. Он двинулся вдоль минполосы, принюхиваясь к запахам, и вдруг уловил сладковатую вонь прокисшего мяса. Падалью несло от мелких кустиков, росших неподалеку от пасечной изгороди. Перемахнув через полосу свежей земли, медведь приблизился к кустам и замер. Ему никогда еще не приходилось лакомиться тухлятиной рядом с пасекой, поскольку даже самый нечистоплотный хозяин старался либо закопать, либо отвезти подальше в шелкопрядники сдохшую скотину. И это обстоятельство насторожило. К тому же, принюхавшись, он уловил запах железа, исходящий оттуда же, из кустов. Это могло означать лишь одно: у привады стоял капкан. И все-таки медведь подошел к кустам и встал передними лапами на колодину. В кроне поваленного сухостойного кедра, прикрытая валежником, лежала конская туша - дармовая пища, которой бы хватило дня на четыре. Но и там же где-то таилась смерть, которую можно было обхитрить, обойти, если не слушать голос голода. Он забрался на колодину и осторожно пошел по ней к кроне, обнюхивая дерево.
Капкан стоял на земле, там, где был удобный подход к приваде - дорожка чистой земли. Но он пробрался к своей добыче с другой стороны, достал лапой падаль и попытался подтянуть ее к себе. Затрещали сучья кроны, и на пасеке сразу же забрехала собака. Лай приближался, надо было уходить, ибо в любой момент из темноты мог вынырнуть тупорылый пес, повиснуть на «штанах», а лайка тем временем, как умела, преграждала бы путь до подхода хозяина. Пройдя назад по колодине, он спрыгнул на землю и, не искушая судьбу, направился в обход пасеки. Собака проводила его до минполосы и вернулась.
Он спешил, бежал по дороге скачками, поскольку следующая пасека на пути была доступна во все времена, хотя там, как и везде, был хозяин ружья и собаки. Однако забора не существовало, а вместо него проходила широкая, в десяток сажен, вспаханная полоса земли. Хозяин пахал ее раза два за лето, и запах свежей земли отпугивал сильнее, чем колючая проволока. На гарях он был непривычен и, как все непривычное, настораживал. Зато, преодолев пахоту, можно было вдоволь нажраться меду прямо на месте или утащить улей и спокойно полакомиться в близких шелкопрядниках. Кроме того, за минполосой было поле, засеянное гречихой: хоть не овсы, но пища вполне пригодная и никем не охраняемая. Жить бы ему здесь и не искать другой доли, однако и на этой пасеке существовали свои препоны. Дело в том, что только в редкую ночь здесь было тихо и все спали. Во все остальные до самого утра тут пели песни, плясали, орали на весь лес и палили из ружей. А то заводили машину, включали фары и устраивали катание прямо по гарям, с гармонью и песнями. Где уж в таком многолюдье промышлять, не задавили бы случайно, и то ладно…
Но на сей раз на пасеке было тихо. Откуда-то наносило дымком и запахом жареного мяса: ни людей, ни собак, хотя их неистребимый дух витал в воздухе. Медведь сделал большой круг, чтобы зайти с тыла, и неожиданно остановился перед странным крылатым сооружением, стоящим на утрамбованной земляной полосе. Пахло бензином и резиной. Он обнюхал машину, затем лег под ней и прислушался: пугала тишина. Он слушал и безошибочно угадывал любое движение вокруг и особенно впереди: если ветер трепал кусты или траву, он даже и ухом не поводил. Но стоило в той же траве ворохнуться живому существу, как он тут же замирал и, пока не определял причину беспокойства, не делал ни одного движения. Потому-то людям было трудно поверить, что такая неповоротливая туша может подходить к добыче тише кошки; потому-то он всегда заставал человека врасплох и замечал его скорее, чем бывал замечен сам.
Затухающий костер дымился на краю полосы, запах жареного мяса, забивая нос, притуплял чувствительность. Медведь выбрался из-под странной машины и направился к тлеющим углям. Вдруг дым отнесло, и он ощутил резкий запах человека так близко, что одновременно услышал его дыхание. То могла быть засада! Любое неосторожное движение - и выстрел! Он хорошо предугадывал поведение людей, изучая их всю свою жизнь. Его шкура давно бы пропылилась у кого-нибудь на стене или полу, и кости, вываренные в котле, растаскали бы собаки, если бы он ошибался и не знал человека так, как ошибался он, человек, выслеживая и охотясь за ним. Люди были слишком самоуверенны и слишком полагались на свой рассудок, чтобы постичь и предугадать его поведение. Кроме того, они были вооружены, считали себя сильными, и сознание силы часто затмевало отпущенное природой мышление.

Предыдущая страница 11 Следующая страница


Рой 12

Человек находился рядом, в трех шагах, но почему-то ничего не предпринимал и даже не шевелился. Зверю достаточно было одного прыжка, чтобы придавить противника к земле и хватить старыми, обломанными клыками хрупкое горло. И, пожалуй, он бы сделал это, если бы не слишком спокойное и ровное дыхание человека. Необычное поведение возбуждало любопытство. Медведь мягко приблизился и остановился, нависнув над головой спящего.
Он впервые был так близко к человеку. И в этом ощущалось что-то волнующее и пугающее. Он разглядывал его лицо, осторожно нюхал одежду, руки, волосы и тихонько отфыркивался: от человека смердило хуже, чем от медведя весной, после зимней спячки. Спящий человек был совсем не страшен и не казался таким грозным, как во время облав и погонь. Наоборот, был как будто безобидным и незащищенным: ни когтей, ни клыков, ни шерсти на теле.
Рядом с кострищем, завернувшись в тулуп, лежал еще один человек; легкий ветерок, раздувая угли, обсыпал его белым пеплом. Медведь обнюхал и этого - смердило так же, сунулся к ведру на огне. Похоже, варили мясо, но вода выкипела, и теперь снизу подгорало. Он опрокинул ведро, покатал его по земле, вытряхивая содержимое, и стал собирать еще горячие, жирные кусочки. Мягкие косточки похрустывали на зубах, и желудок наполнялся пищей слаще, чем мед. Управившись с мясом, он слизал с земли застывший жир, съел нарезанный крупными ломтями хлеб, лежащий на газете, позвенел пустыми бутылками и посудой: больше ничего съестного не было. Тогда он снова сунулся в ведро, вылизал пригоревшее мясо, сплющил лапой тонкую жесть, но вдруг бросил все и мягко отскочил в сторону - рядом с ведром, откинув голову, лежала собака.
Он мог ожидать от человека любой оплошности, но собака-то, хоть и живущая рядом с людьми, все-таки оставалась зверем и должна была почуять его, а если не почуять, то предугадать. С собаками он много раз был один на один, дрался с ними, порол им животы, а то и умышленно подбирался к деревне в бродяжную зиму, чтобы поймать и задавить зазевавшегося пса. Но вот так, живую и недвижимую собаку видеть еще не приходилось.
Медведь, не теряя бдительности, приблизился к ней вплотную и тихонько потянул носом. Пахло привычно - псиной, но к этому запаху примешивался такой же, как источали лежавшие на земле люди.
Медведь отошел, принюхался к запахам пасеки.
В этот момент человек, лежащий у костра, приподнялся, обмел пепел с лица, плотнее закутался в тулуп и ошалело уставился на зверя. Он ничего не говорил, не кричал, только судорожно хлопал широким ртом. Медведь стоял напротив него в нескольких метрах, и человек вдруг пополз, пятясь задом, быстро перебирая руками, пока не втиснулся спиной в колесо странной крылатой машины. Только тут у него прорезался голос - сиплый, тоскливый, отчаянный. Медведь смотрел спокойно, хотя напряг тело, чтобы в любой момент прыгнуть в сторону и исчезнуть в темноте. Человек же, подвывая, встал на ноги и быстро вскарабкался на крыло, потом на крышу машины. И оттуда загремела раскатистая, частая брань.
Медведь отскочил на кучу земли и помчался, не разбирая пути.
И уже немного позже, когда он был на безопасном расстоянии, до слуха отчетливо донесся жалобный, мучительный визг собаки. За свои ошибки человек очень редко расплачивался собственной шкурой, но зато никогда не щадил чужой. Собака же платила за все, и еще за то, что была зверем и отчасти принадлежала человеку.
То ли уж ночь такая неудачная выдалась, то ли в мире что-то резко изменилось, но медведю не повезло и на четвертой пасеке.
Он выбрел к ней на рассвете и, приближаясь к леваде, - почувствовал неладное. На широком старом пне стояла кадушка с медом. Он принюхался, снова подозревая ловушку, но железом не пахло. Все было очень тихо, мирно и доступно со всех сторон.
Он хорошо различал, где человек допускал промашку, а где действовал умышленно, хотя, казалось, вне всякой логики. Обычно люди прятали мед и улья за прясла, заборы и даже колючую проволоку, выпускали собак, караулили сами с ружьями и прожекторами, а тут словно нарочно выставили мед на его пути. Это напоминало выброшенную для привады падаль, чтобы потом, когда зверь привыкнет жрать на дармовщинку и потеряет осторожность, поставить капкан или еще опаснее - самострел.
Предчувствовать поведение людей в природе медведь умел. Но он не мог понять, что колючая проволока, мертво спящие люди, их прирученные собаки и выставленный за пределы пасеки мед - звенья одной цепи: с людьми что-то происходило, что-то менялось в их поведении. Своим звериным умом он воспринимал их всегда одинаковыми, какими люди были и сто, и тысячу лет назад - с тех пор, как человек противопоставил себя природе и вступил с ней в единоборство.
Порой у медведя возникали какие-то позывы, смутные толчки в зверином сознании, и мощный голос инстинктов неожиданно замолкал, уступая необъяснимым, непонятным даже для человека ощущениям и поступкам. Почему-то он цепенел, услышав голос кукушки или весенний стук дятла; его привлекали и зачаровывали блестящие, совершенно несъедобные предметы и дребезжание щеп елового пня.
Взамен способности анализировать события, он владел острейшей интуицией и чувствительностью, которые человек, отмежевав себя от природы и доверившись рассудку, бесследно утратил. А утратив, из гордости не признавал их у других живых существ. Человек искусно маскировал и уничтожал запах железных капканов у привады, но когда зверь обходил ловушки стороной либо вовсе не притрагивался к такому корму, то человек сваливал все на звериный нюх, реже на свою оплошность. Люди устраивали облавы, травили зверя собаками, и если охота не удавалась - винили ружья, лесную чащобу, погоду, собак - одним словом, все что придется, но только не хотели признавать в звере силу интуиции и возможность предугадывать, способные тягаться с рассудком.
Зверь бродил возле оставленной для него пищи, не смея тронуть ее и не смея переступить невидимую грань, которая была опаснее колючей проволоки…
Он возвращался в свой заповедный угол только на следующую ночь, тем же путем. Еще было время нагулять жиру и залечь в берлогу, но голодная злоба будила в нем поведение бродяги-шатуна. Так и не собрав дани с пасек, он вышел на дорогу и направился к селу. В предутреннем тумане у околицы он увидел пасущуюся стреноженную лошадь. Туман был кстати: забивал нюх лошади, скрывал его от глаз людей из близко стоящих домов. Зайдя сбоку, он сделал несколько прыжков, ударом лапы сбил коня с ног и сломал ему хребет. Добыча еще билась в конвульсиях, а он уже волок ее подальше от жилья, пьянея от вкуса свежей крови.
В то утро он возвращался на дневку в заповедный угол гарей меланхоличный и тяжелый от сытости. Можно было уйти в укромное место и отлеживаться, переваривая пищу и перегоняя ее в спасительное сало, но сытость не притупила разбойничьего азарта. Это было рискованно и в высшей степени бесхозяйственно - равно как пастух вдруг начал бы резать свое стадо без нужды и разбора, - однако он спустился к изгороди и стал рвать проволоку. Но первое же прикосновение к ней вдруг ударило резкой и пронизывающей, как пуля, болью. Он отскочил, фыркнул, вылизал совершенно целую подошву лапы и снова рванул колючку. Неведомый, бесшумный удар пробил все тело и был настолько силен, что сшиб его на землю. Бандитский азарт мгновенно исчез. Медведь прыгнул в траву, приникнув к земле, осторожно осмотрел изгородь, белеющие ульи за ней и никакой видимой опасности не обнаружил. Даже собака не лаяла.
И проволока на изгороди была точно такая же, как прежде, - белая и безобидная, как росная паутина бабьего лета.

13

Сколько жили вятские переселенцы в Сибири, сколько существовали два села из некогда расколовшегося одного, столько же и собирались вернуться назад, в российскую Стремянку, на речку с цветочным названием Пижма. Были времена, когда неимоверная эта тяга слабела, если жизнь сибирская налаживалась, но слишком мало отпускала судьба вятичам сибирской благодати. Собирались почти каждый год, причем стихийно: кто-нибудь один из жителей двух сел ударит шапкой по земле, обложит постылую сибирскую жизнь, глядишь, и пошла волна - уедем! Уедем! Провались оно все! Домой поедем! И уж было искали; кому продать избу, скотину, однако каждый раз переезд откладывался еще на год - жалели некопаный огород, некошеные луга, прошлогоднее сено.
Чем дольше жили вятские в Сибири, тем сильнее притягивала она, притуживала к себе, как бастрыком притуживают солому на возу. И тем сильнее манила к себе далекая российская Стремянка.
Однако с того времени, как шелкопряд нарушил тайгу и как пожары смахнули большую ее часть, а на кипрейных гарях появились пасеки, никто, кроме Алешки Забелина, не собирался возвращаться.
- Теперь вы хорошо зажили, - говорил он. - А я домой поеду.
Старец жил у своих правнучатых племянников-близнецов, которые держали пасеки по соседству с Заварзиным. В пору медосбора племянники с женами и ребятишками жили на гарях, а деда своего оставляли на попечение старухи, живущей напротив, так что Алешка становился вольным и ходил куда ему вздумается. Все бы ничего, но старец медленно слеп, становился раздражительным, ворчливым, заставлял средь белого дня жечь свет, читать ему вслух газеты и книжки, но когда читали - не верил, что читают правильно, брался проверять, но почти не различал букв. Одним словом, угодить ему было трудно, потому что Алешка никак не мог смириться с тем, что слепнет.
После того, как Иван Малышев сообщил о своих хождениях по судам, Заварзин сильно расстроился и надумал съездить в город, к сыновьям. Рано утром он положил гостинцев в багажник «Волги» и, переправившись на пароме, покатил по тракту. Выехав на асфальт, он еще издалека увидел высокую, сутулую фигуру в белой рубахе навыпуск, с баульчиком и клюкой в руках. Он догнал старца, притормозил и предложил подвезти. Но Алешка повел на него белесыми глазами и прибавил ходу. Заварзин снова догнал, однако старец неожиданно трахнул палкой по капоту и закричал:
- Не нуждаюсь! Не нуждаюсь в ваших автомобилях! Разжирели, разбогатели, вот и катайтесь! А я и пешком уйду! Ничего, уйду!
Заварзин выскочил из машины, заговорил со старцем, и тот, похоже, узнал его, остыл немного, жаловаться начал.
- Ведь как людей просил, чуть на колени не становился - отвезите меня, хоть до станции отвезите, до города. Так нет же, одному некогда, другому недосуг. Все нынче занятые, деньги зарабатывают. Забыли, все забыли, как я вятских-то из нищеты вывел, дорогу в Сибирь указал!.. Врут мне все, обманывают, будто с дитем разговаривают.
- Ты куда направился-то, Алексей Семеныч? - спросил Заварзин.
Старец помолчал, мотнул головой. На бледных щеках под белой бородой зарозовел детский румянец, всклокоченные седые волосы торчали в разные стороны.
- Да в Стремянку пошел, - нехотя сказал он. - Пешком пошел, раз не везут.
- Погоди-ка, так Стремянка, в другой стороне…
- А я не в эту. В ту, в российскую, - кивнул старец. - Знал бы, что вятские эдакими станут, в жизнь не повел бы сюда. А сами бы они дороги не нашли!.. Что, ты тоже думаешь, заговариваюсь я?
- Да нет, - помялся Заварзин. - Я слыхал, будто Стремянки той давно нет. Все сына посылал узнать поточней, да вот…
- Это как же нет? - возмутился Алешка. - Куда ей деться-то? Я же письма оттуда получаю!.. Стремянку теперь не узнаешь, чуть не городом стала. Асфальт положили, - он постучал клюкой по дороге. - Железную дорогу провели. Место и так веселое было, так еще веселей сделали, и живут обществом, не то что наши здешние. Хуторов уже и в помине не осталось. А наши-то по пасекам разбежались. Чем не хутора-то, пасеки?
Заварзин смотрел на старца недоверчиво.
- Я тебе и письма покажу! - нашелся Алешка и стал отмыкать свой баульчик. - У меня там брательник еще живой и кум.
- Ладно тебе, Семеныч, верю я, - остановил его Заварзин. - А что ты в Россию-то подался?
- Дак я им не нужен стал! - рубанул старец. - Почитать попрошу - не читают, свет зажечь и то не дают. И обманывают меня!.. Раз не нужен - куда мне? Я ведь и пешком дойду. Бывало, в столицу хаживал, дорогу знаю.
Он поднял баульчик и, постукивая длинной палкой, пошел срединой дороги. Мимо проносились машины, сигналили ему, но старец словно и не слышал. Шел себе и шел, только пузырилась рубаха на ветру. Заварзин запоздало настиг его, свел на, обочину, стал уговаривать сесть в машину. Алешка щурил глаза, приглядывался, и Василий Тимофеевич отметил развивающуюся слепоту: потускневшие зрачки, бегающие зеницы и бесконечные, хоть и скуповатые еще слезы. Старец подумал, поковырял клюкой гравий и позволил усадить себя в машину. Заварзин сел за руль, но ехать не спешил.
- Я ведь тоже будто не нужен стал, - вдруг сказал он. - Сыновья не являются, не пишут, сижу один… А поехали вместе, Семеныч? Мне только пасеку бы продать или кому из сыновей оставить. Да Артемия пристроить. Вдвоем-то мы не пропадем!
Теперь старец глядел недоверчиво, моргал, и слезинки скатывались на белую бороду.
- Ты меня, поди, обманываешь? - сурово спросил он. - Тоже как с дитем?.. Я ведь еще серьезный человек. Я в детство не впадал. Вы это запомните, все запомните!
И сердито отвернулся.
- Не обманываю, - заверил Василий Тимофеевич. - Давай сейчас вернемся, а потом и поедем. Пасеку-то бросать негоже, не на кого Артемия оставить…
Несколько минут посидели молча, только переглядывались. Заварзин развернул машину и поехал назад. Старец, кажется, еще не вполне ему верил, но уже и не противился. Возле реки, поджидая паром, он снова пожаловался:
- Они думают - слепну я. А я все вижу. Я такое вижу, что никто, кроме меня, и не видит. Барма в прошлом году очки подарил. А на что мне очки?.. Раньше ведь дни посветлей были, и солнце поярче, а нынче… Так всем очки надо.
Заварзин обернулся к старцу. Тот стоял у машины, прямой, твердый, - и спокойно следил, как подтягивают паром. Глаза его успокоились, высохли, ожили. Сомнений не было: он все видел.
Уже на пароме, когда они стояли рядом и тянулись за тросом, Алешка наклонился и доверительно проговорил:
- Раз мы им не нужны, пускай здесь остаются, пускай в темноте сидят. Ты только не обмани. Не обмани!
Однако время шло, а дела не улаживались. И так, и эдак прикидывал Заварзин - всюду препоны. Пасеку не бросишь, дом не оставишь. Будет стоять, как в Яранке, неприкаянный. Да и Артюшу некуда определить. С ними он ехать категорически отказался, объяснив, что должен-де оставаться на месте согласно воинской дисциплине. Сестра его опять вышла замуж, слабоумный братец ей не нужен, на другие пасеки взять его не хотят, боятся, не натворил бы чего, не поджег бы. Это Артюша-то подожжет?
И последнее, что удерживало, - Заварзин не повидался с сыновьями, не посоветовался. Хоть и живут в разных местах, а семья все-таки - согласие надо. А старец Забелин приходил каждую неделю, опять спрашивал, не обманет ли, не смеется ли над ним Василий Тимофеевич, и предупреждал: дескать, зима скоро, совсем потемнеет. Как-то заглянул один из близнецов, благодарить стал:
- Ну, спасибо, дядь Вась. Хоть ты его усмирил, теперь сидит и нас не дергает. Мы уж всяко с ним бились, а ты ловко его надул!
- Я никого не надул! - отрезал Заварзин. - Мы с ним поедем.
Племяш забелинский рассмеялся:
- Это куда ж вы поедете-то? С печи на полати?
И ушел обескураженный. Тогда и разнесся слух по Стремянке: дескать, Заварзин-то из ума выживает, не лучше Алешки стал. Мало того, что дураков к себе приваживает, так собрался в бывшую Стремянку ехать. И одновременно жалели его, поминали яранских бандитов, что, видно, мучили Заварзина и рассудок-то отбили…
Продать пасеку оказалось делом сложным. Заварзин предлагал ее вместе с избой и всем хозяйством, но пчеловоды шарахались от него - со своими деваться некуда, сил не хватает, еле-еле тянем.
Пчеловоды как раз сдавали мед и готовились к зимовке. Каждый день то к одному, то к другому приходили грузовики с пустыми флягами, приемщики обменивали их на полные и уходили, оставляя взамен денежные чеки.
Заварзин поджидал заготовителя, когда на пасеку к нему подъехал веселый и полупьяный Барма.
После каждой сдачи меда Барма объезжал пасеки, раздавая какие-нибудь подарки, хвастался и куражился. Жена Бармы в худые стремянские времена нарожала семерых детей, вырастила, быстро состарилась и пострашнела. Однако лет шесть назад, когда свалилась на Стремянку медовая благодать, родила еще одного, мальчишку - забаву на старость. И тогда же по необходимости научилась управлять машиной, но стеснялась этого, словно ее заставляли воровать.
Вот и сейчас за рулем въехавшей во двор «Волги» сидела жена Бармы.
В это время из избы вышел Артюша и сразу к Барме:
- Георгий Семеныч, а ты мне ружье сулил подарить!
- Ружье? Тась-Тась, дай ружье! - он выхватил из машины одностволку. - Вот ружье! Получай!
Артюша схватил ружье, обнял его, прижался щекой к стволу, но, глянув на Заварзина, побежал прятать.
- Зачем? - укоризненно спросил Заварзин.
- Я боек, боек-то вытащил! - засмеялся Барма. - Пускай поиграет. Слышь, Тимофеич, а я пасеку-то свою продал. Продал!
- Кому же? - изумился Василий Тимофеевич.
- Дак Витька Ревякин взял! Уж задаток получил. Весной и пасеку заберет… Поехали, Тимофеич, это дело обмыть надо!
Заварзин насилу отказался. Проводив Барму, он на всякий случай проверил подаренное Артюше ружье: бойка в гнезде не было. В тот же день после обеда и явился к Заварзину Витька Ревякин.
Разговор завел с ходу, без лишних слов, будто спешил куда-то:
- Я слышал, ты пасеку продаешь? У Бармы уже сторговал и твою могу купить.
- Чего же ты с ними делать будешь? - засмеялся Василий Тимофеевич. - С тремя-то?
- Ничего, я управлюсь, - заверил Ревякин. - Так что давай, сейчас сговоримся, а весной я ее заберу и деньги отдам.
- Мне не весной, сейчас надо…
- Кто же осенью пасеки продает? - укорил Ревякин. - Кота в мешке… Они за зиму наполовину передохнут, а я деньги выброшу… Задаток могу дать, четверть цены. С Бармой так договорились.
- Понимаешь, я уезжать надумал, - признался Заварзин. - Нынче и отчалить хочу. Кто за ними зимой смотреть будет?
- А я только весной могу, - посожалел Ревякин, - И Артюшку бы твоего к себе взял. Не обидел…
- Ладно, - согласился Заварзин. - У сыновей спрошу, и забирай. Сколько перезимуют, за столько и заплатишь.
Артюша тем временем спрятал ружье и стал обтачивать пуговицу, срезанную со своего кителя. Наждачный круг бил, пуговица вылетала из рук однако Артюша срезал новую и точил.
- Батя-а! - окликнул он. - А обточенной пуговкой оборотня возьмет или нет?
- Возьмет, - заверил Василий Тимофеевич. - Если хорошо попадешь - возьмет…
Спустя неделю после первого зазимка пришло письмо от Сергея. Заварзин прочитал письмо и сел на лавочку возле почтового ящика. Он не поверил написанному. Вернее, поверить-то поверил, но еще не мог согласиться с мыслью, что прежней российской Стремянки давно нет. Сергей написал в тот же день, как вернулся из Кировской области. Писал о том, как ходил на речку Пижму, что увидел, что пережил, и пережитое им сейчас переживал Заварзин. Он словно увидел сам, что на месте его вятской прародины есть только свежевспаханное поле красной земли с бурыми пятнами, где стояли стремянские дворы. Увидел длинную, печальную и грязную дорогу, мокрую гречишную солому, которая не горит, а лишь дымит едким, желтым дымом, и у него заболело сердце.
Заварзин посидел на скамеечке, еще раз прочитал письмо и, засунув холодную руку под рубаху, к сердцу, долго и бесцельно бродил по двору. Выходит, не только себя обманул, но и старца Алешку, и Вежина, которому обещал уехать. Теперь ведь надо оставаться! Оставаться и начинать все сначала… И это бы ладно. Как же теперь жить-то? Столько людей и столько поколений жили в Сибири надеждой, что можно в любой момент вернуться! Даже не тем, что можно, а что есть куда!
А сейчас нет ничего. Возвращаться некуда. Не на голое же поле, не на пустой холодный берег?
Но вместе с тем он почувствовал и странное облегчение. Теперь не нужно было собираться и ехать, а именно мысль об отъезде последнее время стала вдруг тяготить его. В пору, когда он решил перебраться в вятскую Стремянку, все связанное с этим представлялось как-то отвлеченно, без особых забот и подробностей. Он больше думал о том, как будет жить там, в деревне, на берегу Пижмы, к тому же эти мечты время от времени подогревал старец Алешка. Но почему-то долго ему и в голову не приходило, что здесь, в Сибири, остается столько всего, что вряд ли можно запросто прижиться в другом месте, даже в таком, как вятская прародина. И не дом держал, не соседи и односельчане. Еще не оторвавшись от сибирской Стремянки, еще только думая о переезде, он вдруг начал ощущать, будто кто-то неведомый отнимает у него всю прошлую жизнь; будто и шагу не сделав, он уже теряет все, что было близко и дорого, и потери эти так велики, что болит и сжимается сердце. Не надумай он уезжать, никогда бы и в мыслях не возникло, что можно жалеть не только остающиеся могилы жены, отца, матери и дедов, а сам факт, сам случай, что ты здесь родился, что здесь родились твои дети. Будто не в метриках, а где-то на земле существуют отметины, как родимые пятна на теле. Они-то и держат человека, они, эти родинки, и тянут его всю жизнь к месту, где родился. Живя еще здесь, в Стремянке, Заварзин почувствовал, что уже тоскует по ней, как по умершему близкому человеку: иной раз кажется - вот он, перед глазами, но ни рукой, ни умом не дотянешься.
Он второй раз перечитал письмо и пошел будить Артюшу - хотя бы ему высказать, выметать все свои мысли. Однако Артюша уже не спал, стоял возле зеркала и бесполезно старался запахнуть полы кителя с полковничьими погонами. Пуговиц не было, все переточил под ружейный ствол, к тому же Артюша за лето сильно потолстел. Он плотнее затягивал ремень портупеи, но стоило ему лишь чуть двинуть руками, как на животе оказывалась прореха. Заварзин сел на стул у порога, держа в руке письмо, смотрел, в спину Артюше.
- Ты бы не ходил нынче, - попросил он.
- Приказ, батя, - серьезно сказал Артюша и показал газету с приказом о призыве на действительную военную службу. - Как отпустят - приду. Я человек подневольный. Давай попрощаемся…
После школы Артемий поехал учиться в пожарное училище и скоро появился в Стремянке в лейтенантской форме со скрипучими ремнями. Работал он в райцентре инспектором госпожнадзора, и, по слухам, весьма привередливым. Говорят, штрафовал налево и направо, никому не давал спуску: то льнозавод закроет, отыскав там нарушения пожарной безопасности, то ферму в колхозе, а то просто чью-нибудь печь в избе. Поговаривали, что за ним районное начальство бегало, кланялось в ножки, все директора и председатели первыми здоровались и старались угодить. Однажды он пришел на какую-то стройку, где подвыпившие плотники курили, сидя на тюке с паклей. Говорили потом, будто Артемий сделал им замечание, стал их ругать, а они набросились на него и начали бить. Видно, аховые были ребята, шабашники-строители, избили так, что Артемий попал в больницу. В Стремянке об этом ничего не знали, и вот однажды Артемий, появившись в селе, обошел его с папкой из конца в конец и позакрывал, навесив пломбы, все печи. Даже в сельсовете закрыл, найдя какую-то причину. А был конец октября, без печи уже не высидишь, к тому же ни сварить, ни баню истопить. К тому же хватились, а в Стремянке ни кирпича, ни железа. Заварзин поехал в райцентр за материалами, и тут-то выяснилось, что Артемий давно уже не работает в госпожнадзоре, что его по инвалидности отправили на пенсию.
Василий Тимофеевич вернулся в Стремянку и отыскал Артемия. Тот сидел в тулупе у своей сестры, поскольку и ее не пощадил, навесив пломбу на дверцу. И что самое поразительное, сестра не смела нарушить запрет. Ругала за глаза братца, самыми распоследними словами обзывала, но снять казенную пломбу не решалась. Заварзин, предугадывая, чем может окончиться печная эпопея, если разозленные мужики узнают правду, попробовал уговорить Артемия, чтобы он сам прошел по селу и снял пломбы. Однако тот отказался и еще накричал на Заварзина, угрожая штрафом. Мужики, узнав про болезнь Артюши, чертыхаясь, посрывали пломбы и затопили печи. Артемий бросился наводить порядок и угодил под чью-то горячую руку. Заварзин не поспел к месту, где его били, и нашел бывшего инспектора, когда у того заплыли глаза и едва открывался рот. В тот же день сестра выгнала навсегда демобилизованного из дома, швырнув вслед пожитки. После этого Артемий несколько лет скитался по чужим селам, бродяжил по городам, пока не вернулся и не осел у Заварзина.
Заварзин еще раз с толком перечитал письмо Сергея, оделся по-зимнему и пошел к старцу Забелину. Алешка воевал со взрослыми внуками. Худой, костлявый, с проваленными щеками, он со стуком носился по большой комнате, заставленной мягкой, нерусской мебелью, и пронзительно кричал:
- Слепошарое вы лешачье! Глаза-ти медом замазали! Темнеет, эвон как темнеет. Уж без фонаря и днем ходить нельзя.
Василий Тимофеевич встал у порога, снял шапку. Старец, видимо, не разглядел его, продолжал:
- Не слушаете меня - придет время, плакать будете! Все обманываете меня, все за спиной шепотком да шепотком. На обмане долго не проживешь! Он боком выйдет! Василий-то Тимофеев тоже посулил сартелиться, да тоже обманул!
Внуки глядели на Заварзина: один улыбался, другой подмигивал. Старец остановился напротив, сощурился:
- Кто это к нам пришел? Лешаки, свет-то зажгите!
- Это я, - сказал Заварзин и сел, утонув в диване. - Что же ты меня обманул-то, дед?
Алешка вытянулся, словно сделал стойку, замер. Глаза его остановились на госте - нормальный, осмысленный и видящий взгляд…
- Я-то обманул? Ты обманул! - возмутился старец. - Посулил вместе ехать, а сидим. Сколь уж сидим?
- Ты говорил, тебе письма оттуда пишут, из России, - сказал Заварзин. - Ну-ка, покажи.
Внуки настороженно переглянулись.
- А письма? - вцепился Алешка. - Письма пишут! И я пишу! Там у меня родня. Брат сродный и кум еще живой!
Он полез под железную кровать, единственный твердый предмет из мебели, достал фанерный баул, выхватил узелок с бумагами.
- От, гляди, гляди!
Заварзин развязал носовой платок и вынул письма: все верно, обратный адрес - Стремянка Тужинского района и на штемпеле просматривается полуразмазанное название…
- Читай! Вслух читай! - торопил старец.
«Здравствуй, дорогой Алексей Семенович, - прочитал Заварзин. - Прими низкий поклон от меня и от всей семьи. Мы пока живы и здоровы, чего и тебе желаем, и всей твоей семье. Очень рады, что ты еще бодрый, сам ходишь и не стал обузой. А то ведь нынче не очень-то со стариками возятся, всё норовят с рук спихнуть. Рады, что внуки твои ухаживают и любят тебя, всякий покой тебе создают…»
- Это от брательника! - воскликнул старец.
«…Ты уж за них держись, словом лишним не обижай, - продолжал Заварзин. - А то мы ведь к старости-то становимся ворчливыми, привередливыми. То нам не так, и это - не эдак. Мне бы, Алешка, таких внуков, я бы и горя не знал и только б за них богу молился. Передай им низкий поклон от меня. Ты для них-то далекая родня, другие бы плюнули да в дом престарелых сдали, а они тебя держат и всякие условия создают для спокойной старости. Ну уж если ты так хочешь вернуться в Стремянку, то приезжай, будем вместе доживать век. Места у меня хватит, а если мои внуки воспротивятся, так мы себе избу купим и станем жить вдвоем. В Стремянке сейчас хорошо, благодать. Только ты уж, Алешка, когда соберешься, внуков не обижай, по-хорошему прощайся. Ведь больше не увидишься…»
- Меня брательник давно зовет, - сообщил старец. - И кум зовет. Как не поехать? Вот я своих лешаков-то пушкарю, чтоб вместе поехать, - они ни в какую. Здесь как жить-то? Зима и зима. Уезжать надо, Василий, уезжать. А лешаки мои к пасекам своим ровно поприлипли, не понимают.
Заварзин смотрел на старца, теребя в руках письма, и догадка сквозняком вползала в голову. Внуков в комнате не было, исчезли где-то в недрах огромного дома. Василий Тимофеевич еще раз посмотрел адреса на конвертах: письма от «сродного брата» и от «кума» были написаны разными руками. Но почерк-то был знакомый!
- А в России солнышко теплое, - продолжал старец. - Светло там… Я, пожалуй, сам и читать начну. Тут в темноте-то прочитаешь ли? А если день газет не читаю, дак сам не свой хожу. Надо знать, что в мире делается! Вот американцы все войной грозят, атомом пугают. Израиль этот совсем обнаглел. Ведь они так-то помаленьку не только арабов, а весь мир к рукам приберут. Только рот разинь… - и вдруг спохватился. - А ты что про обман-то?..
- Да так, ничего, - Заварзин встал. - Знаешь что, Алексей Семеныч, собирайся и пошли ко мне жить. Собирай манатки и - айда. Сейчас уж зима на дворе, ехать поздно, а весной мы с тобой…
Заварзин помнил братьев Забелиных еще мальчишками, когда они бегали в школу, удили рыбу на реке, ездили сажать, а потом и прореживать кедерку. Тоже при пожарах росли, при бедствиях. Близнецов всей Стремянкой жалели, когда у них, молодой еще, умерла мать, а отец запил с горя, и его тоже жалели. Братья едва выкарабкались, едва выдрались из юности, бывало, по людям жили, пока на ноги не встали. И старец по людям жил. Когда же начался медовый период в Стремянке, близнецы как?то быстро сообразили и завели пасеки. Алешка поселился у одного из них, решил, что здесь и последние дни станет доживать, купил на все свои сбережения горбатый «Запорожец» для внучка - тогда еще братья не разжились - и заставлял катать по селу. Братья из-за этой машины однажды поссорились, начали тягать деда то в один дом, то в другой, а с ним и горбатенького. Старец иногда путался, у кого живет, поскольку близнецы походили друг на друга как две капли воды, и жены их в чем-то были схожи. А когда братья безбедно зажили и купили себе для начала по собственному «Запорожцу», а потом, объединившись, построили двухэтажник, то Алешка наконец начал жить на одном месте.
Как их было не пожалеть, если они рано познали нужду, сиротство и теперь, словно наверстывая упущенное, торопились, торопились жить хорошо. Нужда, как ржавчина, видать, объела их неокрепшие души, изъязвила, будто оспа. Нужда - она даром не проходит. Это болезнь; если ею в детстве переболел, то могут быть такие осложнения, что и до убогости недалеко. Грех убогого не пожалеть…
Заварзин привел старца домой, поселил в комнате, которую когда-то облюбовали большак Иона с женой, а сам стал возиться на кухне. Привыкший к частым переселениям Алешка сунул баульчик под кровать, огляделся.
- Ты, Василий, не думай, мне много не надо, - сказал он. - Я тебя не объем. И на твою шею не сяду. Я тебе свою машину отдам. Ее подладить, дак еще до-ол-го ездить можно.
- Ладно, - сказал Заварзин. - Мы коммуной жить будем.
- Тогда машину-то пригони, - разрешил старец. - Скажи внукам, я взять позволил… Я в свое время хитро сделал, что машину купил. Думал, на старости кормить она будет, не пропаду. Так оно и вышло. Мы ее потом и в Россию отгоним. Ведь я еще сам смогу помаленьку. Сяду да как прокачусь по России!.. Только ты уж меня не обманывай, Василий. Я, слава богу, из ума еще не выжил.
Заварзин сел с ним на кровать, держа в руках нож и недочищенную картофелину.
- Не стану я обманывать, - сказал он. - Ты больше в Стремянку не собирайся, дед. Нет ее. Письмо от Сергея получил.
Старец отодвинулся, горестно помотал головой.
- И ты обманываешь… Они тоже талдычили мне - нету, нету, а я как письмо брательнику написал, так сразу нашлась… Может, тебя Сергей-то обманул?!
- Да нет, не обманул, - вздохнул Заварзин. - Он так написал, что я сразу все и увидал: кладбище в сосняке, зыбь… Где Стремянка стояла, там теперь поле распахали. Да… И ни колышка. Некуда нам теперь ехать. Людей там нет.
Алешка еще отодвинулся.
- Брательник-то? Кум?
Василий Тимофеевич подумал, заглядывая в глаза старца.

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

- Видно, переехали куда… И пишут по привычке.
- Дак, может, и их обманывают? Ведь тоже в преклонных годах!
- Может, и так…
Старец сразу как-то осел, ссутулился.
- Здесь останемся, дед, - сказал Заварзин. - Останемся и жить будем. Без обмана.
- Ты, Василий, тоже еще не понимаешь, - жалобно протянул Алешка. - Уходить надо! А куда мы пойдем? Куда?..
Заварзин ответить не успел, впрочем, и не было готового ответа. Под окнами затарахтела машина, и скоро в избу вошла Катя Белошвейка, краснощекая от мороза, в белом вязаном пальто и такой же шапочке, подперла плечом косяк.
- Василий Тимофеич, замерзаю я, - нарочито плаксиво протянула она. - В машине печка не работает. Посмотри, а?..
Заварзин взглянул на свои руки, в которых держал картошину и нож.
- Я тут обед собрался варить…
- Давай я, Василий Тимофеич! - нашлась Катя и торопливо разделась. - Ты машину глянь, а я сготовлю.
Алешка поглядывал сквозь дверной проем и почему-то сердито сопел. Затем встал и захлопнул дверь. Заварзин вышел на улицу, сел в тарахтящую машину Катерины, огляделся и на ощупь отыскал клеммы. Проводов на них не обнаружил, не было их и на жгуте электропроводки. Он стал шарить рукой по жгуту и вдруг резко дернулся - ударило током. Из вспоротой изоляции торчал оголенный конец проволоки, откушенный плоскогубцами.
Когда он исправил печь и в кабину хлынул горячий воздух, Заварзин неожиданно уловил тонкий запах духов, заметил чехлы на сиденьях, украшенные аппликациями, клубки разноцветных ниток и спицы в «бардачке», где обычно у мужиков хранится инструмент, стакан и прочая дребедень. От всего этого повеяло каким-то домашним уютом, покоем, и кроме того, здесь ощущался какой-то незримый образ хозяйки - одинокой молодой женщины. И окажись все это в доме, в тишине комнат - воспринималось бы естественно и объяснялось бы просто, но среди трясущегося железа, сквозь хрипловатое бормотанье мотора любовно расшитые чехлы, рюшечки-оборки вокруг стекол, клубки, спицы в начатой вязке казались попыткой хозяйки скрыть какую-то неустойчивость в жизни, ее неестественность. Чем любовнее и краше была сделана эта маскировка, тем сильнее она выдавала ощущение неустроенности и обыкновенной бабьей беспомощности. Заварзин оттянул край чехла и увидел, что водительское сиденье прикручено к полозкам проволокой, причем неумело, кое-как. Это напомнило ему узловатые веревочные гужи на лесосеке в сорок втором году. В глубоком снегу лошадь то и дело выпрягалась, гужи либо рвались, либо съезжали с оглобель, и бабы маялись, вязали на морозе новые узлы, прикручивали какими-то веревочками, поясками дуги к оглоблям. Но тогда была война!..
И вдруг стало понятно, почему отказала печка; хитрость была настолько изобретательной с женской точки зрения и настолько наивной с мужской, что он ощутил горячую волну жалости и стыда одновременно. Надо же было рвать провод, ехать из Запани в холодной кабине, чтобы на несколько минут почувствовать себя слабой… Что же такая дорогая цена-то стала бабьей слабости?!
Василий Тимофеевич вспомнил, как она в начале лета ездила разбираться в Яранку с мальчишками-поджигателями. Ведь после ее визита учитель привел. своих архаровцев просить прощения, сами-то и не догадались бы прийти или не пожелали. Должно быть, жалкий он был тогда и, верно, слабый, если Катерина поехала за него заступаться. Привыкли считать, что Катя Белошвейка - девка оторви и брось, коль сама на машине гоняет и замуж не выходит. А это все тоже чехол с аппликацией; отверни его - там веревочные гужи, там такая нужда…
Он сходил в гараж, принес ящик с инструментами и железной мелочью, подобрал детали и наладил сиденье. Потом заглянул под капот, проверил масло, аккумулятор, подтянул гайки, и, когда вернулся в избу, Катерина уже домывала пол в прихожей. На кухне что-то жарилось, парилось на всех четырех конфорках.
- Ну и грязь же развели, - ворчливо сказала она. - За неделю не вывезти… Ты, Василий Тимофеич, когда баню топишь?
- По субботам, - Заварзин заглянул к старцу в комнату: тот сидел за столом и, согнувшись над своими письмами, пытался читать.
- Я приду постираю, - решительно бросила Катерина. - А то скоро и надеть нечего будет…
Она вдруг выпрямилась, откинула с лица волосы.
- Я смотрю, Василий Тимофеич, ты всех приблудших к себе собираешь. Может, и меня возьмешь, я тоже одинокая.
Заварзин поймал ее взгляд и отвернулся.
- Замуж тебе надо, одинокая… Здоровая, красивая девка - чего ты ждешь? Хоть бы родила, что ли. Все бы успокоилась… Рожают же сейчас без мужиков?.. Гляди, дождешься.
- А я за миллионера замуж хочу, - засмеялась Катерина. - В моем возрасте только по расчету замуж выходят. Хоть за старика, но чтоб миллионер. Возьми меня замуж, Василий Тимофеич? Если так не хочешь - замуж возьми.
- Я еще не миллионер и не старик, - пробурчал Заварзин.
- Так я подожду! - хохотала она. - Какие мои годы? Господи! Лет через десять ты заработаешь миллион, а я как раз созрею! Всего-то будет сорок семь - баба ягодка совсем.
- Ладно, хватит, - оборвал Заварзин. - Печку я наладил, езжай… И в другой раз провода не рви. Там и без этого хватает…
- Какой ты догадливый, - сказала она и, убрав ведро с тряпкой, стала мыть руки. - От тебя ничего не скроешь, на три метра под землю… А что рядом творится - ни сном ни духом. В лепешку перед ним расшибись - не заметит!
- Все я вижу, Катя, - проронил Заварзин и притворил дверь кухни. - Только не пойму.
- Что? Почему я возле тебя колочусь?.. Дура потому что…
- Я ведь старше тебя на двадцать лет. Старый уже, старик…
- Так сразу и старик? - она сверкнула глазами, скомкав полотенце, бросила его на шкаф. - Ладно, я больше навяливаться не буду, успокойся… А поэтому все тебе скажу! Разговоров, пересудов испугался? Как же - депутат, бывший председатель, вся жизнь на людях. Скажут, сына на Белошвейке женить хотел, а сам женился! Отбил у сына родного, можно сказать, на снохе женился. Так?
- Вот этого я как раз и не боюсь, - глядя в пол, сказал Заварзин. - Поговорили бы да забыли, привыкли… А мы бы с тобой в Запани поселились. Там вид красивый, сразу две реки видно и три горизонта… Замечала? Особенно по утрам, когда туман поднимается, в три пелены. И эхо там тройное. Ночью коростели на лугах кричат, так и сосчитаешь, сколько. А когда кони на той стороне пасутся, слышно, как траву щиплют… Всю жизнь хотел в таком месте жить.
Катя слушала, опустив голову, и перебирала руками край скатерти. Где-то за дверью слышался ходульный стук: старец Алешка отчего-то беспокоился и расхаживал по коридору.
- Да ведь я прожил одну жизнь, в другом месте прожил, - помолчав, продолжал Василий Тимофеевич. - Пчелы вот мудро делают: старая матка берет половину семьи и уходит из дома. И будто другая жизнь начинается, другая семья. На что уж пчела дорогу к своему улью помнит, а тут забывает, если с роем ушла. Из памяти вон… Не могу же я отроиться от своего дома и уйти. Это значит, новую жизнь начинать надо, Катя. А куда же старую? В старой-то сыновья у меня, внуки. Да и прожито так - никогда не забудешь. В старости-то можно, как вот дед Ощепкин. Да только это не новая жизнь, так… Остатки прошлой доживают. Ощепкин свою, старуха его - свою… Не возьму же я тебя в мачехи своим детям?
- Думаешь, сыновья твои оценят это? - хрипловато спросила Катя и распрямилась. - Думаешь, нуждаются в тебе?.. Нуждались бы, так приезжали. Хоть бы письма писали…
- Сегодня только получил, от Сергея, - сказал Заварзин.
- В кои-то веки…
- Нуждаются, Катя… Они и сами не знают, как нуждаются. У тебя детей нет, тебе трудно понять, - он придвинул табурет и сел напротив нее. - Плохо они живут - это другое дело. Чувствую, стыдятся меня, говорить стесняются, а может, и боятся… Если я их брошу, одних оставлю - им еще хуже будет. Как совсем прижмет - и прийти-то не к кому. А не едут, значит, не прижало еще как следует, значит, еще сами барахтаются… Мне ведь, Катя, и писем не надо, я так знаю, как им живется. Душой чую.
- Мне такого не понять, - с каким-то вызовом бросила она. - Детей нет!.. И не будет. Я, как дед Алешка, проживу в одиночестве, зато лет до ста!
- Не обижайся, Катя, - он погладил ее руку - рука сжалась в кулак. - Я давно хотел так с тобой поговорить… Сам все оттягивал. Думаю, как скажу, так сразу и все, отрежу… Я к тебе несколько раз приезжал, на лодке. Подъеду, чтоб ты не видела, поднимусь на берег и сижу на ступеньках. Коростели кричат, туман поднимается… А вернусь в дом - снова один, пусто. Не люблю его, в старой избе лучше.
- Поэтому и людей к себе берешь?
- Я одиноких беру, пускай живут. Места хватит…
- Василий, погоди, - прервала Катя и потупилась. - Я хочу сказать… Никогда бы не сказала… Знаешь, я ведь твоей жене завидовала. Я молодая совсем была, а ей завидовала… А потом, когда она заболела, смерти ей желала…
- Перестань, - выдохнул Заварзин и встал. - Замолчи… И больше не вспоминай никогда.
Не поднимая глаз, она торопливо вышла в коридор, схватила пальто и бросилась к двери. Застигнутый врасплох старец стоял посредине коридора и удивленно шевелил мохнатыми бровями. Заварзин смотрел в окно, раскинув на обе стороны тяжелые шторы. Он видел, как Катя резкой походкой подошла к машине, села в кабину, но почему-то долго не запускала мотора. Ее лица рассмотреть было невозможно: оттаявшие стекла машины плакали…
Он не услышал, как сзади подошел старец и опасливо выглянул в окно. В этот момент на улице взвыл мотор, Катя заложила лихой вираж возле палисадника и умчалась, пыля сухим, жестким снегом.
- Василий, а Василий, - вкрадчиво позвал Алешка. - Ты меня к себе как взял? Насовсем? Раз теперь-то Стремянки нет, дак, поди, спровадишь меня назад…
- Насовсем, - твердо сказал Заварзин. - Изба большая, живи.
- Тогда послушай моего совета. Я старше тебя, все на моих глазах и было, - зашептал старец. - Меченая она, весь их род меченый, лихой. Ее дед, Егорко-то, знаешь, как богатство свое нажил? Мельницу-то поставил? Человека убил, когда на прииски ходили. Человек тот много денег заработал, домой шел, а Егорко стукнул из ружья. Вот и разбогател. А как переворот-то вышел, лихие люди всех Сенниковых побили, вместе с работниками ихними. Отец-то Катерины токо и спасся, мальчонкой был… Ты слушай, слушай! И батя ее за богатством погнался, у новой власти все чины хлопотал. Кто знает, сколь он народу погубил? Я ведь из-за него восемь лет баланду-то хлебал. Мы в войну лебеду ели, а он-то с наганом ездил, на паре, и лютовал-то как, помнишь, поди? Он ведь до смерти думал, будто наши, стремянские, всю его родню на мельнице порешили. Мол, из зависти…
- Перестань, - отмахнулся Заварзин. - Нашел, что поминать.
- Ты не махайся, не махайся! - пристрожился Алешка. - Молодой, дак и не знаешь. А я девяносто восьмой годок живу и все наскрозь теперь вижу… Не пускай ты Катерину в дом, чтоб ноги ее не было. Добра-то от нее не будет, зло токо, потому что как греховная мета на ней, - он снова зашептал: - Слыхал я, что вы тут говорили. Ей, Катерине-то, богатство надо, чужое богатство…
- Семью ей надо, а не богатство, - сказал Василий Тимофеевич. - Худо ей одной-то, вот и мается… Ладно, обедать давай, что ли.
Старец насупился и, хватаясь за стену, пошел к себе в комнату.
- Я из ее рук-от не буду есть. И тебе не советую.
- Чем же тебя кормить? - растерялся Заварзин. - Вот беда…
- Кусок хлеба да кружку воды, - отозвался старец. - Я и сыт.
… А ночью вместе с бессонницей пришла тоска. Он бродил по дому, заглядывал в пустые комнаты, трогал слежавшиеся, отдающие затхлостью постели, на которых никто не спал, раздвинув шторы, замирал у окна, выглядывая на белую от снега улицу. Несколько раз он останавливался у двери старца, прислушивался: казалось, Алешка спит. Заделья в доме уже не было - печи прогорели, трубы закрыты, на кухне все убрано, и, чтобы не болтаться просто так, он пошел в старую избу. Включил свет. Изба давно была превращена в столярку. На полатях сушились заготовки для ульев и рамок, там, где раньше стоял длинный стол, теперь был верстак, а в красном углу висели инструменты и шаблоны. Горница же служила кладовой, куда стаскивалось все, что мешало в новом доме, но что еще жалко было выбросить, - старая мебель, узлы с каким-то тряпьем, ткацкий стан, окованный, привезенный из российской Стремянки, сундук, плетеные зыбки, кадки и корзины.
Заварзин набил стружкой печь, бросил туда несколько кедровых заготовок и сунул спичку. Не топленная с прошлой зимы печь задымила, пока не набрала жару и не пробила в трубе застоявшийся воздух. И сразу как-то хорошо стало. Он присел у шестка, настраиваясь на покой, однако думалось по?прежнему невесело.
А что, если права Катерина и сыновья давно уже не нуждаются в нем? Давно уже отпочковались, отроились и дали свои корни; он же, Заварзин, тешит себя, обнадеживает, обманывает… Ведь есть, есть еще время плюнуть на все и успеть прожить еще одну жизнь. И может, в той, новой жизни, все будет так, как всегда хотелось. Чтобы дети рядом, чтобы гордость за них была, чтобы так их чувствовать, как будто идешь по улице, а за тобой - три сына, один одного крепче и красивее. И хочется крикнуть - смотрите! Это мои дети! Мой корень, моя кровь!..
Но тут же он и открестился от другой жизни. Нет, хватит и одной. Надо эту жизнь еще дожить. Надо дать возможность, чтобы дети докормили тебя, донянчились с тобой, если в старости откажут ноги, и чтобы последнюю кружку воды не кто-нибудь - дети подали. Надо, чтобы на их глазах целая человеческая жизнь прошла, от начала и до конца. А иначе где им, детям, увидеть все это? Почему-то стало принято оберегать детей от хлопот со старыми родителями, все чудится - в тягость им будет, во вред. Мол, пожить не успеют, порадоваться жизни: то с ребятишками маета, то со стариками морока. Но почему их лишать-то надо, избавлять от самой человеческой обязанности - докармливать своих стариков? Ведь во все времена дело это считалось почетным. И чем старше становился родитель, чем жил дольше - а случалось, и сын старел вместе с ним, входил в зрелые лета внук, - тем святая эта обязанность становилась значимее и семью уважали особо. Не старость накапливалась в доме, не едоки, от которых лишь обуза, - создавалось гнездо из нескольких поколений, способное словно бы накапливать плодородие, как накапливает его земля.
Что же могло случиться в. мире, в его бесконечном коловращении, если вдруг лишними стали родители? Если стало нестерпимо жить под одной крышей, одним гнездом? Только дикое семя может отлететь, куда унесет ветром, пасть на землю и дать росток либо погибнуть. И гибнет его больше, иначе бы давно все засеялось чертополохом. Человек же, считал Заварзин, тем и отличается от неразумных существ на земле, что сознательно сеет свое потомство. То есть бросает зерно в заранее выбранную и вспаханную почву, не одним поколением удобренную. Неужто пришли такие времена, когда посев можно доверить ветру и все равно, где зерну прорасти и какие соки вытянуть? Но ведь невозможно на худородной почве выметать крепкий стебель, дать буйный цвет и зрелый плод! Самый лучший сорт через год-два дичает, если вообще не гибнет. Только пчелы, отроившись из родного улья, могут уйти в дупло и жить, и даже процветать, давая потомство, поскольку и «возделанные» человеком они все равно остаются дикими. Человека же с пчелой не сравнишь… А почему нет?
Живут же «отроившиеся» его сыновья! Вроде все где-то приросли, дали потомство, что-то собирают и несут в свои «ульи», тянут из своего клочка земли соки. А смогут ли они в одно поколение оплодородить свой этот клочок, чтобы на нем и после них что-то доброе выросло? Или в век химии все возможно? И жизнь человеческую тоже можно подкормить каким-нибудь суперфосфатом?..
Глядя под печной свод, заполненный тугим пламенем, он вспомнил слова Артюши. Как-то Артюша затопил печь и вдруг закричал: «Батя! Глянь-ко, глянь! Огонь-то, верно, тоже оборотень… В печи-то тепленький, смирный, а выпусти его на волю - и пойдет пластать».
Не потому ли он и бросился тушить дом Ивана Малышева в Яранке, что увидел этот выпущенный на волю огонь? Ведь кто-то выпустил его, у кого-то поднялась рука на чужой дом?.. Кто они, эти ребята? На какой земле выросли, от какого семени? Есть же у них родители, которые наверняка не учили их жечь избы, привязывать людей к деревьям. Не это ли и есть то одичавшее зерно, самосевом упавшее на худородную почву? А какими растут его, Заварзина, внуки?
Воспоминание о внуках отозвалось обидой на сыновей. Сколько нынче писал, просил, чтобы привезли ребят, если сами не могут приехать. Пускай бы пожили на пасеке, побегали бы босыми по лужам, меду бы поели, возле пчел покрутились. Так нет же, отказали, дескать, как ты там с ними, когда взяток начнется? Накормить-напоить, спать уложить, постирать, присмотреть - вон какая обуза. Будто пожалели отца… А на самом деле причина была другая, и Заварзин знал ее, по прежним приездам. Жены двух старших сыновей тряслись над своими чадами, как под конвоем держали: шаг в сторону - и грозный окрик. Оцарапался - беда, нос расшиб - горе, ну а уж если пчела укусила - трагедия. Ребенок терпит, молчит, а родители сначала в ругань, потом в слезы.
Сыновья после этого смирели и на отца посматривали так, будто он виноват. А в чем вина-то его? Однажды не выдержал и высказал то, что думал, глядя на затурканных ребятишек. Мол, дайте им воли, что вы детей-то на цепочках водите, что вы их мучаете. Вспомните, как сами росли. Говорил сыновьям, а попал в снох. Где уж теперь привезут внуков… У Тимофея другое дело, там все старшие уже в няньках у младших, там отдых суровый, всем сопли вытирать - рук не хватит. Ладно, снохи - городские барышни, на других хлебах вскормлены, а сыновья-то что? Другого хлеба попробовали, так свой уж забыли? Кто их оберегал от детства? Некому было нянчиться, друг друга воспитывали и на ноги поднимали. И ничего, от ребятишек не прятали, по-за углами с матерью не шептались.
В начале пятидесятых, когда колхоз в Стремянке доживал последние дни, под снег ушло двадцать гектаров овса. Приехал Егор Егорович Сенников, постращал и дал неделю срока. Убрать овес и думать было нечего: снег упал ранний и глубокий, комбайн и трактор утонули на поле. И тогда председатель колхоза вместе с председателем сельсовета собрали котомки и стали ждать конца срока, определенного Сенниковым, и начала другого срока, который им должны были определить. Что пережил Заварзин в эту неделю, то же пережили и дети. В избе стояла мертвая тишина, никто не засмеется, не заговорит громко, а если и заплачет, то тихонько, в дальнем углу на полатях, чтобы никто не слышал. Ни мать, ни сам Заварзин детям и слова не сказали о грядущей беде. Лишь у дверей на гвозде висела котомка со сменой белья да на любой скрип сеночных дверей вздрагивала мать и белел отец. На счастье, за два дня до срока снег согнало с полей, мать взяла ребятишек - Тимка на руках, двое старших за подол держатся, - прошла по селу, поклонилась всем в ножки: спасайте, люди добрые, гибнем ведь, гибнем! И ребятишки кланялись, только молчали, глотали слезы. Вся Стремянка вышла на овсы - с косами, с серпами, по колено в грязи. За два дня скосили, сжали, соскобли в подолы эти двадцать гектаров. У Ионы с Сергеем коросты на пальцах едва к рождеству сошли…
Страданью в семье не учили. Его было слишком много, большого и маленького, но на всех поровну, как хлеба. И состраданью не учили, ибо, хлебнув первого, невозможно было не изведать второго. Попробуй-ка научи сострадать, если человек с детства не страдал, если боится даже самой малой боли, пустякового неудобства и если его всю жизнь предохраняли от страданий. Что же им, на пальцах объяснять, почем фунт лиха?.. Взять Сергея, его жизнь, еще до середины не дожитую. Откуда же в нем столько усталости? И мысли иной раз какие-то стариковские… И вообще, отчего люди так скоро уставать начали? Первое поколение живет без войны, без нужды. Но вот приедет Тимофей - смотреть на него жалко. Будто на нем целину подымали. Ну ладно, поскребыш, как ни говори, в разъездах, и работа у него нервная, опасная. Но Сергей-то что? Последний раз был, так за двое суток хоть бы раз улыбнулся, хоть бы веселое что рассказал. А то молчит, молчит и, видно, страдает…
Уж их ли не учили страданию? Их ли оберегали?.. Понятно, образованному человеку жить вовсе и не легче. Наоборот, пожалуй, тяжелее. Но у кого жизнь легкая-то была? Вон какие времена переживали, а ничего, еще и веселиться успевали…
Василий Тимофеевич наконец отогрелся, однако забросил в печь еще несколько заготовок и отошел к окну. Стояла глубокая ночь, совсем по-зимнему мерцал снег, расчерченный длинными голубыми тенями, и в этом неподвижном безмолвии где-то далеко-далеко скакал по земле призрачный огонек: то ли приблудившаяся машина, то ли носила кого-то нелегкая… Заварзин хотел было вернуться к печи - спину уже стягивал холод, но в следующую секунду обдало жаром. Огонек-то был рядом, на огороде! И нес его человек в длинной одежине!
Заварзин выбежал на улицу, перепрыгнул через хрустнувшее прясло в огород. Старец Забелин, подсвечивая себе керосиновым фонарем и вытянув вперед руку, шел по снегу и тихо звал кого-то. Василий Тимофеевич схватил его в охапку, потянул к избе:
- Что ты, что ты, дед? Куда ты? Домой, пойдем домой.
- Василий, Василий, - одеревеневшими губами шептал старец. - Я ведь тебя искать пошел… Хватился - изба-ти пустая…
Заварзин принес его в старую избу, посадил возле жаркого печного зева, стащил валенки.
- Ноги-то как лед, - ворчал Василий Тимофеевич. - Куда тебя понесло? Спал бы да спал.
- Дак не спится, - слабо улыбался Алешка. - Закрою глаза и думаю, думаю… Ты фонарь-то мой куда дел? Ты его принеси-ка и рядом поставь. Мне мои лешаки-то говорят, будто у меня какое-то сумеречное состояние. А они-то сами, не в сумерках ли?

14

Часов в восемь, когда откричали в Стремянке самые сонливые петухи, на заварзинский забор взлетела одинокая курица и, вздыбив перья на загривке, вдруг заорала по-петушиному. Настоящего кукареканья не вышло: два колена еще вытянула кое как, на третьем же сорвалась, захрипела и, умолкнув с широко раскрытым клювом, покосилась в небо красным от натуги глазом.
Катя Белошвейка торопливо прошла в калитку и швырнула в курицу комом земли.
- Кыш! Кыш, тварь ты эдакая!
Курочка невозмутимо осталась на заборе, и над Стремянкой разнесся еще один ее вопль.
- Поглядите на нее, а? - возмутилась Катя, подыскивая, чем бы кинуть еще. - Есть кто живой? Вы что, не слышите?
Тимофей натянул брюки, рубашку и, сонно щурясь, вышел на крыльцо. Утро было теплое и мягкое, как конские губы, берущие хлеб с ладони.
- Здравствуй, Катерина. Ты чего так рано кричишь?
- Вы что, спите до сих пор? Не слышите? Курица-то совеем излукавилась, петухом орет!
- Пускай орет! - засмеялся Тимофей. - Ты к Ионе? Так он на пасеке остался…
- Господи! - возмутилась Катя. - Не к добру это, Тимофей! Говорят, в какую сторону кричит, оттуда и беды ждать, а то и вовсе покойника. Лови и руби ее!
Тимофей помотал головой, огляделся в поисках топора, но вместо него увидел опорки резиновых сапог, обулся и торопливо зашагал к сортиру. В этот самый момент курица выгнула шею и сипло прокукарекала.
- Чудеса природы! - восхищенно сказал Тимофей. - А ты еще не кукарекаешь, Катерина? Хотя, да…
- Руби, говорю! - оборвала она. - Ишь, на ваш дом кричит!
- Я вот ей покричу! - пригрозил Тимофей.
Катя спугнула-таки курицу с забора и, расставив руки, загнала в угол, крепко взяла за крылья. Курица, закатив глаза, поуркивала и не вырывалась. Тимофей принес топор, зарубил последнюю в хозяйстве курицу и бросил в ведро, поставленное Катей.
- Где отец? - спросила она. - Не приезжал?
Тимофей вытер руки о штаны, и веселость его разом спала.
- Он же Алешку ищет. Старец наш куда-то утопал…
- Да я все знаю! - прервала его Катя. - Отец ночью был у нас, к дяде Саше Глазырину приезжал, чтоб в милицию сообщить. Где он сейчас?
Тимофей пожал плечами и сел на ступеньку крыльца.
- Он и сюда ночью заезжал, когда мы с пасеки приехали с Серегой. Говорит, сидите пока дома, я проеду до реки, может, на пароме…
- Ну и бестолочи же вы! Вся семейка такая: - Ванька дома - Гришки нет. Дядя Саша уже нашел вашего старца!
- Где? - удивился Тимофей.
- В Яранке! - Катерина подобрала складчатый подол и села рядом с Тимофеем. - У Ощепкина… Под утро уже пришел! А теперь Василий Тимофеич куда-то пропал. Я всю Стремянку объехала, на пароме была…
- Ладно, хоть старец нашелся, - сказал Тимофей. - А батя поездит да вернется.
- Нет, мужики, так не пойдет! - отрезала Катерина. - Если отца на пасеке нет, поезжайте с Серегой за реку, до поста ГАИ. Узнаете, проезжал - нет. Что-то на душе неспокойно, предчувствие какое-то…
Тимофей засмеялся, приобнял Катю.
- Ну и сношка у меня будет! Ты же нас в одном доме затуркаешь! Я же переезжать надумал!
- Кто? Сношка? - переспросила она с вызовом. - Сейчас, разбежалась! Спотыкаюсь прямо…
- Если большак возьмется - не уйдешь, - серьезно сказал Тимофей. - Вчера посмотрел на него… За горло возьмет.
- А вы тоже сидели, заступиться не могли! Пока собака не разняла… Обидели вы отца. И Алешку… Сыночки приехали, называется, разогнали всех, раззурили…
- Скоро все тут соберемся, и все уладится, - Тимофей встал. - Поеду домой, Валентину обрадую. Понимаешь, боюсь… Вдруг передумаю? Пока еду по реке - заболит сердце, и останусь. Если решил, надо сразу… А Вале скажу - не отступишь, она баба такая…
Тимофей нацепил кобуру, вышел на улицу и остановился у колодца. Он опустил бадью, достал воды и стал пить.
Зубы ломило от холода, а сверху уже крепко припекало солнце. День разгуливался ведренный, глубоко чистый и прозрачный, как вода в бадье, и ничто не предвещало ненастья…
Сергей нашел отца где-то на середине пути между Стремянкой и городом. «Волга» стояла на обочине, открытые нараспашку дверцы выглядели, как подбитые крылья. Сам отец сидел на гравийной бровке с ведром и шлангом. Кончился бензин…
Они вернулись в Стремянку, однако отец, не заезжая домой, погнал в сторону Яранки. Весть, что старец нашелся, словно не обрадовала его. Точнее сказать, лишь один камень свалила с души.
- Он ведь ко мне теперь не вернется, - сказал отец. - Куда ему? В дом престарелых?
И словно в воду смотрел. Когда приехали в Яранку, старец с кержаком Ощепкиным сидели на скамейке возле калитки, между ними стоял зажженный фонарь.
- Сыскная приехала, - сказал старец, указывая на машины клюкой. - Всем гнездом ищут теперь, лешаки! Верно, думают, я вернусь и жить у них буду. А я к ним не пойду. Они сами в своем гнезде разобраться не могут, что я буду в ногах путаться! И к внукам не пойду.
Все это он говорил в присутствии Заварзиных, но так, будто их рядом не существовало. Ощепкин кивал головой и теребил бороду, мудрый и спокойный, как сфинкс.
- Ведь о чем говорят-то? О чем спорят? - продолжал старец. - В ранешное время со стыда сгореть можно! А отчего все? Отчего эдак колобродят да тычутся, ровно слепые котята? Темнеет в Стремянке! Станешь говорить, дак не верят, думают, из ума выжил. В потемках где ж разобраться? Где ж им найти друг дружку ощупью-то? Кого ни схватишь - все чужой.
- Так-так, - степенно кивал Ощепкин. - Если ранешное время вспомнить, так и тогда тыкались. Как ни придешь - спорятся…
- Ты, Мефодий, не путай! Не путай! Коммуна была, дак не тыкались. Народ сообща жил, одним духом. Вон как тайгу-то корчевали! И подумать страшно… Нынче что не корчевать - техники-то полно… Сообща жили, сообща. Золотое времечко, коммуна-то!
- Так-так, - опять кивал кержак. - Всю жизнь в суете прожили. Помню, церкву-то поставили, крест подняли и ходят, смотрят. А орут - мать ты моя! Одному кажется - криво, другому - прямо. Чуть за грудки друг дружку не берут. И ведь все правы были! Все, как один. Токо беда-то в том, что с разных сторон смотрели. Я потом ходил вокруг церквы, глядел. И так и эдак глядел. Мои-то еще заподозрили, мол, не к попам ли я подался. Все правы были. С одной стороны смотришь - прямо, с другой - криво. Это кто где стоит и кто откуда смотрит. А крест-то прямо стоит!
- Хороший ты мужик, Мефодий, да тоже слепошарый, - сказал старец. - Всю жизнь по тайге жил да молился. И свету белого так и не посмотрел. Религия - дурман, разве не слыхал? Бога-то нету!
- Так-так, - заведенно бормотал кержак. - Хорошо пожили, хорошо помолились. Теперь вот где так помолишься? Все керосином залили, все пожгли, потоптали. А молиться надо в чистом месте, чтобы дурману не было… Так-так…
С горем пополам удалось-таки сговорить Алешку ехать в Стремянку. Он позволил усадить себя в машину и довезти до магазина, возле которого толпился народ, - ждали открытия.
- А мне ведь в магазин надо! - заявил старец. - Люди-то стоят.
- Пускай стоят, мы домой поедем, - Заварзин тронул машину, но Алешка начал дергать дверцу, намереваясь выскочить на ходу.
- С народом хочу говорить! - кричал он. - Пустите меня, пустите!
Василий Тимофеевич едва успел защелкнуть фиксатор замка и прибавил скорости.
- К народу пустите! - не унимался Алешка. - К народу!

Предыдущая страница 13 Следующая страница


Рой 14

Сергей приехал к бывшему учителю под вечер. Сергей Петрович водил его по пасеке, что-то показывал и говорил сам. И снова увлекался, рисовал перспективы стремянских гарей, если на них образовать не один - несколько пчеловодческих совхозов.
И теперь Сергей был благодарен ему, может, пронесет, как в школе, - зазвенит звонок, и его не успеют спросить. Он слушал Вежина и думал о своем походе в российскую Стремянку. Как в полном одиночестве прожил ночь на красной, вспаханной земле, как бродил по безликому, замшелому кладбищу и бегал за призрачной мельницей.
- Ну, а ты-то, ты что нажил? - вдруг спохватившись, спросил бывший учитель. - Хвастайся!
- Что нажил - все почти бросил, - неожиданно для себя признался Сергей. - Хочу назад, в Стремянку хочу.
- Вот как? - удивился Вежин и почему-то обрадовался. - Значит, захотел… А что? В этом есть смысл. Даже, скажу, великий смысл.
- В чем?
- Да в твоем возвращении! - Он приобнял Сергея. - Могу растолковать. Любопытный момент!.. Понимаешь, люди издревле занимались бортничеством, почитали пчелу и жили рядом с ней. И многое переняли для себя из жизни пчелиной семьи. Есть у пчел замечательный инстинкт - возвращение на старое место. Куда бы пчелу ни занесло, она обязательно прилетит к своему улью. И если снять его с места и отнести куда-нибудь в сторону или спрятать, то возвратившиеся пчелы привьются к колышкам, на которых стоял улей, и будут сидеть там сутками. У человека есть точно такой же инстинкт, потому что его всегда тянет к месту, где он родился или долгое время жил в детстве. Для человека неестественно бродяжничество. Стремянка прижилась в Сибири не потому, что здесь нашла достаток. Потому что приехала сюда роем, семьей, и продержалась здесь до сегодняшнего дня только по этой причине. Отрываться от своей семьи - гибель. Но человек научился наступать на горло себе и своему инстинкту ради каких-то высших интересов. И, живя этими интересами на чужбине, он выхолащивает свою жизнь. Человек не может быть цельной личностью, если потерял эту великую тягу к старому месту.
- Но меня не тянет сюда, - сказал Сергей. - Просто некуда деваться… А здесь отец.
Вежин рассмеялся и потянул Сергея к калитке:
- Поехали! Я тебе одного тут покажу… Тоже не тянуло, а теперь от Стремянки не оторвешь!
От пасеки Сергея Петровича была еще одна дорога, не наезженная как следует, в ухабах, петлях и объездах. Часа полтора Сергей ехал за бывшим учителем, и ему казалось, что они беспорядочно кружатся в пространстве гарей и шелкопрядников. Наконец они выехали к пасеке, обнесенной двойным рядом колючей проволоки. Сергей с опаской глянул на заходящее солнце, но Вежин, угадав его мысли, показал на заросшие травой колеи проселка, который вел прямо в Стремянку.
Изба Виктора Ревякина, - а скорее, не изба - эдакий старинный русский теремок с резными наличниками, с гульбищем под окнами, с высоким, на две стороны, крыльцом, - напоминала сказочный домик. И если бы не колючая проволока, то можно было подумать, что все это снится либо живет здесь какой-нибудь старичок, досужий на выдумку и чудачество. Похоже, строительство еще продолжалось. Деревянная резьба не успела потемнеть на солнце, и лишь кое-где вытопилась смола, кругом лежали щепки, обрезки бревен и досок. Однако вместо старичка вышел молодой парень в рубахе под старинным пояском, и когда Вежнн торжественно представил хозяина, назвав Виктором Васильевичем, а затем, сославшись на дела, откланялся, тот радушно пригласил Сергея в избу, разговаривал, как со старым знакомым, без церемоний и натянутости. Пока гость оглядывал стены, тоже украшенные барельефно вырезанными досками, богатырями на конях, всевозможными масками бородачей, Виктор Васильевич выставил на стол деревянное блюдо с хлебом, вареную картошку и горшок со сбитнем. Сергей заметил в углу, на полке, искусно вырезанную из цельного куска дерева пятиглавую церковь. Стены, все пристройки, приделы, купола с крестами и даже оконные решетки - все было без явных стыков. Он потрогал искусственно состаренную древесину.
- Удивительно, - не сдержался Сергей. - Сколько работы… Неужели без единого шва?
- Пол вставлен, ты посмотри, - бросил хозяин. - Месяц сидел зимой. Летом некогда заниматься, пасека… И медведь тут меня тревожит… Давно хотел познакомиться с тобой, Вежин рассказывал…
- Ювелирная работа…
- Да, ничего вышла церковка, - проронил он. - Самому не верится… Но это же копия! Хорошо сделанная копия… Наш век - век копиистов. Подражатели мы, обезьяны…
Виктор Васильевич расхаживал, босым по чистым, отскобленным половицам. Ступни ног его были узкие, длинные и сухие - верный признак человека, выросшего в квартирно-дачных условиях. Не бегал, он босым по лесам, по камням и пашням…
- Кстати, ты когда собрался переезжать в Стремянку? - вдруг спросил он и, не дав ответить, добавил: - Когда переберешься, я тебе еще кое-что покажу… Но все это - увы - не искусство! Мы же растеряли, растрясли свое искусство, на чужое бросились… А вот мастер, который в натуре эту церковку поставил, с одним топором, - вот он творил искусство. Нам не дано, мы нынче - беспросветная серость.
- Я бы не сказал, - улыбнулся Сергей. - Сделать такую копию…
- Ты погоди, не перебивай, - Виктор Васильевич пригласил к столу. - Слушай и не проводи никаких параллелей… Появляется на свете гений - не важно, с топором, с кистью или пером, - творит чудо, создает целую школу, тянет за собой несколько поколений. Но кому он нужен, гений, кроме своих учеников? Никому. Потому что рядом расцветает буйная серость. И как только она не реанимирует свою мертвечину! Какое только искусственное дыхание ей не делает - и в рот, и в нос, и… И процветает! И гений ей не нужен!.. У меня есть одна знакомая, между прочим, писательница. Женщина уже в возрасте. Вот она так все объясняла: горы состоят из вершин, хребтов и впадин. Гении - это вершины, а мы - все остальное: взгорки, бугры, овраги и пропасти в том числе. Поэтому мы имеем полное право на существование, иначе не будет гор. Не могут же горы состоять из одних пиков? Абсурд!.. Не плохо, да? Главное, базу подвести под себя, и живи на здоровье. Она так и делала: выпускала свою серую продукцию, поддерживала всех серых и пальцем не шевельнула, чтобы хоть на склон забраться. Устраивали бугры в долине… Ладно, это не важно. Что дальше? Гений уходит, и тогда вся серость начинает кричать о нем на каждом углу. И сама вроде приобщается к гениальному. Опять неплохо… Но к концу века накапливается новая энергия гениальности. Происходит взрыв! Он рождает нового гения, и все повторяется сначала. Но в наше время обольщаться не приходится, хотя мы и живем в конце старого века. Так сказать, на пороге взрыва… Взрыва не будет. Улавливаешь мысль?
- Пока нет, - замялся Сергей. - Вернее, понимаю, но…
- Тогда слушай дальше, - прервал хозяин. - Объясню популярнее… Возьмем пчелиную семью. Пока цветут цветы, пока у пчел есть взяток - они не роятся. Природа мудра. Они работают. Они засеянную детку выбрасывают и ячейки забивают медом. Для них важнее труд, пища. Но вот отцвели в саду цветочки, взятка нет, и тут начинается роение. Бунт начинается в семье, разделение! Матку новую выкормили! Матку, понимаешь? Сами ее выкормили!
- Странно, а у моего отца пасека какая-то, - снова замялся Сергей. - Они в любое время роятся. Он уж замучился, жаловался…
- Это исключение, которое подтверждает правило, - заметил Виктор Васильевич. - Так вот, наш век на исходе, а мы роиться не собираемся. Взрыва не будет! Нам свою матку не выкормить. Молочка у нас нет, фермента! Растеряли мы его, на копии обменяли.
Он встал, озабоченно выглянул в окно и, извинившись, куда-то вышел. И скоро под потолком медленно раскалилась нить лампочки - на улице темнело.
- Да будет свет! - сказал Виктор Васильевич, вернувшись. - Кстати, у твоего отца старец живет…
- Знаю, знаю, - упредил Сергей. - Я уже подумал о нем.
- Интересный старец! Над ним смеются, считают, из ума выжил, но мне нравится он… Страдание за свой народ. А ну найди нынче такого чудака, который бы в монахи пошел за народ?
- Да, - грустно усмехнулся Сергей. - Сегодня только к народу рвался… А народ в очереди стоял, в магазин. Правда, чужих много…
- Забыл добавить, - спохватился хозяин. - Ты подумал, что я ни во что не верю… Знаешь, мне люди в Стремянке нравятся. Буянистый народ, бесшабашный, энергию девать некуда. Ну, еще и с жиру бесятся… А надо дело делать. Мы много чего понимаем, но ничего не делаем… Вот ты, к примеру. Что ты сделал в своей жизни? Диссертацию защитил? А кому она нужна, кроме тебя? Науку сдвинул?.. Ничего ты не сдвинул. А сам сдвинешься там, это точно.
- Вы меня хотите в чем-то убедить? - спросил Сергей.
- Да ты сам уже убедился. Теперь не тяни, переезжай в Стремянку. Возьмешь у отца пчел на развод и ставь пасеку. Я тебе место подыщу где-нибудь поближе. Будем жить на природе, возле пчел.
- Я как-то возле людей больше привык, - засмеялся Сергей. - Да и с пчелами никогда не работал.
- Научишься! - бросил Виктор Васильевич. - Дело не хитрое. Будешь заниматься своей наукой и пчелами. Во-первых, у тебя будут деньги, а значит, и руки себе развяжешь.
Сергей молчал.
- Я тебя не тороплю, - сказал Виктор Васильевич. - Этого сразу не объять умом. С этим нужно сжиться, чтобы поверить.
- Вы никогда не занимались каратэ? - спросил Сергей. - Или йогой, дзэн-буддизмом?
Виктор Васильевич рассмеялся.
- Это наши идеологические антиподы?
- Ваши?.. Значит, вас уже несколько или… много?
- Есть люди, которые разделяют эти идеи, - уклончиво ответил хозяин. - В частности Сергей Петрович Вежин, твой учитель… Ты оставайся у меня. Время - полночь, дорога незнакомая. А я тебе кое-что еще расскажу.
- Ладно, - пообещал Сергей и встал. - Я воздухом подышу.
- Только к проволоке не подходи, - вслед предупредил хозяин. - Я уже ток пропустил…
Сергей прикрыл за собой дверь и долго стоял, осмысливая эту его последнюю фразу. Потом спустился с крыльца и тыльной стороной ладони тронул проволоку. Удар был коротким и сильным, так что отбило руку. Тогда он осторожно отворил калитку, придержал ее, чтобы не хлопнула, и сел в машину. Ему казалось, что стартер визжит очень громко, а свет фар и в Стремянке видно. На какой-то миг он совершенно серьезно ощутил, что чего-то боится, чего-то ждет - выстрела сзади или окрика. Он выключил фары и, оглянувшись, поехал по колеям незнакомой дороги. После яркого света он вообще ослеп в темноте, залетел в какую-то яму, наскочил на пень и, преодолев этот детский страх, все-таки зажег подфарники. В их бледноватом свете колючая проволока на ограждении казалась толщиной в канат, и тень от нее расчерчивала землю, как тетрадный лист…

15

Перед защитой кандидатской, когда уже все было готово, Сергей вдруг не на шутку засомневался. Он перечитывал диссертацию, доклад и начинал бубнить, что его обязательно зарубят, смахнут головенку если не на защите, то в ВАКе. Рецензенты уверяли, что все будет в порядке, даже кое-что пойдет на «ура», приятели говорили, мол, дурак, давай быстрее на защиту, пока не перешибли тему, пока не разворовали и не выщипали козырные мысли и факты, но сомнения мучили еще больше. Он уже и вычитать только что отпечатанную диссертацию не мог, взгляд останавливался на ее заглавии, на строчках, которые шли после слова «тема».
А тема была интересная, острая и свежая - «Самореализация личности в произведениях русской классической литературы». Все было построено на грани, на стыке литературоведения и философии, и звучало очень современно, так как все науки в последнее время бросились искать новое именно на этих гранях и стыках. Взгляд натыкался на самую тему и дальше не шел, дальше все казалось пустым и никчемным, потому что, окажись сейчас на его месте Коля Гребнев, с которым их когда-то столкнула судьба, - возможно, все бы сделал иначе. Именно перед защитой Сергею чаще всего вспоминался этот бесшабашный парень Коля Гребнев, неожиданно появившийся и так же исчезнувший три года назад.
После университета Сергей два года ждал аспирантуру. Уже была и тема - та самая, «самореализация личности…», был научный руководитель Иван Поликарпович, профессор из бывших шахтеров. То ли от прежней работы в забое, то ли под грузом кафедральных забот ходил он всегда сгорбленным, так что его мощные руки как бы болтались впереди туловища. К Ивану Поликарповичу относились уважительно, хотя многие недолюбливали его, считали грубым и мужиковатым, однако признавали за ним силу - он везде грудью защищал свою кафедру, мог обидеть сам, но не давал в обиду своих ни декану, ни ректору. С чьей-то нелегкой руки и студенты, и преподаватели за глаза называли его Девой - Иван Поликарпович в пятьдесят лет все еще ходил в холостяках.
Очередь в аспирантуру устроена была примерно по тому же принципу, как и магазинная или на паромную переправу. Ее нужно было выжидать и попутно сдать кандидатский минимум. Сергей выстоял ее до конца, однако перед самым его зачислением Дева вдруг привел Колю Гребнева. Он закончил университет года четыре назад и, говорят, сидел где-то в деревне и учил ребятишек в школе.
- Сначала Коля поучится, потом ты, Заварзин, - сказал Дева. - Ты еще год поболтайся и приходи.
Сергей вернулся домой и рассказал Ирме, что ему еще год придется сидеть в Обществе охраны памятников, собирать взносы или попросту болтаться без дела. Ирма сначала даже не поверила, потому что еще вчера с зачислением в аспирантуру был полный порядок. А поверив, умчалась куда-то, пропадала до позднего вечера. Пришла она усталая и, кажется, расстроенная.
- Ирма, ты не бегай и не хлопочи, - сказал он. - К чему теперь шум? Коля Гребнев уже зачислен. А Дева на меня рассердится.
- Ты пойми, этот Дева своих тянет, - объяснила Ирма. - У него тактика такая: подержит на периферии, а потом тянет. По-твоему, это справедливо?
- Коля - хороший парень…
- Таких хороших, знаешь, сколько? Не бойся, никакого шума не будет. И Дева даже не пикнет.
- Но как я с профессором потом разговаривать-то буду? - возразил Сергей. - Если взял Гребнева, значит, необходимость была… Как я в глаза-то ему посмотрю? А Коле? Мы ведь живем под одной крышей!
- Сережа, ты как мальчик, честное слово, - возмутилась она. - Тебя локтями толкают, а ты…
- Что же, и мне толкаться?
- Пока я за тебя толкаюсь, - засмеялась Ирма, но глаза оставались усталыми. - Мне приходится стоять за тебя… Ты посмотри на этого Колю и поучись.
Через два дня Сергею передали, чтобы явился на кафедру к Деве. Иван Поликарпович встретил его, как всегда, разве что хмуроват был сильнее, чем обычно. Про Колю Гребнева он ничего не говорил, даже не помянул, словно его и не существовало и словно не существовало прежнего их разговора про год отсрочки. Дева сказал, что Сергей зачислен, что ему надо готовить первый план занятий, и лишь перед его уходом неожиданно проворчал:
- А ты силен, силен, Заварзин. В забой бы тебя… Ладно, поглядим, сколько на-гора дашь.
Когда он прочитал последнюю редакцию диссертации, то для разговора неожиданно пригласил к себе домой - сослался на болезнь. Сергей бывал у него и раньше. Профессор жил в деревянном особняке, построенном когда-то своими руками на окраине города. Со всех сторон на него уже наступали многоэтажные коробки, и, похоже, дни деревенского пятистенка были сочтены.
Дева был здоров, но чем-то обеспокоен. Он торопливо расстелил скатерть на круглом старинном столе, принес вазочки, чайник, чашки и в последнюю очередь диссертацию.
- Заварзин, а ты откуда родом будешь? - вдруг спросил он.
- Как сказать, - замялся Сергей! - Из нашей области…
- Значит, деревенский… А как деревня называется?
- Стремянка…
- Вон как, - засмеялся Дева. - Не слыхал… Стремянка… Почему так названа, не знаешь?
Сергей с пятого на десятое рассказал ему о вятских переселенцах и о том, что где-то в России есть еще одна Стремянка, откуда и пришло название села.
- Так ты что же, вятский? По твоему говору я бы не сказал… У тебя говор правильный, московский какой-то. Неужели в деревне на диалекте не говорят?
- Говорят, - подтвердил Сергей. - И я говорю, когда дома… Автоматически.
- Значит, вятский. Значит, это ваши, вятские, корову на баню затаскивали?
- Ерунда, - смущаясь, сказал Сергей. - Вранье…
- Я тоже так думаю, - подхватил Дева. - Вятский - народ хватский, семеро одного не боятся. А один на один - все котомки отдадим.
- Тоже вранье, - бросил Сергей.
- Скорее всего, - неопределенно сказал профессор и хлопнул по диссертации. - Так вот, вятич ты мой. Опус ты сочинил дерьмовый. Все на месте, все правильно, а все равно дерьмо. Другому бы я посоветовал еще год-другой покряхтеть. Но ты защитишься. И ВАК пройдешь. Да… Семеро одного не боятся. А вот один на один… Нет в этом опусе чего-то такого… Вятского диалекта, что ли. Московский он какой-то… Мой тебе совет: когда будешь сочинять докторскую, - попробуй думать по-вятски. Наплюй, что тебе говорят, и думай по-своему.
Он вдруг забеспокоился и вышел на улицу. Около получаса Сергей ходил возле книжных полок, машинально брал какие-то фолианты дореволюционного издания, листал и думал. Оценка - дерьмо - вовсе не смущала. У Девы их всего было две - дерьмо и уголек. Точно так же он оценивал людей, собак, книги и погоду. Беспокоило другое: профессор постоянно намекал ему на связи, на чье-то покровительство и заступничество. Видимо, не забыл и не мог простить ему Коли Гребнева, отчисленного из аспирантуры, как позже выяснилось, за пустяк - не сданный экзамен кандидатского минимума по иностранному. Обычно за это не отчисляли, а лишь обязывали досдать в короткий срок. Причина-то была известная - Коля залез без очереди, занял чужое место. Да, Сергею вернули незаконно отнятое, но ведь из-за этого кто-то пострадал! И теперь на кафедре, пока жив Дева, будет считаться, что пострадал-то Коля Гребнев. Будь Сергей прав сто раз, а помнить и жалеть станут его. Коля должен был появиться через год, но не появился и через два, и вот уже через три… Что написал Сергей, теперь известно всем, а что мог написать Коля Гребнев?
Профессор вернулся как ни в чем не бывало, сел к столу. Только синяя угольная рябь на его лице почему-то теперь бросалась в глаза.
- Но во всяком этом дерьме, - он снова похлопал переплет диссертации, - я нашел один уголек. Вот он и греет. И меня греет и диссертацию. Только он еще не вылежался, буроватый еще, золы от него много. Он у тебя здесь, как корова на бане. Ты понял?
- Понял, - сказал Сергей, хотя ничего не понял.
- Я сначала думал, ты его где-то украл, - продолжал Дева со знакомой откровенностью. - Спер под шумок или… подарили тебе его, что ли, за красивые глаза. Но если ты вятский, да еще из деревни Стремянки, то не похоже… На угольке этом такой диалект, такой блеск чувствуется. Плохо, что ты до настоящего не добрался… Ты хоть понимаешь, о чем я говорю?
- Не понимаю, - признался Сергей.
- Это хорошо, - профессор выглянул в окно, однако тут же задернул штору. - Значит, свой уголек, не чужой… Самореализация личности через страдания. Это ты верно, это наш, русский уголек. Все мордой об лавку… Хоть в русской классике, хоть в русской жизни. Сегодняшнюю имею в виду… А у тебя самого как с самореализацией? Ну, ты защитишься, получишь доцента. А как же твоя концепция? Когда страдать-то? - И тут же замахал руками, снял все свои вопросы. - Все-все, мне некогда! Забирай опус и топай. Привет жене, детям, если есть. На защите моей помощи не жди. У тебя над каждым плечом по ангелу висит.
Сергей едва смолчал, стиснув зубы, опустил диссертацию в портфель и пошел к порогу.
- Нет, погоди! - Дева поймал его за рукав. - Погоди, вятский, парень хватский… Хочешь, щенка подарю? Тебе можно собаку доверить? Щенок породистый, чистокровный дог. Правда, слепой еще, из соски кормить надо…
- Хочу! - засмеялся Сергей, но ощутил, как веселость на лице каменеет и превращается в маску. Заломило в скулах…
Татуированное углем лицо Девы перекашивала какая-то невидимая судорога, один угол грубо слепленных губ опустился книзу, мелко дергалось синеватое веко.
- Собака у меня ощенилась, - тихо проговорил он. - Неделю как… А двадцать минут назад пропала. Четыре уголька… Но куда я с ними? Возьми! Вырастишь, и будет тебе верный друг.
Щенок выбрал его сам. Он выполз из гнезда, ткнулся Сергею в ноги, запищал, ощущая рядом сильное и взрослое существо. В придачу Дева дал бутылочку с соской и наставление по воспитанию собаки.
Дома Сергей сделал гнездо в углу коридора, дня два терпеливо возился с ним, однако щенок не грел душу. Дева сказал верно: из этого живого комочка еще следовало вырастить друга. А душе его нужно было что-то сейчас, немедленно. Ирма глядела на мужа как на капризного ребенка, которому трудно угодить, да и неизвестно, возможно ли вообще. Похоже, она решила, что Сергей переработал и у него началась неврастения. Она сказала, что сейчас необходимо просто хорошенько встряхнуть организм - лучшее средство от сомнений и комплексов.
- Я тебя за месяц на ноги поставлю! - заявила она.
- Ты уже сделала все, что могла, - сказал он. - Теперь я сам. Хватит. А то у меня такое чувство, будто за ручку ведут, будто и в самом деле над каждым плечом по ангелу.
- Твой ангел - это я, - засмеялась Ирма, превращая разговор в игру, однако он не поддержал.
- Скажи мне, ангел, как тебе удалось тогда вернуть место в аспирантуре? Ведь за Колю Гребнева был сам Дева.
- Пусть тебя это не волнует, - веселилась она. - Я добилась справедливости, только и всего.
- Но как? Кто смог надавить на Деву?
- Твой Дева, допустим, не пуп земли. Нечего ему своих тянуть…
- Пока не скажешь - не отстану, - упрямо заявил он, чувствуя, что в любую минуту может взорваться. - И защищаться не пойду. Понимаешь, мне стыдно Деве в глаза смотреть. Не могу… Он все время подозревает в чем-то меня, недоговаривает. А иногда, кажется, боится…
- И хорошо, что боится, - угадывая настроение мужа, серьезно сказала Ирма. - Его надо держать в напряжении. Все очень, просто, Сережа. Я пошла на переговорный пункт и дозвонилась до отца, а он помог… Что же ты думаешь, если мы тебя в семью взяли, так бросим на произвол судьбы?
В то время Сергею еще было приятно, когда она говорила - мы тебя в семью взяли. Она частенько повторяла эту фразу, и он не слышал в ней ничего для себя зазорного или унизительного. Наоборот, напоминание о семье означало тогда его причастность к знаниям, к науке и настоящей культуре: казалось, именно это олицетворяет профессорская семья Ирмы, именно этот дух жил в доме ее родителей.
Он дал слово жене, что перестанет «комплексовать», и стал готовиться к защите. Сомнения, конечно, не рассеялись, однако после заседания кафедры появилась уверенность. Диссертацию оценили очень высоко, говорили о свежести темы, о глубоко научном подходе и значительности материала. А потом и вовсе по университету пошли слухи, что ожидается очень интересная защита, что диссертация тянет на докторскую; Сергея поздравляли знакомые с других факультетов, дескать, слыхали, ты какую-то жилу откопал на стыке двух наук, теперь давай жми, пока на волне.
Где-то в глубине души, по коренной крестьянской натуре, он никак не мог принять на веру все услышанное. Казалось, говорили не о нем, а о каком-то постороннем человеке, которому много чего дается, у которого светлый ум и крепкая рука. Сам же он, испугавшись этих разговоров, зажимал рот и втягивал голову в плечи, словно ожидая удара. При этом хотелось крикнуть - дураки! Вы что хвалите-то? Я там такого нагородил, такого!.. А если что и вышло, так случайно, я этого и не хотел. Однако дома, когда он заново перечитывал диссертацию, действительно находил много интересных мыслей, даже еще не оцененных как следует, не замеченных и не понятых рецензентами. И про себя начинал спорить с Девой, который вообще увидел только одну толковую мысль о самореализации личности через страдания.
Защищался он в зале, битком набитом людьми с разных факультетов, среди которых были даже преподаватели и аспиранты педагогического института. Все-таки он внутренне готовился к борьбе, хотя бы с оппонентами - как ни говори, защита, - но все прошло замечательно, если не считать одного выступления. Доцент с кафедры философии неожиданно заявил, что диссертация еще сырая, что в ней много погрешностей с точки зрения идеологии, много спорных моментов в основной части и что у автора еще полностью не сложилась концепция. Сергей приготовился ответить, однако следующий выступающий полностью опроверг доводы доцента. Тут же было предложено кое-что подправить и издать диссертацию как монографию.
Дева, кроме официального представления работы своего ученика, ничего больше не сказал. Он пересел в глубь зала, так что Сергей не мог разглядеть его лица, хотя часто смотрел в его сторону. После защиты профессор поймал Сергея в коридоре, поздравил, спросил о щенке, посоветовал, чем лучше кормить, и отказался пойти на банкет, сославшись на то, что его псарня целый день без хозяина.
- Смотри, кормить не забывай, - еще раз напомнил он. - Живая душа все-таки…
После банкета, уже ночью, Сергей вернулся домой и нашел в двери телеграмму от тестя, который поздравлял с защитой. Сначала он не обратил на нее внимания, пока телеграмма второй раз не попала на глаза. Текст был прост, смысл ясен, однако он несколько раз перечитал ее прежде, чем понял. Дело в том, что Сергей никому не сообщил о дне защиты и тесть не мог знать срока. Но даже если бы каким-то образом узнал, то почему так скоро поздравил? Телеграмма принята в шесть вечера, когда лишь кончилась процедура защиты, значит, отправлена была много раньше. Сергей попытался разобраться в цифрах перед текстом, но, так и не разобравшись, позвонил на телеграф. Оказалось, что поздравление послано не позже двух часов дня - в тот момент, когда заседание ученого совета только началось…
В ушах еще стоял гул голосов на банкете, обрывки тостов, поздравлений. Банкеты уже были запрещены, поэтому собрались полулегально, в основном друзья, близкие знакомые, товарищи с факультета, рецензенты, оппоненты. Тут же почему-то оказались люди из пединститута и тот доцент-философ, хотя Сергей не помнил, приглашал его или нет. Теперь это было не важно, гуляйте себе на здоровье! Все равно сборище после первой рюмки разбилось по кучкам, по возрастам и интересам. Однако доцент и здесь не выдержал: когда расходились и разъезжались на такси по домам, он поймал Сергея, дурачась, оттащил к стене, подальше от людей и сказал на сей раз прямо в лицо:
- Самореализация у тебя на уровне! Только диссер - недоносок. Выкидыш, да! Но скажи ты мне - жизнеспособный!
И эти его слова сейчас стучали в мозгу вместе с разгоряченной кровью. Можно было успокоить себя: мало ли завистников? Как говорил отец: встал на ноги - есть друзья и есть враги. Но перед глазами маячила телеграмма от тестя, от ангела-хранителя, который ничуть не сомневался в успешной защите.
Сергей взял Джима вместе с коробкой и подстилкой, снес в машину, затем запер дверь и сел за руль. Он ни разу не ездил выпившим, но сейчас решил, что случай особый, к тому же ночь на дворе и улицы пусты. Он и побаивался ехать, и одновременно испытывал желание, чтобы его остановило ГАИ, чтоб завелась какая-нибудь канитель, неприятность - отобрали права, оштрафовали - хоть так быть наказанным! Как назло (или на счастье) его не остановили, зато неподалеку от цели он остановился сам, вдруг сообразив, что уже поздно и Дева наверняка спит, а они не в таких отношениях, чтобы врываться в дом по ночам. «Если света в окнах нет - вернусь, - решил он и тут же загадал: - А если есть - то все обойдется, все будет хорошо».
В двух крайних окнах дома Девы горел свет, а одно окно было открыто и затянуто марлей, чтобы не налетали ночные бабочки. Сергей оставил машину возле стройки и осторожно подошел к открытому окну. Палисадник перед домом уже сломали, на его месте лежали железобетонные перекрытия. Сквозь марлю хорошо было видно, что делается в доме: Дева связывал книги. Работал неторопливо, иногда открывал какой-нибудь том, листал, вчитывался, и сероватое лицо его светлело. Минут двадцать Сергей торчал перед окном и все не решался постучать. Казалось, шевельнись, и Дева вздрогнет, испугается, застигнутый врасплох. Следовало как-то осторожно привлечь внимание, чтобы не нарушить его спокойного состояния. Сергей вернулся к машине, запустил мотор и подъехал к дому с включенными подфарниками. И в тот же миг под навесом крыльца вспыхнул свет. Сергей хотел постучаться, но услышал неторопливую речь Девы:
- Заходи, заходи, именинник…
Он вошел в прихожую, заставленную связками книг, и сел на табурет. Дева, стоя спиной к нему, резал шпагат.
- Это ты под окном был? - вдруг спросил он, не оборачиваясь.
- Я, - не сразу признал Сергей.
- Ну как, на гулянке обошлось без ЧП? Все тихо? Завтра на кафедру телегу не прикатят?
Сергей молчал так, что Дева обернулся.
- Если не считать этого, - Сергей подал ему телеграмму.
Дева долго читал ее, тер ладонью рябые щеки, наконец отложил и снова взялся за шпагат.
- Я не просил его, - вымолвил Сергей. - У нас даже разговора не было!.. Я сам хотел, понимаете? Сам, без него!
- Плохо хотел! - с горячностью сказал Дева и отбросил нож. - Тебя вели, как бычка на веревочке!.. Сам…
- Я тестя не просил! - отрезал Сергей, возбуждаясь. - И когда в аспирантуру зачисляли, и сейчас.
- Ах ты, святая простота, - Дева всплеснул руками. - Ах ты, наивный паренечек… Где только глаза твои были? Голова где была?.. Или когда надо, ты слепнешь? Глохнешь? И провалы в памяти, когда надо?
- Но если я бездарь, если я в науке ноль, за каким чертом он меня тащит? Он же профессор! Потому, что я зять его?
Дева смерил Сергея взглядом:
- На комплимент напросился… Нет, ты не бездарь. Иначе бы и в зятья не попал. Дураков и впрямь тяжело тащить, однако и дураков тащат. А тебя-то что… Подсаживай только, с полу на печь, с печи на полати… Потом и ты станешь кого-нибудь подсаживать. Куда денешься? Рыльце-то в пушку… Божья помощь называется! Так с божьей помощью и сыты, и пьяны, и нос в табаке. А наука все стерпит. Тем более литературоведение.
Сергей молчал, закусил губу. Перед глазами стояла тугая связка томов Достоевского, накрепко опутанная суровым шпагатом. Книги были потертые, изработавшиеся, так что слетела краска с корешков и тисненое имя автора, казалось, написано углем. Дева свои лекции у первокурсников начинал с рассказа, как он парнишкой рвал уголь в шахтах Кузнецкого бассейна, как ходил на четвереньках по лавам с крепежным лесом на горбу и как потом, выбив из носа куски спекшейся угольной пыли, читал при свете горняцкого фонаря пронесенные в забой книги. Глядя на иссеченное лицо Девы, первокурсники ждали какой-нибудь героической истории, а он им два часа кряду объяснял, что такое штреки, квершлаги и спуски, как закладывать взрывчатку в шахтах, опасных по газу и пыли, и как оттирать кирпичом распаренные в душе мозоли на коленях и локтях, чтобы потом не трескались и не болели. Он наверняка знал, что над этими его лекциями посмеиваются, считают их чудачеством стареющего человека военной поры, однако, несмотря ни на что, гордился шахтерством и утверждал, что все научные работы он задумывал под землей на глубине пятьсот метров, а в науку ворвался с отбойным молотком.
Уж не эти ли книги носил Дева в забой?..
Сергей пошевелился и глубоко, с неожиданным всхлипом, вздохнул, будто наревевшийся ребенок.
- Что теперь делать? - тихо спросил он.

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

Дева пожал плечами, хотя взгляд был напряжен и задумчив.
- Тебя вон поздравили, на докторскую благословили… А ты хотел совета спросить?
- Хотел… Хотел спросить вообще, как дальше…
- Ну, выбор небольшой у тебя, - усмехнулся Дева. - Либо жди, когда еще подсадят, либо… тащи корову на баню, по-вятски. Как ты там вывел формулу-то? Самореализация через страдания?
- Может, не посылать документы в ВАК?
- Ишь ты! Это все картина! - опять усмехнулся Дева. - Глядите, я какой!.. Уголек надо добывать… Ложись-ка спать, утро вечера…
- Я домой поеду! - заторопился Сергей.
- Отберут права - что станешь делать?.. Как соску ведь отберут… - он захлопнул створки окна, звякнул шпингалетом;. - И вообще, гляжу на тебя - ты как этот… Ездишь, бегаешь, носишься. Фигаро, а не аспирант… У тебя что, аккумулятор потек? Знаешь, когда в забое аккумулятор потечет - на месте не устоишь. Он ведь на спине висит, а щелочь ниже спины течет…
Дева раскинул диван и начал стелить постель.
- А меня выселяют отсюда, - вдруг пожаловался он. - Сказали, завтра бульдозер придет… На шестой этаж поеду… Глядел уж с балкона - люди ма-аленькие ходят.
… С Ирмой он познакомился в ночной электричке, - когда был уже на третьем курсе и когда помаленьку осваивал «московскую» речь. Однако все равно сидел напротив нее полтора часа, молча переглядывался с ней и едва решился проводить.
Жизнь в городе у него началась с тихого мотовства, когда он за неделю вступительных экзаменов проел на мороженом четырнадцать рублей - сумму по тем временам не малую. Спас его тогда Мишка Солякин, дав взаймы три рубля на билет, - а то бы и до дома не доехал. Потом он без оглядки проматывал все свободное время, когда не вылезал из научной библиотеки. И в любви было то же самое безжалостное и стремительное мотовство, словно ее накопилось столько, что можно растрачивать, как перед концом света. Потом она говорила, что с детства ее учили, как вести себя с парнем, по каким словам и признакам определять, серьезные ли у него намеренья, и еще многому из того, что Ирме не пригодилось. Говорила и смеялась над собой, что он, вятский лапоть, взял ее без всякой науки, по-крестьянски, и она счастлива от этого (в то время она бредила образами из стихов Есенина). На четвертом курсе Сергей сделал ей предложение, после чего они и отправились в Новосибирск, показаться родителям.
Приехали наугад, без предупреждения, и оказались в пустой квартире. Будущие тесть с тещей улетели в Ленинград к родственникам. Сергей, переступив порог их квартиры, попросту ошалел: на стенах - от прихожей и до самой дальней комнаты - висели картины в золоченых рамах, сквозь темное стекло старинных книжных шкафов чуть просвечивали переплеты изданий прошлого века, новые книги заполняли огромные стеллажи от пола до потолка в круглой комнате-кабинете. Мебель, которую Сергей видел только в краеведческом музее, стояла здесь привычно и неотъемлемо, как ухваты за печью в стремянской избе. Но больше всего поразила коллекция картин и бронзового литья. Статуэтки, подсвечники, канделябры, вазы, сплетенные из бронзовых листьев, виноградных лоз и гроздьев, птицы и львы-пепельницы, парящие орлы и ангелы - все это стояло на шкафах, полках и даже на крышке рояля.
Ирме вначале было интересно показывать достопримечательности своего дома. Она водила Сергея по комнатам с высокими потолками - квартира была в солидном здании, построенном в сталинское время, - показывала полотна Айвазовского, Поленова, Корина, каких-то неизвестных крепостных художников, писавших портреты своих барынь, акварели и графические миниатюры. Илья Борисович был известен как собиратель живописи, Сергей не раз слышал об этом от Ирмы, но и представить не мог, насколько его коллекция значительна.
- Вот здесь я родилась и выросла, - говорила Ирма задумчиво. - И в детстве почему-то боялась этих картин и бронзы, особенно в сумерках…
Потом ей надоело водить экскурсию, и она попыталась вытянуть Сергея на лодочную станцию, где у нее был знакомый лодочник, чтобы покататься по реке, но Сергей будто прилип к дому. Глаза уже не разбегались, хотелось теперь все пощупать руками. Тогда, в первый приезд, ему казалось, что в этом профессорском доме все пропитано знанием, что в воздухе комнат витает дух высокой и настоящей культуры; ее свет будто исходил от картин, от бронзы, отлитой руками безвестных русских мастеров. Даже темная от времени мебель, казалось, светится, потому что не выстрогана, а как бы слеплена из дерева или тоже отлита.
Рассматривая бронзу, что была в шкафах, Сергей и нашел там предмет совершенно неожиданный - сапожную лапу, исклеванную гвоздями и наверняка сработанную в какой-нибудь деревенской кузне.
- Лапа зачем-то здесь, - сказал он, не зная, положить ли ее на место или выставить.
Однако Ирма сказала положить, поскольку лапа принадлежала ее деду, когда-то известному в городе сапожнику, который шил модельную женскую обувь.
На следующий день Ирма вдруг забеспокоилась:
- Езжай, а я подожду родителей и сама с ними поговорю.
Он уехал, но и без него оказалось все испорченным: родители Ирмы были против брака. И слышать не хотели о каком-то стремянском парне, грозились немедленно забрать дочь в Новосибирск, чтобы не наделала глупостей. Это известие сначала оглушило Сергея, но потом разозлило.
- Да пошли твои!.. - ярился он. - Сами проживем, без них, не маленькие. Если что - уедем в Стремянку.
На его решительные возгласы Ирма отмалчивалась, но однажды заявила, что не может отрываться от своей семьи, у них так не принято и правило это священно. Начались долгие телефонные переговоры, поездки Ирмы в Новосибирск на каждый выходной - лед тронулся лишь через полгода. Ирма повезла Сергея на смотрины, убедив, что все это теперь - чистая формальность, причуда щепетильных стариков, которых хлебом не корми - дай только соблюсти обряд.
Второй раз Сергей появился в профессорском доме, когда тот был наполнен людьми - родственниками и друзьями семьи, чьих имен и запомнить-то сразу было нельзя. Они казались Сергею все на одно лицо, потому что говорили одинаково учтиво, смотрели без любопытства, как на старого знакомого, и почти ничего не спрашивали. Выделялись разве что дед Ирмы - сутулый, обрюзгший старичок в безрукавке, сам профессор, глава семейства, да молодой пьяный парень Дима. Наверное, из стеснения перед женихом, все внимание родни было приковано к этому Диме.
- Дима, - говорили ему. - Тебе совсем нельзя пить.
Дима только морщился, уходил на лестницу курить.
Скорее всего, от обилия народа в квартире картины, книги и бронза отошли как бы на задний план, по крайней мере, не бросались так в глаза, как в первый приезд. Улучив минуту, Сергей глядел на полотна, вновь ощущая излучаемый ими свет, но каждый раз кто-нибудь мешал, появляясь рядом. Чаще всего дед, бывший сапожник, или сумрачный странный Дима. Потом они долго разговаривали с будущим тестем в его кабинете, и профессор показался Сергею мягким и добрым человеком; даже не верилось, что он когда-то был против его брака с Ирмой. Заметив интерес к живописи, Илья Борисович сообщил, что устраивает выставку своего собрания в городской картинной галерее, и даже показал афишу. И пожаловался, как ему несколько лет пришлось пробивать это дело, потому что в народе любовь к искусству постепенно утрачивается и остается очень мало настоящих ценителей живописи и особенно литья. Так что приходится собирать бронзу и хранить в частных коллекциях, чтобы не погиб окончательно этот замечательный вид народного творчества.
Ночью Ирма пробралась к Сергею в комнату и сказала, что он всем понравился, особенно маме, которая заметила в нем талант и большой интеллект. Они, обнявшись, тихонько смеялись над ее мамой, которую Сергей за весь вечер видел раза два и лица не запомнил, и над ее словами о таланте с интеллектом. Тогда еще вся эта чопорность и обрядность казалась лишней, смешной и ненастоящей. Только почему-то дедушке не поглянулся будущий зять, но его за старостью уже не принимали всерьез.
Тогда же, ночью, они договорились съездить в Стремянку, показаться Сергеевой родне, однако началась кутерьма с подготовкой к свадьбе, с поиском частной квартиры, поскольку жить было негде. Так что Василий Тимофеевич увидел невесту лишь на свадьбе. К тому же Сергей стеснялся везти Ирму в деревню, в старую избу с русской печью и полатями, да она и не настаивала.
Эти первые две поездки в Новосибирск запомнились так ярко не только из-за своей важности - все-таки решалась судьба! - а больше потому, что дни в профессорском доме были наполнены тогда ощущением новизны. Казалось, что он входил в какой-то особый мир, где люди живут только духовной жизнью, где все чисто и в помине нет почерневших изб, дымных бань, печальных слякотных полей и грязных проселков.
… Он уснул лишь на заре, когда стены в доме Девы забагровели, будто от далекого пожара. Засыпая, он глядел на ткацкий стан, еще не разобранный для перевозки на новую квартиру. Впрочем, Дева, скорее всего, и не собирался затаскивать его на шестой этаж: навряд ли найдется столько места в панельной железобетонной клетке. По крайней мере, основа уже была снята с нитченок и лежала на полу серым комом, а чтобы сделать новую, требовался простор.
С кросен свисал кусок узорного полотна, который из серого постепенно превращался в красный от лучей невидимого пока восходящего солнца…

16

Коммуна продержалась в Стремянке дольше всех коммун в области, если не во всей Сибири. Кругом уже организовали колхозы и начали строить еще одну новую жизнь, а вятские переселенцы все цеплялись за старую, к которой приросли, держали общий стол и посылали Алешку Забелина хлопотать за коммуну. Несколько раз в Стремянку приезжали уполномоченные агитаторы, и тогда коммунарская столовая гудела, как растревоженный улей. Приезжие объясняли, что такое колхоз, рассказывали о преимуществах новой жизни, и мужики будто соглашались, но едва агитаторы отъезжали за поскотину, как все переиначивалось.
- По едокам - справедливей! - кричали коммунары. - Когда земля не родит, надо по едокам делить! Не хотим колхоза! Не пойдем!
В то время как раз Алешка затеял корчевать тайгу. Мужики, как в столыпинское время, ходили чумазые от гари на пожогах, какие-то нервные и лихие. Первый раз Алешка вернулся из района ни с чем. Ему дали срок для организации колхоза, вернее, для перевода коммуны в новое русло, и обещали спросить строго. Он не успокоился, да и мужики подогрели:
- Езжай в область! Найди правду! Ты ведь когда-то до самого министра доходил!
Василий Заварзин был тогда еще мальчишкой, но потом очень хорошо помнил то время. Стремянковцы простили Алешке даже закрытую церковь: они словно боялись оторваться от него либо потерять. Неизвестно кто придет, а этот свой, вятский, хоть тоже не подарок. Алешка по настоянию коммунаров отправился в область и оттуда уже не вернулся. В Стремянке с месяц жили в полном неведении, даже уполномоченные не приезжали. Судили всяко. Одни говорили, что Алешка отправился дальше, в Москву, не найдя правды в области, другие подозревали, что он попросту сбежал. А пока коммунарили, жгли и корчевали распроклятущую тайгу.
Ясность внес неожиданно появившийся в Стремянке Егорка Сенников, единственный оставшийся из семейства мельника-хуторянина. Было ему тогда лет восемнадцать. После смерти родителей Егорку приютили Заварзины, потом, когда образовалась коммуна, он жил при ней и считался коммунарским сыном. Однако в двадцать восьмом году Егорка подался в город, на завод, и теперь вот явился, как некогда Алешка Забелин, - в кожаной куртке и с наганом на боку. Приехал он вместе с оперуполномоченным, который представил его как двадцатипятитысячника, направленного в Стремянку для организации колхоза. Коммунары сгребли в кулаки просмоленные на корчевке бороды: значит, не добился ничего Алешка, не отстоял коммуну.
- Алешке крышка! - сказал Егорка. - За подрыв колхозного движения он арестован, и в ближайшие десять лет вы его не увидите. А мы с вами, дорогие земляки, будем строить новое, колхозное общество.
Первый раз за последнее время в коммунарской столовой повисла тишина. Коммунары переписались в колхоз и тут же избрали Егорку председателем. Только Алешкин брат не пожелал выходить из коммуны, а поскольку она уже закрылась, то он стал жить единоличным хозяйством. Остальные стремянковцы жалели Алешку, бабы на собрании всплакнули, а дома уж поревели всласть. Больше, конечно, не из-за Алешки - из-за неведомой новой жизни. Однако колхозная жизнь, как потом оказалось, мало чем отличалась от коммунарской. Разве что Егорка закрыл столовую, раздав чашки-ложки по хозяевам, а в помещении сделал скотный двор. Больно уж подходящее помещение было, просторное и длинное. Его разгородили на клетушки и поставили коров. Да еще почему-то вдруг угас у стремянских пыл корчевать тайгу, мужики ходили как сонные, запинались о валежник и больше дымили самокрутками, словно дыму не хватало на пожогах сырого леса. «Что ни пень - то трудодень», - шутили бывшие коммунары, выглядывая, как бы не появился на корчевке новый председатель. А земля и при колхозе не стала родить. Но Егорка - то ли в крови у него была предприимчивость, доставшаяся по наследству, то ли, хоть и молодой, знал толк в хозяйстве - обхитрил ее. Корчевку новых земель прикрыл, добился разрешения сеять чуть ли не на всей пашне лен и затеял строительство льнозавода.
- Я вас, вятские лапти, в сапоги обую! - выступал он на собраниях. - Я вам кино покажу! На тракторах пахать будете!
И правда, хоть не обул в сапоги - еще перед войной на пыльных дорогах можно было заметить клетчатые лапотные следы, - но на какое-то время приподнял - извлек Стремянку из нужды. Льнозавод построили, только очёсы из выращенного льна были никудышными, разве что на мешки годились да на веревки. Тогда Егорка на зиму стал организовывать артель для витья веревок. Дело пошло. Стремянские веревки начали цениться во всем районе, возами возили, в очереди стояли. Приезжали заказчики издалека, просили смолевые канаты толщиной в руку, другим требовался шнур, бечевка, шпагат, - Егорка только успевал договора заключать. Начиная с осени, как только подходил лен, вся Стремянка, включая стариков и ребятишек, пряла где только можно: в избе, на повети, в коровнике между дойками, на льнозаводе и даже в церкви. Мужики сначала посмеивались, занимаясь бабским делом, однако втянулись, пообвыклись, намозолили себе пальцы и пряли жильник так, что трескоток по селу стоял. А хватились смолить канаты - смолы нет. Егорка срочно задумал свой смолозавод, а попутно и дегтярню.
В тот веревочный период Стремянка напоминала клубок, эдакую бухту каната, круто скрученного и просмоленного, - пахло пенькой и смолой. Вездесущий этот запах на несколько лет пропитал все - от рук до детских зыбок. Он был привычен, как хлебный дух, и так же приятен. Достатка и вольготной жизни не скрутили себе стремянские колхозники, все же ходили сытыми, при надежном деле, хотя земля по-прежнему родила скудно. Такая жизнь, как суровая нить в пальцах умелой пряхи, могла бы тянуться бесконечно, оставаясь всегда одинаково прочной, без узлов и задоринок, но все-таки посконной или льняной. Егорка приплел к ней смолокурню, подсочку, бондарку, где работали четверо мужиков, и совсем уж худородный промысел - заготавливать черенки к вилам и лопатам, но нить все равно не стала ни шелковой, ни, тем более, золотой. Мужики, кряхтя от натуги, карабкались по канату вверх, к благополучию - по крайней мере, создавалось такое впечатление, казалось, еще чуть, и зашелковеет жизнь, - однако канат этот тянулся к земле, и в нее же, бедную, упирался. И хоть ты скрутись в самую крепкую веревку, хоть узлом, завяжись, а коль выхолостилась она, коль не дано ей рожать - она не родит.
Конец этой жизни пришел скоро. Перед войной где-то в области построили и запустили канатный завод, и Стремянка обеднела в один год. Теперь льнозавод лишь трепал лен и продавал полуфабрикат, который стоил копейки, и жизнь веревочная показалась слаще, чем та, давняя хлебная. В это же время, несмотря на заверения Егорки, в Стремянке появился Алешка Забелин. Пришел он не только белый от седины, но еще и грамотный пуще прежнего. Где успел всего набраться? Где всего наслушался? Он говорил про фашизм, про то, что на Русь опять надвигается война и впереди великие испытания и что сейчас надо не лен сеять, не кострой дышать, а бросить землю и валить лес. Вот где стремянское богатство! Вот где золото! Он, Алешка, восемь лет в лесу работал и знает, что это такое. А если еще поставить свою пилораму, резать шпалу, и тес - цены не будет этому делу. А колхоз надо закрывать к чертовой матери, и Егорку этого гнать поганой метлой, пока он Стремянку с веревкой на шее не пустил. Колхозники шикали на него, помня, за что Алешка валил лес, озирались, но слушали. А Забелина от этого заносило, как санки враскат.
- Хватит из земли жилы тянуть! - кричал он. - И свои хватит рвать! Износилась земля-матушка, недолговечная она в Сибири! Егорка ваш на большое дело не годится! Ему только из вас веревки вить!
Егорка Сенников обиделся и сообщил куда следует, что Алешка продолжает разваливать колхозное движение. Но про него забыли - началась война…
Именно в войну открылся леспромхоз. И когда забрали на фронт последнего годного по возрасту и здорового мужика, а в Стремянку на лесосеки пошли женщины из соседних колхозов, Алешку Забелина назначили директором. Шаром покати - некого больше: то бестолковый, то слишком старый, а то все ничего, но грамотешки не хватает. Егорку же Сенникова в самом начале войны взяли в область, на должность, и скоро вернули в район большим начальником. И Алешка словно помолодел, словно началась у него еще одна жизнь, ни ему, ни кому другому не ведомая. Сроду он женщин не замечал, потому, видно, холостяком проходил, если не считать француженки, оставшейся в Лотарингии (в которую мало кто верил). Разговаривать станет, так бабы уже от скуки чуть не умирали. Вроде и мужчина видный, и при должности был, когда коммунарили, но при этом будто холодный. А какую русскую женщину потянет к эдакому-то? Ради любопытства, и то не надолго… Тут же у Алешки будто петушиный гребень вырос. Где бы ни был - в конторе, на улице, на плотбище или лесосеке, - только и слышно: бабоньки, милые мои, красавицы писаные! Да я вас всех перецелую, переобнимаю, только вы уж не подведите, дайте план! А у самого глаза светятся и седая шевелюра дыбом стоит. И женщины-то его словно наконец разглядели. Может, оттого, что глядеть больше не на кого было? Стремянка каждую зиму опять начала жить коммуной. Бывшую столовую, где одно время держали скот, а в веревочный период вили канаты, очистили от хламья, настроили печей, нар и заселили привлеченными на лесоповал колхозницами. И вот эти бабенки, едва научившиеся держать в руках лучок да топор, парнишки-подлетыши давали по два, случалось, и три плана. В Стремянку и окрестные колхозы похоронка шла за похоронкой, война выщипывала мужиков, как маховые перья из крыльев; этим бабам и ребятишкам реветь бы, не просыхая от слез, вдовам и сиротам голову бы потерять - войне-то проклятой и конца не видно! Они же лишь сбивались плотнее в кучу, поревут ночью шепотком, а наутро поют.
Едва война пошла на убыль и с фронта, начали приходить раненые мужики, Алешку сняли. Впрочем, он и не противился, не возмущался, и все увидели, как он постарел. Директором поставили Петра Вежина, и когда кончилась война, леспромхоз неожиданно закрыли. Егорка в то время был уже в области начальником по сельскому хозяйству. Он приехал в Стремянку, привез с собой уполномоченного, который должен был заново организовать колхоз и выбрать председателя. Колхоз организовали, председателя выбрали и снова стали сеять лен…
К этому времени Алешка совсем сдал, годами вышел к пенсии, но оказалось, что пенсия ему не положена, так как коммунарское дело ему не засчитали в стаж, восемь лет северного лесоповала тоже, а с двух военных лет директорства причитались копейки. Алешка плюнул и пошел зарабатывать себе пенсию - сторожить вновь открытый колхозный льнозавод.

17

Уже по снегу медведь ушел из своего заповедного места в противоположный край территории, поближе к брошенной людьми деревне, и несколько дней бродил вокруг, подыскивая безопасный угол для берлоги.
На краю шелкопрядников он разыскал сваленный ветром кедр и стал рыть яму, углубляясь под ствол и выворотень. Ложиться в сырую, свежую берлогу, тем более мелкую, отрытую наспех, было рискованно, однако время подгоняло - вот-вот упадет зима.
… На сей раз его подняли не собаки и люди с ружьями: несколько дней подряд трактора совсем рядом утюжили заснеженную землю, сталкивая недогоревшие стволы и вывернутые с корнями пни в гигантские деревянные горы. Жирная, покрытая снегом земля почти не промерзла и парила, как горячий каравай, если сорвать с него корку. Медведь очнулся и долго лежал, прислушиваясь к лопотанью машин. Ныла старая рана в лопатке и новая отдавала тупой болью в груди. Когда трактора начали сталкивать валежник на опушку шелкопрядников, прямо к берлоге, дрогнула и поползла над головой деревянная кедровая крыша, он стремительным комом выкатился из берлоги и, увязая в глубоком снегу, бросился в глубь сухостойников. Трактора на миг остановились, закричали люди, однако в следующий момент оранжевый бульдозер, скинув клыки на уровень радиатора, с тупым упрямством пошел по следу. Медведь уходил крупным махом, иногда с головой зарываясь в снег, но машина не отставала, круша гусеницами сухой, стреляющий на морозе ельник. Медведь шел зигзагами, стараясь оторваться и сбить противника со следа, как он делал это, уходя от собак, однако трактор уверенно и неумолимо ломился по медвежьей борозде, повторяя все ее повороты. И настигал! С каждым прыжком зверь терял силы, а дышащий жаром исполин все ближе подносил заиндевевшие на холоде белые клыки…
Медведь, не выдержал, когда впереди оказался крутой бок увала. Он встал на задние лапы, обернулся к противнику и заорал, перекрикивая рев машины, сделал несколько угрожающих шагов вперед. Противник не испугался, даже не дрогнул, не сделал попытки остановиться и, взметывая гусеницами пылящий снег, пошел прямо на зверя…
За стеклом хорошо различалось смеющееся человеческое лицо.
И медведь сдался. Поскуливая, он встал на четыре лапы и стал буравить снег, поднимаясь на увал. Более сильный хищник, появившись на его земле, теперь сгонял хозяина, отвоевывал себе жизненное пространство. Он сдался, а потому следовало спасать только свою жизнь. Территория уже не принадлежала ему.
Он взобрался на увал и там снова пошел махом, но трактор уже настигал. Уже несколько раз он спасался тем, что делал резкие скачки в сторону и уворачивался от клыков. Машина проскакивала мимо, и пока делала поворот, он на мгновение замирал, переводя дух, и косил на противника кровяным глазом. В очередной раз, избежав клыков, он замер надолго…
Склоненная к земле, сухая и крепкая, будто рогатина, ель скребнула сучьями по капоту и, пробив лобовое стекло, вонзилась в кабину трактора. В следующий миг она напружинилась, согнулась в дугу и лопнула с треском ружейного выстрела.
Машина больше не поворачивала. Она пошла прямо, сминая шелкопрядник, снесла несколько толстых сухостойных кедров, протолкала их впереди себя, нагребая снежную гору, попробовала еще взгромоздиться на нее и заглохла.
Зверь, не подходя к поверженному противнику, справился с одышкой и побрел в противоположную сторону, в недра своей территории, отбитой из последних сил. И только уйдя на значительное расстояние, он окончательно пришел в себя и ощутил сильнейший приступ голода: во время схватки где-то вылетела пробка.
Была еще только ранняя весна, и лишь на солнцепеках пригревало и подтапливало сыпучий и зернистый снег: пора, когда и человеку бывает голодно. Пустой желудок манил его за добычей поближе к деревне, однако предчувствие гнало прочь со своей земли, куда-нибудь на чужую территорию, пока спит ее хозяин, и где его не ждут. Если бы он задавил собаку, как бывало в шальную, бесприютную зиму, то не тронулся бы с места, но после победы над противником, за которым стоял человек, немедленно последует мщение.
За несколько дней беспрерывного движения он ушел далеко от шелкопрядников, где были живые перелески и широкие поля, изрезанные временными зимними дорогами, - возили солому. По утрам уже настывал крепкий наст, но все-таки не держал тяжелую тушу, и пока зверь выбрел к полям, на его изрезанных лапах и животе почти не осталось шерсти. Он зализывал раны, ощущая запах и вкус собственной крови, свирепел от голода. К тому же куча соломы, куда он забрался на дневку, шуршала от мышей. Медведь начал было охотиться за ними, разрывал солому до земли, бил лапой, хватал пастью, норовя зажать мышь, но та всегда выскальзывала и пряталась. Едва он стихал, как мыши, осмелев, снова начинали шебуршить со всех сторон и даже под ним. Бросив это бесполезное занятие, он высунулся из копны и заметил сначала лису, семенящую к его убежищу. Он замер, изготовился к прыжку, однако увидел трех лошадей, медленно идущих по зимним дорогам. Лошади были еще далеко, на горизонте. Они неспешно брели по тракторным колеям, собирая клочки упавшей соломы, жевали долго, по-стариковски, с тоской озираясь по сторонам.
Медведь поджидал добычу, не шелохнувшись, забыв о лисе. А та преспокойно бежала к копне и могла испортить всю охоту. Кроме того, опыт подсказывал: если есть лошадь, значит, где-то рядом должен быть человек. В первую зиму бродяжничества он не раз провожал взглядом, глотая слюни, санные повозки и даже не пытался напасть. В зимнее время лошадь и человек были неразделимы.
Но сейчас по полю тащились какие-то странные лошади - худые, изможденные, едва переставляющие ноги, хотя молодые по виду. Они словно тени, ломаясь в каждом суставе, брели к соломе, а человека и близко не было. Скорее всего, эти лошади были такими же бесприютными бродягами, как он сам.
Лиса почуяла медведя, когда подошла на расстояние прыжка. Она вытянула морду, принюхалась и, отступив в сторону, села на снег. Чего-то ждала. Медведь замер, перестал дышать, наблюдая за лошадьми, только шерсть на горбу поднялась дыбом. Мышь, выбравшись из соломы, юркнула мимо и угодила зверю в пах - запищала, забилась, щекоча коготками, пока не умолкла, сдохнув от страха. Медведь же добарывал свой страх, каждое мгновение ожидая появления человека. Но поскольку человек так и не выказал себя, можно было считать лошадей дикими, а значит, добычей.
Лиса не испортила охоты - лошади ее не боялись. Она спокойно дождалась, когда медведь в стремительном прыжке свалил первую лошадь, порвав ей лапой горло, и кинулся за второй, увязнувшей в снегу. И пока он, оседлав ее, ломал хребет и рвал клыками жилистую шею, лиса подбежала к бьющейся в судорогах первой лошади и принялась старательно слизывать горячую кровь… От перелеска, с призывным клекотом, летели черные ошметья таежного воронья…
В копне соломы среди чистого поля он прожил до самого тепла. И лишь когда сошел снег, обнажив прилизанную стерню, и по грязной пашне поползли трактора, разбрасывая белый, ядовитый порошок, медведь поглодал остатки жилистых конских мослов и в ночь двинулся на свою территорию. Он жил здесь и покидал это место спокойно, предчувствуя, что человек не будет мстить за погубленных коней.
Весна оказалась затяжная, неровная: то дни с дождями, то зимнее ненастье со снегом. А ночью вдруг завернет мороз, такой, что трескается обнаженная земля и лужи на дорогах вымерзают до дна, оставляя белый ледяной фонарь. Срок прошел, но пасеки еще не выставили. Медведь миновал несколько точков и левад, и везде было пусто, серо и не прибрано. Его не встречали даже собаки, видно, считая, что охранять и защищать еще нечего. Он заглянул в свое заповедное место, где новый сосед пригораживал себе дополнительную территорию, посмотрел, как тот вкапывает столбы, растягивает колючую проволоку и звонко бьет гвозди, затем повернул назад и покосолапил прочь. Эта пасека была безвозвратно утеряна. Оставалось единственное: дежурить у других, ждать, когда выставят ульи, и промышлять теперь там. Но ждать становилось невмоготу. Однажды ночью он забрел на пустую леваду одной из пасек и осторожно пошел на пчелиный запах, доносящийся из закрытого омшаника. Он подполз к самой двери и прилег. Собака молчала, а может, вообще спала где-нибудь в сенцах - погода была сумрачная. Он обнюхал носилки, на которых стаскивали пчел в омшаник, и осторожно поскребся в дверь. Припертая колом, она не поддавалась. Тогда он выбил ее лапой и зацепил когтями створку.
И сразу пахнуло теплом, стойким пчелиным и медовым духом. Он обнюхал стоящие на стеллажах ульи и содрал с крайнего утеплитель вместе с положком. Обычно пчелы в этот момент шубой набрасывались на морду, ввинчивались звенящими штопорами в шерсть и нещадно жалили, но на сей раз он даже звука не услыхал. Улей был полон медовых рамок, но пуст. Медведь вывалил соты на пол и, улегшись на живот, начал жрать.
Пчелы оказались на полу. Мягкое, безжизненное покрывало из хрустящих под лапами пчел лежало по всему омшанику. Это не смущало и никак не волновало зверя, наоборот, доступность добычи напоминала ему охоту на бродячих лошадей, брошенных человеком. Он выпотрошил следующую колоду, тоже незаселенную, сожрал соты вместе с проволокой, побродил по омшанику, шурша подмором, и приступил к третьей. Но едва лишь зацепил положок, как из улья посыпали пчелы, квелые после зимы и совсем не опасные. Они только раззадорили его, напомнив летние времена; желудок уже был полон, однако медведь выбрал самые медовые рамки, не торопясь выгрыз соты, вылизал недавно засеянную, плавающую в пчелином молочке детку и, забравшись в угол нижнего стеллажа, лег. Он не успел даже облизать липкие лапы, как сытая истома и ощущение безопасности толкнули его в сон…
Всю ночь Артюша сидел над чертежами, сделанными на обратной стороне старых плакатов и шпалер. Он рисовал множество брусочков, составленных радиально, помечал их полюсами, как на магнитах, и опутывал все проводами. Вдруг, бросив карандаш, хватал логарифмическую линейку, двигал рейку, бегунок, будто считал, хотя не умел считать, и записывал на полях чертежа колонки цифр.
Но вдруг Артюша ощутил какое-то смутное беспокойство. Недалеко от него, в пределах пасеки, что-то происходило, но что именно, он не мог понять. На всякий случай Артюша зарядил ружье украденным у Заварзина дробовым патроном, вложил пуговицу в ствол и прямо от стола, на цыпочках, подошел к двери…
Перед тем, как покинуть доверху набитый пищей омшаник, медведь не удержался от искушения и выпотрошил еще один улей. Почти не жуя, он проглотил несколько кусков сотов и вдруг замер, прислушиваясь. Все было спокойно: ни движения, ни шороха поблизости. Но мозг пронзило предчувствие опасности. Оно не исходило от кого-то реально существующего рядом - от человека, собаки, капкана; оно будто излучалось откуда-то сверху, ровно распространяясь по всей земле, и вот один его невидимый лучик достиг звериного мозга. И зверь мгновенно предугадал грозящую опасность, которая могла выразиться в. чем угодно. Прогремит; ли неожиданный выстрел, защелкнет ли свою пасть скрытый капкан или обвалится потолок омшаника.
Медведь подкрался к двери и осторожно выглянул - никого! Разве что воробьи скачут по леваде и склевывают мертвых пчел возле кольев да где-то журчит оттаявший ручеек. Одним прыжком он выскочил из омшаника, на мгновение прилег, слушая окружающее пространство, затем спокойно покосолапил к изгороди. Сколько раз спасал его от смерти этот природный дар - предугадывать опасность и уходить всегда вовремя…
Вспышка огня ослепила его. Выстрел опрокинул наземь многопудовое тело. И он, ослепший, с ревом раздирая траву и землю, завертелся на месте. Опалившая голову боль проникла в глубину мозга, сковала позвоночник и мышцы…
Он взбуравил мордой талую землю, словно хотел уйти в ее недра, облапил голову и замер. Сквозь огненную боль он чуял запах свежей земли и вкус собственной крови. И эти последние ощущения, которые испытывает любое живое существо, прежде чем кануть в небытие, - боль, запах земли и вкус своей крови будоражили в нем жажду к жизни. Чем слабее и беспомощнее становилось неуправляемое чужеющее тело, тем жажда эта была сильнее и пронзительнее. Охваченный болью мозг еще работал, еще были живы и остры инстинкты, но обездвиженное шоком тело - та, большая его часть существа - уже предало его.
Он пролежал недвижимым несколько минут, и все это время мозг спасал тело, заставлял работать легкие и сердце. Зарядом дроби и обточенной пуговицей ему выстегнуло оба глаза, свинец расплющился о черепные кости и только поэтому не проник в мозг.
Работающее сердце поддерживало жизнь, но и расплескивало ее с каждым толчком. Горячая струя крови спадала на холодную землю, впитывалась и настывала сверху черной коркой.
Наконец тело стало оживать. Он зашевелился, сделал попытку подняться и не смог. Боль по?прежнему разламывала голову, и, стараясь освободиться от нее, он начал трепать когтями шерсть вокруг раны, как обычно вычесывал лесной мусор, попробовал дотянуться языком до вытекших глаз, чтобы зализать и вытянуть огненную боль, но лишь снова ощутил свою кровь. Свирепея и впадая в полубессознательное состояние, он вдруг начал жрать землю, пропитанную его кровью. Трудно сказать, что помогло ему, может, и земля. Он встал. Совсем рядом рычала и взлаивала собака, но он не видел ее, впрочем, как уже не видел ничего вокруг. Ощупью он побрел прямо, в ту сторону, куда лежал головой. Вынес несколько жердей в прясле, почувствовал, как отстает собака, хотя могла бы пытаться остановить его и держать до подхода людей. Он шел наугад, спотыкаясь о валежник и головни, тащился сквозь заросли малинника. Звериное сознание и опыт толкали его вглубь, вперед, в трущобы, чтобы там отлежаться либо подохнуть. Почуя кровь, взреяли над головой ожившие мухи, лезли к ране, а выше, в небе, с клекотом закружилось воронье. Когда-то по этим голосам, как по маяку, он точно определял место, где есть добыча - сломавший в шелкопрядниках ноги лось или другая падаль - пища, разделенная с птицами. Вороны же в свою очередь тоже следили за медведем, знали каждый его шаг, с надеждой, что от его пищи обязательно останутся крохи, способные накормить стаю. Однако теперь птицы почувствовали, что он сам может стать их добычей; и медведь чуял это. Он брел, останавливаясь, чтобы отогнать мух от раны, тряс головой, а воронье тем временем смелело, рассаживалось совсем рядом, в нетерпении склевывая капли сохнущей крови.
Пройдя километра два, он наткнулся на весенний ручей, напился, побултыхал в воде горящей от раны головой и залег на берегу в густом малиннике. Расстояние до пасеки было так мало, что он слышал голоса людей, но уйти дальше не было сил, и к тому же рядом была вода. Он лежал на брюхе, положив голову между лап и прикрыв ими рану. Кровь все еще сочилась по шерсти, насыхая вокруг глазниц твердым комом и привлекая мух. Он вслушивался в движение воронья, рассевшегося по другую сторону ручья, потягивая носом воздух. Ожидающие его гибели птицы были кстати; они охраняли от людей и других хищников. Появись опасность поблизости, вороны взлетят и тем самым подадут ему сигнал. Но они же и выдавали его, указывая своим присутствием место, где отлеживался зверь.
Несколько раз он выползал из укрытия, настораживая ворон, пил воду, остужал голову и опять лежал, отбиваясь от мух и бесполезно вытягивая язык к ране. Подобное уже случалось в его жизни, когда мальчишка с испуга влепил в него заряд дроби, порвал ухо и снес клок кожи на голове. Рана зачервивела, загнила, и он, не нагуляв жиру, остался шатуном. Но тогда оставалось зрение, да и сама рана не была такой опасной. Сейчас же мухи назойливо лезли в глазницы, в его горячее тело, где можно было отложить яйца и продлить свой род.
Слепота лишала его ощущения времени. Если даже в берлоге, засыпанной снегом, он чувствовал, когда на поверхности день и когда ночь, то сейчас потерял ориентиры, а обманчивый серый сумрак не кончался. Засохшая кровь забила пробками глазницы, боль еще раздирала голову, но опыт толкал его искать пищу, обилие которой могло быть спасением. Лекарство находилось в самом организме, его нужно было лишь возбуждать и подогревать пищей. Он ушел от ручья, обрамленного густым шелкопрядником, на открытые места и солнцепеки, где уже зеленела трава. Рассчитывать на что-то другое не приходилось, и он ел траву, отгрызая ее коренными зубами, по-заячьи обгладывал осиновые побеги и свежий малинник. Он кормился почти круглыми сутками, лишь на короткое время замирая в дреме, и все же с каждым днем слабел. Рана уже не горела, как прежде, но тихая, саднящая боль была еще опаснее. Однажды он вдруг уловил запах близкой падали и долго кружил по шелкопрядникам, обнюхивая пни, колодины и молодые заросли. Запах этот казался совсем рядом, будоражил аппетит, но падали нигде не было. С той поры он преследовал его постоянно. Мухи сделали свое дело: он уже загнивал сам. Воронье теперь пасло его неотступно, уверенные в скорой поживе, птицы ходили по пятам. Он мог бы без труда задавить одну из них, особенно наглую, однако даже близость голодной смерти не заставила бы его есть воронье мясо.
Настало время, когда он уже меньше кормился и больше сидел у ручья, с меланхоличной настойчивостью полоща в воде голову. Ослабевшее тело казалось тяжелым, неповоротливым, он часто натыкался на деревья и бередил рану. Как-то раз он лежал на солнцепеке, в траве, чуя, что воронье подступает все ближе и ближе, неся с собой смерть. Но вдруг птицы разом взметнулись в воздух, и их резкий, озлобленный крик говорил, что вблизи появился другой хищник, претендующий на добычу: они кричали точно так же, когда медведь, будучи здоровым, подходил и отнимал пищу у них. Он потянул воздух горячим носом. Сквозь запах травы и падали он четко уловил псиную вонь. И то было странно, что собака не лаяла, хотя наверняка давно взяла его след. Он затаился. Сейчас как нельзя лучше подходил способ - притвориться мертвым. Он замер, замедлил дыхание. В полной неподвижности боль заклокотала сильнее, отдаваясь в мозгу, мухи облепили рану, вгрызались в ее нутро - он терпел, прислушиваясь к движению собаки. Она была уже близко, запах псины резал ноздри, и по нему, как, бывало, в прошлые времена, он узнавал противника на медвежьей свадьбе, так здесь точно определил, что собака крупная, довольно сильная и смелая. Она подходила шагом, изредка замирая, и последние метры передвигалась ползком, видно, подкрадываясь. Она была уже на расстоянии прыжка, когда медведь услышал ее тихое поскуливание. Изголодавшись, он ждал момента, когда потерявшая осторожность собака подойдет еще ближе, чтобы одним ударом сломать ей хребет и пригвоздить к земле.
Он уже был готов нанести этот удар. Но вдруг ощутил прикосновение мягкого собачьего языка к своей ране. Предупредительно скуля, собака осторожно и старательно стала зализывать пустые глазницы…

18

Когда Тимофей вошел к себе во двор, игравшие на крыше сарая дети посыпались кубарем, облепили отца, закричали вразнобой: - Папка приехал! Папка приехал!
Предпоследняя, кажется, Иришка, прямо с сарая прыгнула на плечи, оседлала, вцепившись ему в волосы, ну а Дарьюшку пришлось снять самому и взять на руки. Он так и вошел в избу, неся на себе гроздь своих девок. Валентина доставала из печи противень с пирогами, на мужа даже не взглянула.
- Мам! Мы папку поймали! Папку поймали! - закричали ребятишки. - Вот он! Держим!
- Держите, держите, - усмехнулась Валентина. - А то улетит…
- Ну, - торжественно воскликнул Тимофей, - слушайте и не падайте в обморок!
Из спальни выглянула теща с младенцем на руках: девчушка таращила глазки и сосала палец, выпятив нижнюю губу.
- Мы переезжаем в Стремянку! - вдруг заторопился Тимофей, срывая весь эффект внезапности. - Я из инспекции ухожу! Насовсем! Навсегда! Пойду на бульдозер! И буду сидеть дома!.. Ну как, довольны? - он обнял ребятишек, сразу всех. - Поедем к дедушке жить?
- Поедем! - хором подхватили девчонки. - Ура! Мы к дедушке жить поедем!
Теща, придерживая одной рукой последыша, перекрестилась, но Валентина лишь бросила взгляд, опрокидывая противень над расстеленным полотенцем.
- Ой, что-то не верится, - наконец сказала жена со вздохом. - С чего это вдруг?
- А с того! - засмеялся Тимофей. - Ты же просила? Вот я и решился!
Дети отпрянули от отца, ринулись к горячим пирогам, расхватали вмиг и забегали, перекидывая горячие пирожки с руки на руку. А Дарьюшка положила свой пирог в передничек и понесла его, дуя полненькими губками.
- Папка! Это тебе пилог! Ешь, вку-у-усненький…
Старшие вдруг притихли, глянули на отца виновато, и никто не решался начать есть.
Жена неожиданно выбежала из избы, оставив открытой дверь. Тимофей снял куртку, сапоги и, довольный, сел. Старшенькая принесла пирог на тарелке и подала.
- Кушай, папа. Голодный, поди?
Остальные тоже бросились за пирогами, чтобы принести отцу, но всем не хватило - Иришка встала в угол и заплакала.
- Тихо! - сказал Тимофей. - Не реветь, а то к дедушке в Стремянку не возьмем.
Жена вернулась какая-то измученная, бледная, вымыла руки и встала к печи.
- Пускай хоть ребятишки школу-то закончат, - проронила она. - Что их отрывать? Две недели осталось.
- Ну пускай! - согласился Тимофей. - А пока увязываться будем, я уволюсь, расчет получу.
- А с новой работой узнавал? Берут там?
- Там пока канитель идет, - бросил Тимофей. - Но разберутся, поди… В Яранку кирпич возят, брус - дома строить…
- Ой, не верится мне, - вздохнула жена. - Как ты надумал-то?
- Ты что? Недовольна? Что тебе еще надо?
Валентина достала последний противень из печи.
- За колбой бы съездить, - сказала она. - Бабы вон корзинами носят… И нам бы хоть кадушечку замочить.
- Ты же не ешь ее! - рассмеялся Тимофей. - Она же воняет!
- Ребятишкам витамин, - сказала жена. - Говорят, полезно…
- Так поехали! - Тимофей подтащил сапоги.
- Близко все повыбирали уже… Вечно мы последние, по оборышам.
- Да я тебя в такое место свезу! - радовался Тимофей. - Хоть навильниками собирай! Хоть литовкой коси!
Он любил моченую колбу, впрочем, как все острое, но есть приходилось только в рейдах, среди мужиков, поскольку в избе, считали Тимофеевы женщины, от нее такая вонь, хоть святых выноси. А наевшись ее в погребе, без хлеба, Тимофей заранее стелил на кухне тулуп и спал там - Валентина на шаг к себе не подпускала…
Выехали уже после обеда. Пришлось поскандалить со старшенькой, которая запросилась с родителями, а к ней мгновенно подключились все остальные, кроме последыша, и поднялся рев. Дети висли на руках, цеплялись за брюки, за материн подол, кто-то уже надевал сапоги, искал игрушечные корзинки, и все плакали хором. Зачинщицу определили в угол, но младшие не успокаивались, просились, размазывая слезы и сопли.
- И меня, папка! И меня возьмите! - тянула Дарьюшка, громоздясь на отца. - И я хосю колбу собилать!
Ни уговоры, ни обещания не помогали, и тогда Валентина рассердилась, гневно сверкнула глазами:
- По углам! Марш по углам!
Дети встали по углам - каждая в свой, указанный когда-то «по чину», однако реветь не перестали. Тимофей с Валентиной так и пошли из избы под этот девичий хор.
По дороге Тимофей говорил без умолку, рассказывал последние стремянские новости, избегая подробностей встречи с отцом, и смеялся, просто от хорошего настроения. Два мотора несли лодку так, что она едва касалась воды; слепило встречное солнце, и по-летнему теплый ветер обдувал лицо, пузырил рубаху на спине. Валентина слушала его без интереса, даже как-то задумчиво и совсем не смеялась, лишь изредка теплели глаза. Тимофей думал, что ребятишки своим криком навели на нее такую тоску, и пытался развеселить, однако замечал, как по лицу жены, словно от вспышки молнии, пробегала нездоровая бледность. Однажды она даже попросила остановить лодку и несколько минут сидела, склонившись над бортом и зажимая кривящийся рот рукой. В пылу рассказа он даже не спросил, что с ней. И только когда они приехали на место и Валентина, увидев зеленые ушки колбы, пробивающейся сквозь листья и лесной мусор, стала срывать их и есть, есть, понял!
- Валь, да ты же беременна!
- Беременная, - подтвердила она. - И, похоже, мальчиком…
Он схватил ее на руки - чуть не выронил, сгибаясь под тяжестью, затоптался на месте, смеясь и ликуя.
- Валька! Да я тебя!.. На руках!..

Предыдущая страница 15 Следующая страница


Рой 16

Валентина, родив шестерых, никогда не страдала токсикозом, и беременности-то не ощущала месяцев до четырех, хотя знала о ней. Не то что другие бабы - и огурчика соленого никогда не попросит. А тут же ей невыносимо хотелось колбы - того, чего и на дух не переносила. И рвало ее по пять раз на дню, и тошнило постоянно.
- Весь в тебя будет, - шептала она, когда Тимофей, умерив резвость, ползал на коленях и дергал вокруг нее колбу. - Сразу видно - мужик. На горькое, на острое тянет…
- Валюха, да я!.. - восклицал счастливый папаша. - Этой колбы намочу!.. Ты ешь! Ешь! Пускай он там привыкает! Мы с ним потом бочками, кадками есть ее будем! А ты говорила - вонючая! Она же сладкая! Сладкая?
- Сладкая, - улыбалась жена, сидя над корзиной с колбой. - Только молодая, не выросла еще, крепости нет. Верней, сладости мало.
Колба в этом месте и впрямь не успела вырасти: поздно снег сошел, а на северных склонах и вовсе еще лежал нетронутый. Тимофей нарвал полкорзины и отряхнул колени.
- Поехали дальше! Я еще одно место знаю, там рано бывает! А на дорогу тебе хватит!
Валентина ожила и всю дорогу не спускала корзину с коленей. Они плыли вниз по течению, мимо залитых половодьем берегов, мимо барж с гравием, углем и лесом, и Тимофею было так хорошо, как никогда не бывало на реке. Он даже попробовал запеть «Из-за острова на стрежень, на простор речной волны…», однако жена сказала, чтоб замолчал, поскольку у Тимофея не было ни голоса, ни слуха, и он ужасно перевирал мотив. Валентина же сама хорошо пела и терпеть не могла, когда при ней пели фальшиво. Слава богу, что слухом и голосом ребятишки в нее удаются и уже сейчас распевают вместе с матерью, когда у всех хорошее настроение и дома отец.
- Беременную уважу! - дурачась сказал Тимофей.
Легкие волны дробью постукивали по днищу лодки, и вдоль бескрайних весенних плесов лежала серебристая солнечная дорога - прекрасна была река!
- Гляди, Тима, а вон мужики рыбачат, - неожиданно сказала жена, указывая под незатопленный яр. - Какую-то веревку тянут…
Тимофей переложил было руль к берегу, но так же резко выровнял его.
- Пускай пользуются моментом, гады! - воскликнул он и погрозил браконьерам кулаком. - Я же не инспектор…
А браконьеры, видя приближающуюся лодку с крупной красной надписью «Рыбнадзор», лихорадочно дергали стартеры двух моторов. Моторы не заводились. Тимофей все-таки подрулил ближе, и тогда мужики, побросав шнуры стартеров, сели, опустили руки. Не сбавляя газа, Тимофей пронесся мимо и еще раз погрозил кулаком.
- Хоть бы раз близко глянуть на них, - сказала Валентина. - Издалека - люди как люди…
- Добра, смотреть на них, - буркнул Тимофей. - Видом они, конечно, люди. Где в другом месте встретишься, так и за руку поздороваешься.
Из-за речного поворота выплыл высокий песчаный берег, на котором стояла огороженная база отдыха нефтяников. Тимофей подвернул под самый яр и показал рукой:
- Во! Лучше на ихнее гнездо посмотри! Тут мы в прошлом году целый трест разорили! С виду-то - и не подумаешь. Отдыхают люди, спортом занимаются после трудов праведных.
У лодочной пристани базы, на бетонных ступенях, спускающихся к воде, стоял человек в брезентовой куртке и махал рукой. Тимофей переглянулся с женой и, сбросив обороты мотора, повернул к пристани. Седой, коренастый мужчина средних лет не спеша спустился по ступеням и сел на нос лодки рыбнадзора.
- Вот ты какой, инспектор рыбоохраны Заварзин, - проговорил он, разглядывая Тимофея. - Слышал, много слышал. Хотелось поближе посмотреть.
- Вот такой, смотри, - задиристо сказал Тимофей: в ушах тоненько звенело от долгого воя моторов.
- Что сказать, удалец! - похвалил седой, но глаза-то были холодноватые и поблескивали, как седина на голове. - С браконьерством, значит, покончено?
Говорил он медленно, со значением и каким-то покровительством, как обычно говорят большие начальники. Твердохлебов всего два года пробыл на своем посту, а уже и он заразился…
- Покончено! - отрезал Тимофей. - А ты, значит, из этого гнезда? Скушно, поди, без рыбки да икорки отдыхать?
- Скучновато, - признался, улыбнувшись, седой. - Да что поделаешь. Такой хозяин на реке! И ерша не даст!
Валентина сидела тихо, слушала напряженно и незаметно клала в рот листья колбы. И жевала так же незаметно…
- Ты и без ерша ничего, справный, - заметил Тимофей. - А на осетринке-то и вовсе разнесет - ног не увидишь.
Седой добродушно рассмеялся, запахнул куртку.
- Это бы мне не повредило! Да!.. Только тебя вот жалко, хозяин. Сам дошел и жену довел… Траву жена ест! Ты как собака на сене.
- Пускай ест! - тоже рассмеялся Тимофей. - Ей полезно!
- А вы бы поднялись к нам, - седой кивнул на яр. - Спросили бы чего на кухне. Смотришь, нальют супчику, из консервов.
- Спасибо, - сквозь зубы проронил Тимофей. - Мы как-нибудь из травки. Говорят, витамин.
- Ну гляди! - развел руками седой. - Мое дело предложить… Послушай, инспектор Заварзин Тимофей Васильевич, а не пойдешь ли ты к нам на базу? Работать. По твоей милости всех посадили, - и теперь даже начальника на базе нет.
- Это понимать, штатным браконьером? Надо подумать,.. Дорого возьму ведь. Я же буду неуловимым браконьером!
- Что ты, инспектор, - замахал руками седой. - Нам банщик нужен! Идешь в парную, а парить некому. Ни рыбки теперь, ни бани… Что, травка вкусненькая? Свеженькая?
- Хорошая! - вдруг рассмеялась Валентина как-то робко и тоненько. - Мне повезло!
Тимофей уловил в этом какое-то неприятное заискивание.
- Банщиком - это подходит, - сказал Тимофей. - Благодарствуйте, барин! Пропали б без твоей милости!.. Только парить я буду крепко. Задница-то выдержит ли?
- Муженек у тебя зубастый! - сказал седой Валентине. - А ну как и в самом деле придется работу искать? Я уже тогда предлагать не буду, обижусь. Куда ему потом?.. У вас, наверно, семья, дети…
Валентина ничего не ответила и снова рассмеялась, пряча глаза.
- Хорошо тебе жить! - позавидовал Тимофей. - Ты вот нанял себе козлов, стрелочников этих, они тебя парили, икоркой кормили. А как тебе на хвост наступили - ты их в тюрьму, сам гуляешь! Прямо как в какой-нибудь колонии!
Седого будто бритвой по горлу полоснули. Лицо потемнело, отяжелела челюсть, и левый глаз несколько раз дернулся. Валентина испугалась, глянула на мужа.
- Ну вот что, парень, - сквозь зубы выдавил седой. - Ты шути и знай меру. И помни, с кем шутишь. Игрок, тоже мне… - и вдруг постучал пальцем по гулкому дюралю лодки. - А еще запомни: хозяева здесь мы! Ты понял? Я тебе один на один говорю - запомни!
- Хозяин здесь я! - отрезал Тимофей. - А ты - гость! Ты отдыхать сюда приехал, а я здесь живу! Хорошо запомнил? Повторить?
Седой встал, сунул руки в карманы, сузил глаза:
- Слушай ты, хозяин. Язык у тебя подвешен, но разум, видно, бог отнял. Отхозяйствовал ты здесь, все! Или еще не ясно? Мы - нефтяники! Ты хоть это понимаешь? Мы всю эту землю вместе с рекой, с тобой и со всеми потрохами откупили. И еще на три версты в глубину. Ты понял?
- Поглядите на него, купец выискался! - возмутился Тимофей. - Землю он откупил… Твоей земли здесь что под базой, да что под нефтепровод отторгли! Может, еще два метра дадут, если помрешь. А остальное - наше!
- Да, - вздохнул седой, - экономика для тебя - темный лес. А понятие - деньги - только в своем кармане…
И вдруг с силой толкнул лодку ногой.
- Плыви, что с тобой говорить… Инспектор!
- Запомни, ты! - Тимофей встал в лодке. - Это тебе не колония! Видали, с деньгами приехал! Экономику поднимать!
Он разом нажал на обе кнопки запуска, включил скорость и выжал газ до упора. Моторы почти с места вытолкнули лодку на глиссирование и погнали ее вперед по солнечной дорожке…
Когда база скрылась за поворотом, Тимофей на середине реки заглушил двигатели и оперся подбородком на руль.
- Зря ты с ним эдак-то, - прошептала жена, оглядываясь. - Помягче бы надо, без нервов.
- Что-о? - прорычал Тимофей. - Видали, негров нашел!
- Тимочка, а я слыхала, это нефтяники гари-то пахать будут, - опять зашептала жена. - Будто ихнее подсобное хозяйство будет… Как ты на бульдозер-то пойдешь? Ихний же бульдозер. Теперь, поди, не возьмут. Он запомнил…
- Да говори ты громко! - прикрикнул Тимофей. - Напугалась!
Кобура сбилась на живот, и рукоять нагана врезалась в печень. Он сдвинул ее к спине и сгорбился. Серебристая весенняя вода звонко шлепалась в дюралевые борта, лодку покачивало, и в корме тарахтела по решетчатому полу железная банка-черпушка. Тимофей в сердцах двинул ее веслом, но банка, откатившись, снова забренчала.
- Ты успокойся, Тимочка. - Валентина приткнулась к плечу - У нас же мальчик родится.
Тимофей обнял ее за плечи и сказал, уставившись на кнопки стартеров:
- Знаешь, я что подумал… Уйду я из инспекции… А у нас парнишка, родится…
Валентина молчала, перебирая колбу в корзине.
- Я ведь ему даже нагана не покажу. И пощелкать не дам…
- Господи, - вздохнула жена. - Ну и дурачок ты… Нашел, что жалеть! Зачем ему наган-то твой?
- Ладно, поехали! - ворчливо бросил Тимофей и запустил моторы.
Около часа он гнал лодку вниз по реке, срезая речные повороты под самыми носами встречных катеров и самоходок. Лодку било на кильватерных волнах, а он даже газу не сбавлял. Возле одного из бакенов он резко взял вправо и помчался по несудоходной протоке. Протока глубоко уходила в материк и где-то внизу вновь соединялась с основным руслом. Берега потянулись лесистые: густые пихтачи вперемежку с осинниками и острова застарелых кедрачей. То было на реке единственное место, куда не дотянулся, не долетел сибирский шелкопряд. Тимофей встал, рассматривая берега.
- Тьфу, место забыл, - выругался он. - Гляди, сухая елка должна быть, рогатка такая…
- И здесь, наверно, выбрали, - сказала жена. - Городские везде поспеют…
- Нет, сюда не забираются, - Тимофей ехал под самым берегом. - Здесь только шишку бьют…
- А вон лодка стоит! Не забираются…
Под тем берегом, мимо которого на малых оборотах шла моторная лодка рыбнадзора, стоял прогулочный катер «Амур».
- Стоп машина, - сказал Тимофей и выключил моторы. - Это не за колбой… Это, мать, по икру приехали, по черненькую. Тут ее много растет…
И сел, бросив руки на руль. Течение потянуло лодку вдоль берега, разворачивая носом назад. До катера оставалось метров двести.
- Гляди! - прошептала Валентина. - Близко уже…
- Да вижу! - отмахнулся Тимофей и отвернулся от берега. - Пускай ближе… Может, вообще мимо пронесет…
- Знаешь, чего я боюсь? - спросила Валентина. - Уйдешь ты из инспекции и житья мне не дашь. А то пить начнешь… Посули, что пить не будешь.
- Сказал же - не буду!
- Если запьешь - опять девку рожу, понял? - она тихонько засмеялась.
- Только попробуй, - серьезно пригрозил Тимофей.
Лодку подтянуло к катеру; Тимофей взял весло и причалил рядом. С полевой сумкой в руках он ступил на берег и не спеша поднялся, встал на самой бровке, уперев руки в бока. На месте стана шишкарей стояла зеленая палатка, а на длинном столе, покрытом пленкой, двое мужчин в прорезиненных куртках вспарывали осетров. Несколько лобастых уже вспоротых рыбин валялись на куче перепревшей кедровой шелухи. Тимофей спрятал сумку за спину.
- Ну как улов, мужики? - громко спросил он.
Мужчины обернулись, у одного из руки выскользнул нож; машинально поднимая его, мужчина опрокинул тазик с икрой.
- Ничего улов, - приходя в себя, буркнул второй. - А у тебя?
- У меня тоже, - сказал Тимофей и вздохнул. - Нынче так еще не ловил. Думал, уж совсем клевать не будет…
Тот, что ронял нож, выпрямился. Оба браконьера смотрели настороженно, чувствовали опасность… Тимофей неспешно подошел к палатке, поднял ружье, прислоненное к растяжке, разрядил его и с силой запустил патроны в реку.
- Значит, грабите помаленьку? - спросил он, осматривая стан. - Ну как вас назвать после этого?
Он открыл флягу, которую нашел за палаткой: икры было больше половины, уже соленой, без пленки.
- Сволочи вы, - беззлобно сказал Тимофей. - Как вас еще назвать! Средь белого дня…
- А ты кто такой? - задиристо спросил тот, что ронял нож.
- Инспектор рыбоохраны Заварзин Тимофей Васильевич. Удостоверение показывать? - он выдвинул кобуру вперед, расстегнул: удостоверение он всегда носил в кобуре, так надежнее…
На берег поднялась Валентина. Она оглядела стан и, боязливо таращась на вспоротых осетров, подошла к мужу.
- Документы на ружье есть? - круто спросил Тимофей.
Мужчины переглянулись, и Тимофей понял, что документы у них есть, и понял, что браконьеры перед ним с опытом и, конечно, ничего не покажут, а фамилии и адреса обязательно наврут.
- Валя, отнеси ружье в лодку, - сказал он и подал двухстволку жене. - Я его изымаю! Документов, конечно, нет.
- Нет, - сказал один из браконьеров.
- Ладно, поверим на слово, - вздохнул Тимофей. - Не выворачивать же вам карманы.
Он отвернул пленку на столе, пристроил сумку и достал бланк. Пусть они хоть заврутся здесь. На борту катера был номер, по которому очень легко установить владельцев…
- Будем составлять протокол, - Тимофей прицелился ручкой в того, что ронял нож. - Фамилия, имя, отчество и все остальное по порядку. Только если врать, то ври быстро и убедительно, а то не поверю. Ну?
Браконьер покосился на палатку, расстегнул куртку - жарко стало.
- А, документы в палатке, - сообразил Тимофей. - Неси, или так скажешь?
- Так, - бросил тот и сел за стол по другую сторону. Второй со вздохом пристроился рядом с ним.
В этот момент вернулась Валентина, села к мужу. Так они и сидели по разные стороны, а между ними лежал огромный выпотрошенный осетр. Тимофей написал протокол, подал браконьерам:
- Подписывать, конечно, не будете?
Оба отрицательно покрутили головами, пожали плечами, мол, зачем? А вдруг еще выкрутимся?
- Тогда так и напишите: от подписи отказываюсь, - предложил Тимофей. - На всякий случай. А то начальство с меня спрашивает, где подпись, где подпись? А где ее взять, если люди не хотят. Верно?
Мужики переглянулись и, пока он заговаривал их, написали про отказ. То была маленькая хитрость, браконьерами еще не освоенная в этих краях, на всякий случай иметь образцы почерков. На российском совещании инспекторов Тимофей слышал, что на Волге и Каспии такие штуки уже не проходят. Впрочем, они и здесь не проходили, если браконьер попадался матерый и прожженный. Прежде чем вручить копии протоколов, Тимофей снес в лодку флягу с икрой, забросил туда осетров и еще раз оглядел берег.
- Тима, поехали скорей, - зашептала Валентина. Она опять была бледная, под глазами проступили круги.
- Что? Снова тошнит?
- Нет… У них глаза нехорошие, - она вцепилась в рукав. - Погляди, какие у них глаза…
- А ты видела, у браконьеров хорошие глаза? - громко спросил Тимофей. - Впрочем, откуда тебе?.. Ты же их живьем, на берегу первый раз видишь. Вот и погляди!
Браконьеры сидели за столом, и осетровая сукровица стекала по пленке одному из них на колени. Тимофей снял скрепки, спрятал оригиналы с копиркой в сумку, а копии положил перед ними, прямо в рыбью слизь.
- Это вам на память - сказал он. - А сейчас, господа браконьеры, сматывайте удочки и топайте на дорогу. Здесь по прямой километров восемь. А там на попутках в райцентр и прямо в милицию. Чтобы вас не искать. Может, вам это зачтется… Да и невредно прогуляться.
- У нас катер есть, - буркнул тот, что ронял нож.
- Катер я изымаю. Вы читайте в протоколах, там все написано.
Он развернулся и пошел к лодке.
- Я их боюсь, - прошептала Валентина, стараясь держаться ближе к мужу. - Глаза…
- Хочешь по секрету? - тоже шепотом спросил Тимофей и засмеялся. - Я их тоже боюсь. Всю жизнь боюсь… Как повернусь к ним спиной, так мурашки, так знобит… У собаки да у браконьера не угадаешь, что на уме… Ты садись в лодку.
- Тимоша, там еще один есть, я чую… Будто их трое…
- Где? - недовольно спросил он. - Что ты придумываешь…
На самой кромке стояли те двое браконьеров, безоружные. Однако на всякий случай он передвинул кобуру на живот и отстегнул крышку. Все между делом.
- Тима, - снова окликнула Валентина. - Мне страшно, Тим…
- Ну что теперь? - уже рассердился он. - Ложиться да помирать?
Тимофей выдернул ломик с цепью катера и подвел его к своей лодке. Надо было доставать из багажника буксирный трос. Иначе, привязанный на короткую, катер не выйдет на глиссирование и будет волочиться сзади, как утюг. Намаешься с этим балластом, а дорога до дома дальняя, тем более против течения…

19

Весь день Иона проверял запущенную отцовскую пасеку. Даже его неопытному глазу было видно, что перезимовала она плохо. Возле омшаника стояло более тридцати пустых колодок с дохлыми пчелами, подмором же был выстлан земляной пол омшаника. Оставшиеся шестьдесят семей должны были давно облетаться, сеять и выпаривать детку и нести первый вербный мед. Однако Иона, облачившись в белый халат, просмотрел всю пасеку и везде обнаружил, что детки насеяно мало, меду, кроме прошлогоднего, вообще нет, да и пчелы какие-то квелые, заморенные, даже не жалят. Отец был в Стремянке и на пасеку не появлялся.
- Батя говорил, понос у них, - объяснил Артюша, выглядывая из безопасного места. - А еще в омшаник оборотень залезал…
- Все вы здесь оборотки! - сердито сказал Иона. - Видно, вас понос прохватил, если пасеку до такого состояния довели! Ведь кто увидит - стыдобища!
Он добавил в каждый улей по две рамки с медом, вытряс дохлых пчел из колодок у омшаника и перенес их в склад, затем тщательно вымел пол в зимовнике и свалил подмор в яму. Время еще оставалось, чтобы пройтись с граблями по леваде, поправить прясло, разрушенное, по утверждению Артюши, медведем.
Не успел он выгрести мусор и с половины территории, как к пасеке подъехал «уазик» с надписью под ветровым стеклом - «Изыскательская». Иона нырнул между жердей прясла, чуть не своротив их, и подошел к машине сбоку, от поленницы дров.
- Хозяин! - крикнул мужчина, облокотившись на калитку. Во дворе брехал Тришка.
Иона выступил из-за поленницы и вдруг узнал приезжего: заместитель начальника облсельхозотдела Мутовкин! Сколько раз встречались с ним и на всяких совещаниях, и на хозактивах, и по производственным делам, когда еще работал директором лесокомбината.

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

- Здорово, Мутовкин! - громко сказал Иона.
Мутовкин оглянулся и вытаращил глаза:
- А ты что здесь, Заварзин?
- Да вот, отдыхаю на пасеке!
- Твоя, что ли? - изумился Мутовкин. - Я гляжу - фамилия…
- Да нет, бати моего, - Иона предложил сесть на бревна. - Приехал, а тут бардачина! Совсем пасеку запустил… А ты откуда здесь?
- Езжу, - усмехнулся Мутовкин. - Персональное поручение сверху… Сколько у отца пчелосемей? - он раскрыл папку.
- А! - отмахнулся Иона. - Нищета! Шестьдесят… У других вон две с половиной сотни.
- Знаю-знаю… Что же делать будем, Заварзин? Как запишем?
- А в чем дело?
- Не слышал?.. Да, ты же сейчас в чермете, на планерки туда не ходишь, - Мутовкин показал пальцем в небо. - Решено организовать племенной пчелосовхоз. А частникам разрешили держать только по пятьдесят семей и ни улья больше. А лишние купит совхоз. Вот я и переписываю лишние для скупки.
- Да запиши ты полсотни, и дело с концом, - Иона заглянул в папку. - Тут хватит у кого купить.
- Знаешь, не очень-то хватит, - возразил Мутовкин и все-таки вывел в ведомости цифру «50». - Мужички здесь хитрые, на кривой козе не подъедешь. Пасеки на сыновей, на зятьев записаны. Попробуй отыми… Пока у одного только лишние нашел. У Сиротина.
- Знаю, - бросил Иона, - слушай, а что тогда здесь мелиорация ходит? Недавно ихние топографы шастали.
- Ой, не говори! - отозвался Мутовкин. - Скандал идет… У мелиораторов плана не хватало, вот они себе и придумали фронт работы. Министерство спустило освоить на гарях десять миллионов. А нефтяники задумали себе подсобное хозяйство. Короче, сам черт ногу сломит. Разбираются, а поладить не могут… Ладно! Поеду дальше! Хочу все пасеки объехать сегодня.
Глядя из-под ладони с кучи бревен, Иона проводил «уазик» и засобирался. Был договор встретиться с дядей Сашей Глазыриным, а ехать на велосипеде до Стремянки целый час да потом еще в Запань. Он переоделся в костюм, наказал Артюше смотреть за пасекой и выкатил со двора спортивный велосипед.
В Запань прикатил, когда солнце опускалось за самый дальний горизонт и мачта радиостанции на крыше дома Кати Белошвейки стала малиновой, как разогретый в горне стальной прут. Дядя Саша заводил желтый милицейский мотоцикл и, похоже, торопился.
- А, Василич! - обрадовался он, но лицо оставалось сосредоточенным. - Меня срочно вызвали, за паромом начальник ждет. По рации передали…
- Ну как? - не выдержал Иона. - Что хоть говорит?
- Потом все расскажу. Ты пока с ней сам, сам потолкуй, - мотоцикл наконец ожил, заурчал недовольно, как разбуженный кот, - Тут братуха твой пропал, вместе с бабой. Застрял, что ли, где…
- Какой? Кто?
- Да Тимофей! - он сел в седло, с хрустом врубил скорость. - Я скоро! А ты забрось удочку. Катя сейчас вернулась, дома.
Иона притулил велосипед к забору и пошел в домик. В домике у Катерины было опрятно, прибрано: выбивные чехлы на мебели, кружевные подзоры на двух кроватях и кругом комнатные цветы в горшках, старых кастрюлях и даже в консервных банках из-под болгарского зеленого горошка. Они стояли на подоконниках, на столе, на специальных скамеечках и на стенах, подвешенные на капроновых шнурах. Пожалуй, здесь было все - от простой герани до каких-то мохнатых африканских кактусов. Среди цветов стояла рация, и ее зеленый глазок светился сквозь листву.
Катерина каждый день в один и тот же час передавала сведения по уровням воды в реках, и когда Иона вошел, она сидела с наушниками и микрофоном в руках.
- Ты когда Тимофея видел? - сорвав наушники, спросила она.
- Девятого, - сказал Иона. - Ночью с Серегой уехал… Когда он пропал-то?
- Сутки назад должен был вернуться, - Катя прижала один наушник к голове. - За колбой с Валей поехали…
Иона присел на край зачехленного стула, огляделся.
- Ты дома-то не был? - спросила Катерина и выключила рацию.
- Я на пасеке живу, - проговорил Иона. - С отцом конфликт вышел… Да еще и Алешка этот, впутался… Пока там… Пасека запущена, все делать надо. Отец-то - сама видишь - какой стал.
- Все уже передумала, - Катерина выдернула из шкафа вязаную шаль, набросила на плечи и встала у окна, глядя на реку. - Может, мотор сломался? С лодкой что? Или с Валентиной… Теща его говорит, плохо чувствовала себя последнее время. Скорее всего, беременная… Или с Тимкой? Влез куда-нибудь. Характер-то у него…
- Характер у него - да, - протянул Иона. - В каждой бочке затычка.
Катерина вдруг потеряла интерес и снова встала у окна. И глаза ее остекленели, как тогда…
- Катя, - позвал он. - Катерина Егоровна?
- Ты знаешь, я вспомнила, - она повернула к нему испуганное лицо. - В то утро, как ему из Стремянки уехать, курица у вас петухом заорала! Это такая плохая примета… И чувство какое-то было… Господи, уж не… - она замолчала, закуталась в шаль. - Тьфу-тьфу-тьфу… Народ-то по реке какой… Как у себя дома…
На улице зарокотал мотоцикл. Катерина, а за ней и Иона вышли на улицу. Дядя Саша Глазырин снял шлем, бросил его в коляску.
Катерина ушла, и замысловатый узор вязаной шали запечатлелся в глазах Ионы, как солнечное пятно, если долго на него смотреть.
- Побеседовали? - спросил дядя Саша.
- Так, неопределенно, - пробурчал Иона. - Конкретно не успели.
- Никуда она не денется, - уверенно бросил Глазырин. - Поломается для виду и пойдет. Ей без этого никак нельзя. Гордая она женщина. И себе цену знает… Думаешь, зря к вам ходит? Моет, стирает там? Нет, брат, не зря. Я ихнюю породу знаю!.. Куда он делся, за ногу его? Ну, паразит, если у дяди загулял, я ему дам! Он у меня справит переезд!
Дядя Саша Глазырин когда-то был участковым в Стремянке и заварзинских ребят знал как облупленных. Тому же Ионе, хотя он председательский сын, самолично драл уши, когда он с другими ребятишками откручивал трубки в тракторах на самопалы.
- Характер у Тимки, - вздохнул Иона. - Схлестнулся, поди, с браконьерами, и…
- Да не должно… Ты не гляди, что он - парень-ухарь. Вообще-то он осторожный, все взвесит, все осмотрит… Тем более с женой ехал… - Дядя Саша расстегнул китель и выпустил на волю брюшко. - Это как же растравить надо, чтоб он в драку кинулся? Чтоб осторожность потерял?.. Нет, он ученый уже, стреляный воробей.
- Темнеет, поеду, - Иона оглянулся на окна Катерины.
- Ты что, с отцом поскандалил? - неожиданно спросил дядя Саша. - Отец на тебя сильно сердитый, прямо слышать не хочет.
Иона наклонился к нему, помолчал, пожевал губу.
- А хочешь знать, почему? Я, дядя Саша, человек прямой и скажу откровенно, - он сделал паузу. - Батя-то мой на Катерину посматривает! Только между нами… Я чувствую.
- Брось ты! - замахал руками дядя Саша Глазырин. - Он же старше на двадцать лет! Тоже, нашел…
- Вот тебе и брось. У меня нюх на это дело. Я по глазам человека вижу, чем он дышит. - Иона оседлал велосипед. - Сам иногда удивляюсь… В том и дело, что старше. Из ума выживать начал. Он как-то сказал мне на пасеке, мол, гляди, за Катерину башку оторву. Я все и понял. Глаза человека выдают. У меня вообще подозрение: не больной ли он? Знаешь, дядь Саш, я таких нездоровых людей видел…
- Перестань, - засмеялся Глазырин. - Ему лет сто износу не будет.
- Поживем - увидим, - дипломатично сказал Иона.
… Утро на пасеке было дремотным и тихим. Как в разгар бабьего лета, откуда-то взялась паутина в прозрачном воздухе: то ли с прошлого года осталась, то ли невидимые в гарях паучки, проснувшись от зимней спячки, перепутали все на свете и натянули новую, не в срок, не в сезон…
Тихое было утро. Лишь где-то далеко в шелкопрядниках со свадебным азартом перестукивались дятлы, подзывая к себе целомудренных самок и отпугивая соперников.
Иона проснулся с ощущением беспокойства. Артюша, разложив чертежи, ползал на полу и что-то рисовал красным карандашом; солнечные пятна лежали на стенах, золотился мох в пазах между бревнами и лишь широкий печной зев глядел черно и нездорово. Иона вспомнил о Тимофее, затем о Катерине, об отношениях с отцом, наконец о своей работе на складе чермета, но не успокоился.
- Ты пасеку смотрел? - спросил он Артющу. - Все в порядке?
- Так точно! - по-военному бодро доложил Артюша. - Я как оборотня стрелил, так он нигде больше не показывается.
Когда Иона встал, позавтракал и прошелся по леваде, утреннее беспокойство ушло, растворилось в других мыслях, в других чувствах и заботах. Точно так же растворялось ощущение запахов и света, особенно острое утром. Он взял грабли и начал доделывать вчерашнюю работу, однако его опять от нее оторвали. На сей раз к пасеке подкатила «Волга», точно такая, как у отца, и Иона насторожился.
- Ага, ты здесь, Василич! - обрадованно воскликнул Сергей Петрович Вежин. - Прекрасно! У меня к тебе дело!
За ним выступал незнакомый, чем-то озабоченный парень.
- Что такое? - Иона пожал руки обоим. - С утра пораньше…
- Знакомься вот, - бывший учитель кивнул на попутчика. - Виктор Васильевич Ревякин. Понимаешь, в чем дело: вчера явился к нему деятель из области и полторы сотни колодок описал…
- Закон есть закон. Если решено, то не нами, в верхах…
- Но ведь вам-то он полсотни записал! - напомнил Вежин. - А у Василия Тимофеевича сто колодок, и все на него в сельсовете записаны.
- Каких сто? - Иона сплюнул. - Шестьдесят осталось, сходи посчитай…
- Иона, ты пойми, это соседское дело, - заговорил бывший учитель. - Я знаю, что ты в Стремянке остаешься, вам вместе жить. Надо помогать друг другу. Ладно, ты Виктора не знаешь, но меня-то? Ты мне помоги, я тебя прошу.
Иона сел на бревна, отвернулся, разглядывая новенькую машину. Приехавшие ждали.
- Эх, ради вас только! - решился Иона. - Как своему учителю… Вам отказать не могу.
- Спасибо! - сдержанно произнес Ревякин и пожал руку. - Сергея-то нет здесь? Он хотел ночевать у меня, да что-то уехал.
- Ученые! - засмеялся Иона. - У них у всех немного сдвиг.
- Слушай, а что с пасекой-то? - спохватился Вежин. - Что так плохо перезимовала?
- Что… Присмотра не было! Батя-то мой - сами знаете: на дурачка пасеку бросит, а сам… - Иона возмущенно мотнул головой. - Я же в ней мало смыслю! Говорят, опоносились…
- Пойдем глянем, - предложил бывший учитель. - Василий Тимофеич в Стремянке?
- И не показывается даже, - отмахнулся Иона и повел приезжих на пасеку. - Там Тимофей куда-то пропал еще…
- Стоп, так дело не пойдет! - остановил Вежин. - Сразу привыкай к порядку. На пасеку заходить только в белом халате.
Иона принес три халата, помог завязать гостям тесемки. Бывший учитель попросил показать ульи, где пчелы пропали совсем. Иона повел их в склад и по пути получил еще одно указание - смести и сжечь весь подмор, а не бросать его в яму. Иначе будут распространяться болезни. В складе он показал несколько ульев, сложенных вчера, с треском отодрал с одного положок. Пчеловоды склонились над ним, начали вытаскивать и рассматривать рамки; Иона тоже сунулся к улью, но лишь наблюдателем. Вежин сгреб что-то со дна улья, поднес к глазам, и Иона увидел, как затряслись его руки, а лицо пошло пятнами. Ревякин тоже нагреб какой-то трухи в ладонь.
- Что? - тихо и недоуменно спросил Иона.
- Якобсони, - одними губами вымолвил Вежин и бросился в леваду. Он скинул крышку с улья, не опасаясь, сорвал и откинул положок, а Ревякин тем временем ловил живых пчел.
- Что? - опять спросил Иона. - Вы что, мужики?
Его не слушали и не замечали. Вежин, как медведь, разорив один улей, кинулся ко второму, потом к третьему. Иона едва успевал за ним поправлять положки и надевать крышки. Приезжие лишь перекинулись взглядами и как по команде устремились к своей машине.
- Мужики! - закричал Иона, догоняя. - Вы что, в самом деле? Шарахаетесь, как медведи!
- Что?! - сдирая халат, спросил Вежин. - А ничего! Варроатоз на вашей пасеке! Клещ! Хозяева, в душу…
Он прыгнул в машину, где уже сидел Ревякин, однако тут же выскочил назад, охлопал себя, вытряс пиджак, а носки снял и забросил в траву. То же самое проделал и его попутчик. «Волга» умчалась, а Иона все стоял и думал. Это каркающее слово - варроатоз - абсолютно ничего ему не говорило…

20

Новое возрождение Стремянки началось в середине пятидесятых, когда наконец-таки бросили, мучить худую землю и открыли леспромхоз.
За войну бабы с ребятишками вырезали лучковыми пилами лишь сосновые боры по материковым увалам, смахнули березовые рощи да слегка прихватили каемки тайги. Настоящее же сокровище лежало глубже, в самых недрах черной тайги. Спелые прогонистые пихтачи, густые, как ядреный лен, звенящие под топором ельники и лопавшиеся от зрелости кедры покрывали площадь в сотни тысяч гектаров. Рубить не перерубить, валить не перевалить!
В первый же год пригнали столько техники и такой, что стремянские-то и в глаза не видывали. Разумеется, кроме фронтовиков. Артиллерийские тягачи, легкие танки без башен, снятые с вооружения «катюши» (направляющие для ракет срезали уже на месте), трелевочные трактора, лебедки и даже паровозики-кукушки, поскольку начали строить узкоколейки для вывоза хлыстового леса. Наконец поставили локомотивную станцию, и Стремянка впервые увидела электричество. Буквально за два года бывшие вятские переселенцы поднялись так высоко и заговорили так громко, что услышали их во всей области. Оголодавшие по полезной работе мужики навалились на тайгу, как некогда наваливались на нее, чтобы отнять плодородную землю. В каждой избе жило по стахановцу, а то и по два-три; ордена и медали словно дождем сыпались. План удваивали ежегодно, а его все-таки перевыполняли, но лес брали не весь подряд, только его сердцевину - кедр. Тогда же и построили стремянский сплавной рейд, от которого сейчас осталась запань с рабочими-сезонниками. Устье реки перетянули бонами, однако в первый же год запань сорвало и весь заготовленный за зиму лес ушел, расплылся по судоходной реке. На следующий год поставили новую, прочную запань на тросах в руку толщиной, но порвалось в другом месте. Нижний склад валил лес на лед. Штабеля из кубатуристого кедрача проломили его, вмерзли, запрудив реку. Хлынувшая через эту плотину вода намерзла высокими торосами, и, когда началось половодье, ниже Стремянки встал мощнейший затор. Половодьем затопило высокую пойму, а потом и село. Ледово-деревянную плотину пробовали рвать аммоналом и, наконец, вызвали военные бомбардировщики. Чуть ли не сутки стремянские жители, которые теперь сидели на крышах вместе со скотом и ездили по селу на обласках, слушали, как сотрясается земля, и смотрели, как пикируют на затор самолеты и как после них далеко по округе разлетается истерзанная взрывами кедровая древесина и свистящий в воздухе лед. Пока пробивали затор, весь лес, заготовленный Яранским участком, расплылся по лугам и брошенным затопленным полям, а когда пробили и вода резко упала - остался лежать по кустам, озерам, болотинам и просто тут и там по земле. Тот, что был ближе к реке, сплавщики зачистили; остальной так и остался гнить, забитый в гиблые, непролазные места. Кое-где возникли целые улицы и площади, замощенные кедровым лесом полутораметровой толщины. Только вот никто не ходил по этим улицам и площадям. Разве что забредшие сюда лоси ломали ноги. Со временем между бревнами начала пробиваться тонкая, худосочная трава и вездесущий тальник.
На третий год сплав наладился, однако, как только случалась большая вода, лес разносило по затопляемой пойме и сверх старых «мостовых», вросших уже в землю, полусгнивших и от этого неплавучих, мостились новые.
Виноватых не было. Леспромхоз отвечал за лес, пока не вывозил его на нижний склад и не скатывал в реку. Лесосплав считался другой организацией и все сваливал на стихию половодья.
Во время войны, когда в Стремянке был леспромхоз, а заготовкой и сплавом занималась одна организация - бабы, старики и ребятишки. Лес на плотбище увязывали в маты черемуховыми вязками, и эти многоярусные пачки, похожие на огромные избы, с рулем и дощатой будкой наверху, плыли каждую весну одним длинным караваном под предводительством лоцмана. Не пропадало ни одного бревнышка. И не дай бог какой-нибудь, сопливый еще, рулевой, зазевавшись, посадит мат на мель, и не весь лес тогда придет в запань. Спрашивали по военным временам жестоко, причем не с мальчишки - с директора леспромхоза Алешки Забелина. Потому Алешка усаживал за весла дощаника двух женщин-гребцов и собственнолично плыл с матами до самой запани. И если случалось, что мат садился где-нибудь на косе, поднимался всеобщий аврал. На берегу ставили ворот, разматывали веревки и на руках, через хлипкий, вовсе не приспособленный для этой цели пуп баб и парнишек, стягивали мат на глубоководье.
В процветающей послевоенной Стремянке считалось, что есть на свете всего два больших начальника - директор леспромхоза Солякин и очередной начальник лесосплава. А между ними, на несколько голов ниже, стоял третий - председатель сельсовета Василий Заварзин. У первых двух в руках власти не было, зато было все остальное - техника, люди, магазины, узкоколейные дороги, катера и электричество. Но главное: у них в руках были деньги. Заварзин же не имел ничего, кроме власти да сельсоветского штата из двух человек. И этот маленький неимущий начальник стал костью в горле у двух больших. Сначала он уговаривал их не сорить лесом, не рубить лишнего, если все оно прахом идет, однако от председателя отмахивались, отшучивались разгоряченные лесорубным азартом. Дескать, ты за своим хозяйством приглядывай, чтоб тротуары в селе были, чтоб улицы подметали и чтоб жители не нарушали общественного порядка.
И лучше бы они этого не говорили. Заварзин был еще молод, но всегда считался человеком степенным, не громким и уж во всяком случае не драчливым. Тут же его словно током пробило. Не долго думая, он собрал исполком и большинством голосов вынес решение, подобного которому не выносил, пожалуй, ни один сельсовет: прекратить всякую рубку на территории сельсовета и молевой сплав по реке до тех пор, пока вся пойма не будет очищена от брошенного и гибнущего леса. Против полосовал только депутат Солякин, и слишком громко возмущался не имеющий голоса очередной начальник сплавконторы. Оба больших начальника заявили, что решение это - дуболомство, неграмотность и непонимание текущего момента современной политики и экономики. И вообще, мол, ты, Заварзин, не имеешь права останавливать работу двух таких организаций и много на себя берешь. Заварзин достал документ, где говорилось, что сельский Совет имеет право на контроль всей общественной и хозяйственной деятельности по всей территории, ему принадлежащей. Соначальники Стремянки послали бы его с этим документом подальше, если бы он не был подписан самим Лениным. Смолчали, а на решение исполкома плюнули и пошли рубить и сплавлять лес. А вместе с ними и депутаты, которые только что проголосовали за решение.
- Что вы делаете, мужики? - взывал председатель. - У вас совесть еще осталась или нет?
Однако поостыл и нашел себе соратника - учителя Вежина. Рассудительный Сергей Петрович предложил ехать к председателю совнархоза Егорке Сенникову, который командовал обоими большими начальниками. Но ехать не пришлось, поскольку Егорка сам пожаловал на родину, вручать знамя ударникам-лесорубам. Под видом рыбалки они зазвали Сенникова на реку, затащили в кусты и показали гниющий кедр.
- Помнишь, ты меня за двадцать гектаров овса чуть не посадил? - спросил Заварзин. - Мы тогда с председателем колхоза овес убрали. Теперь и ты лес убери. Иначе посадим.
Егорка лишь рассмеялся, сказал, что это естественные потери, стихия, и пошел удить рыбу. Правда, посулил снять начальника сплава.
По молодости Заварзин, видно, и в самом деле много брал на себя. Посадить Егорку, конечно, не удалось, не те времена были уже, когда за бесхозяйственность расплачивались начальники. Вместе с Вежиным они написали письмо в Москву да еще сфотографировали присыпанный землей лес, забитые кедрачом озера и старицы, деревянные мостовые на болотах и гати из кедра, сделанные лесорубами. Но письмо почему-то оказалось у Егорки Сенникова. Заварзина вызвали в район, сказали, что он сводит счеты с председателем совнархоза, мстит ему за старые справедливые требования и поэтому не может возглавлять сельсовет. Скоро собрали исполком и начали выбирать нового председателя. Выбирали четыре дня, но выбрать никого, кроме Заварзина, не смогли. Депутаты - стремянские и яранские мужики, те самые лесорубы и сплавщики, - несмотря на присутствие районного начальства, горой стояли за Василия. А он их крыл на чем свет стоит.
- Снимайте меня! Не хочу я с вами! Вы совесть потеряли!
Его оставили председателем и раззадорили еще больше. Вежин вновь отпечатал с негативов фотокарточки, взял с собой письмо, подписанное несколькими депутатами и поехал в Москву сам, на сей раз в газету «Правда». Не успел он вернуться, как в Стремянку хлынули всякие комиссии и уполномоченные. Заварзин едва успевал водить их по лесосекам и мощеным болотам. Егорку Сенникова скоро сняли и отправили на пенсию (после чего он и перебрался в Стремянку), директора леспромхоза перевели начальником Яранского участка и поставили нового начальника лесосплава.
Однако кубатуристые кедровые сутунки как расплывались по прибрежным чащобникам и болотам, как гнили там, так и продолжали гнить. У Заварзина же появился еще один соратник - Егорка Сенников! Только он, экономически образованный, глядел глубже, мыслил на государственном уровне и болел за государственные интересы.
- Василий! Ты не с тем борешься! Надо, чтобы кедр за рубеж не вывозили! - доказывал он. - Мы должны продавать им карандаши, а не дощечку! Полуфабрикат вывозят только из колоний! А мы что, колония? Недоразвитая страна?… Лучше бы веревки вили, чем тайгу трогали! Я всегда говорил, нельзя нам лес брать, не доросли еще, не умеем распоряжаться! Еще бы полета лет постоял, пока бы мы не поумнели.
И Заварзин про себя с ним соглашался. Тогда многие соглашались с Егоркой Сенниковым и косились на баламута Алешку Забелина: он ведь Стремянку на лес толкал, он народ подогревал. Как бы там ни было, а болело крестьянское сердце при виде гниющего добра. Двумя руками губили сами это добро и одним сердцем жалели. Непривычное было дело - лес, не приросла еще к нему душа, как приросла она к земле. Хуже того, лес для землепашца, начиная с древних времен, всегда считался врагом. И валили, и корчевали, и жгли его бессчетно… Но как ни зорили тайгу, как ее ни вгоняли в землю, отпуская по этому поводу шутки, мол, не пропадет, через тысячу лет превратится в каменный уголь, - а лесу все-таки было много, очень много. Глядишь, еще бы на одно поколение хватило, на более разумное, которое сумело бы распорядиться сокровищами иначе. Люди привыкли бы к лесу как к кормильцу своему. Поняли бы, что о нем тоже надо заботиться. А пока на него глядели, как когда-то на приисковое золото: блестит, да не мое, хозяйское. Так гори оно синим огнем, лишь бы сезон скорей кончился и расчет получить. И неизвестно, чем бы кончились старания имущего власть, но безденежного председателя сельсовета, если бы не обрушился на тайгу сибирский шелкопряд.
Три года бушевал зеленый пожар. Миллионы гусениц, величиной с мизинец каждая, облепив кедровую крону, на глазах догола раздевали дерево. Зеленая гусеница поднималась на задние лапки и буквально загоняла в себя длинную хвоинку, тут же ее выбрасывая на землю в виде зеленой дряни. Кедры, ели и пихты шевелились, как живые, и если смотреть издалека, то казалось, ничего и не происходит. Но едва с дерева сползала зеленая лавина, как оно становилось мертвенно-черным и страшным. Гусеница вырастала, окукливалась и скоро вылетала бабочкой, серой и ничем не примечательной. Порхала себе по деревьям, ничего не ела, не губила и лишь сеяла бессчетное количество невидимых простым глазом яиц.
И все три года тайгу посыпали с самолетов единственным тогда средством - дустом. От дуста передохло все живое, кроме шелкопряда. И если раньше хоть птицы склевывали гусениц сколько могли, то теперь их никто не тревожил. Пожар смогла погасить только сама природа. Дождливой осенью яйца шелкопряда вымокли, а суровой зимой вымерзли, но стремянская тайга уже стояла черная и весной первый раз попробовала гореть.
Еще года три леспромхоз рубил лес, пока он не высох на корню и не стал годиться только на дрова. Почуяв благодатное место и время, в сухостойной тайге расплодилось великое множество подкорника и жука-древоточца. В тихую погоду шелкопрядник скрипел и трещал, раздираемый изнутри невидимыми насекомыми, а в ветреную по мертвой тайге стоял мощный гул от падающих деревьев, и не дай бог было попасть сюда в лихую непогодь. На что уж зверю колодник да сухостой не в диковину, но и он, чуть заволокет небо и потянет хмарь с севера, из гнилого угла, - старается обойти стороной, по гарям, по болотным чистинам или уходит в живые леса. А стремянские жители и вовсе не ходили сюда в любую погоду. Ветром так накрестило сухостой, такие заплоты подняло - до смерти можно плутать в лабиринтах. Еловый валежник что колючая проволока - не перескочить, тем более в сырую погоду и ногой не ступишь: подгнившая изнутри кора лежала на стволах, как на мыле. До пожаров в шелкопрядниках пахло дустом, пихтовой смолой, прелью и вонючей травой из семейства зонтичных, единственно растущей в темных, сырых трущобах. Но потом начались пожары, и все кругом, даже сама Стремянка, так прокоптилось дымом и провоняло гарью, что напрочь улетучился некогда неистребимый и приятный дух свежераспиленного кедра…
После закрытия леспромхоза в Стремянке настало великое запустение. На зарастающих осинником вырубках, на обочинах лесовозных дорог, а то прямо среди шелкопрядников, будто каменные останцы, стояла побитая, искореженная техника; гнил в штабелях заготовленный, но так и не вывезенный лес-дровяник; стремянское депо напоминало паровозное и вагонное кладбище. Бурый цвет ржавчины как бы перекидывался на лес, охваченный бурой гнилью, на землю, заваленную гниющими опилками, сучьями и щепой. По узкоколейкам теперь бабы ходили за малиной, да изредка бродил по ним привыкший к запаху железа, молодой, но уже стреляный медведь.
Яранка не выдержала и двух лет, разъехалась, но стремянские еще держались, еще ждали чего-то, хотя надежды, что эта земля может и способна плодоносить, не было. Летом работы находилось прорва - тушили пожары и опахивали живые леса, однако зимой жизнь замирала. К тому же увезли куда-то локомотив и, чтобы поторопить с выездом жителей неперспективного села, закрыли магазин и клуб. На третий год, когда упрямые вятские переселенцы все-таки остались и посадили огороды, обещали закрыть школу. Это был самый больной удар по Стремянке. Уж без школы-то не высидишь, интернатов близко нет, а ребятишек надо учить.
Тогда-то Вежин взял с собой председателя сельсовета Заварзина и поехал в область. Насидевшись в приемных, они переругались со всем начальством, которое смогли увидеть, и вернулись ни с чем. Зато Вежин привез телевизор - диковину для того времени. Купил за свои личные деньги, но поставил в закрытом клубе и стал сооружать антенну. Первая мачта была всего метров пятнадцать. Глянуть на чудо собралось все село. Запустили старенький тракторный дизель, который теперь давал свет, и замерли перед экраном, величиной чуть больше шапки. Вежин наконец протянул кабель, примкнул его к аппарату и включил. Стремянка ждала затаив дыхание. Однако экран нагрелся до белизны и остался чистым. И сколько Вежин ни крутил всякие ручки, кроме редких туманных сполохов, ничего не получалось. На следующий день он съездил в лес и приволок на тракторе сухостойную пихту длиной метров тридцать. Мужики обрубили сучья, приладили антенну и трактором же подняли ее. Народ снова замер перед телевизором. Но и на этот раз экран оставался немым и непроницаемо белым.
Потом к мачте наращивали железную трубу, пробовали вертеть антенну в разные стороны, приспосабливали какие-то усилители, пока однажды в грозовую ночь от удара молнии не загорелся клуб. В то время над Стремянкой телевизионный эфир еще был чист и царили в нем лишь дикие электрические разряды.
Школу все-таки оставили, но упразднили сельский Совет, поэтому село стало как бы незаконным. Официально Стремянка значилась кордоном лесхоза, правда, с необычным для кордона населением в полтысячи душ. Отчаявшись выселить деревню, районное начальство лихорадочно искало, чем бы занять жителей, когда кончается сезон пожаров и лесопосадок. Сначала хотели сделать отделение колхоза, построить или переоборудовать депо в свинарник или коровник, однако кормить скотину было нечем: поля давно заросли так, что требовалась мелиорация, луга изорваны тракторами и завалены гниющим лесом. Потом решили организовать коопзверопромхоз, но выяснилось, что зверья в опустевшей стремянской тайге нет и не скоро еще будет. Построили лисоферму, и все равно большая часть жителей оставалась на зиму безработной. По округе уже рассказывали анекдоты, вернее, сказки про настырных и неимоверно выносливых вятских мужиков. От шелкопряда тогда пострадало много леспромхозов и лесоучастков, выросших в пятидесятые годы. И народ после их закрытия благополучно разъехался по другим селам и городам. Это совпало как раз с укрупнением колхозов, так что по всей округе людей мело по земле, как снежную колючую поземку. Сказки про Стремянку звучали примерно так: мол, есть у нас тут одно село, где живут опытные мужики. Не в смысле, что большие доки во всех делах, скорее, наоборот. Их когда-то специально переселили на таежные бросовые земли, загнали в лесной угол - они выжили. Потом их войной, голодом испытывали - живут, лес валить заставили - они и лес валят. Шелкопряд на них напустили - живут, дустом с самолетов посыпали - живут! Теперь вот свет у них отрезали, магазин закрыли, денег почти не платят. Если выживут, то всю деревню запишут в космонавты и отправят осваивать Луну.

21

Пока был лес, пока кормила и поила тайга, как-то и не думалось, откуда что берется, казалось, так будет всегда. Конечно, чудно было крестьянину: не пахал, не сеял, а урожай - вот он, кубатуристый, дармовой, денежный! Только знай жни. Но только кончилась эта жатва и пришло время пахать и сеять - потянулись мысли не очень-то веселые. Одно дело сеять хлеб, который осенью можно поставить на стол, и совсем другое - сажать лес. Как бы там ни говорили высоким стилем, как бы ни воспевали этот замечательный труд на благо потомков, но когда в руке саженец в вершок высотой, впереди неоглядное, изуродованное огнем пространство, можно сказать, пустыня, и там же, впереди, беспросветное от неопределенности будущее, как-то не думается о благодарных потомках. А если и думается, то мало верится в их счастье. Где гарантия, что не случится еще одна напасть и не погубит благословенный этот труд?
Пожалуй, в то время размышлял так не один только Вежин. Лес сажали те, кто недавно рубил его, сажали старики и ребятишки, пропалывали, прореживали и опахивали от пожаров хлипкие ростки, вроде и старались, но всех почему-то не покидало предчувствие напрасного труда. Не верилось, что саженцы поднимутся, созреют и принесут когда-то пользу. Слишком уж неустойчивая жизнь была вокруг. А для крестьянина нет ничего хуже и позорнее, чем напрасный труд.
Вежин отмахивался, открещивался от своих мыслей, подбадривал ребятишек, рисовал им, какими большими вырастут эти деревья и какие прекрасные кедровые леса зашумят здесь через… триста лет. Рисовал и чувствовал, что сам не верит, что обманывает и себя, и ребятишек. Впрочем, и они верили-то мало. А если и верили, то представляли, как через триста лет придут люди, срубят этот лес, скатят весной в реку и он расплывется по лугам, по кустам и болотинам, чтоб сгнить там и превратиться в прах. Дети не могли себе представить, что в будущем люди как-то иначе распорядятся лесом. Ребячья фантазия на то и ребячья, что может быть космической, но остается и земной одновременно. Они видели, как рубили стремянский лес, и тем самым как бы побывали уже в будущем. К тому же сама технология лесопосадок заключала в себе великое противоречие, разрывающее душу ребенка. Лес сажали в пропаханных бороздках, обихаживали каждый росток, а через три года своими же руками прореживали - вырывали каждое второе деревце: создавали жизненное пространство. И напрасно было втолковывать детям, что так надо, что деревья живут по природным законам, где выживает сильнейший и только сильнейшему дается право расти. Они же по своим детским законам жалели слабого и больного. Приходилось попросту наступать на эту святую жалость. Те мудрецы и поэты, певшие оды человеку, сажающему лес, наверное, никогда сами его не сажали. Одно дерево - может быть, а лес - нет.
И все-таки надо было внушать им, и себе тоже, что их труд не напрасный, что иначе бы замерла жизнь на земле, если бы люди, потерпевшие бедствие, сложили руки. Если бы на месте сгоревшего леса не вырастал новый. Однажды Вежин копал яму на гари, чтобы достать воды. Вода была близко, в метре от поверхности. И на этой же глубине он нашел целый пласт угля…
Но как бы он ни внушал, опять ловил себя на вранье. Рано или поздно, Стремянке все равно пришел бы конец, и тогда придется бросать и ребятишек, и этот посаженный для безвестных потомков лес? Но куда идти? Куда ехать?
Многие собирались возвращаться в Россию, в бывшую Вятскую губернию, но не возвращались, ссылаясь на самые разные причины, хотя причина-то была одна - очужела российская Стремянка. Отроились от нее, оторвался корешок, а болела только память, как болят пальцы у инвалида на несуществующей ноге. Теперь выходит, и от этой сибирской Стремянки надо отрываться и нестись куда-то опять, искать новое место и тосковать там, и страдать от боли по этой истерзанной, худородной земле. Вон сколько народу сорвалось по округе! Стоит выйти на тракт - едут куда-то люди. На машинах, на тракторных санях, на телегах с коровами в поводу. Будто идет одна огромная лесопосадка, где прореживают не лес, а деревни, выдергивая слабые и больные. По законам природы - понятно, по?человечески жалко и даже страшно…
Всяко думалось Вежину, пока сажал он деревья. И тут же, на лесопосадках, нашлось спасительное занятие для села - пчеловодство. Дело в том, что гари на следующий же год после пожара сплошь зарастали кипреем. С июня и по август колыхалось розовое море цветов-медоносов. Сначала с ним боролись, поскольку кипрей заглушал саженцы, не пропуская света. Борозды с посадками заставляли обкашивать, хотя это было неразумно и неестественно. Природа ничего не делала зря, травы пестовали молодые деревца, прикрывая их летом от зноя, а зимой от стужи, но человек по-прежнему считал, что он облагораживает природу, а лесхоз в частности - рукотворный лес. Окультуренные посадки выгорали на солнце, и тогда их дергали и снова засаживали. Напрасный труд был хорош только одним - заставлял думать. Однажды, махая косой, Вежин увидел пчел на кипрее. Пасек тогда еще не держали, а значит, это были одичавшие пчелы - чей-то рой, поселившийся в шелкопрядниках. Он бросил косу и стал следить за ними. Искать долго не пришлось: борть оказалась тут же, в обгоревшем кедре. Дома Вежин соорудил роевню, взял с собой сыновей и принес с гарей первую свою пчелиную семью вместе с двумя ведрами меда в дотах. Потом он ходил по Стремянке и угощал всех медом. Агитировать не было нужды, мед говорил сам за себя…
И с той еще поры Заварзин отнесся к этому делу недоверчиво. Правда, он вместе со всеми съездил в соседнюю область, купил там десять колодок, отдав за них нетель, начал сам мастерить ульи, увлекся, скоро обучился всем премудростям, но отмахивался:
- Мед он что… Его же к чаю только, да медовушку поставить.
- Мед, Тимофеич, это первородный продукт на земле, - доказывал ему Вежин. - Это продукт дикой природы. Изначальный ее плод. Сначала бывает цветок с нектаром, и лишь потом плод., Понимаешь? Хлебопашества еще не существовало, а мед уже был!.. Сейчас у нас тут природа в первобытном состоянии. Мы будто всю историю заново переживаем! Мед почему и сладкий, что это самый первый продукт с земли!
- А потом что? - тускло спрашивал.. Заварзин. - Сладкого поешь, только аппетит собьешь. Брюхо-то пустое… Да и после сладкого на горькое-то не особенно тянет. Ненадежное это дело, временное.
- Нам бы хоть временно! - горячился Вежин. - На ноги встать, ребятишек выучить. Мои оба в институте!
- Выучить, это хорошо… Но ведь и время когда-нибудь кончится, ребятишки выучатся. А от сладкого отвыкать, сам знаешь. После леспромхоза-то как было?.. Навряд ли отвыкнешь. Мед, он, говорят, только к заднице льнет. Больно уж легкий, легко достается.
В ту пору, когда Стремянка на глазах уже в который раз начала оживать, Заварзин много говорил и спорил с Вежиным. И Вежин соглашался с ним: конечно, мед - продукт легкий, дармовой, как непаханый и несеяный лес. Да, человек становится нахлебником у природы, когда только берет у нее дармовое, малым трудом. Это верно, что хлебопашество - самый честный труд, который не развращает человека, а привязывает его к земле и органически соединяет с самой природой. Но ведь Стремянка - эти вятские переселенцы - так уже настрадалась от земли, так намытарилась на ней, что ложка меда никак не сможет испортить бочки дегтя. Люди заслужили лучшей доли! В конце концов, устали жить далекими целями. И человеку нужна маленькая сегодняшняя радость. Человек не может ждать триста лет, когда вырастет лес. Только ворон, питаясь падалью, смог бы прожить столько, но ворон не сажает лесов. Он просто жрет падаль.
Все эти споры и размышления неожиданно оторвали Вежина от привычных дум. Родила земля - кормились хлебом, был лес - жили за счет него, а теперь появился мед, значит, медом будем сыты? Неужели невозможно вырваться из этого круга? Неужели до скончанья веков человек так и останется полностью зависимым от случая, как сейчас зависим от погоды, от земли и даже от какой-то ночной бабочки, способной опустошить жизненное пространство человека, разорить его обжитое место? Невероятно! А если спасение человека в техническом развитии?! Но ведь и в нем человечество остается зависимым, поскольку черпает все у природы. К тому же развитие техники избрало почему-то порочный путь, ибо любое открытие и изобретение прежде всего рассматривается как возможное оружие. Нельзя ли сделать из этого дубину и как можно проще и дешевле убить себе подобного? Во все времена даже самому кровожадному из людей было противно разбивать черепа, от неестественности этого труда вздрагивала даже душа убийцы. Но теперь, при нынешней-то технике, и не нужно смотреть в глаза жертве и видеть кровь. Нажал кнопку и одним махом заживо сжег миллион себе подобных! И вроде спокойно черной душе врага человечества, потому что убивал-то не руками - технократическим разумом, воплощенным в металле!
Не вдумываясь в это, можно спокойно жить и сажать лес.
Единожды увидев, как древнейшее существо - пчела ползает по цветку, Вежин уже не мог не думать о ней. Стоило только представить ее независимой, не принадлежащей человеку, созданной природой совсем для другой цели, а в пчелиной семье увидеть самостоятельный и совершенный организм, стоило лишь однажды понять это, как у жизни появился совсем иной смысл. Пчелу не хотелось называть насекомым, ибо это унижало ее положение в природе, приравнивало к кровососущим паразитам и к тем ночным бабочкам сибирского шелкопряда. Наверное, человек давно увидел ее выдающуюся роль в природе и вроде бы приручил, сделал из нее раба. Но и сам того не заметил, как стал впитывать ее опыт. Видимо, человек потому и стал человеком, что начал учиться у природы. Уподобясь пчеле, стал собирать «нектар» - самую сладость познания.
Ведь это уже историей доказано, что человек возле пчел становится спокойнее. Вежин объяснял это тем, что их размеренный ритм жизни передается окружающему, как радиоволны; поэтому жизнь на пасеке не терпит суеты. А добро и мудрость? А долгожительство? Человек, ощутив, какую угрозу его существованию несет развитие холодного разума, сам того не подозревая, потянулся к своему первородству. Современное увлечение литературой о природе и животных, вспышка всеобщей любви к ним, иногда неестественная, когда собаку любят больше, чем ближнего своего? Все это говорило о неутоленной потребности. А если существует потребность, нужно искать форму ее воплощения. Человеку, оторвавшемуся от природы, в один прекрасный момент станет необходимо проверить свою логику, сличить свои нравственные нормы с эталоном. От всевозможных моралей, от множества наставлений, как надо жить, человечество потянется к первоисточникам - к своей историй и природе. Не зря пробудился интерес к народной медицине, к древним ремеслам и даже к языческим религиям Востока. Пока еще человек блуждает, мечется в поисках эталона. Но есть уже первые ласточки этого поиска. Захваченный своими выводами, Вежин искал подтверждения в литературе и нашел: в США есть «Рочестерская гильдия», где живут и работают мастера народного искусства. Правда, пример был не совсем удачный, «гильдия», построенная по учению Гурджиева, преследовала цели только внутреннего равновесия. Но все равно эти люди ушли в природу, как когда-то уходили в монастырь.
Теперь для Вежина было мало организовать совхозное пчеловодчество на стремянских гарях и тем самым, построить наконец надежную жизнь. Он думал создать пчеловодческую республику, где будет царство пчел и царство естества, запрещающее машины, химикаты и все искусственное. Сама судьба этого края подсказывала сделать здесь заповедную зону, где бы экономика и природа находились в равновесии. Почему бы не попробовать, если ученые уже соглашаются, что надо искать новые пути познания самого себя и природы? И вместе с развитием пчеловодства попытаться возродить и развить здесь когда-то утерянное единство человека и природы. Пчела бы послужила этаким соединяющим звеном: она бы указала направление, где собирать нектар познания. В этом заповеднике люди бы перестали болеть, жили бы долго, поскольку вели естественный образ жизни. Причем это были бы не просто пасечники, какой-нибудь колхоз из бывших лесорубов. Сюда следовало поселять биологов, медиков, а главное, людей, склонных к творчеству и гуманитарным наукам, ибо художник и мыслитель не должны отрываться от природы, как оторвались от нее «технари». Жители республики, обретя полную гармонию с природой, ощущали бы себя ее частью, обрели бы растерянные за тысячелетие качества и совершенно иначе увидели мир. Они бы занимались наукой и искусством, совмещая их с физическим трудом по уходу за пчелами, и это бы дало некий ключ к знанию. И любой человек, закончивший гуманитарный вуз, мог бы пройти здесь своеобразную практику, оказавшись в тишине и одиночестве. Здесь бы улегся в его голове хаос поспешно усвоенных теоретических знаний; он бы мог спокойно, в течение нескольких лет помыслить, поработать руками и набраться мудрости от постоянных жителей республики.

22

Предыдущая страница 17 Следующая страница


Рой 18

Весть о том, что заварзинская пасека заражена губительным для пчел варроатозом - эдаким мелконьким, как чешуйки малька, клещом-паразитом, - мгновенно облетела все стремянские пасеки. Его сроду не видели, но слыхали, как в некоторых местах он начисто выкосил многие пасеки, а оставшиеся, уже зараженные, добили сами пчеловоды, когда начали травить клеща щавелевой кислотой и выжаривать его в камерах. Травили по принципу: чем больше яду - тем лучше. И, наверное, потому сложилось у пасечников такое мнение, что варроатоз неизлечим. Дескать, ветеринары и зоослужба только за нос водят, рекомендуя всякие средства. А на самом деле наилучшее средство - огонь. Иначе клещ с зараженной пасеки может стремительно распространиться на все остальные, перенесенные ветром, людьми, тем же медведем и самими пчелами - через цветы.
Стремянские пчеловоды бросились к своим ульям, ловили пчел, рассматривали в лупы, искали клеща на дне колодок, куда обычно он осыпался с насекомых, но ничего не находили. Вежин лично проверил соседние с Заварзиным пасеки и варроатоза не обнаружил. Первый испуг прошел. Однако пасечники собрались на стихийный сход, вызвали из района ветеринара, пригласили бывшего в Стремянке Мутовкина и стали решать, что делать с пасекой Заварзина. Решение уже имели и держали его на устах - сжечь пчел Заварзина вместе с ульями, рамками, омшаником, а избу и леваду, где стояли колодки, засыпать хлорной известью. Для этой цели тут же организовали бригаду из добровольцев и проинструктировали по правилам санитарной гигиены. Все было готово, лишь куда-то исчез сам хозяин пасеки - Заварзин, хотя его пригласили на сход. Вежин пошел к нему домой.
- Василий Тимофеич, твою пасеку решено сжечь, - заявил он. - Иначе заразятся другие пасеки.
- Жгите ее к чертовой матери! - отрубил Заварзин. - А мне некогда! Там большак мой, Иона. Вот пусть он и палит ее.
- Ты должен поехать с нами, - настаивал Вежин. - Дело серьезное, чтобы потом разговоров не было. Иона пасеке не хозяин. А мы тебе пасеку вернем. Если клещ не распространится, каждый пчеловод дает тебе по улью. Вот расписки.
Заварзин плюнул, наказал Сергею смотреть за старцем Алешкой, который все порывался уйти, и поехал на пасеку.
Иона, ничего не подозревая, сгребал мусор в леваде. Работал медленно, так как болела прокушенная догом рука. Он слышал, как подъехал грузовик с расшатанными бортами, но навстречу не вышел - надоело уже: что ни час, то гости, и все какие-то ненормальные. А бригада добровольцев человек в пятнадцать откинула борта кузова и стала сгружать мешки с хлоркой и бочку с бензином. Чуть позже приехал Василий Тимофеевич и сел в стороне, мрачно наблюдая за мужиками. Наконец Иона заметил странные действия мужиков и подошел узнать, в чем дело.
- Таскай ульи в омшаник, - сказал ему Заварзин. - И пошевеливайся! Как сожжете - домой иди. Нечего тут…
- Сожжете? - не понял большак. - Ты что, батя? Рехнулся?
Между тем мужики вошли в леваду и начали стаскивать ульи вместе с крышками, бросая их в зимовнике прямо на пол.
- Вы что делаете?! - закричал Иона и заметил возле грузовика Мутовкина. - Мутовкин! Это что за произвол?
- А ничего! - отрезал Мутовкин. - Развели заразу на пасеке, так отвечайте. Дело государственное. Племенной совхоз им строить… Клеща разводить, что ли?
- Ты что, Мутовкин? - Иона сжал кулаки. - Да я тебя…
- Садись в машину, домой поедем! - прикрикнул Заварзин. - Тимка-то не вернулся до сих пор. Надо ехать искать.
Однако Иона бросился в леваду, к мужикам. Заварзин-отец махнул рукой и умчался в Стремянку.
А сын бегал от одного мужика к другому, просил, требовал, грозился, но его словно не замечали. Братья Забелины и вовсе чуть с кулаками на него не набросились, вытолкнули из левады и пригрозили «навешать», если будет дергаться. Иона сначала рот раскрыл от такой наглости, но потом схватил грабли и огрел одного из братьев по спине. На Иону навалилось сразу несколько мужиков, схватили за руки, свели со двора и усадили на бревна. Подвыпивший Барма достал бутылку водки, раскупорил и протянул:
- Ну-ка, ну-ка, Вань, тяпни! Помогает! От горя помогает! Один врач мне говорил..
Иона отпихнул его руку и обмяк.
- Да брось ты, брось! - попытался успокоить Барма. - У меня вон трактор отобрали, а я гуляю! А чего не гулять?.. Вань-Вань, поехали с тобой в Японию? Слышь, там девки красивые! По телевизору видал! Во девки!.. А хошь, я хебе пчел дам? Хошь, прямо сейчас полсотни колодок? Мне что, жалко? Возьми! Возьми!
Иона сидел, опустив руки между колен, и ничего не слышал. Добровольцы, разрезав мешки с хлоркой, начали посыпать двор и леваду. Работали быстро, поторапливали друг друга, словно пришли сюда воровать или грабить. На сходе аж кипели от возмущения, тут же пыл чуть прошел: хоть и решили, и надо, но жаль своими руками губить добро.
Скоро двор побелел, а мужики стали швырять хлорку на крышу, под крыльцо, трусили на стены, подоконники и даже в печь. Все по тому же принципу: чем больше, тем лучше. У кого-то от пыли и вони начался сильнейший насморк, кому-то ело глаза, вызывало кашель и чих, но никто не жаловался. Артюша увидел белый двор, засмеялся:
- Мужики, вы что? Зиму делаете?
- Зиму, зиму! - серьезно отмахивались те. - Видишь, ульи в омшаник носят? Лучше бы помогал!
Артюша стал помогать. Он вместе с мужиками окапывал омшаник противопожарной полосой, собирал крышки с колодок и относил их в склад. А когда добровольцы понесли фляги с бензином к зимовнику и стали наливать его в ведра, он сначала тоже бросился на помощь, но, увидев, как мужики обливают ульи, закричал:
- Вы что делаете, мать вашу?! Это же бензин! Я вам запрещаю!
- Да уймите вы его! - заметил разогретый работой один из братьев Забелиных. - Будто нам приятно…
Артюша накинулся на мужика с флягой, сшиб его с ног, окатив бензином, затем схватил пустое ведро и замахнулся на другого. Но его схватили, потащили к Ионе на бревна, уговаривая по дороге не буянить. Тем временем мужики взяли лопаты и рассредоточились вокруг омшаника, а один из них, соорудив факел, метнул его в распахнутую дверь.
Пламя вырвалось наружу, дохнуло так, что вспыхнул мусор, собранный Ионой, а крыша зимовника, показалось, аж подпрыгнула, выпустив клуб огня. Потом внутри омшаника загудело, застонало, как в трубе ветреной погодой. Мужики бегали вокруг огня, гасили сухую траву, забрасывали землей отлетевшие горящие угли. В Стремянке за историю ее пожаров каждый был профессиональным пожарным и с огнем обходиться умел. Иона, какой-то тихий и сломленный, забрался в кузов грузовика и оттуда печально смотрел на пламя. Рядом был Вежин, старый товарищ Мутовкин; они что-то говорили ему, хлопали по плечам, но он как будто ничего не слышал и не чувствовал.
Когда огонь несколько утих - выгорел бензин и пылали только ульи и воск - мужики тоже поутихли. Исчезла нервозная расторопность, и навалилось тяжелое, тихое беспокойство. Они стояли, опершись на лопаты, мрачно смотрели в огонь, и, пожалуй, каждый из них переживал то же самое, что должен был переживать сейчас хозяин пасеки. В этот момент откуда-то выбежал Артюша с ружьем в руках. Он кричал, широко разинув рот, словно шел в атаку:
- Р-р-разойдись!! Постреляю!
Мужики на миг остолбенели, затем, натыкаясь друг на друга, бросились прочь. Ведь убьет и отвечать не будет! Что взять с дурака?.. Артюша, в одиночку расправившись с бригадой, поднял брошенную кем-то лопату и начал метать землю в горящий омшаник. Он тушил самозабвенно, азартно, что-то пришептывал, приговаривал, и блики пламени сверкали в его расширенных светлых глазах. Все это происходило на виду у притихших за пряслом мужиков, и они, вдруг онемев, завороженно смотрели на метавшегося у огня Артюшу.
- А ведь потушит! - крикнул Вежин. - Уберите его оттуда!
Братья Забелины подкрались сзади и попытались отобрать лопату, но Артюша вывернулся и схватил ружье, которое все время лежало на земле, под рукой. Близнецов как ветром сдуло. Артюша бросил еще несколько лопат земли и вдруг остановился. Он оглядел замерших у прясла мужиков, поднял свою одностволку и, нацелив в их сторону, попятился к столярке.
- Оборотни, - шептал он. - Оборотни…
Он толкнул задом дверь, скрылся за ней, потом резко захлопнул и припер толстой чуркой, на которой Заварзин тесал заготовки для ульев. Отдышавшись, залез под верстак и стал просеивать руками мусор. На улице уже синело от сумерек, и в столярке становилось темновато. Артюша перерыл все стружки, перетряс опилки и наконец отыскал еще одну пуговицу, которая попала сюда в то время, когда он готовился к встрече с медведем. Артюша зажал ее в тиски, обточил рашпилем и загнал в ствол, затем, переломив ружье, достал из кармана патрон и попытался вставить его в патронник. Патрон не входил даже наполовину, во что-то упирался. Тогда он вытряхнул пуговицу и глянул в ствол на свет. Патронник оказался намертво забит стальным шестигранным прутком…

23

По дороге в Киров он открыл для себя странную зависимость вещей в мире и теперь грустно посмеивался над своим открытием. Получалось так, что все важные поступки, все замечательные решения приходилось вершить как бы за свой счет.
Чтобы наконец стать независимым от отца и расширить эту злополучную квартиру, нынешним летом ему пришлось вступить в бригаду шабашников, которая ежегодно собиралась в университете и под видом стройотряда ездила на заработки. Вначале натерпелся всякого дома. Ирма о шабашке и слышать не хотела, не понимала, считая это за глупость и какое-то ребячество. Зачем все это нужно, когда денег можно взять или, на худой конец, занять у отца: и он даст, поскольку все понимает и деньги есть. Не для роскоши - от нужды! Сергей в ответ, как всегда, говорил жене что-то невразумительное и потом долго слушал упреки: что в нем засел и сидит комплекс, от которого давно бы надо избавиться, что у него, современного человека, мозги, как у замшелого кержака (и чему же тогда он может научить студентов?), что жизнь надо воспринимать такой, какая она есть, ибо какой ей быть, диктует время, и что он, Сергей, играет роль эдакого ученого - бессребреника, несчастного рядового кандидата при блестящей перспективе. А он слушал и с мужицким упрямством думал о своем. Думал, что в тридцать-то три года уже нехорошо сидеть на отцовской шее, уже стыдно. Ведь не убогий же - руки-ноги есть - и не блаженный, чтобы родители до смерти кормили. В деревне если и не засмеяли бы, то уж никак бы не считали за серьезного мужика. Так себе, пришей кобыле хвост.
И, увлеченный этими думами, он выложил их Ирме; ее же словно ошпарило.
- Ах, что обо мне подумают!.. Ты пойми, в деревне сейчас остались одни кретины. Идет естественный отбор, все мыслящие люди тянутся в культурные центры. Город выпил интеллект из деревни, высосал, как вампир. А тебе важно, что подумают эти бескровные существа?
- И ты всегда так думала? - спросил Сергей.
- При чем здесь я? Сейчас все так думают и все это понимают. Только вслух не говорят… Ты посмотри на свою эту Стремянку. Сколько там нормальных? Они даже не умеют распорядиться своими деньгами, что всегда умел крестьянин. Это национальное бедствие, когда люди не знают, как управиться с материальными ценностями, не говоря уж о культурных.
Сергей взорвался и, как всегда в таких случаях, понес не то, что думал, говорил не то, что хотел: мелочи какие-то, пустяки.
- А мне бардак этот надоел! Да, надоел! - закричал он, пиная брошенные на полу вещи. - Как ни придешь - грязюка! Бедлам какой-то!.. В Стремянке хоть живут чисто, в избу зайдешь - посмотреть любо-дорого. А у нас? Другой раз и человека-то пригласить стыдно! Ко мне студенты приходят, понимаешь ты - нет? Стыдно!
- Ну вот, - отмахнулась Ирма. - Все свалил на быт. Я тебе про Фому, ты про Ерему…
Вместо того чтобы поехать к отцу, Сергей отправился на шабашку, зарабатывать себе на независимость.
Ехать в российскую Стремянку Сергей решил еще в августе, когда ездил в чермет разыскивать Иону. Сначала это пришло как долг перед отцом - надо же когда-то возвращать долги? - но однажды неожиданно подумал, вернее, попытался ответить на свой вопрос: почему отца тянет туда? Почему всегда тянуло мать, которая тоже собиралась съездить и не успела - умерла. Они ведь и родились-то в Сибири, вятской Стремянки в глаза не видывали, казалось, и связь всякая утеряна. Родня повымирала, а что осталось - так, седьмая вода на киселе, даже писем не писали. Почему тянуло многих из Сибири? Помнится, в детстве только и слышно было - эх, поехать бы в Россию, в Вятку. Хорошо-то как там, господи! И речка Пижма там светлая, и на полянах ромашки растут, а в ельниках - кукушкины слезки… В детском сознании от всех этих разговоров возникал образ России, похожий на сказочную страну, какую-то землю обетованную. Казалось, приедешь туда, и исчезнет реальность, и жизнь начнется совершенно другая, светлая, как речка с цветочным названием. Но со временем образ этот растворился, даже забылся на долгое время. И вот возник, приковал внимание настолько, что детством повеяло, сказкой.
Но почему же его-то, Сергея, не тянет туда? Если память о своей прародине, о земле, где схоронены предки, передается в генах, и тоска по ней передается, и жажда возвращения (откуда же иначе бы взялась отцова тяга?), то почему же ему-то не передалась? Сергей прислушивался к себе, представлял речку Пижму и ничего не ощущал. Где уж там думать о российской Стремянке, когда в сибирскую не тянет, туда, где родился, где пуп резали. А ведь случалось, тосковал по родным местам, особенно в студенчестве. Но как-то незаметно прошло время, и перестало тянуть. Хуже того, после отцовских писем и просьб заглянуть в гости возникало подспудное ощущение неприятной обязанности, Такое, как в детстве, когда рано утром будили на покос, и каким бы ни был сладким сон, все равно приходилось вставать. Но можно и помедлить минуту-другую, и он медлил…
В сентябре, пока Сергей был в колхозе, Ирма должна была вернуться, но не вернулась из Новосибирска. Написала короткое письмо с просьбой, чтобы он подал документы на размен квартиры. Вначале он решил, что Ирма ошиблась, написав «размен» вместо «обмена», однако вдумался в текст и понял, что написано тут не о квартире - о всех их отношениях. Просто так уж устроено, что квартира разменивается в самую последнюю очередь, когда менять больше нечего.
«Неужто ничего не осталось? - думал он, прислушиваясь к себе и осматривая стены. - Нет! Осталось! Вика. Вика, доченька моя…»
Не умывшись, не сняв пропотевшей на колхозных токах одежды, он пошел в гараж, посадил Джима в машину и вырулил на улицу. Проезжая мимо своего дома, увидел свет в окне - забыл выключить, но останавливаться уже не хотел…
В этот, последний приезд в профессорский дом он лишь вечером, как-то случайно обратил внимание на обстановку - все те же полотна на стенах, бронза, старинная мебель, - и то увидел ее словно краем глаза, мимоходом. Вещи промелькнули, будто смутное воспоминание, будто лицо старого знакомого в толпе: ага, вы еще живы… А сама атмосфера в доме вновь чем-то напомнила смотрины. Опять было много народа, какие-то разговоры, беседы - о чем угодно, только не о том, что наверняка всех беспокоило. Здесь знали об их разрыве, похоже, много говорили об этом, пока не было Сергея, и вынесли решение, которое он получил в письме. Видно, поэтому и не замечали зятя, поскольку на «смотринах» он еще не был таковым, а сейчас уже не был. Вика целый день не слезала с рук, шептала на ухо стишки, рассказывала, как они с мамой катались на лодке, ходили в зоопарк, смеялась весело, но черные ее глазки оставались настороженными и даже печальными.
- Давай уедем к дедушке в деревню, - заговорщицки шептал Сергей. - Поселимся там в своих комнатах и будем жить. А летом поедем на пасеку.
Эта мысль у него появилась еще по дороге в Новосибирск. За дорогу много приходило шальных мыслей. Взять Вику, будто бы для того, чтобы погулять на улице, посадить в машину и увезти. И пусть Ирма потом побегает. Или напиться и разогнать всех в доме. Если не разогнать, то спросить наконец, кто есть кто в этом обществе и с какой стати, какое имеет право решать их судьбу. Потом все это показалось глупостью, кроме одного - увезти Вику. Но Вика не соглашалась ехать вдвоем, просила взять маму с собой, дедушку с бабушкой, какую-то тетю Ларису и дядю Диму. И он бы уговорил, потому что Вика постепенно сокращала компанию до одной мамы, однако им мешали. В зале, где они сидели и шептались, словно предчувствуя заговор, время от времени кто-нибудь появлялся. Чаще всего совсем немощный уже дед в безрукавке, который вынимал из шкафа сапожную лапу, смотрел на нее слезящимися глазами, прятал назад, и выпивший Дима - двоюродный племянник тестя. Наконец пришла Ирма, взяла Вику за руку и увела ужинать.
В этот момент Сергей включил верхний свет и заметил картины. Тесть так и не выставил свои сокровища в картинной галерее, говорил, что оказались ужасными условия в залах, где должны вывесить полотна, что там грязно, давно не крашено, а человек должен идти на выставку, как на праздник. С картин на Сергея смотрели печальные глаза безвестных барынь, написанных рукой безвестных художников. В суровых глазах мужских портретов и даже в детских, на акварелях, тоже хранилась какая-то печаль. Это чувство было заложено и в городских пейзажах Поленова, и в морской зыби кисти Айвазовского. Сергей смотрел не долго, но успел напиться этой печалью, и неизвестные люди, изображенные на полотнах, стали будто родными: в их лицах светились знакомые черты матери, отца, братьев…
- Смотришь? Ну, смотри, смотри, - Дима похлопал его по плечу. - Слушай, старина, пошли выпьем?
- Пошли! - неожиданно для себя согласился Сергей.
Они заперлись на ключ в дальней комнате, где когда-то после смотрин ночевал Сергей. Дима достал из-за дивана початую бутылку, выставил из шкафа рюмки.
- А за что выпьем? - спросил Сергей. - Давай за них? За бронзу?
- Ор-ригинально, - отчего-то зло проворчал Дима и, опрокинул рюмку. - За бронзу не пил…
Разговаривать было не о чем, сидели друг против друга, смотрели в стол. Обычно Сергей в другие приезды уворачивался от компании Димы. Похоже, парень медленно спивался. Если ему попадало сто граммов, то остановиться он не мог, бегал за водкой в магазин, если поздно - в ресторан или к таксистам на улицу. Спиртное в доме профессора от него прятали.
Сергей подошел к шкафу с бронзой и уставился сквозь стекло на витые канделябры.
- Что ты все смотришь? - возмутился Дима. - На что здесь смотреть? Это же все наворовано! Все наворовано! - И звякнул бутылкой, разливая водку.
Сергей обернулся:
- Как понять?
- А вот так и понимай! - отрезал Дима. - В прямом смысле… Если не наворовано, значит, скуплено по дешевке. За буханку хлеба, за килограмм масла…
Сергей вернулся к столу, Выпитое стояло комом в горле.
- Расстроился?.. Господи, что ты в самом деле. - Дима выпил. - Когда жрать хочется - штаны на барахолку понесешь. Но ведь кто-то купит штаны! Чтоб человеку с голоду не пропасть… Пей!
Сергей подошел к двери, повернул ключ в замке.
- Погоди, старик, ты куда? - вскочил Дима. - Я тебе лажу гоню, а ты?.. Я пошутил! Я чтобы разговор завязать…
С Ирмой он чуть не столкнулся в коридоре. Вика, обряженная в ночную рубашку, прыгнула на шею, ткнулась в щеку влажной после мытья мордашкой, зашептала:
- Папа, идем со мной спать. А то мне ночью страшно. Проснусь, и страшно…
- Все, спать, - сказала Ирма и в первый раз за день подняла глаза на Сергея. - Скажи папе спокойной ночи.
- Спокойной ночи, - повторила Вика и, оглядываясь, потянулась за материной рукой.
- Спокойной ночи, - Сергей снял с вешалки брезентушку, пропахшую хлебом и потом, стиснув зубы, нащупал в темноте дверной замок…
Ехать сразу же он не решился: могли остановить и отобрать права. И лишить тем самым того, что давно составляло часть его жизни, - способности передвигаться по земле своим ходом. Он загнал машину в глухой угол соседнего двора, откинул сиденье и лег, подтягивая колени к подбородку, чтобы подольше сохранить тепло…
На обратном пути он сделал еще одно открытие: домой, если можно домом назвать квартиру в многоэтажных «сотах», его не тянуло точно так же, как в сибирскую или в российскую Стремянку. К последней хоть было любопытство, желание понять, отчего туда манит отца. Что это за земля, если уже третье поколение вятских переселенцев бредит ею и не может забыть.
Он взял деньги, заработанные на шабашке, отвез Джима к Деве, в его новую квартиру в таких же «сотах», простился с ним и поехал в Киров.
Дорога в Россию походила на дорогу в сибирскую Стремянку, когда он ездил последний раз к отцу. Только тогда была весна, а сейчас стояла глубокая осень, мало чем отличавшаяся. Разве что весной он ждал лета, теперь же - холода, снега, зимы.
С вокзала он отправился на автобусную станцию, разглядывая сквозь плачущее окно троллейбуса серые невзрачные дома в потеках, грязные, без бордюров, улицы, голые деревья, и единственное, что пока радовало и наполняло душу каким-то легким, щемящим чувством, - это вятский говорок, доносившийся со всех сторон. Если прикрыть глаза, то возникало ощущение - сладкое, как весенний дымок, от горевшей ботвы на огородах. И было трудно определить, где он. В далекой Вятке или в родной Стремянке? Когда-то он не чувствовал вятского диалекта, смешно было слушать тех, кто говорил иначе, по его мнению, неправильно, не по-русски. Но настал час другого открытия, перевернувшего все с ног на голову. В университете Сергей уже стеснялся своего вятского выговора, старался правильнее произносить слова, следил за своей речью и часто упускал смысл, путался и сбивался. И не отсюда ли возник тот самый комплекс, о котором так часто напоминала Ирма? Однако и это миновало, почти забылось. Разве что когда он приезжал в Стремянку, незаметно для себя вдруг начинал говорить по-вятски, обнаруживая это лишь в городе. Срабатывал какой-то слуховой рефлекс или он, научившись правильной речи, продолжал думать неправильно, с диалектом? А в деревне как-то само собой получалось: как думал, так и говорил…
На автовокзале он купил билет и сел в роскошный «Икарус» с белыми салфетками в изголовье сидений. Похоже, от дождливой погоды и осенних сумерек города представлялось, что дорога будет грязной, ухабистой, автобус какой-нибудь допотопный и пассажиры типичные - с кошелками, с мешками, с гусями в корзинах. Однако все выглядело иначе. Асфальтовое шоссе раскручивалось впереди бесконечной ровной лентой, укачивало, наваливался какой-то дремотный покой. Сначала он таращился сквозь стекло, не пропуская ни одной деревеньки, с тихим восторгом проводил глазами ветряную мельницу, сохранившуюся в придорожном селе, постарался разглядеть воду в промелькнувшей под мостом речонке, затем уснул так, что соседу пришлось трясти его за плечо.
- Проснись, паренечёк, Тужа будёт!
Он вышел в Туже - районном центре, - когда вечерние сумерки, придавленные низким небом, напрочь закрыли село. Почему-то сразу вспомнилась отцова шутка по поводу названия вятских сел.
- Как поеду за Тужу - за Пержу и за Вою!
Последние два села были настолько далекими, судя по рассказам отца, а дороги такими плохими, что Тужа считалась чуть ли не последним местом, где еще кое-как можно жить человеку. И по его же рассказам он знал, как и куда ехать. Сколько раз, напоминая ему «заскочить в Россию», отец заново объяснял, как добраться до Стремянки. Объяснял так, словно недавно вернулся отсюда и видел все своими глазами. Но ведь он не был никогда здесь! Опять гены?
От Тужи до Стремянки оставалось тридцать километров по дороге, которая вела в село Караванное. Отец так и наказывал - спрашивай дорогу в Караванное, всякий покажет, поскольку село и раньше было известное, богатое, теперь-то уж, поди, городом стало. Однако, даже зная дорогу, на ночь глядя отправляться в Стремянку не было смысла. Сергей прошел но улице, отыскал Дом колхозника, помещавшийся в большой старой избе, и попросился переночевать. Его поселили в комнате, где стояло с десяток кроватей и какие-то мужики, по виду шабашники, играли в карты и пили вермут. Сергея позвали в компанию, предложили отхлебнуть из бутылки, он отказался: начнутся расспросы, разговоры, а хотелось молчать. Смотреть, думать и молчать. С того момента, как он вышел из поезда в Кирове, вдруг обострились чувства и все окружающее стало восприниматься в каком-то своем первоначальном смысле. Дождь казался не сыростью, не промозглой мокрядью, а дождем, который сеял, сеял по земле влагу, напитывая ее, и был нужен. Было нужно низкое небо, грязные улицы и расхристанные деревянные тротуары села, потому что это - Тужа, место, где еще кое-как можно жить человеку. Дом колхозника был домом, куда пускали переночевать, где сидели такие же, как он, мужики и пили дешевое и сердитое вино. И борщ в столовой по соседству был необычайно вкусным, наваристым, густым, тарелка такой глубокой, что, кажется, три пота сошло, пока выхлебал; котлета оказалась сочной, в меру мягкой и огромной, с мужскую ладонь. А хлеб и вовсе таял во рту, и можно было есть его, как пирог, без борща и котлеты.
Все воспринималось без всяких поправок и ссылок, таким, каким было, есть и, наверное, еще долго будет.
Ночью он несколько раз просыпался, резко приподнимался на кровати, осматривался, с испугом думал - где я? Почему здесь? Мужики играли в карты, пили вермут, горел свет. И Сергей сразу вспоминал, что едет в российскую Стремянку, вжимался лицом в теплую, нагретую подушку и сразу засыпал. Где-то под утро ему приснилась светлая речка Пижма с цветочными берегами, какие-то незнакомые люди, которые искали Катю Белошвейку. Сергей ответил, что Катя живет не здесь, а в сибирской Стремянке, но люди все равно подбегали к нему и спрашивали.
Утром он спросил дорогу на Караванное у дежурной, и та подробно рассказала, почти целиком повторив рассказы отца. По шоссе он вернулся назад, за Тужу, и свернул за разбитый, истерзанный большими машинами проселок. Липкая, красная грязь снимала на ходу башмаки, брызгала на штанины, на полы плаща и, засыхая, оставляла бурые пятна. Он подвернул брюки, но это не спасло. Ботинки превратились в комья глины, и отмыть их или хотя бы оттрясти, отделаться от вездесущего краснозема было невозможно. Едва дотащившись до первой деревеньки, он постучался в крайнюю избу и попросил сапоги. Маленькая, сморщенная старушка горестно поглядела на размокшие ботинки и достала из подпола пыльные резиновые сапоги.
- Есть-от покшёнки, да не знаю, подойдут ли, - пропела она. - От старика остались, лежат-от давно, худые уж, поди-ко.
- Мне и худоватые подойдут, - в тон ей, прислушиваясь к собственному говору, сказал Сергей и засмеялся: - Экие покшёнки да экие ножёнки!
Старушка подала ему тертые-перетертые, но чистые портянки, Сергей обулся, притопнул ногами:
- Теперь-от я и до Караванного дойду!
- Ой, далеко тебе шагать, - пожалела старушка. - Машины-ти редко ходят. Молоковоз-от в Тужу прошел, назад поедет, да ты останавливай, не стесняйся.
- Мне до Стремянки только, - сказал. Сергей, веселея. - Дойду!
Старушка проводила его до ворот. Сергей вышел на дорогу, оглянулся.
- Сапоги-ти не жмут ли? - крикнула ему старушка. - Ноженьки-то набьешь, коли жмут. Старику-то они маловаты были!
- Не жмут! - засмеялся он. - Я обратно пойду, дак верну сапоги!
Она помахала рукой и застыла у калитки. Сергей шел, оглядывался на пустынную дорогу и долго видел ее белеющее лицо.
Молоковоз догнал километров через пять. В кабине уже был пассажир, однако водитель остановил машину, пришлось уплотниться так, что едва захлопнули дверцу. Попутчики оказались людьми молчаливыми, грустными, и это как нельзя кстати удовлетворяло Сергея. Он трясся на ухабах вместе с двумя совершенно чужими мужиками, прижимался к ним боками, ощущал их тепло, смотрел на бесконечные красные поля с перелесками, и ему было удивительно легко и хорошо. Мимо проплывали крохотные, в пять-семь дворов деревеньки, в некоторых еще стояли ветряные мельницы - совсем целые с виду и бескрылые, но, похоже, все давно заброшенные. И эти меленки придавали деревенькам какой-то сказочный дух. Они будто не только останавливали время, а неведомым образом откручивали его назад, в прошлое; и Сергей бы не удивился, если б увидел сейчас на поле хрестоматийного мужичка с сохой, подымающего зябь. Едет себе былинный ратаюшко, понукивает лошаденку и поет песню…
Шофер остановился возле свертка и закурил, что-то ожидая.
- Что? - вздрогнув, спросил Сергей.
- Дак Стремянка, - сказал шофер. - А нам дальше…
Сергей выбрался из кабины, огляделся: поля, перелески, опять поля…
- Где же Стремянка? - крикнул он. Шофер уже тронул машину, выглядывал над опущенным стеклом дверцы.
- Во-он там была! - показал он вдоль ельников. - Кладбище-то видишь ли?.. Там и была.
- А деревня? Деревня где?!
- Дак нету! А место Стремянкой называется.
Сергей пошел вдоль ельников, по краю вспаханной зяби, вглядываясь вперед и ощущая сердцебиение. Стало жарко. Он расстегнул кожаный плащ и побежал, цепляясь полами за сучья. Дорога кончилась! Точнее, она когда-то существовала, может быть, еще весной, но сейчас была перепахана, и глыбы спрессованной красной земли еще хранили отпечатки колес. Он пробежал мимо замшелого кладбища с покосившимися крестами и очутился на берегу…
Светлая холодная река несла желтые листья; космы прибрежной осоки, словно женские волосы, полоскались и бороздили тихую воду.
А там, где было село, лежало вспаханное поле и лишь бурые пятна по красной земле, будто родинки, отмечали места, где стояли дворы.
В желаемом дорожном молчании он думал, как придет в село, как заговорит со старушкой, похожей на ту, что дала сапоги, и старушка станет гадать, кто он, чей, к кому приехал. Тогда он назовет фамилию, брови у старушки вскинутся, вытянутся бесцветные губы - конечно же знает! Ведь должен остаться какой-нибудь корешок, пусть слишком далекий, но сохранивший фамилию.
Сергей опустился на землю, там, где стоял, - на пахоту, а память вдруг вывернула слежавшийся, тяжелый ком воспоминаний, связанных со смертью матери. Ее уже не было на свете, он же, не зная об этом, весь день думал о матери и в сознании вспыхивали какие-то случайные, малозначащие эпизоды. Вот мать хлопает половики во дворе - босая, в туго повязанном платочке, вот они идут с ней по лесу и ищут корову. Мать останавливается и громко, протяжно зовет: Дочка, Дочка! Дочка-а-а!.. Эхо ей откликается, где-то козодой трещит и кукует припозднившаяся, кукушка. А вот она несет воду на коромысле, вот растапливает утром печь…
Мать уже умерла, а он до самого вечера все еще думал о ней как о живой, и только вечером получил телеграмму. Сразу вспомнил сон, приснившийся накануне. Будто он бежал по берегу реки и уронил в воду шапку. Шапка поплыла, захваченная стремниной, все дальше к середине, он же бегал взад-вперед и никак не мог достать ее. Так и уплыла шапочка за поворот…
Словно заряженный этим сном, он и думал о матери целый день, потому что в детстве так и было: он сронил шапку в воду и со слезами прибежал домой. Мать утешала его, гладила по волосам и говорила, что жалеть-то не шапку надо, а голову.
Стремянка и впрямь была на красивом месте. С одной стороны ельники с прожилками берез, с другой чистый, светлый березняк, а лицом стояла к речке Пижме, за которой желтели осенние луга с отметинами стогов. На задах у бывшего села, как и положено на крестьянском дворе, тянулось одно большое, теперь свежевспаханное поле. Ни какой-либо постройки, ни даже колышка не осталось от села, если не считать кладбища. Да и его бы перепахали, окажись оно на чистом месте. Над крестами же нависали раскидистые кроны могучих, застаревших сосен, будто огрузших от тяжести.
Куда же тянуло отца? Куда манило всю жизнь деда, прадеда? И прапрадед, доживая свой век, покрывался вернуться на этот берег реки. Куда же они рвались-то? Целых три поколения жили и обманывали себя, что в любой момент могут вернуться к берегу, на материк и эта красная земля примет их, приютит, согреет. Скорее всего, прадеду было еще куда вернуться, возможно, и дед. Тимофей захватил бы еще живой Стремянку, но отцу-то уж точно некуда. Что же он тогда который год словно болеет этой тягой? Почему он так настойчиво просил заехать сюда, посмотреть? Может, чувствовал, предугадывал, что Стремянки давно нет? А может… знал, что нет ее! Знал, но не хотел поверить, потому что человеку надо, чтобы его всегда куда-нибудь тянуло. Чтобы постоянно жила вера в светлую цветочную речку, на берегу которой ему будет хорошо. Святой самообман, добровольное заблуждение, а гены здесь ни при чем…
Почему-то заболели ноги, заломило пальцы, как бывает после мороза у горячей печи. Сергей долго шевелил ими, пока не обнаружил, что сапоги-то маловаты, что скрюченные пальцы упираются в носки и давно занемели, и только сейчас, после шевеления, начинают наполняться кровью. Заныли старые сухие мозоли на козонках. Расшлепанные в детстве ноги противились всякой тесной обуви, и когда-то их пришлось тоже приучать к туфлям, к высоким подборам - избавлять от «деревенского диалекта». Сергей переобулся, натянув сапоги с одними портянками, и стало чуть посвободнее. Только теперь он заметил, что уже вечер, хотя была надежда, что развиднеется, отхлынут сумерки и разгорится день. Он добрел до кладбища и как в шатер вошел под старые сосны. Изъязвленные гнилью, обомшелые кресты кланялись на все четыре стороны, а некоторые и вовсе пали ниц, врастая в землю, оплетаясь травой, и казалось, стоят они просто на ровной земле, поскольку холмики могил давно расползлись, выровнялись заподлицо. Под ногами мягко качался глубокий мох, словно шубным одеялом покрывающий все кладбище, и на память пришла фраза, которую так часто повторяли на похоронах и поминках, - пусть земля ему будет пухом. Наверно, земля здесь была легкая, песчаная, не как тяжелый краснозем на поле, и не потому ли жители пропавшей Стремянки избрали это место для кладбища?
Сергей долго бродил между крестов, пока не стал терять их из виду. Сосновые кроны растворились в сумерках. И вместе с ночной теменью создавалось впечатление, будто весь этот берег начинает терять связь с окружающим миром, будто, оторвавшись от земли, он несется сам по себе в пустом - без единого огонька и звука - пространстве. Иначе бы откуда взяться невидимому ветру, свистящему в ушах?
А корешок все-таки остался. Он сидел в этой земле глубоко, крепко, как древние сосны. Сергей еще при свете пытался найти надписи на крестах, каким-нибудь образом узнать, где лежит его предок, но все было напрасно. Время стерло приметы, и под каждым крестом мог лежать его родич. Обезличенные временем могилы и лежащие под ними кости становились как бы общими предками для ныне живущих, связывали прямой линией родства. Но при жизни-то все было не так. Сергей вспомнил давнюю и настойчивую просьбу отца положить его после смерти между дедом и женой. Всякий раз, когда они бывали на кладбище, показывал это место, ходил по нему, отчерчивал сапогом грани, тыкал пальцем - сюда! Его серьезность казалась тогда если не смешной, то какой-то неуместной. А видимо, это очень важно - знать при жизни, где тебе лежать всё оставшееся Время. Где и с кем. Долгое время это будет важно только для твоих потомков, но, когда сотрутся надписи и холмики, замшеют кресты и камни, важно станет для всех. И не тогда ли наступает вечность?
Прячась от ветра за крайним деревом, Сергей снова снял сапоги и попробовал растянуть, размять их носки, однако твердая резина не поддавалась. Тогда он вынул стельки - истертые, обмахрившиеся суконки - и обулся на босую ногу. Одеревеневшие пальцы налились теплом, утихли сухие мозоли, и как-то сразу стало легко. Он встал с земли, намереваясь спуститься к воде, и тут с изумлением увидел мельницу. Высокий шатер ветряка поднимался прямо посередине пашни, на том месте, где при вечернем свете были заметны лишь родимые пятна от исчезнувших дворов. Ее крылья, обращенные к ветру, медленно поворачивались, создавая иллюзию полета. Сергей оттолкнулся от дерева и пошел по пашне, увязая в земле. Он уже хорошо видел бревенчатые венцы, маленькие окошки под четырехскатной крышей, потрескавшиеся, щербатые торцы на углах и не удивлялся, что может видеть в темноте. Ветряк казался подсвеченным откуда-то снизу. Сергей приблизился на десяток шагов, когда шестикрылая мельница вокруг стала отдаляться. Он снова настиг ее, хотел достать рукой, однако мельница стояла уже возле ельников, а на том месте, где она только что была, осталось белое мучное пятно. Сергей склонился, набрал пригоршню муки и поднес ко рту. Вкуса он не ощутил. Мука таяла на губах. Тогда он ссыпал ее из ладоней на место и обнаружил, что все красное вспаханное поле сплошь засыпано мукой. И мельницы уже не было, и ветер улегся, и весь этот берег, этот кусок земли, прирос к своему месту.
Снег выпал глубокий, так что в контрасте с ним тихая вода Пижмы сделалась черной, словно в колодце. Черными казались ельники, стволы сосен и кланяющиеся кресты. Теплое дерево и еще не остуженная вода топили снег, не давая ему осесть. Но и земля еще была теплой, потому что по белой равнине пашни там и тут проявлялись красные влажные комья.
Он вышел на дорогу, когда снег почти растаял и все вчерашние краски вновь обрели свой цвет и даже были ярче, словно на картине, обновленной свежим лаком. Красноватая, в блестках луж, дорога змеилась в обе стороны и терялась где-то в полях и перелесках. В тот час не было ни души вокруг, от тишины слышалось биение крови в ушах и шорох травы под ногами казался таким громким, будто он шел по железной крыше.
С дороги он оглянулся последний раз на место, где стояла когда-то Стремянка, и, уже больше не оборачиваясь, удерживая себя от этого желания, побрел по грязному проселку. Кожаный плащ окончательно промок, отяжелел и почти не грел: он зяб, сдерживая дрожь, загоняя ее глубже в тело, и оттого боялся дышать полной грудью. Можно было побежать, чтобы согреться, но Сергей ощущал растущее онемение под левой лопаткой, а левую руку тихонько мозжило. Он старался двигаться размеренно, чтобы не разбудить острую боль в сердце. Мимо тянулись поля со сжатой гречихой, еловые леса с березовыми проплешинами, красными полотнищами лежала вспаханная зябь. Дорога казалась бесконечной, тянула от увала к увалу, переваливалась с боку на бок, вброд пересекая утлые заболоченные речонки. Пустынная земля была печальной, но в этой печали хранилась какая-то сладость, живая, созидательная сила, от которой еще больше хотелось жить, и дремлющая в сердце боль лишь подстегивала это желание. Можно было зайти в одну из деревенек, обогреться и отдохнуть, но печальная дорога словно привязала его и не отпускала, заставляя выхлебать свою сладость до самого дна. И он хлебал, стараясь не пролить капли.
Где-то на середине пути он свернул на поле и попытался зажечь кучу гречишной соломы. Мокрая солома не горела, исходила горьковатым дымом, не в силах набрать нужного жара, гасла. Сергей вытряхнул из кармана все бумажки - какие-то справки, записки с адресами и телефонами, квитки с расписанием будущих лекций, пустил все это на растопку, однако солома так и не загорелась. Тогда он разрыл логово, сел в него и достал стеклянный пенал с нитроглицерином. Таблетки перетолклись в порошок. Он насыпал его на ладонь, слизнул и почти сразу ощутил, как боль из сердца перелилась в затылок и виски. Он перетерпел эту боль, сидя с закрытыми глазами, потом выбрался из соломы и снова ступил на дорогу.
Серое, сумеречное утро, как и вчера, перешло в такой же день, остановившиеся часы показывали три часа ночи, и Сергей потерял ощущение времени. К тому же на какой-то миг ему почудилось, что он идет не в ту сторону, не в Тужу, а в неведомое Караванное, и теперь надо возвращаться, повторив весь путь по печальному проселку. Он остановился, размышляя и пытаясь припомнить, куда повернул с остатка неперепаханной стремянской дороги, и услышал нагоняющий его одинокий гул машины.
Вчерашний молоковоз зигзагами шел по проселку, буксовал и юзил, высоко в небо выметывая колесами грязь. Шофер остановился сам, молча подождав, пока Сергей заберется в кабину, с хрястом включил скорость. В кабине пахло жаром нагретого мотора, бензином и… хлебом. Тонкий его дух перебивал все остальные запахи и навязчиво притягивал мысли. Голод возник сразу, и такой сильный, что заглушал ноющую сердечную боль.
- У вас хлеба… не найдется? - спросил Сергей, обернувшись к водителю. Голос прозвучал хрипловато и как-то странно, словно чужой, слова показались скрипучими, как битое стекло под сапогом. Шофер молча отдернул дверцу «бардачка». Там лежала большая краюха свежего ржаного хлеба. Сергей осторожно взял хлеб измазанными в красной земле руками, отломил и стал есть. Он откусывал и жевал долго, пока хлеб не превращался в кашицу, затем рассасывал его и с сожалением глотал: хлеб был кисловатым, но в том-то и была его хлебная сладость.
Водитель неожиданно притормозил и достал из-под сиденья белый пластиковый шланг.
- Пошли, - буркнул он.

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

Сергей послушно спрыгнул на землю и остановился возле цистерны молоковоза. Шофер забрался наверх, открутил люк и, запустив туда шланг, пососал.
- На, - сказал он, протягивая шланг, перегнутый на конце, чтобы не выливалось молоко. - Что ж всухомятку-то… Пока и мотор остынет.
Теперь Сергей откусывал хлеб и сосал молоко. И вспоминал, когда последний раз в жизни ел вот так, хлеб с молоком, и был сыт. Пожалуй, давно, скорее всего в детстве.
И снова побежала дорога. Его болтало в кабине, швыряло от дверцы к шоферу, и прыгали за стеклом реальные грязные поля с кучами соломы, жидкие, полуободранные, словно льняные очески, березняки, жалкие ельники и ухабистая дорога. И мысли прыгали следом, выхватывая из памяти знобящие, как серый осенний день, эпизоды. Под эти воспоминания он чуть было не проехал мимо деревни, где жила старушка, отдавшая ему сапоги. Он запоздало попросил остановить, выскочил на улицу и так же запоздало крикнул спасибо шоферу молоковоза. Шофер, наверное, и не расслышал, буксуя в грязи…
Старушка встретила его ласково, заохала, запричитала - какой он усталый, грязный и наверняка голодный, опять спросила, не жали ли сапоги, позвала его в избу, усадила за стол и начала чем-то кормить. Он что-то ел, коротко отвечал на вопросы, как заведенный, и одновременно пытался понять, что же изменилось в старушке, пока он ходил в Стремянку. Решил, что появилась горьковатинка в складках у губ и в опущенных книзу уголках глаз, но вспомнил, что все это было еще вчера. Так и не додумав, он полез на печь, куда его настойчиво посылала старушка, укрылся там горячим шубным одеялом, но, согревшись, не уснул.
В памяти встала последняя ссора с женой и опять из-за этой работы в приемной комиссии, вернее, в конфликтной. Ирма просила присмотреть и помочь, когда будут разбирать на комиссии и заново переэкзаменовывать мальчика, способного, по ее словам. Сергей напрочь отказался, и тогда у самого случился конфликт, много серьезней, чем тот, ночной.
- Почему же ты не возмущался, когда тебе помогали? - спросила Ирма. - Почему ты помалкивал?
- Мне помогали?! - взъярился Сергей. - Да я сам, все делал сам и всю жизнь! За меня ни сочинений, ни статей не писали!
- Наивный же ты человек!.. Или забывчивый! Кто протолкнул твою диссертацию, когда ее ВАК чуть не зарубил? - когда жена была в гневе, волосы ее почему-то спадали и закрывали лицо. - Мой папа специально ездил в Москву!.. А твоя статья до сих пор бы пылилась в редакции, если бы не он!
- Кто его просил?!
- Да разве об этом нужно просить? - Ирма все убирала и убирала волосы с глаз. - Мы должны помогать друг другу. Это естественно и просто необходимо! Иначе просто не выжить, потому что в науку полезут, всякие бездари, всякие кретины с одной извилиной. Сейчас модно идти от сохи да в поэты…
- А я - откуда? - тихо спросил он. - Я же из Стремянки…
- Это бывает раз в сто лет, - бросила она. - И все равно бы так и остался из Стремянки, если бы тебе не помогали… Папа за каждым твоим шагом следит, за каждой статьей. Ты должен был сам об этом догадаться… И мальчику тому ты поможешь. Иначе…
- Что - иначе?
- Иначе я посмотрю, как ты сам будешь защищать докторскую. - резанула Ирма. - Распетушился, святая простота…
Он ничего не мог ответить. Он сидел и, как тогда, после защиты, тупо думал, что на всех его статьях, диссертациях, выстраданных днями в научной библиотеке и ночами за столом, на всей его работе, за которой столько передумано, перелопачено мыслей, на всей его жизни лежит какая-то печать, вызывающая не то чтобы отвращение, а привкус чего-то нечистого. И теперь, что бы ни делал сам, - на всем будет черная мета. Это обстоятельство, эти отпечатки, по сути, сводили на нет все его старания в жизни, как ложка дегтя портит бочку меда.
Нынешней весной он должен был стать самым молодым доктором в университете…
За этими воспоминаниями Сергей заснул, но как-то неглубоко, зябко, и в полуяви снова увидел летающую шестикрылую мельницу, парящую над красной землей, бесконечный грязный проселок, серо-желтое жнивье и кучи сырой соломы. Снились печальные только что пройденные места, и, как тогда на дороге, становилось радостно от печали. Однако сон этот лишь дал минутную передышку. В яви же состояние горьких раздумий немедленно вернулось, причем с удвоенной силой и остротой. «Нельзя так, - шептал он, укрываясь и вжимаясь в угол горячей печи. - Нельзя… Так можно сойти с ума. Вот уж и сны цветные, говорят, первый признак шизофрении… Я ходил по просьбе отца посмотреть на Стремянку. И все. И больше ничего. Я ходил сюда потому, что просил отец…»
Чтобы как-то сбить губительный поток размышлений, он нащупал в темноте лук, связанный в «косу», выплел головку и съел, сжевал пронизывающую рот горечь. «Я приду домой, - продолжал шептать он деревянным от жжения языком. - И все будет хорошо. Приедет Ирма, привезет Вику, и мы опять заживем. Все заживет, и мы заживем…» Он шептал и не верил своим словам, он вытирал слезы, бегущие по щекам, и твердил, что это от лука, что в луке есть какие-то эфирные масла, вызывающие слезотечение, только и всего. А он не плачет. Что ему плакать?..
Так, со слезами, он снова заснул, теперь крепко, хотя продолжал ощущать реальность. Горячая печь обволакивала умиротворяющим теплом, шубное одеяло не давило, как прежде, казалось легким, пушистым, как кладбищенский мох. Ему приснился все тот же сон, который он уже видел однажды: шел по берегу и уронил шапку в воду, будто бежит за ней, пытается дотянуться рукой, затем палкой, но шапка уплывает, уплывает на середину и пропадает за поворотом. Во сне же он подумал, что сон-то это плохой, к смерти, однако чувства оставались легкими, и было совсем не жаль уплывшей шапки. К тому же сон получил продолжение, сплетаясь с былью; потеряв шапку, он со слезами бежал домой, и мать успокаивала его, гладила по голове, прижимала к груди, пахнущей молоком. В детстве, когда это случилось на самом деле, мать еще кормила грудью поскребыша Тимошку, и от обилия молока у нее на груди всегда расплывались два темных круга…
Сергей и проснулся с ощущением этого запаха. В первый миг он не понял, где находится: печь и стены избы так походили на родные, стремянские, слышно было, как трещит и мается огонь, бросая на стекла окон багровые отблески, пахло свежими, только что вынутыми из печи блинами, дымком от сосновых дров. Он, как в детстве, чуть не крикнул - мама! - но вовремя спохватился. На вешалке висел его отмытый и высушенный плащ, внизу стояли очищенные от грязи ботинки и рядом - резиновые сапоги. Наверное, было еще очень рано - за окнами стояла непроглядная тьма, но то, что уже утро, можно было угадать без часов. Старушка хлопотала у печи, разговаривала с блинами, с ухватом и огнем.
Он попытался высвободиться из-под одеяла, пошевелив расслабленными от сна ногами и руками, и не смог. Слушая знакомый вятский говорок, он снова стал засыпать. Поплыла, качаясь, луковая коса, дрогнула непоколебимая печь и, зыбясь, стала убаюкивать.

24

Стремянка в те дни напоминала растревоженный медведем улей.
Даже сведущий в экономических дебрях и принципах хозяйствования Вежин терялся и понимал не все, что происходит. Он лишь чувствовал, что в области и на стремянских гарях появилась сила, о которой никогда не слыхивали. Она могла все, эта сила, и как все сильное, не кричала о себе, не кичилась, а спокойно делала свое дело, оставаясь незримой. Люди, представлявшие ее, были сосредоточенны, деловиты и решительны - качества, нередко принадлежащие тем, кто быстро привыкает к новым местам, много ездит и умеет работать. А еще они чувствовали за собой крепкую поддержку, знали, что без них не обойдутся, и, не имея власти, не имея права хозяина, они могли диктовать свою волю. Когда на Севере вырос целый город нефтепромысловиков и стало ясно, что через год-другой область не сможет своими силами прокормить его население - нет ни денег, ни людей, ни техники, чтобы строить новые совхозы, - нефтяники сказали: мы сами! И этим развязали себе руки, как богатые гости у бедного хозяина. Они были предприимчивы: они сами отыскали десятки тысяч гектаров, по их мнению, отличной земли на стремянских гарях и только ткнули пальцем в карту - здесь! Они пригнали свою технику, прислали своих людей, привезли свои стройматериалы и взялись за привычное дело - обустраивать и обживать новое место. Они были предприимчивы, хотя и расточительны от избалованности достатком; они были смелыми и сильными. Но проигрывали только в одном и, пожалуй, самом главном: никто из них никогда не строил совхозов и не пахал земли. Их деловитость была настолько внушительной и стремительной, что даже те, кто всю жизнь пахал, вдруг разуверились в своем опыте. Кто знает, на что способны эти люди? Перед ними, может, и вода отступит, и болотистая земля начнет родить?
После поездки Вежина в Москву нефтяники прекратили корчевку гарей. Силы у них не уменьшилось, просто что-то заело в машине управления и нужно было время, чтобы подремонтировать или смазать ее. Но в этот момент у нефтяников появился неожиданный конкурент, неожиданный и для самого Вежина - мелиорация, к которой он ходил за защитой гарей. Что там между соперниками происходило, какие возникали споры и дебаты, из Стремянки было не видно и едва слышно. Вежин ожидал победы не кого-нибудь из них, а третьего лица - управления сельского хозяйства, самого древнего и самого, как он надеялся, мощного хозяйства.
Но знать бы, где упасть! На следующий же день, как сожгли пасеку Заварзиных, в Стремянку нагрянула эпизоотологическая комиссия и начала проверку пасек. И от пристрастности, с которой пять женщин в белых, пропахших карболкой халатах искали клеща, стало ясно, что послана она с целью - доказать непригодность местности для племенного разведения пчел. А варроатозом оказались заражены почти все пасеки - одна больше, другая меньше, но это уже ничего не значило. Комиссия ездила на микроавтобусе, и за ним, как почетный кортеж, тянулся хвост из легковушек. Пчеловоды, у кого уже нашли клеща, теперь ради любопытства таскались за комиссией, напряженно ждали, пока шла проверка, и если варроатоза не оказывалось, то возникало какое-то разочарование. К вечеру они проехали все пасеки и остановились у последней - ревякинской. Хозяин хоть и был предупрежден, но куда-то исчез, заперев калитку и пропустив ток по проволоке. Кого-то уже ударило, и тогда мужики, не долго думая, набросили на колючку железный обруч от бочки, замкнули систему, отчего из сарайчика, где стояла станция, ударил сноп искр. Затем плоскогубцами сделали проход и запустили комиссию. В первом же улье у Ревякина тоже нашли варроатоз, для верности проверили еще пяток и напротив его фамилии в ведомости поставили крест.
В тот же день Стремянку объявили очагом заражения и наложили карантин. Пчеловоды гадали, откуда на сей раз свалилась на них беда, но ничего путного придумать не могли. Однако кому-то в голову пришла мысль, вернее, вывод: клещ был только на тех пасеках, которые чаще всего зорил стремянский костоправ. И наоборот, вообще не было его, где не бывал медведь. Значит, переносчиком заразы оказался он, и тут к месту вспомнили Артюшу. Неужто дурачок прав, и в самом деле это оборотень? После того, как Артюша стрелял в него возле омшаника, медведь пропал. Но вместо медведя на гарях появился другой зверь - огромная черная собака. Ее видела жена Михаила Солякина, когда мужики жгли заварзинскую пасеку. Собака прибежала к пасечной избе и стала ласкаться к хозяйке, тереться о ноги и заглядывать в глаза. Жена сообразила, что такого пса неплохо бы привязать и оставить для охраны, раз он ходит без хозяина по гарям, и пошла искать веревочку. Собака же в этот момент схватила молодую ярку, по-волчьи забросив на спину, помчалась в шелкопрядники. Когда хозяйка снова вышла во двор, черный пес уже был далеко. От этих бабьих рассказов несло какой-то чертовщиной, и мужики пока только посмеивались: дескать, пасеки-то собака трогать не станет.
Однако варроатоз сейчас занимал пчеловодов больше всего. Выходов было только два: либо начать лечение, в пользу которого мало верили, либо продать пасеки на тепличные комбинаты для опыления цветов. Последний вариант предлагали женщины из комиссии. А представитель управления сельского хозяйства Мутовкин уже больше ничего не предлагал. Он взял копию акта обследования пасек и уехал в область. Надо было полагать, что вопрос о строительстве пчеловодческого племенного совхоза отпал сам собой. Сутки спустя трактора нефтяников уже вышли пахать раскорчеванную зимой гарь. Впрочем, связывать это с комиссией и поражением интересов управления сельского хозяйства было бы неверно; скорее всего нефтяники просто ждали, когда подсохнет и окрепнет изорванная ножами и гусеницами жирная, мягкая земля.
Мужики сбивались кучками по два-четыре человека, думали, мараковали, что делать дальше. И только Барма, у которого пасека оказалась стерильно-чистой, ходил по селу с гармонью и пел песни.
- Я секрет, секрет знаю! - кричал и дразнил он мужиков. - Слово-слово такое! Почему у вас зараза-то? Почему? А по науке держите! По науке пчелу-пчелу нельзя держать! Ей воля-воля, нужна!
А пока пчеловоды ломали головы, к вечеру явился Ревякин и заявил, что пасеку уже продал тепличному комбинату по сто рублей за семью. Мужики бросились на телефон, заказывали переговоры с комбинатом, но оказалось, что ревякинских пчел уже с лихвой хватит, чтобы опылить цветущие огурцы и помидоры во всех теплицах. Это разозлило пчеловодов, и они бросились искать Ревякина. Вдруг кому-то пришла мысль, что заражение клещом началось не с заварзинской пасеки, а с его, Ревякина, так как он приехал в Стремянку и привез с собой уже зараженных пчел… Именно его, Ревякина, пасеку чаще зорил медведь и разносил варроатоз по всем гарям. К тому же Михаил Солякин встал перед мужиками и покаялся:
- Видал! Сам видал, мужики! Ревякин пчел воровал! Рои чужие ловил! Однажды иду - в шелкопрядниках улей стоит. Ну, сделал засаду и скараулил Витьку! Он! На мотоцикле с роевней подъехал и пчел забрал! Я его за руку поймал!
Мужики онемели от такого сообщения. Тут же нашлись добровольцы и пошли искать Ревякина. Съездили к нему на пасеку, затем к Вежину, но не нашли. А руки! Ох, как руки чесались! Вот он, виновник всех бед стремянских. И как шустро все повернул! Всех обставил, все в дураках!
И навряд ли отступились от него в этот день и отложили бы спрос с Ревякина на завтра, если бы ко всему прочему узнали, что Витька, встретив Барму, прямо на улице сторговал его пасеку за двадцать пять тысяч и поехал к нему пить магарыч. Жена Бармы встретила Ревякина, как сына родного, как избавителя от всех бед и несчастий. А Ревякин, напоив и так веселого Барму, уединился с ним и стал выпытывать пасечные секреты.
Но Вежин не мог ждать до завтра. Он расспросил женщин у магазина и поехал к Барме. Барма уже спал, развалившись на траве между ульев, а Ревякин, пригнав откуда-то грузовики, ждал, когда наступит вечер и слетятся пчелы.
- Поехали со мной, - сказал Вежин и открыл дверцу машины.
- Хватит, я с тобой уже накатался, - недружелюбно проронил Ревякин и пошел по пасеке, приглядываясь к леткам, на которых суетились возвращающиеся пчелы. Вежин не отставал.
- Мужики считают, что клещ пошел от тебя. Хотят спросить.
- С меня спросить? - удивился Ревякин. - Пусть с Заварзина спрашивают. У него первого нашли. Я вообще думаю, он специально пасеку заразил, чтобы в Стремянке пчеловодства не стало. Помнишь, как он против выступал?
- Ладно, - сдержанно согласился Вежин. - Тогда откуда он у тебя взялся? До твоей пасеки от Заварзина сорок километров!
- А откуда у Заварзина? - вцепился Ревякин. - Расстояние одно и то же!
- Но до тебя у нас никакой заразы не было! - не стерпел Вежин. - Это ты клеща привез, ты! Почему ты не признался?
Шоферы сидели на крыльце избы и ели сотовый прошлогодний мед, запивая водой. Прислушивались к разговору, смотрели на Вежина с подозрительностью.
- Это еще перед кем? И с какой стати?
- Но мы же с тобой…
- Что? Республиканцы? - он вдруг засмеялся. - Лопнули твои эти прожекты! Ты еще не понял?.. Ладно, я тебе продам десяток семей из барминской пасеки. Можешь разводить.
- Мне твои подачки не нужны! - отрезал Вежин. - Так говоришь, мои прожекты? Ты что, Виктор? Как ты можешь?..
- Хороший ты мужик, Петрович. Но, похоже, засиделся в одиночестве… Муть все это голубая. Республика твоя, отшельники. Кто поедет? Кто сегодня согласится торчать на пасеке? Ну? Ты подумай!.. Контакт с природой! А где она здесь, природа? Я вижу только гари!.. Брось ты все это, Петрович. Нефтяников теперь не удержишь, они пашут. Поиграли в спасателей человечества, надо теперь за дело браться.
- Я не играл, - тихо вымолвил Сергей Петрович.
- Ну, ошибался!
- Эй, хозяин! - окликнул Ревякина один из шоферов. - Что этот мужик к тебе имеет?
- Сами разберемся, - отмахнулся Ревякии.
- Если надо - кликни, - отозвался шофер. - Ввалим, чтоб не цеплялся.
- Я не ошибался… Вернее, да, ошибался. - Вежин развернул к себе Ревякина, схватив за плечо. - Значит, клещ от Заварзина пошел… От него, от него пошел. А ты рои у него воровал! Ну? И клеща на свою пасеку вместе с ворованными пчелами принес! Солякин видел. Он тебя за руку поймал!
- Это не воровство, - пожал плечами Ревякин. - Рой улетел - я поймал. Только и всего. Все равно бы зимой в дупле замерз. Рой с пасеки улетел - значит, уже ничей.
- У нас так не было… До тебя не было! Последнее дело - чужих пчел ловить. Это… что в карман залезть, что…
- Да мало ли что у вас тут было! - возмутился Ревякин. - Видали его?
- Ты же меня предал, - выдохнул Вежин. - Я же с тобой… Как же мне людям, в глаза теперь смотреть?
- Это твои проблемы!.. Да и кого ты здесь застеснялся, в Стремянке? Кретины же сплошные! Вон, валяется один, надрался, как… Ладно, у меня перед твоими сыновьями долг. Я тебе продам десяток семей. Но больше никто не получит.
- Что же мне с тобой делать? - не слушая его, спросил Вежин. - А ведь с тобой ничего не сделаешь. Ты же неуязвимый. Ты сильный парень. Тебя ведь и не выгонишь теперь. Все гари тебе остались… Говоришь, долг перед моими сыновьями? Ладно, я спрошу, какой долг…
В тот же день на территории района и за его пределами были перекрыты все дороги, в том числе и проселочные, ведущие в соседнюю область, а на реке дежурили милицейские патрули. Задерживали и проверяли все автомобили, выезжающие из района, останавливали лодки и небольшие катера, опрашивали всех встречных и поперечных. Начальник милиции выпросил у нефтяников вертолет и несколько часов подряд болтался в небе, осматривая примерный район, в котором исчез рыбнадзор Заварзин. Пока никаких определенных сведений не было; на пристани видели, что Тимофей поехал вниз по реке. Впрочем, не было и конкретных доказательств, что рыбнадзор с женой погибли, но начальник милиции исходил из очевидного - рыбнадзоры просто так не исчезают. В области то был не первый случай. Тремя годами раньше инспектора убили прямо в лодке, на полном ходу. Стреляли хладнокровно и расчетливо - со встречной лодки, в упор. В позапрошлом году другой рыбнадзор привез в спине мелкокалиберную пулю, пробившую легкие. Однако раненым смог доехать до ближайшей деревни. На воде по-прежнему не оставалось следов, и преступников красиво брали только в кино. Начальник милиции по старой памяти, а скорее, по интуиции залетел на базу отдыха нефтяников. Там уже слышали о пропаже инспектора, и седой, представительный мужчина объяснил, что разговаривал с Тимофеем около четырех часов дня, приглашал его пообедать, но тот отказался, поскольку спешил, и обещал заехать на обратном пути. И никаких больше следов за этот день найти не удалось.
Сергей с отцом сели на катер Тимофея, которым командовал теперь капитан Мишка Щекин, взяли на борт милицейского лейтенанта и поплыли вниз. На катере были и те два уполномоченных, что приезжали к рыбнадзору Заварзину обобщать опыт борьбы с браконьерством. Срок их командировки закончился, но они не пожелали уезжать и рвались на поиски Тимофея. Оба оцепенели, словно во время тихой беседы их вдруг окликнули, а они обернулись и увидели что-то страшное. Заварзиных на катере старались не трогать, не донимать лишними расспросами или сочувствием. Они и сами не лезли на глаза, держались рядом и больше молчали. Разве что Мишка Щекин, неожиданно ставший говорливым и раздраженным, время от времени успокаивал:
- Ничего, Василий Тимофеич! Я их достану! Я с ними, суками, за Тимку рассчитаюсь! Я им устрою сладкую жизнь!
А попутно материл ни в чем не повинных уполномоченных и лейтенанта, с остервенением крутил штурвал и злым, коротким движением скидывал трап, когда причаливали к берегу. Лейтенант останавливал встречные лодки, опрашивал людей, и Сергей видел, как у Щекина накипает в глазах корочка ненависти. Вмешиваться в разговоры Щекину запретили.
Ночь они не спали - проверяли лодки. Наготове стояла быстроходная «Обь» под двумя моторами. Считали, что если преступники не покинули еще район, то попытаются вырваться из него ночью. На катере уже не сомневались, что Тимофей с женой погибли. Даже отец был уверен в этом, но выглядел спокойным и только ходил как-то деревянно и прямо. Ночью к Сергею подошел уполномоченный, тот, что моложе, опершись на леера, заговорил, глядя в темную воду:
- Вы знаете, а я чувствовал… Не думал только, что так скоро… Он рассказывал, жаловался… Нет, не жаловался - возмущался. А я случайно поймал его взгляд и подумал… Он и сам чуял, из инспекции собрался уходить… И не ушел… А сейчас вот смотрю - патрули милицейские с оружием… Так это уже борьба не с браконьерством - с бандитизмом. В самом деле, чем они от бандитов отличаются? Просто мы привыкли считать браконьерство каким-то озорством. А они же грабить выходят, как на большую дорогу!.. Знаете, я давно изучаю это явление. Меня интересует психология, переломный момент… Вся опасность в том, что вчера, у себя дома, на работе это были совершенно нормальные, порядочные люди! Не уголовники, не дебилы. Даже, наверное, симпатичные люди!.. Но лишь оказались на природе, с ружьем в лесу, на реке - инстинкты просыпаются, что ли?.. Звереют… Может, правда, инстинкты?
Сергей молча пожал плечами и сильнее сгорбился. В темноте вода казалась тихой, неслышной, но, если приглядеться, можно было увидеть, как вырываются из ее глубин потоки, взметывая стеклянную поверхность и закручивая ее в воронки.
- А мы уперлись в социальные причины, - продолжал уполномоченный. - Объясняем все ярлыками - рвачи, хапуги, жулики. Ведь надо на человека руку поднять! На человека!.. У себя дома он бы самой мысли испугался. А здесь, когда ружье в руках, когда у тебя отнимают добычу… Да еще обещают позор, неволю… Если это инстинкты, то, выходит, мы сами плодим браконьерство. И к убийству их толкаем мы. Тимофей Васильевич вспоминал прошлое, когда общественный невод держали… А мы подзабыли то время. Да, подзабыли, и пошли короткой дорогой - запретами пошли. Только что-то длинновата выходит короткая дорога…
Он говорил скорее сам с собой, поэтому Сергей не очень-то прислушивался, хотя улавливал смысл. И вообще создавалось впечатление, что на катере все шестеро собранных случаем людей живут сами по себе. Но все вместе будто в чем-то провинились перед погибшими, и даже в глазах отца сквозь печаль просвечивала вина. Но в чем? В том, что их уже нет на этом свете, а им, шестерым, надо еще жить. Что бы ни вспоминал Сергей, всегда почему-то приходило на ум детство: все какие-то проказы, озорство, хулиганство. Взбалмошный какой-то был он, Тимофей, да и родители ему позволяли и прощали больше, чем старшим. Из всех стремянских парнишек он был самым бойким. Дня не проходило, чтобы куда-нибудь не залез, что-нибудь не натворил, не выкинул. Шестилетним поплыл через речку и чуть не утонул. Хорошо, поднесло к сваям, на которых стоял мост. Уцепился, обнял осклизлый конец сваи и провисел на нем несколько часов. Хоть бы крикнул, позвал на помощь. Петруха Лепетухин, работавший на пароме, заметил его и снял… И сейчас Сергей вспоминал и, пожалуй, впервые в жизни как-то выстроил в цепь и свел воедино все случаи, которые раньше казались нормальными, само собой разумеющимися и не вызывали особого интереса. Вдруг все являлось в другом свете и наполнялось другим, каким-то символическим смыслом. Ведь приди это чувство раньше, и он бы, возможно, предугадал всю его жизнь. Но почему, почему человеческая жизнь видится вся целиком только после смерти? Глухие мы, слепые, что ли, пока жив человек? Или черствеет душа и своя жизнь всегда ближе, как своя рубаха к телу?
Всю ночь Сергей прослонялся по катеру, вполуха слушал уполномоченного, вполуха - негромкие разговоры лейтенанта с людьми на задержанных лодках и ловил себя на ощущении, что все это уже было. Но как бы ни мучил память, вспомнить, что дальше, не мог. Иногда он почти приближался, было совсем «горячо». Лейтенант с автоматом наперевес выезжал на перехват ночной лодки, и чудилось, сейчас загремят выстрелы, однако глох даже вой моторов и слышалась только негромкая, однообразная беседа. Точно так же не стреляла и память.
Утром Мишка Щекин вытянул самодельный якорь на веревке, и катер снова пошел вниз. Дождавшись первой встречной самоходной баржи, Щекин на ходу подчалился к ней, и лейтенант пошел на судовую рацию, узнать новости и распоряжения. Вернулся он скоро, грохоча сапогами, ворвался в рубку.
- Гони без остановок! Ниже землечерпалка стоит, лодку со дна подняли…
Под высоким яром стояли две баржи и плавучий кран, приспособленный для добычи и погрузки гравия. Кран бросал в воду раскрытый, похожий на цветок, четырехлепестковый ковш и, дрогнув стрелой, поднимал добычу, сваливая ее на палубу баржи. Мутная вода потоком стекала в реку.
- Ночью ребята подняли, - объяснил капитан землечерпалки. - Думали, опять ковш полетел, пустой идет, а там лодка… Бросить хотели, но моторист надпись увидел…
Лодка лежала на пустой палубе самоходки, ожидающей погрузки. На вид была почти целая, разве что ковшом слегка помяло борт. Однако лейтенант сразу же нашел в носовой банке, которая обеспечивала лодке непотопляемость, прорубленную топором дыру. Посудину бы наверняка сроду не нашли: замыло бы в песок там, где ее утопили, но убийцы второпях промахнулись. У такого типа лодок было еще две небольших банки в корме, и они не дали ей лечь на дно. Видимо, течением ее затянуло под яр, где добывали гравий. Только вот откуда? Речники с землечерпалки и самоходок уверяли, что близко от них ничего не случалось…
Скоро прилетел начальник милиции. Вертолет, покружив, опустился на палубу пустой баржи. Начальник обошел лодку, осмотрел ее, вынул из багажника корзину, в которой налипли молодые, но уже почерневшие лепестки колбы, мазутную фуфайку и несколько сетей. Затем еще раз осмотрел транец и сел на палубу, сняв потную фуражку.
- Все, искать их бесполезно, - проговорил он. - Если только сбудет вода… Да и то замоет…
Сергей нащупал руку отца. Отец был спокоен, стоял прямо, лишь таилась в его глазах необъяснимая вина…
- Они привязали тросиками моторы… - начальник милиции ударил кулаком по гудящей палубе, встал и вдруг с силой пнул свою фуражку. Фуражка улетела за борт и аккуратно приводнилась. Он вытер лицо пыльными ладонями и распорядился грузить лодку в вертолет. Затем подошел к Заварзину: - Мы с ним… Мы с ним были… - пробормотал он и вскинул голову. - Я найду этих сволочей! Клянусь!
Отец молчал. Только его сухая рука в руке Сергея сжалась в кулак. Он вздохнул, переводя дух, расслабился.
- Ищи… А нам домой надо. Дети там…
Сергей с отцом сидели в вертолете около лодки, будто возле гроба. Вой двигателей закладывал уши, и можно было стонать, не открывая рта, даже плакать, но без слез - никто бы ничего не заметил. А хотелось плакать по-настоящему, как плакалось однажды в детстве на новогодней елке, но в замкнутом пространстве летящей над землей машины для этого не было места. И Сергей держался, потому что держался отец. Только на его натянутом горле почему-то часто ходил острый кадык, словно он что-то хотел проглотить и не мог…

25

Подъезжая к своему дому, Сергей заметил неожиданное безлюдье, распахнутые настежь ворота, пустые дворы и улицы, брошенный посредине дороги ящик с инструментами, какое-то тряпье и рваные газеты. На миг возникло ощущение, будто население Стремянки, впопыхах собрав вещи, бежало из села, как бегут от чумы или извержения вулкана. С этим же чувством он остановился возле своего палисадника и, заглушив мотор, сразу уловил необычную тишину. Мимо с ревом пробежала корова, замерла на взгорке, по-собачьи насторожив уши, и вдруг метнулась в проулок. Сергей вошел во двор и увидел раскрытые двери.
- Дед? - окликнул он, взбегая по ступеням крыльца. - Иона?
Все крыльцо оказалось залитым соляркой, а возле перил валялась на боку пустая канистра. Сергей подобрал ее и огляделся. Даже не входя в дом, он понял, что там никого нет. На всякий случай пробежал по комнатам первого этажа, поднялся на второй - пусто. В старой избе на окнах бились осы…
Сергей достал бадью воды из колодца, напился через край и, вытирая лицо полой куртки, прислушался. Стремянка словно вымерла, только где-то в центре, у старой церкви, натужно и гулко мычала корова. Он заглянул в соседний двор, постучал в калитку - откуда-то из-за сарая вывернулся лохматый пес, но не залаял на чужого, а с визгом бросился навстречу.
- Где люди-то? - сказал Сергей.
Пес скулил и терся о ноги, а когда Сергей двинулся дальше, волочился следом, пока он не вышел на центральную улицу, направляясь к церкви. И едва впереди стало видно пестрое скопление народа, едва послышался курлыкающий нестройный говор, как пес обогнал его и радостно залаял.
Возле церкви, где раньше устраивались мужские посиделки, вокруг пыльного микроавтобуса колготилась чуть ли не вся Стремянка. Издалека еще Сергей увидел женщину в белом халате, которая энергично жестикулировала, что-то объясняя собравшимся, и порывалась сесть в кабину. Ее удерживали. Видны были красные потные лица, мокрые рубахи на спинах, детские головенки, старушечьи платки. Сергей прибавил шагу. В первых рядах односельчан был старец Алешка. Он размахивал клюкой, лез к машине, но мужики, подступая к женщине, каждый раз отжимали его назад. Мелькнуло возмущенное лицо Михаила Солякина. Чуть в стороне, заглушаемые хором голосов, о чем?то яростно спорили братья-близнецы. Какая-то старуха отгоняла прутиком босоногого мальчишку. И тут же человек шесть мужиков, стоя у заднего бампера микроавтобуса, весело смеялись, а один вовсе сгибался пополам и вытирал слезы.
Женщине удалось было вырваться из толпы и закинуть ногу на подножку, из кабины несколько рук подхватили ее, но бойкая бабенка в косынке - жена одного из братьев Забелиных - уцепилась за белый халат, чуть ли не сдирая его с плеч.
- Жалуйтесь! - услышал Сергей пронзительный и утомленный голос женщины. - Хоть министру, хоть дьяволу! Меня не такие пугали!
- За сколько продалась? - орали из толпы. - За сколько тебя нефтяники купили?
- Справки! Справки пиши!
- Государство обязано купить больных пчел! - хрипло и жестко доказывал один из пчеловодов, потрясая кулаками. - Пусть не темнит! Законы знаем! Знаем законы!
- Что, с сумой по миру? Бабы, не пускай ее! Справки!…
- Вар-р-роатоз!
Старец неожиданно вырвался вперед и стал бить клюкой по машине. Шофер замахал на него рукой, мужики бросились старика оттаскивать, а женщина тем временем заскочила в машину и захлопнула дверцу. Двигатель взревел, сиренный вой клаксона оглушил собравшихся, но машина не тронулась с места. Мужики у бампера уже не хохотали, а, краснея от натуги, держали на весу задок микроавтобуса. Бабы лупили кулаками по обшивке.
Сергей остановился возле мальчишек на велосипедах, огляделся: Ионы не было.
- Пустите, люди! - фальцетом кричал старец. - Что вы? Что вы делаете?! Опомнитесь!
Мужики груза не удержали, кто-то дрогнул, выпустил бампер, и колеса схватили землю. Машина ринулась вперед, люди брызнули в стороны. Какая-то баба, подняв ком земли, метнула его в заднее стекло. Облако выхлопного дыма медленно поднималось над толпой.
Старца отпустили, вернее, на миг забыли о нем. Разгневанная толпа обернулась вслед уезжающей машине, и Сергей разом увидел лица своих земляков…
А в памяти встала другая картина. В семидесятом году пожары бушевали возле самой Стремянки. Вокруг села шелкопрядник был выпилен и распахана широкая минполоса, однако жители день и ночь дежурили у околицы, забрасывая землей и заливая водой принесенные горячим вихрем угли и мелкие головни. Стариков, детей и скот вывезли на другую сторону реки, крыши домов засыпали землей, за огородами выжгли старую траву, однако все равно то тут, то там вспыхивали пожары. Черные от копоти, потные мужики и бабы с ведрами, лопатами и баграми носились по селу от очага к очагу, иногда низовой воздушный поток был настолько жарким, что трещали волосы и дымились рубахи. Старухи за рекой, стоя на коленях, вымаливали у бога дождь. Сергей приехал на каникулы и угодил в пожарную команду. И вот однажды, когда они только что в одном конце Стремянки потушили задымившийся сарай, раздался крик, что горит кедровая кладбищенская роща. Когда-то школьники спасли ее от шелкопряда, вручную засыпая отравой деревья, землю, могилы, так что несколько лет потом кладбище пахло дустом и хлоркой. Теперь через минполосу перекинулся огонь и занялись крайние кедры, деревянные ограды и кресты. Около ста человек, грязных, в изорванной и прожженной одежде, размахивая лопатами и баграми, бежали к роще. Сергей был в гуще этой толпы, видел только спины впереди бегущих, слышал густой ор и стреляющий треск горящей хвои. Народ вмиг запрудил кладбище, за несколько минут потушили ограду, кресты и вдруг остановились. Пламя проникло в кроны и, набирая силу, медленно разрасталось вширь. Уже пылали свечами несколько деревьев, роняя на землю белые хлопья пепла. Охваченные яростью, люди пытались сбить огонь, но комья земли не долетали - мышцы сводило судорогой. Кто-то потом догадался принести мотопилы и валить горящие кедры. Но пока за ними бегали, замерший в ярости народ стоял не шелохнувшись, и факелы горящих деревьев отражались в глазах…
Позже, вспоминая те минуты, Сергей ощущал какой-то восторженный прилив гордости. Хотелось крикнуть громко - это мой народ! Он побеждал и будет побеждать всегда!
Сейчас Сергей видел эти же лица, только сквозь сизый выхлопной дым нельзя было рассмотреть выражение глаз… Мужики, державшие машину, откровенно веселились, с трудом распрямляли затекшие пальцы.
- Люди! - закричал старец Алешка и поднял над головой горящий фонарь. - Что вы собрались да стоите? Что вы ждете-то?
- Дед, а давай спляшем! - закричали весело мужики. - Ну-ка, покажем, на что вятские мужики годятся!
- Отойдите, лешаки! - старец махнул впереди себя клюкой. - Свет застите!.. Что вы прилипли-то, мужики! Разве не видите, солнышхо совсем уж не светит, совсем тусклое сделалось. Уходить надо отсюда, уходить! Чего вам держаться? Земля не родит. Или все Егорку слушаете? А совсем темно станет, как жить-то будете?
- Уберите старика! - крикнул кто-то. - Нашли потеху!
Сергея словно подхлестнули. Он огляделся и пошел к Алешке, расталкивая мужиков, взял его под руку, потянул, однако тот дернулся, отмахнулся костылем.
- Не мешай, когда с народом говорю! Отойди!.. Ведь померзнете к лешему! Глаза-ти разуйте, без фонаря и выйти нельзя, экая темень! Ойдате за мной! Я знаю, куда идти! Я вас выведу. А Егорку не слушайте, обманет!
- Пойдем, Семеныч, - Сергей все тянул Алешку и оглядывался. - Над тобой же смеются, пойдем!
Он уже не видел отдельных лиц, не узнавал никого. Толпа, поредевшая было, теперь вновь сгущалась к центру. Кажется, кто-то плясал за спиной…
- Куда идти? Куда идти теперь, дед? - раздавались чьи-то голоса. - Все, отпанствовали! Туши свет! А где Ревякин?
- А куда я пойду - и вы за мной! - призывал старец, машинально сопротивляясь: вздулись и окостенели дряблые мышцы, повлажнела рубаха. - И фонарем, фонарем светить буду. Вы на свет-то ступайте, не потеряетесь! Ойдате, ойдате, мужики! - И шарил невидящим взглядом по головам и лицам людей. - Ойдате! Баб с ребятишками берите! Ведь пропадете без меня, лешаки! Я фонарем-то…
- Домой, домой! - твердеющими губами повторял Сергей. - Это же я, Сергей. Послушай меня!
Старец не узнавал. От возбуждения он покраснел, и седая борода казалась белой как снег, на кадыкастом горле вздулись жилы, и только блеклые глаза оставались мутными, в серой накипи.
- Да отпусти ты деда! - дернули Сергея за руку. - Ну-ка, дедок, тряхни стариной! Вон гармошку несут!
Сергей отбил чью-то руку, выпустил старца.
- Вы что, слепые! - закричал он, боясь, что не докричит - кривился рот. - Брата убили!.. Поскребыша, Валю убили!.. Дети остались… Вы что?..
И, уже не видя ничего, не чувствуя рук своих, он схватил старца в охапку и пошел, куда глаза глядят.
Старец барахтался, размахивая фонарем, и все еще кричал - то ли ругался, то ли звал…
В тот вечер, когда у Заварзиных сожгли пасеку, Иона ночь просидел возле пепелища в обнимку с Артюшей. Он жаловался стремянскому дурачку на свою жизнь, однако тот не понимал и все звал взять ружья, зарядить медными пуговицами и пойти стрелять оборотней.
- Артюша, ты погоди, - уговаривал он. - Ты послушай меня. Моей жизни никто не знает, никто не видит! А она ведь есть! И какая была, Артемий!..
Ему вспоминалось время, когда Стремянский леспромхоз был в самом расцвете. Тайга кругом была еще зеленая, особенно по утрам. Поднимающееся солнце подсвечивало деревья как бы снизу, и в неярких лучах лес сам начинал светиться. Какая красота мчаться на мотовозе в такие минуты в предчувствии целого дня горячей и какой-то отчаянной работы. Бригада вальщиков с «Дружбами» расходилась по лесосеке, но еще несколько минут висела звонкая тишина - курили, приглядывались к деревьям, выбирая, какое куда валить. Обреченные кедры ни о чем не подозревали, что-то щемило в душе, порой возникал легкий страх, знакомый тем, кто валил большие деревья. «Ты столько лет стоял здесь, но пришел я и срублю тебя!» - как бы мысленно разговаривал с ними Иона, отгоняя или давя в себе испуг. А тем временем по всей лесосеке почти разом взвывали мотопилы, голубые султаны дыма вонзались в зелень и висели в недвижимом воздухе, пока не падал на землю первый кедр и кроной своей не поднимал ветер. И мгновенно отлетал страх, вместе с грохотом и ветром душа наполнялась какой-то яростной удалью и отвагой. Он ничего уже не видел, кроме свистящей цепи на полотне мотопилы, веера тугих опилок и крепкого, мощного тела дерева. И не чувствовал ни таинства утреннего света, ни запаха молодых кедровых шишек - только вибрацию рукояток в руках и сладковатый привкус выхлопного газа. Кто-нибудь кричал присловье, оставшееся на устах со времен веревочных заготовок:
- Крути, верти, наматывай! Медали зарабатывай!
Иона вырезал клин, указывая дереву, в какую сторону падать, и, закусив губу, опиливал его по кругу..
Бывало, что дерево, опиленное со всех сторон на всю глубину полотна, оставалось стоять даже не дрогнув. То были кедры с крупной сердцевиной. И тогда приходилось драться с ними, вырезать большой кусок их тела, чтобы дотянуться жалом пилы до самого нутра. А если под руками был трактор, то вокруг кедра заводили трос и доламывали его, ссаживая с «постамента».
Бог весть какой памятью Иона помнил все сваленные деревья…

Предыдущая страница 19 Следующая страница


Рой 20

На лесосеку часто приезжал директор леспромхоза Солякин. В то время многие начальники уже носили костюмы, рубахи с галстуками, а он ходил в скрипучих хромовых сапогах, в синих галифе и кителе с глухим воротом; зимой надевал бурки, серую папаху, отчего уши на морозе торчали как два красных фонаря, и тужурку-москвичку. И именно в таком одеянии он казался Ионе олицетворением начальника. Иона не лез на глаза, смотрел обычно со стороны и про себя восхищался. Ему нравилось все в Солякине: как он ходит, как говорит и смеется и что ездит не на «эмке», а на паре горячих выездных коней в черной кошеве.
После армии, когда Иону назначили бригадиром вальщиков, он долго носил военную форму без погон, пока та не потрепалась, не засалилась от кедровой смолы и мазута, - бригадир был таким же вальщиком. Но не прошло и года, как он стал техноруком и справил-таки себе хромачи с синими галифе, однако надевать пока стеснялся. Несколько раз, собираясь утром на работу, Иона обряжался в обнову, смотрелся в зеркало, прогуливался по избе, скрипя сапогами, затем переодевался в потрепанный пиджак, натягивал кирзачи и выходил на улицу.
Когда на стремянскую тайгу обрушился шелкопряд, догола раздел лес и, можно сказать, раздел враз обнищавший леспромхоз, Иону назначили начальником лесоучастка, созданного в Стремянке. Ему достались по наследству выездные солякинские жеребцы, черная кошева и брусовая контора. Наконец?то он отважился выйти в форме на люди. Поначалу казалось, дела пошли на поправку, Иона мотался на лошадях по лесосекам, где теперь рубили дровяник, бодрил мужиков:
- Крути, верти, наматывай! Медали зарабатывай!
Нашел выгодное дело, - валить осинник для областной спичфабрики, потом организовал цех тарной дощечки и штакетника, думал развернуть производство лыжной болванки - кое-где были рощи березняков, однако, сколько бы ни маялся, сколько бы ни досаждал начальству, труд его выглядел спичкой по сравнению с когда-то известным стремянским карандашом.
- Заварзин, ты с такой прытью и кусты вокруг Стремянки повырубишь, - увещевало начальство. - Оставь хоть пару веток, а то воронам гнезда вить негде!
Скоро его перевели в город главным инженером лесокомбината и еще через год сделали директором. Сдавая дела, старый директор наконец обратил внимание на вид Ионы.
- Послушай, Заварзин, что у тебя за старорежимная форма? - спросил он. - Пора, пора снять. Ты погляди, кто теперь так ходит? Привыкай помаленьку к цивильной одежде, как ни говори, директор. Теперь новый тип руководителя, понял?
Иона робел перед вчерашним начальником, которого переводили на высокую должность в управление. И уже сам стеснялся своего вида. Но будто из счастливого детства стоял в памяти директор Солякин - ладный, красивый и всемогущий. Перед ним трепетали даже бывшие зеки, ссыльные и вербованные.
- А новый тип - это демократичность, - поучал бывший директор. - Это костюм с иголочки, такт, уважение к человеку. И чтобы в сейфе коньячок стоял. С лимончиком. Понял?
Весь след ующий день после разорения пасеки Иона проспал на чердаке, насквозь провонял хлоркой, запах которой невозможно было ни отмыть, ни отшибить крепким одеколоном.
Под вечер он переоделся в костюм-тройку и пошел пешком в Стремянку. Однако на полдороге его встретил Сергей.
- Поскребышка с Валентиной убили, - сказал он.
Иона сел к нему в машину и тупо уставился на черную панель.
- Это рок… Рок над нами висит!
- Поехали домой. Там Алешка один, да и посоветоваться надо… Дети остались.
Иона попросил остановить на окраине села, вышел из машины и направился в сторону Запани.
- Погоди! - крикнул Сергей. - Куда ты?
В Запани было полно милиции - проверяли сезонников, съехавшихся на сплав. Иону тоже остановили, но рядом вовремя оказался дядя Саша Глазырин.
- Ты к ней не ходи сейчас, - сказал он. - И вообще, забудь пока. Потом, мы с тобой потом…
- А мне все равно! - отрубил Иона. - Я больше не могу.
Катерина была дома, как всегда в это время, сидела за рацией и диктовала в микрофон какие-то цифры.
- Катерина, выходи за меня, - сказал он прямо и сразу. - Брата убили…
- Нет, Иона, - вздохнула Катерина. - Зачем ты мне такой?
- На моего отца глаз положила? - сурово спросил Иона. - На старика? Ты же меня без ножа режешь! Я только жить начал, пить бросил!.. Не пойдешь, и я умру, как брат мой.
- Ты не умрешь, - вздохнула Катерина. - Ты долго жить будешь… Послушай, Иона Василич, иди и больше не попадайся мне на глаза.
- Так не пойдешь? - он выпрямился. - Ну, гляди, Катерина. Я на твоей совести буду!
Он скрипнул зубами, секунду постоял, держась за голову, затем стремительно вышел на улицу. С визгом отлетела калитка и, покачавшись маятником, осталась полуотворенной.
Иона пришел к запани - устью реки, запруженному молевым лесом, спустился к воде. Наплывали легкие сумерки, однако пылающий закат еще освещал деревянное месиво и редкие окошки чистой воды. И в этом красноватом свете лес в запани казался сбитым, связанным в крепкий плот, чем?то похожий на деревянный мост. Иона сел на обсохшее бревно, потрогал воду рукой. Вода была еще холодная, жирноватая, как остывшие помои, и пахла еловой смолой. Он вытер руку о штаны, зубами сорвал закупорку с бутылки, налил полный стакан, бутылку заткнул сучочком. Пить сразу не стал, поставил водку перед собой на бревно и замер, сцепив на коленях руки.
Вспомнилась детская забава: они, подлетыши лет по пятнадцать, уже драчливые, как молодые петушки, но еще без царя в голове, приходили в запань, чтобы бегать по бревнам. Если ты ловкий, подвижный и сильный, если не тетеря и душа у тебя в пятки не уходит, то можно, ни разу не искупавшись, перебежать реку туда и обратно. Только нигде не дрогнуть, не остановиться на вертящемся и скользком бревне - только бежать вперед, интуитивно выбирая путь. Иначе обглоданная льдом, водой и камнями лесина, тяжкая от воды и мылистая свержу, вмиг опрокинет тебя, вывернувшись из-под ноги, и тогда ты сам окажешься под лесом, как под крышей. И если успеешь вовремя сориентироваться, и если ты не треснулся головой о сутунок - еще не все потеряно. Потом, конечно, будут и смеяться над тобой, и дразнить, поскольку унижение ближнего - самоутверждение, но останется жизнь.
За время существования сплавного рейда и запани парнишек за этим занятием потонуло человек пять. И никого из них не нашли. Из-под леса, как из-подо льда, вообще трудно что выудить. И темно под ним так же, как подо льдом…
Стакан стоял на бревне, чуть краснея от закатного зарева. Жидкость, сомкнув края посуды, слилась со стеклом, и определить было невозможно, полный стакан или пустой - настолько чистая и прозрачная была водка. Иона понюхал, подняв стакан, примерился выпить, но тут же поставил.
«Может, не начинать? - мелькнула мысль - Ведь столько лечился…» И тут же решил: снявши голову, по волосам не плачут. Он залпом выпил, перетерпел горечь. Водка была холодная, как вода в реке, и почему-то круто соленая. Из морской воды ее делают, что ли? Или считают, что для бичей-сезонников любая пойдет, травят народ…
Новый тип руководителя из него не получился. Кажется, было все: с бичами и лодырями разговаривал мягко, насколько нервы терпели, перевоспитывал пьяниц без крутых разговоров и жестокости, иногда, засучив рукав, сам показывал, как надо работать электропилой на раскряжевке. Однажды, чтобы доказать начальнику участка, что тот зря получает деньги, отработал целую смену и сделал двойную норму, когда работяги и одной не вытягивали. И долго после этого ощущал какую-то светлую радость, приятную боль в мышцах и гордость.
Все было, коньяк в сейфе не кончался, лимоны двух видов - свежие и засахаренные. Однако новый тип все равно не вышел, и он лучше, всех понимал, что не выйдет. Надо было хитрить и изворачиваться перед начальством, чтобы достать технику и запчасти, перед рабочими, которые брали за глотку - дай большую зарплату, дай премию, квартиры, сократи норму. И попробуй скажи прямо - не дам, потому что лодыри: немедленно пойдут письма и жалобы. И придется писать десятки объяснительных, получать выговора и слушать упреки, что он не чувствует времени, что он руководит по старинке, только волевым методом, а это неуважение к рабочему.
Он ничего не мог сказать в ответ, по-прежнему робел перед высоким начальством и ощущал желание спрятаться. Зато, вернувшись в свой кабинет, он запирался на ключ, доставал коньяк и пил без лимонов. А потом смелел, говорил все, что думает.
- Это разве рабочие? - спрашивал он. - Рабочий должен работать! А эти тунеядцы пьют и спят на работе… Распустили народ, демократы! Развратили рабочего! А человек обязан трудиться, иначе он не человек.
И вспоминал благодатные времена Стремянского леспромхоза, а потом лесоучастка, вспоминал скрип сапог, выездных горячих жеребцов и вожжи, которые сам держал в руках…
Иона выпил еще, поболтал остатки и с силой метнул бутылку в реку. Юзанув по лесинам, бутылка поскакала к другому берегу, словно плоский камешек, которым снимают «блинчики».
- Это вам, рыбы! - крикнул он. - На помин души!
Ощущая, как горячая волна первого опьянения охватывает голову и тело, он встал на сосновый кряж у берега, осмотрел запань. Лес шевелился на сильных речных струях, бревна бодались, толкали друг друга, теснили, а то и вовсе топили в темной воде; изредка слышался глухой стон или звон, похожий на радостный человеческий возглас. На глазах Ионы редкостный теперь кедровый сутунок ткнулся в берег и, вспахивая песок, пополз вверх. Пачка елового тонкомера-крепежника, упершись в кедр, выдавливала его из воды.
- Ведь пробегу! - крикнул он. - Только разуюсь, и на той стороне.
Он скинул ботинки, подвернул штанины и для начала ступил на кедровый балан, однако вершина его потонула, и, чтобы не упасть, Иона прыгнул на еловую пачку.
- Пробегу! - смиряя внутреннюю дрожь, сказал он. - Вброд перейду!
И побежал.
Бревна, позванивая, уходили под воду, однако он успевал перескакивать, стремительно и безошибочно угадывая, куда поставить ногу. Казалось, ветер свистел в ушах, враз полегчавшее тело было подвижным и чутким, так что он даже не думал, как держать равновесие. Бревна выныривали позади него и долго, возмущенно крутились на одном месте.
Он помнил, что нельзя отвлекаться и думать о чем-то, но не стерпел. «Хорошо-то как! Хорошо! - про себя восклицал он, и дыхание дрожало от восторга. - Крути, верти, наматывай!..»
Приближалась середина реки, лес пошел крупный, устойчивый, можно было даже остановиться и перевести дух. Он выбрал толстую сосну, в несколько прыжков достиг ее и встал, широко расставив ноги. На той стороне щетинились обглоданные ледоходом тальники. За ними, на зеленеющем угоре, в вечерней дымке что-то прыгало и колыхалось - может, стадо коров, табун лошадей, а скорее всего накатывалась волна теплого ветра и шевелила кустарник. Весь тот берег, казалось, светился от заходящего за его спиной солнца, от нагретой земли поднималось марево. Иона вздохнул глубоко, намереваясь скакать дальше, и вдруг увидел с обеих сторон своего бревна полоски чистой воды, закрученные стремниной. Они были узкими - сколько он перемахнул таких, пока достиг середины! - но от сильного, пучащего воду течения закружилась голова. Он присел, уцепившись руками за шершавую кору, сосна качнулась, норовя опрокинуться.
- Вот и хорошо, - вслух подумал он. - И концы в воду… Тимофей, братка, встречай.
Привстав на дрожащих ногах, Иона прыгнул в «окно», ушел с головой, но руки сами вцепились в какое-то бревно и вырвали тело на воздух. Еловый крепежник под грузом потонул, Иону понесло под плотный бревенчатый край «окна». Он успел развернуться к нему лицом, схватился руками, однако ноги уже завело под лес и тянуло самого.
И только сейчас он ощутил холод весенней воды, увидел тот берег, что недавно покинул, - крышу домика и антенну Кати Белошвейки, свет невидимого за берегом солнца. Вмиг отрезвев, он забарахтался и полез на спасительные бревна, которые тонули под ним и совсем не держали тяжести тела. Как назло, рядом не было ни единого толстого дерева, к тому же намокший пиджак и жилет стесняли движения. Замерев на мгновение, он резко свел плечи и ощутил, как ткань расползлась на спине и враз, освободила руки…
Он плохо помнил, сколько времени пробивался к берегу: молотил воду кулаками, карабкался по бревнам, дважды пытался встать на ноги, выбрав деревья потолще, и дважды уходил с головой в чернеющую пучину. И все это словно на одном дыхании, на одном порыве.
Когда он наконец выбрался на берег и упал на откос - понял, что оказался на другой стороне: в окнах Запани уже горел далекий свет, лес на воде растворился в сумерках, и слышалось лишь его глухое шевеление.
Иона потрогал гудящий от напряжения трос, приложил к нему ухо: так слушали в детстве, когда становилось неинтересно рисковать и бегать по бревнам. Озноб колол спину, деревенил мышцы, чакали зубы. Он разделся, выкрутил одежду, снова натянул на себя, однако тепла не прибавилось, наоборот, стало холоднее, колотило так, что дергалась голова. Тогда он поднялся на берег, на тот самый зеленевший при дневном свете, а теперь темный угор, и стал бегать вокруг железобетонного мертвяка…

26

Дети знали и понимали все, может быть, чуть больше, чем окружавшие их взрослые. Они почти не плакали, за исключением поскребышка. Однако стали какие-то тихие, и если играли в свои детские игры, то негромко, без шалости, и все время старались держаться кучкой. А когда случалось, что кто?нибудь исчезал из виду, всего лишь на минуту, все бросались искать его, найдя, брали терявшегося за руку и долго не отпускали. Они играли во дворе, на крыше сарая, в непаханом еще огороде; играли в догонялки, в классики, в чехарду, но только не в прятки, потому что старшенькая запретила, и никто с ней не спорил, хотя раньше играть любили. Голящий должен был оставаться один, а им в это время хотелось быть всем вместе. Да и страшно было оставаться одному. Поиграв, они бежали в избу - глянуть на младшенькую, которая не слезала с бабкиных рук, и потом снова возвращались на улицу. В избе было неуютно и больно: бабушка в окружении соседок и подруг без конца выла.
- Ой, сиротинушки мои горемышные! Ой, да на кого вас батюшко с матушкой-то покинули! Ой, да что они наде-елали-и…
Младшенькая подтягивала ей и жалобила бабку еще больше. Сбежавшиеся с округи старушонки хлюпали носами, морщили и так морщинистые лица и, когда жалость перехлестывала через край, причитали все, хором. Дети слышали это и уходили подальше, в конец огорода, где по залогам рос прошлогодний паслен, достоявший до весны. Девчонки рвали ягодки, делили их на всех поровну и ели.
- Баба воет, - говорила Дарьюшка. - Папка плиедет - плотокол составит. Я маленькая - не вою, она болсая - воет.
- Папка не приедет, - серьезно говорила старшенькая. - И мамка не приедет. Их браконьеры убили.
- А баба сказала, они на небо улетели, - грустно промолвила вторая по счету, Анечка. - Потому что они ангелы безгрешные.
- Ангелов не бывает, - сказала старшенькая. - Все это бабушкины сказки. Нам в школе говорили.
- Ну тогда они стали крылатые и просто улетели, - нашлась Анечка. - И теперь их браконьеры ни за что, ни за что не найдут.
- У меня все сопли текут, текут, - пожаловалась Наташа. - Ессе замуз не возьмут. Нос какой?то худылявый.
Если мимо их двора проезжала машина или проходили люди, они, где бы ни находились, бежали к воротам, висли на заборе и смотрели сквозь щели. А когда над головой пролетали птицы или самолеты, они задирали головенки и тоже смотрели за ними. Дарьюшка каждый раз падала на попку и махала ручкой:
- Ой, голова клузитца! Не могу плям…
Заварзин, послушав причитания сватьи, выбрал подходящую минуту, когда дети были на улице, и попросил, чтобы она не плакала и упаси бог не называла девчонок сиротками. Сватья обиделась и даже заругалась на Василия Тимофеевича, дескать, сам слезинки не прольешь и мне запрещаешь. Я по зятю плачу, по доченьке своей, а ты ходишь - дундук дундуком, и будто сына тебе не жалко, детей - сирот круглых. Он попытался втолковать сватье, что сейчас слезами горю не поможешь, что надо думать, как дальше жить, как детей поднимать. И если все сейчас в рев ударятся, то кто же за ребятишками, станет смотреть? Похоже, сватья в тот раз ничего не поняла…
Василий Тимофеевич подогнал к воротам большой грузовик, выпрыгнул из кабины и сразу попал в руки девчонкам. Они ухватились за руки, за полы пиджака; старшая повисла на шее, уцепившись сзади, а Дарьюшка протянула руки:
- Хоцю на луцки, хоцю на луцки!..
Заварзин поднял ее на руки и услышал в избе сватьины причитания.
- Баба воет, - объяснила Дарьюшка. - Ты усол - она воет…
- Сейчас, - сказал Заварзин. - Поиграйте пока…
Он вошел в избу и, не обращая внимания на соседских старушек, поднес сватье кулак:
- Видала? Еще раз услышу - не возьму! Одна тут останешься!
Старушки разом умолкли, моргали вытаращенными глазами и дыхнуть боялись. Сватья тоже оборвала вой на середине своей причети и замерла с открытым ртом.
- Хватит нервы трепать! - добавил Заварзин. - Все! Пикнешь еще - так тут и будешь… Чтоб про сиротство больше не слышал!
- Ой, что ты говоришь-то, Василий? - испугалась сватья. - Одну не оставляй! Я ведь с ума сойду, одна-то!
- А ты своим воем и меня, и ребятишек с ума сведешь! - отрезал Василий Тимофеевич. - Грузиться надо! Машину пригнал…
- На ночь-то глядя… - начала было сватья, но прикрыла рот.
- Нельзя здесь больше оставаться, - тихо проговорил Заварзин. - Ребятишкам тяжело; стены эти…
Он вышел на улицу и сообщил девчонкам, что сейчас они будут грузиться и поедут. Дети обрадовались, в печальных глазах мелькнул маленький отблеск восторга. Дарьюшка запрыгала на одной ножке.
Заварзин постоял с шофером у калитки, покурил, дожидаясь грузчиков. Пришли два уполномоченных с Твердохлебовым и начали выносить вещи на улицу. А вещей-то, по стремянским масштабам, и было, всего ничего, кроме детских кроваток, зыбок да ребячьей одежонки. Был, правда, сватьин сундук, бог весть чем набитый, изъезженный снегоход «Буран» и машина, когда-то подаренная Заварзиным и тоже почему-то неисправная. Василий Тимофеевич покопался в моторе, но так и не завел ее. Пришлось брать на буксир. Тем временем мужики сделали сходни и начали заводить двух коров. Коровы ревели, упирались, таращились на людей набухшими кровью глазами, и собравшиеся старушки тихонько плакали. Годовалого бычка и теленка со свиньей пришлось затаскивать волоком. Потом из плах соорудили загородку в кузове и погрузили вещи. Сватья вышла из избы последней, с поскребышком и иконой на руках. Присели перед дорогой кто где, и даже слегка возбужденные ребятишки притихли. Заварзин все поглядывал на улицу: должен был приехать Сергей. Не то всех ребятишек в «Волгу» не усадишь, тесновато будет, а в Тимофееву машину на буксире сажать опасно…
- Я хоть с соседями-то попрощаюсь? - пугливо спросила сватья.
Заварзин молча взял с ее рук девчушку. Та с любопытством выглядывала из ватного одеяла и ворочалась, стараясь высвободить ручку.
- Что ты ее завернула-то эдак? - сердито спросил Заварзин. - Не зима же… Ну-ко, давай ручки вытащим! Вот так!
Девочка взмахнула вольной рукой и немедленно засунула свои пальчики в рот Заварзину. Старшие девчонки окружили их, наделали из пальцев «коз» И стали «бодать» последыша. Дарьюшка прикосолапила к Заварзину и осторожно пропихнула головку под его руку…
Соседи провожали их тихо; сватья прощалась с оглядкой и шептала, предупреждала своих подружек, чтобы не плакали.
- Не любит он, уж молчите…
- Ишь, сам хоть бы слезинку уронил и другим не дает, - ворчали старушки. - Крепкосердый, должно быть, сват-то у тебя… Ой, достанется тебе, девка.
- Дак теперь жизнь такая у меня, - косясь на Заварзина, шептала сватья, но из-за глухости - громко. - Раз горе такое - как скажет. Ведь без него-то как? Эдакая орава… Сами-то упокоились, а нас мучиться оставили.
Заварзин не выдержал: похоже, назревал всеобщий рев. Жалость выплескивалась через край.
- Ну все, хватит! - приказал он. - Садись в машину!
Сватья расцеловалась со старушками и потрусила к «Волге».
В это время подъехал Сергей. Детей рассадили в две легковушки, меньших обложили подушками, чтобы не бултыхало на разбитой дороге, но тут заволновалась старшенькая:
- Ой, а рассаду-то, рассаду! Ведь уж взошла хорошо и большая…
- Некуда рассаду, - вздохнул Заварзин. - Да и темно уже…
- Мама посеяла, - тихо сказала старшенькая.
- Пойдем, где она? - Василий Тимофеевич покружился по двору, нашел ящик. - Раз мама сеяла - пускай растет.
Они стащили половики с парника, завернули пленку и стали копать рассаду. Одного ящика не хватило даже на капусту, а еще двести корней помидоров… Заварзин вернулся во двор и увидел возле ворот красный «Москвич». Катя Белошвейка уговаривала Сергея пересадить к ней в машину двух детей.
- Нам не тесно, - сказал Заварзин. - Уезжай, Катерина. Я тебя не просил помогать, уезжай.
Ребятишки таращились на них, и сквозь задние стекла белели их настороженные лица.
- Дождешься от тебя, - Катерина блеснула глазами. - Ты с ума сошел, Василий. Ты детей взял, а за ними уход…
- Все! - отрезал он. - Это мои дети, управлюсь!
Прихватил пару ящиков и направился было в огород, но вернулся, опустил голову.
- Если можешь, увези рассаду… Валя сеяла, пропадет.
- И за это спасибо, - бросила она и взяла из его рук ящики. - Хоть рассаду доверил.
Наконец все собрались, расселись по машинам, и Заварзин махнул рукой шоферу грузовика. Гомонящие ребятишки разом стихли, кажется, дышать перестали. Только Дарьюшка закричала:
- Поехали! Поехали! Ула-а!..
Василий Тимофеевич обернулся. Девчонки стояли на заднем сиденье на коленях и, сомкнувшись головенками, смотрели сквозь стекло на уплывающий дом…
Чтобы согреться, Иона бегал вокруг мертвяка, часто спотыкаясь о трос, и не чувствовал боли, пока не увидел в кровь разбитые пальцы на ногах. Однако согреться так и не смог, хуже того, обвязывая порванной рубахой ступни, понял, что не высидеть ему ночи на голом берегу: стоило лишь на минуту остановиться, как начинался жгучий озноб и трясучка. Тогда он вспоминал, что где-то рядом проходит дорога - гладкая, накатанная полевая дорога вдоль берега, по которой они в былые времена ребятишками играли в «поп-гонялу». По ней не то что босиком - боком катись.
Иона кое-как забинтовал раны на ногах, ступил в сторону от мертвяка и тут же потерял его из виду. Опустившись на четвереньки, он стал щупать землю руками, боясь пропустить в темноте колеи, и скоро впрямь наткнулся на дорогу. Только давно неезженная дорога уже заросла травой, покрылась муравьиными кочками и кротовыми ходами, однако все, же просматривалась далеко вперед. Он побежал неторопко, трусцой, постепенно разогреваясь и набирая скорость. Он старался не думать, что впереди целая ночь такого бега, а под утро станет еще холоднее, поэтому вспоминал, как играли в поп?гонялу.
Сейчас Иона трусил по знакомой дороге и чувствовал одышку, хотя пробежал всего с километр. Воспоминания привычной ребячьей игры, в которой запросто покорялись и бревна в запани, и расстояния, почему-то теперь сбивали дыхание, ослабляли мышцы - видно, слишком велик был контраст, и он, сегодняшний, казался себе грузным, неповоротливым, бестолковым. Над такими в детстве смеялись, таким было тяжко жить среди мальчишек. А хочешь стать своим, наравне со всеми - сгоняй жир, тренируйся, выкладывайся. Пусть даже не выходит на первый раз, пусть отстал, но беги до конца, падай полумертвым, и тогда кое-что тебе простится. Такова мудрость и великий смысл ребячьей игры…
В какой-то момент Иона заметил, что не глядит под ноги, не выбирает путь, но и не спотыкается: ноги начали узнавать дорогу. Он сбежал с пригорка, и низинка показалась знакомой, однако пока не врюхался в длинные лывы, не мог узнать ее. Когда из-под ног полетели грязь и брызги, он вспомнил и, вспомнив, замедлил шаг.
Это здесь было то самое поле в двадцать гектаров, на котором овес ушел под снег. Это здесь вся Стремянка от мала до велика по щиколотку бродила в раскисшей земле и руками срывала колосья…
Дорога то уводила Иону в поля, то выходила на самый берег, и он незаметно для себя привык к бегу, к ночному сумрачному лесу и кустарникам по обе стороны. Он забыл о холоде, потому что разогрелся уже до пота, и лишь мокрые, деревянно шуршащие на ходу брюки напоминали о всем происшедшем. Наверное, он так бежал бы и еще, пока не кончится дорога, однако в очередной раз, когда колеи вплотную приблизились к реке, вдруг увидел на другой стороне огни, много огней. Это было так внезапно, что он остановился, теряясь в догадках.
Иона точно знал, что выше по реке километров на двадцать нет ни одной живой деревни. А тут светилось целое село - фонари на столбах, какие-то прожекторы и окна. Ожгла мысль, что он заблудился и ноги привели черт-те куда. Не мог же он пробежать двадцать километров.
Дальше он двинулся шагом, разглядывая дорогу и реку. Река в этом месте была узкая, зажатая с двух сторон материковыми берегами, и приближающиеся огни, казалось, висят над самой водой. Поравнявшись с ними, он попытался рассмотреть дома или хотя бы общий контур деревни, но яркий свет слепил и заметны были только отдельные крыши. И крыши эти казались незнакомыми.
Ниже всех огней, у самой воды, он увидел костер: красноватое пламя маялось под ночным бризом и отражалось в реке. «Там же люди! - осенило его. - Раз костер горит…»
- Эй, кто-нибудь! Люди! - крикнул он.
Голос на реке показался громким и звучным. Кто-то ходил у костра - свет его на миг заслонился.
- Дайте лодку! Перевезите!
- Кто там? - спросил невидимый человек.
- Да я это, я! - обрадовался Иона. - Заблудился!
Он ждал затаив дыхание. На той стороне брякнула цепь и через минуту заскрипели уключины.
- Навезли вас, бичей, - ворчал человек в лодке. - Нажретесь и дурью маетесь по ночам… Хозяева, в бога мать… Как щенят бы вас, камень на шею…
Иона дрожал от радости, как недавно от озноба.
- Это какая деревня? - спросил он. - Как называется?
- Во, - выругался мужик. - Ты откуда такой? С Запани, что ли?
- Я из Стремянки! - закричал Иона, хотя лодка уже была рядом. - Из Стремянки я!
Расставив руки, он подождал лодку, вцепился в ее нос и неловко полез через борт.

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

- Опрокинешь! - прикрикнул мужик. - А чей ты, из Стремянки?
- Заварзин, - сказал Иона. - Василия сын…
- Какой Заварзин? - оживился мужик и перестал грести. Лица его не было видно, только светлеющее пятно.
- Иона я, большак.
Брошенные на воде весла тихонько шевелились сами собой, ледку несло вдоль берега. Мужик сидел, опустив руки.
- Убили, значит, Тимофея-то? - спросил он наконец. - Вместе с женой, значит…
- Убили, - ощущая резкий озноб, вымолвил Иона.
- Осиротили детей, сволочи, - мужик достал портсигар, зажег спичку, и при ее мимолетном свете Иона увидел лысеющего человека с тяжелым лицом. - Что с ребятишками-то решили?
- Не знаю, - признался Иона.
Мужик несколько раз глубоко вздохнул, затянулся папиросой, освещая лицо, однако Иона так и не узнал его. Лодку развернуло носом к деревне, огни пропали за спиной, и лишь запечатленные зрением пятна их стояли в глазах. Мужик резко выплюнул окурок и решительно взялся за весла.
- А что тебя носит-то здесь? - с прежним недовольством спросил он. - Дома горе такое…
- Намок я, заблудился, - пробормотал Иона. - Это что за деревня?
- Яранка…
Иона привстал, качнул лодку.
- А огни? Ведь тут и нет никого…
- Погляди теперь, нет! - зло ответил мужик. - Наехали, паразиты…
И замолчал, громко сопя и взбуравливая веслами воду. А Ионе хотелось говорить, рассказывать, только он не знал, с чего начать. Лодка ткнулась в берег у самого костра, так что брызги попали на угли.
- Ты что же, мокрый насквозь? - вдруг спросил мужик. - Рваный какой-то… Грейся давай! Замерз?
Иона прильнул к огню, мгновенно окатившись паром, затем сел на пустой ящик и вытянул ноги. Повязки где-то слетели, но ссадины уже не кровоточили.
- Как ты считаешь, бог есть? - спросил Иона.
- Чего? - недобро протянул мужик.
- Бог, говорю, есть?.. Он спас меня сегодня. В запани чуть не утонул… Теперь вот ты на берегу очутился.
- Сам себя спас, - буркнул мужик. - Если б по воле божьей, так бы не изгваздал костюм-то…
Только теперь Иона разглядел, что пиджак и жилет изорваны в клочья, из дыр на плечах торчал рыжий ватин. Светились белые колени. Мужик примкнул лодку.
- Чего тебя в запань-то понесло?
- Выпил я… А потом утопиться хотел, - признался Иона. - Ну, не то чтобы специально…
- Дурак, - прорычал мужик. - Горя отцу мало?! Если свою жизнь не жалеете…
- Говорю же, по бревнам побежал, да и… Лес-то какой пошел? Значит, не смерть мне…
- Вставай, пошли в избу! - приказал он. - Утопленник… Бегом!
Иона бежал, словно по битому стеклу; болели ноги, спина, жгло исцарапанный живот. Яранку было не узнать. При свете фонарей он увидел с десяток брусовых срубов на месте, где стояли деревенские избы, выведенное под крышу каменное здание с пустыми проемами окон, и куда ни глянь - поддоны с силикатным кирпичом, кучи досок, железобетонных панелей, бетономешалки и стальные конструкции.
Мужик подвел его к сгоревшей избе, посредине которой стояла русская печь, велел обождать, а сам пошел сквозь крапиву, лопухи и нагромождение обгорелых бревен. Долго рылся там, шуршал углем и, вернувшись, бросил к ногам Ионы опорки от старых пимов.
- Обувайся… А то на другой конец топать: стекла, гады, набили - не ступишь,
Иона надел опорки, однако мужик уходить не спешил.
- Вот моя изба, - сказал он глухо. - Печь вот. На ней я и родился. Мать всех нас на печи рожала… Ничего, нич-чего! Заплатят!
И пошел вперед, словно забыв о своем спутнике.
Окна избы старика Ощепкина были закрыты новыми, белеющими в темноте ставнями. Дед с бабкой не спали, видно, поджидали кого-то. Ощепкин впустил их во двор, но только в избе увидел, что пришли двое, и, увидев, нисколько не удивился, даже не спросил, кто, откуда и почему такой мокрый и оборванный. Иона последний раз встречался со стариком лет пять назад, и ему казалось, что Ощепкин не узнает его. Старуха, едва глянув на Иону, тут же открыла сундук и достала белые кальсоны и длинную белую рубаху, подала:
- Переоденься-ка, сынок, продрог, поди…
Иона переоделся, а Ощепкин набросил ему на плечи тулуп и, посадив за стол, подал кружку с горячим сбитнем.
- Ты хоть узнал меня, дед? - хлебая и обжигаясь, спросил Иона.
- Да как же вас не узнаешь? - вздохнул старик. - Если ночью да с шишками приходит человек, известно чей… Намедни отец твой такой же явился, нынче сын…
Мужик вышел на улицу, а Иона полез на печь. Возле порога лежала его одежда, скомканная, как змеиный выползок.
- Я не дрался, - сказал Иона, укрываясь тулупом. - А это что за мужик?
- Да ваш, вятский… Тоже ходит, мается, места не найдет.
Рубаха пахла свежевыстиранным, высушенным еще зимой на морозе бельем. Иона пригрелся, ощущая, как блаженное тепло разливается по телу и притупляет боль, закрыл глаза и спросил:
- Слушай, дед, а бог есть или нет?
- Я, паря, не знаю, - покряхтел старик. - Тоже сомнение берет: есть - нет? Сколько уж смерти прошу - не дает. А кому жить охота - тому смерть посылает… Прости, господи!
Он не видел, как вернулся с улицы мужик, услышал его голос:
- Ладно, спи… Завтра на мотоцикле отвезу. Что ноги-то бить?
Иона вздрогнул:
- Ты погоди, погоди! Я здесь побуду, полежу немного… Я ведь тоже на печи родился.
Невидимый старик бродил по избе и тихо, раздумчиво говорил:
- Что народу не хватает? Что эдакая канитель? Строят да жгут, строят да жгут - не поймешь нынче…
Дети были накормлены, умыты, уложены в постели, и все, что можно постирать и вымыть, постирано и вымыто. Но Катерина сняла с веревки подсохшее белье и взялась гладить. Заварзин молча подошел и выключил утюг.
- Хотела, чтоб на завтра меньше… - начала было она и осеклась.
- Поздно уже, - сказал он, хотя на улице было светло и лишь чуть начинал синеть весенний вечер.
- Там у меня в машине…
- Я исправил, - сказал Заварзин. - Фары не горели.
Она покивала головой, огляделась, словно припоминая что-то, и пошла к двери. Заварзин подождал у окна, когда Катерина сядет в машину, и поднялся наверх. Он хотел заглянуть к детям в комнату, но увидел старца, с баульчиком и фонарем в руках, тяжелая доха прижимала к земле.
- Куда ты, Семеныч? - шепотом спросил Заварзин.
- Пойду я, - сказал Алешка. - У тебя теперь есть за кем ходить, пойду. Я бы, Василий, с ребятишками поводился, да силы не те, какой из меня помощник? Пойду. К своим пойду. Должно быть, помру скоро, пускай они и хоронят. А то у тебя здесь ребятишки, напугаются еще…
Заварзин взял из его рук баул, подхватил под руку и повел по лестнице вниз.
- Брательника с кумом во сне видал, звали, - сказал он внизу. - Приходили за мной. Будто мы на Пижме-то березовый сок пили, ребятишки еще будто. Они мне березку подсочили, а сами дальше пошли. Я пью, а сок-то сладкий-сладкий, да эдак бежит хорошо… Брательник-то с кумом кричат мне и эдак рукой машут, подзывают… Пойду. Пойду березового соку попью. Давно не пивал…
Они вышли на крыльцо, но Алешка вдруг сел на ступеньки, подвернув под себя полу дохи.
- Ты меня послушаешь, Василий? - спросил он. - Сядь со мной и послушай. Я вот помирать собрался, а боюсь. Пока живой-то - не страшно, как-нибудь совладаю с собой. Но помру когда и - все. Придут и заберут мою душу… Ты не знаешь ли, Василий, как их провести-то можно?
- Кого? - спросил Заварзин.
- Да архангелов, - серьезно сказал Алешка. - Когда они по мою душу придут. Пока жил, думал, ничего! А собрался помирать, душу жалко… Ведь они с ней что захотят, то и сделают. В огонь бросят - ничего, боюсь, мучить станут.
- Ты не думай об этом, - сказал Заварзин. - Жизнь у тебя худая была, какие там грехи за тобой?
- Ты же про меня, Василий, ничего не знаешь, - зашептал старец, отыскивая глазами лицо Заварзина. - Никто про меня не знает. Я ведь сколько народ-то обманывал. У министра-то, у Столыпина, я не был. А каравай-то, который общество дало, по дороге с товарищем съел. И в Германии-то я тоже не был… И церковь я зажигал. Грозу подождал, облил купола керосином и спичку сунул. В церкви-то ведь твой прадед сгорел, Степан-то… Ты уж меня прости. Кто мне еще более простит-то?.. Раньше как бывало: покается человек и снова живет. На том и держался народ. А я тебе перед смертью каюсь.
- Я же не поп, грехи-то отпускать, - проговорил Заварзин и привстал: возле ворот остановилась машина, во двор вошел Сергей.
- Ты мне Степана только прости, - прошептал Алешка. - Я за него прошу… За остальное уж как-нибудь. Я обведу их, архангелов-то, если придут. Я же хитрый. Они мою душу поищут…
- Я тебе гостя привез, - сказал Сергей и кивнул на калитку. За ним входил Иван Малышев.
Старец суетливо поднялся, подхватил баульчик с фонарем и застучал ладонью по ступеням, отыскивая клюку.
- Где Иона? - спросил Заварзин.
- А вот у гостя спроси, - Сергей подал Алешке палку. - Он тебе много чего расскажет… Жив твой большак, жив.
- Здорово были, - пробурчал Малышев и встал у крыльца, широко расставив ноги. - Я к тебе пришел, Тимофеич…
- Вы тут разбирайтесь, а я пойду, - Алешка нащупал клюкой дорогу. - Только в какую сторону-то - покажите.. Совсем уж темно стало и керосину нет…
- Сережа, проводи Семеныча, - сказал Заварзин. - Только из рук в руки… Понял?
- Сам… Сам пойду! - старец поднял клюку. - Не найду, думаете? Найду! Нечего меня по рукам таскать! Хватит! Сам!
Сергей отобрал у него баул, взял под руку и повел к воротам.
- Тимофеич! Ты наш депутат! Тогда скажи мне, что творится?! - Иван сел на крыльцо, выругался.
- Ребятишек разбудишь, тише. - Заварзин прикрыл дверь. - Окна одинарные, в избе все слыхать.
Иван глянул на окна дома, понятливо сбавил тон.
- Скажи, какого хрена?.. Ты посмотри, что они делают! Ты в Яранке давно был? Видал, как они пашут? Видал?
- Не видел…
- Поехали, я тебе покажу! - опять закричал Иван. - Болото делают! Пятнадцать гектар в сутки! По плану!
- Погоди, Иван, - Заварзин опустился рядом. - Куда же я сейчас поеду? Погоди, не могу.
- Чего годить-то? Ждать, когда они все изнахратят? Нет, я ждать не буду! Я за тобой пришел. Идем, мы им устроим! Хозяева, в бога мать…
- Вдвоем-то мы ничего не сделаем, Иван. Посмеются, и все…
- Ну и сиди тогда! - Иван вскочил. - А я пойду, заведу бульдозер и эту контору к чертовой матери! Лучше в тюрьму сяду, чем смотреть на такое!
- Завтра у моего поскребышка именины, - сказал Заварзин. - Год исполняется. Ты приходи…
- Именины? - возмущенно спросил Малышев и отвернулся. - Нашел время гулять.
- Приходи. Я утром пойду гостей звать, а ты так приходи, сам. Именины дело серьезное. Человек только год на свете прожил. Целый год!.. Иван, у тебя же гармонь была. Ты же играл. Приходи с гармонью, а то моя так и лежит порванная…
Заварзин обнял его за плечи и ощутил, как вздрогнула спина под рукой и затряслась, сгибаясь и каменея. Руки и лицо Малышева были измазаны черной землей, грязные потеки ее засохли на шее, а косой шрам от виска и до ключицы, побагровев, в сумерках казался свежим, кровоточащим.
- Не плачь, Иван, - попросил Заварзин. - Увидит кто…
И сам почувствовал, как сдавило горло и невозможно уже дышать, не всхлипывая. И моргнуть страшно…
- Мы ведь с тобой такое… - сказал он, - такое пережили… И сейчас переживем, не плачь.
И заплакал сам.
Темная дырочка уха без ушной раковины на голове Ивана смотрела как пулевая пробоина.

27

И эта страшная рана зажила, хоть и ослепила медведя, сделала неспособным жить в одиночку, одному добывать пищу.
Теперь можно было полагаться на обостренный слух, на обоняние и еще на своего поводыря. Около месяца, пока он, почти обездвиженный, лежал в трущобах на берегу ручья, собака кормила его тем, что добывала у людей. Но когда ей не удавалось зарезать даже ягненка, она приносила пищу с помоек - плесневелый хлеб, тухлую рыбу и кости. Случалось, что он, как щенок, ел ее отрыжку…
Потом, когда медведь начал подниматься, они быстро научились охотиться вдвоем. Дог находил лосиную матку, которая отстаивалась днем на чистых болотах, приводил его к этому месту, и медведь ложился в засаду. Собака заходила с другой стороны и осторожно гнала лосиху с детенышами на него. Путать зверей было нельзя: сорвавшись, лесная корова могла резко уйти в сторону. Поэтому собака не лаяла, а всякий раз появлялась на глаза лосихе в нужном месте, как бы подправляя ее движение. Таким образом и выводила на засаду. Первый раз у них вышла промашка - лосята с маткой проскочили мимо зверя совсем рядом. Медведь сделал запоздалый скачок и ударился головой о сушину. Нужно было угадать движение лосихи и точно определить расстояние до нее. Во второй раз он угадал. Неожиданно появившись перед отступающими зверями, он сшиб лосенка и вслепую бросился за маткой, чтобы отпугнуть ее и сбить желание защищаться. Лосиха ушла, уводя за собой последнего детеныша.
Затем они сделали вместе удачный набег на пасеку. Ночью собака вела его по гарям в сторону старых вырубок, где держались сохатые, а он вдруг почувствовал близкий запах пчел и меда. Оставив поводыря, он свернул на этот запах и ощупью пошел к леваде. Собака догнала его, проводила до прясла и встала в растерянности. Но в этот момент залаял пасечный кобель, и все обошлось. Собака махнула через прясло, заставила пса трепетать перед ней, и пока лишенный воли охранник елозил на спине перед сильным противником, медведь проник на пасеку и унес улей. В кустах за минполосой он вытряхнул его содержимое и, отмахиваясь от пчел, выел соты. Тем временем собака лежала поодаль, забившись в траву: разозленные пчелы легко пробивали короткую шерсть и жалили тело. К тому же дог не ел меда…
Несмотря на довольно сытую жизнь после болезни, все-таки надо было уходить из этих мест. На гарях появились трактора и люди. Сначала они пахали землю возле брошенной деревни, и в этом не было никакой опасности. Однако скоро бросили пахать и в разных местах гарей поставили вагончики, пригнали бульдозеры, экскаваторы и начали утюжить землю, сталкивая вывороченные пни и валежник в огромные кучи. Когда вокруг вагончиков были расчищены широкие площади, люди стали рыть траншею. Рыли вдоль и поперек, отрезая тем самым гари от шелкопрядников. Можно было и это выдержать, но однажды днем вспыхнули острова сухостойника и горы пней среди раскорчеванной и изрытой земли. Дымом застлало все вокруг; по ночам его прижимало к земле, так что трудно становилось дышать. В дыму, как в тумане, они проходили несколько дней, ближе прижимаясь к пасекам, но и там пищи не было. Люди стали уходить с пасек, вывозить ульи и бросать избы. Зверь и собака шли от одной пасеки к другой и везде заставали либо торопливые сборы, либо вообще пустые разоренные дома с пустыми левадами. Некоторые оказывались уже заселенными другими людьми, теми, что корчевали и рыли гари. А на месте, где были ульи, теперь стояли трактора. На пасеке, в некогда заповедном углу, вообще ничего не осталось. Разве что яма на месте избы, набитая проросшей картошкой, да столбы, на которых когда-то висела колючая проволока.
Надо было уходить, и путь оставался один - к кромке живого леса, в самую гущу шелкопрядников, лишь кое-где тронутых пожарами. Там была территория другого зверя, с которым приходилось уже сталкиваться после ранения прошлым летом. Однако поводырь не знал того места. Ко всему прочему, собака начала исчезать куда-то на всю ночь и возвращалась по утрам, без добычи, но часто в крови. По запаху медведь определил, что в деревне начался собачий гон.
И тогда он пошел один. Он знал, куда нужно идти, помнил направление, но шел медленно, не доверяясь ни слуху, ни обонянию. Нос забивало дымом, треск машин доносился со всех сторон. Медведь вышел уже на пахоту, когда его догнала собака и потрусила следом. Теперь он вел ее. Целый день они тащились по шелкопрядникам, по самым гиблым местам, где кроме мышей не было никакой пищи. На ночь медведь залегал в буреломнике, а собака опять бежала в деревню. Но когда они ушли на расстояние, куда уже не доносился гул тракторов, а дым был лишь по утрам, собака больше не оставляла его. Определив направление, она убегала вперед, подолгу где-то пропадала и, вернувшись, скулила призывно, поторапливала. Наконец, они выбрались на опушку шелкопрядника, и медведь сначала уловил запах меты другого зверя. Он побродил вдоль опушки, обнюхивая деревья, нашел сухостоину с «пограничным знаком» и, встав на задние лапы, начертал свою грамоту, в полсажени выше, чем была хозяйская. Ощущение близости противника будоражило его, вызывало желание схватки. Он отыскал старый след «хозяина» и, забыв о собаке, пошел по нему, разжигая себя тихим утробным ворчанием. Однако поводырь выскочил ему навстречу и завертелся возле морды, поскуливая и предлагая остановиться. Медведь приподнялся на лапах, опершись передними о валежину, и вдруг ощутил привычный запах старой гари и близкой пасеки. Потом он услышал стук топора и громкое пение человека.
До глубокой ночи медведь и собака лежали возле неширокой гари, пока в другом конце ее не стихли все звуки. Иногда медведю не хватало терпения, он начинал ворчать, приподниматься, - но собака усаживала его и принималась лизать зажившую, но еще раздираемую зудом рану. Она не чувствовала тех запахов, что дразнили зверя. Вернее, относилась к ним равнодушно. Будоражило ее другое - от человеческого жилья пахло мясом, причем свежим, кровавым. Единожды вкусив еще горячего лосиного мяса, она уже не могла забыть его сладости…
Ночью они, подошли к пасеке. Выскочившая навстречу собака тявкнула несколько раз и осеклась. Через мгновение дог стоял над хозяйским псом, который скулил жалобно и подобострастно. Тем временем медведь прошел вдоль проволочной изгороди, нащупал свободный пролет и тихо ступил на территорию пасеки.
А собака, усмирив сторожа и увлекая его за собой, обежала строящуюся избу кругом и остановилась перед свежей, растянутой на стене медвежьей шкурой. Рядом, накрытая куском толя, стояла большая кадка, от которой пахло мясом. Дог стянул толь, но кадка оказалась закрытой плотно деревянной крышкой. Поскулив и слизнув засохшую кровь с ее боков, собака приступила к шкуре. Хозяйский пес, чуть осмелев, тоже потянулся было к ней, однако дог сморщил нос и показал ему клыки.
Они ушли с пасеки лишь под утро. Весь день собака настороженно прислушивалась к скрипу леса. Сквозь шум шелкопрядника доносился собачий вой на пасеке. В этот день топор почему-то не стучал. А человек ходил по гари возле избы и громко пел песни. Он пел, пока не охрип. И тогда в глухом углу погибшей черной тайги слышался только собачий вой…
Вечером медведь забеспокоился. Он поднялся с лежки и ворча стал бродить, нюхать землю, отфыркивая ее запах. Он продирался сквозь завалы, пока не вышел на свой вчерашний след. Собака настигла его, забежала вперед, но медведь обошел ее и упорно двинулся по своему следу в обратном направлении.
… Через два дня они вновь вернулись на гари. Корма здесь не было: от дыма и гула ушло все живое, и сколько они ни бродили по выжженной и изрытой земле, ничего, кроме мышей-полевок и воронья, не встретили. Но и люди почему-то исчезли, вместе с тракторами и вагончиками, оставив за собой недорытые канавы и догорающие, чадящие костры. За несколько суток они прошли все гари из конца в конец, затем повернули назад. Собака тянула зверя поближе к жилью, однако тот норовил пройти границей шелкопрядников.
Измученные голодом и бесконечными переходами, они вышли на закаменевшую под солнцем пахоту, и вдруг медведь, идущий впереди, лег, вжался в исковерканную землю. Совсем рядом он уловил пронзительный запах человека…
Сначала всем селом искали убийц. Разъезжались на лодках по реке, на машинах и мотоциклах по дорогам и проселкам, проверяли самые глухие углы и многолюдные места, расспрашивали всех встречных и поперечных, задерживали подозрительных и вели под ружьем в милицию. За неделю прочесали весь район, допросили с пристрастием всех известных стремянским мужикам браконьеров (а известны им были все), тряхнули «нефтяных королей» с базы отдыха, мелиораторов и рабочих-пахарей из Яранки, которые корчевали гари.
Съехавшись в Стремянке либо на перекрестке дорог, много говорили, будоражили друг друга и вновь бросались на поиски. Каждый уже знал, что искать таким образом убийц бессмысленно - не сидят же они на месте! - однако стоило лишь собраться в кучу, как возникал какой-то массовый зуд поиска.
Спустя неделю, когда мужики начали уставать от собственной бестолковости, кому-то пришло в голову попробовать поискать в реке тела погибших Тимофея и Валентины. Где-то достали акваланги, сделали «кошки» и стали прочесывать дно во всех подозрительных местах. И еще несколько дней жили, захваченные единой целью…
Бросив наконец бесплодное занятие, мужики вернулись домой, однако, расстаться не могли - собирались вечерами у церкви, шумели, спорили по пустякам, чуть ли не драться схватывались, будто маялись от какой-то неведомой, распирающей их энергии. Неизвестно, как бы все пошло дальше, если, бы не пропал старец Алешка. На его поиски снова двинулись всем селом. Искали днем и ночью, помня, что он ходил всегда с фонарем. Пешком исхаживали гари вдоль и поперек, ездили по дорогам, стреляли, подавая сигналы, гудели автомобильными сиренами, кричали, звали и снова спрашивали всех встречных. Говорят, будто видели его бульдозеристы из мехколонны нефтяников недалеко от Яранки, на гарях. Будто он просил керосину, ему дали солярки да еще в бутылку налили про запас. И будто видели ночью какой-то огонек на пашне и на гарях, который медленно двигался над землей, колыхался так, словно его нес человек. Такой же огонек видели на берегу реки, затем в полях недалеко от райцентра. А спустя неделю этот блуждающий огонек видели чуть ли не все в округе, или хотя бы знали людей, которые видели. Кто-то даже пробовал догонять его, бежал следом, наперерез, навстречу, но неуловимый светлячок исчезал, едва к нему приближались.
Видели многие, говорили многие, только вот Алешку найти так и не смогли. Еще позже уже стало невозможно отделить вымысел от реальности. Искать Алешку перестали, надеясь теперь лишь на случай. Только его внучатые племянники, объехав всю округу, исходив гари вдоль и поперек, не отступились, наняли у нефтяников вертолет и стали облетывать на малой высоте, буквально прочесывать всю прилегающую к Стремянке местность.
Деда они своего так и не нашли. Но зато увидели землю, на которой жило несколько поколений вятских переселенцев. Никто в Стремянке ни разу не поднимался над ней, никто не смотрел на нее с высоты. Тут же, когда братья Забелины приземлились и рассказали, что видели, всем сразу же захотелось немедленно посмотреть своими глазами. В вертолет набилось столько желающих, что он едва оторвался от земли.
Они ждали увидеть драные, обомшелые крыши старых изб, кривые улочки, бестолково поставленные дома; ждали заросшие, запущенные дедовские поля, забитые гниющим лесом луга, мертвые шелкопрядники; ждали черноту выжженной земли с пятнами ожогов, изуродованные целинными плугами пашни, «марсианские» каналы - одним словом, ждали увидеть разоренную, пустынную территорию, которую и землей-то назвать трудно.
Однако чем выше поднимался вертолет, тем земля становилась все краше, словно кто-то затушевывал следы разора и запустения. Она виделась сверху совсем не такой, какой всегда была внизу; она узнавалась до последнего козьего копытца и одновременно казалась неведомой, первозданной и сияющей.
Вертолет и так уже поднялся высоко, но засидевшиеся на земле мужики кричали пилотам - выше, выше! - и таращились в иллюминаторы.
Через день полеты окончились: платить за аренду вертолета стало нечем.
Вместе с полетами кончалась и страсть к поиску, будто, поднявшись над землей, нашли все, что хотели.
Или наоборот, с высоты и открылось то, о чем не думали никогда, что не могли разглядеть на земле.
И тихо наконец стало в Стремянке.
Утро начиналось с петушиного крика, затем просыпались хозяйки, управлялись с коровами, топили печи, а чуть позже поднимались мужики, и тогда заводились моторы, стучали топоры, гремело железо. Однако все эти звуки напоминали ровный гул пасеки в пору медосбора.
Сергей считал себя в какой-то мере виновным в исчезновении старца Алешки.
В тот вечер, когда отец попросил проводить старца домой, к племянникам, Сергей благополучно довел его до первого переулка, и тут Алешка заявил, что никуда он дальше не пойдет, так что сопровождение ему не нужно. Сергей попытался уговорить, потом попробовал вести за руку, но старец вывернулся из своей дохи и потрусил к лесу. Тогда Сергей догнал его и где уговорами, где насильно привел-таки к дому Забелиных. Братья вместе с женами выскочили навстречу, стали упрашивать войти в дом, винились перед старцем. Готовы были на колени встать среди улицы, только бы простил, их Алешка.
- Виноваты мы, дедушка! - чуть ли не в голос кричали братья. - Вот перед чужим человеком, перед свидетелем каемся - виноваты! Прости, если можешь, не держи на нас сердца. Василия Тимофеевича просить хотели, чтобы позволил нам взять тебя назад! Вспоминали мы, как сами сиротствовали, как по чужим избам жили, по чужим полатям спали. А теперь ухаживать за тобой будем! Книги тебе читать хоть и день и ночь, только зайди в дом и живи у нас! Нам и так сраму хватает, дедушка! Обманывали тебя, смеялись. Прости нас.

Предыдущая страница 21 Следующая страница


Рой 22

Сергею надо было остаться, поговорить с ним еще. Тогда бы, может, ясно стало, что старец попросту обманывал племянников. Лишь бы отвязаться от них и сделать по-своему.
Позже Сергей вспомнил, что, когда вел Алешку к дому, тот бормотал ему об архангелах, которые скоро прилетят за его душой. И ему, Алешке, надо сделать так, чтобы душа не попала им в руки. Мол, ты ученый, должен знать. Если бога нет - нет тогда ни ада, ни рая. Но куда же в таком случае девается душа человеческая после смерти? Человек-то, говорил, может умереть, но неужели и душа умирает? И сам себя уверял, что нет, улетает куда-нибудь и живет, и смотрит сверху или снизу на живых - как ей, душе, будет угодно.
Все последнее время Сергей жил в Стремянке с ощущением, будто ему опять дали тесноватые сапоги и он, как это случилось на дороге в российскую Стремянку, сначала не заметил их тесноты, а когда хватился, то уже растревожил старые и набил новые мозоли. И с каждым днем ходить по земле становилось больнее…
Ноги и впрямь болели, поскольку последнее время он много ходил пешком. Искал свою пропавшую собаку, погибшего Тимофея с Валентиной, искал отца, большака и, наконец, Алешку. И когда уже искать было некого, все равно ходил с таким ощущением, будто все еще ищет. Лазил по изрытым гарям, по проселкам, по зарастающим лесовозным дорогам и просто по шелкопрядникам или лесопосадкам. Уходил он с первыми петухами, с какой-то тихой и настороженной радостью просыпаясь от их крика. Сначала бродил по селу - от дома к реке, от реки до старой церкви, смотрел, как хозяйки выгоняют коров, как потом затапливают печи и как поднимаются над Стремянкой первые, легкие дымы. И вместе с дымами кончалась тишина. Тогда Сергей выходил на один из проселков, во множестве вытекающих из села, и брел в глубь молодых лесов и гарей. Но и там вскоре начинался шум - трещали бульдозерные пускачи, трещал сухостой и пни под ножами, трещали древесные стволы в огромных кострах и гремело торжествующе железо.
Как-то раз, еще в светлеющих утренних сумерках, после первых петухов, он шел от реки к церкви и вдруг заметил на пустыре дрожащий, призрачный огонек. Пустырь, где когда-то ребятишки играли в лапту, с некоторых пор был раскопан, завален стройматериалами и горами земли: Михаил Солякин начинал строить дом. Сергей прибавил шагу, стараясь не потерять из виду огонек, и оказался возле мощного, разлапистого фундамента в котловане. Кругом не было ни души. И огонек, поскакав по железобетонным блокам, вдруг растворился в воздухе начинающегося дня. По каким-то доскам Сергей поднялся на фундамент и, запинаясь об арматуру, прошел по всему периметру. В котловане стояла вода - накануне прошел сильный ливень. А в погожие дни со всей Стремянки собиралась сюда ребятня. Они делились на команды, после чего одна половина занимала крепость, другая шла на приступ. Их никто не гнал, потому что Михаил давно не появлялся на стройке. Сергей встречал его то на пароме, то на берегу реки у села, а однажды чуть ли не столкнулись в Яранке… Завидев Сергея, Солякин усмехался, подбоченившись. Затем не спеша уходил прочь. Сергей тоже не испытывал большой охоты видеться с ним, однако, если вспоминалось, как бежали из Стремянки по теплой, грязной дороге, на душе становилось так печально, что в этот момент он бы простил грехи и обиды всем, кто был грешен перед ним или чем-то обидел. Такое состояние длилось мгновения, ошпаривало, будто кипятком, и он опасливо оглядывался по сторонам, боясь, чтоб кто-нибудь не оказался рядом. Но окажись Михаил - скорее всего обрадовался бы.
Сергей сделал круг по пустырю, заглянул в сарайчик, где хранился цемент; огонек словно в воду канул…
По утрам, выходя из дома, он брал горбушку хлеба в карман куртки, но не съедал и приносил ее целиком назад, чтобы, прокравшись в спальню к ребятишкам, оставить им «посылку от зайчика». Хлеб за день черствел, напитывался запахом гари, пота и леса…
Была весна, в живых лесах, по-детски голенастых, распускалась прозрачно-зеленая листва, тянулись подснежники, мохнатые стебли сон-травы, задумчивая медуница и уже перезревшая колба. Но за живым молодняком начинались серые, в черных ожогах, безрадостные гари, пахнущие гнилью и болотом шелкопрядники. Всю весну над всем живым и мертвым орали трактора и реял вездесущий дым. Потом незаметно наступило лето, заматерели листья на молодняке, отцвели подснежники с медуницей, но засинели на солнцепеках семейки кукушкиных слезок, с купеческим размахом распустились кусты марьиного корня, одуряюще запахло цветущим багульником и, наконец, выбросила розовые кольца изнеженная саранка.
А изорванные бульдозерными гусеницами и лопатами гари по-прежнему оставались черными, безжизненными. Лишь кое-где набрали цвет и ждали своего часа острова кипрея да вездесущий осинник выметал фанерно-жесткие лопухи листьев. Там же, где целинными плугами, словно муть со дна, подняли пласты засыхающей в камень глины, там, где собирались сеять, пока еще ничего не росло. В низинах и летом стояла вода, а на буграх лежала окаменевшая земля, прикрыв собой плодородный чернозем.
Сергей не заходил далеко по этой пашне, старался быть ближе к лесопосадкам, держался за них, как бы держался берега в полую, дурную воду, отправляясь на лодке. И в этот раз не зашел бы далеко, если бы снова не увидел над изуродованной землей бегущий огонек. Сумерки над пашней казались плотнее, и брезжущий этот свет двигался в них со скоростью идущего человека.
Сначала он пошел на огонек, затем побежал, выворачивая ноги на пахоте. Светящийся язычок, пламени, казалось, тоже сначала двинулся ему навстречу, еще немного, и он был бы рядом. Сергей закричал, замахал над головой сорванной с плеч курткой, однако огонек неожиданно пошел в сторону, качаясь над землей так, если бы его нес человек. И сумерки отодвигались вместе с ним к недалекому горизонту. Сергей свернул за ним, но больше не кричал. Он бежал по вспаханному склону, поднимаясь вверх, и вверх же тянул призрачный огонек. На вершине холма Сергей почти настиг его, казалось, протяни руку и достанешь, но огонек неожиданно оторвался от земли и, качаясь в мареве, поплыл в небо…
Он встал, переводя дух, и на какой-то момент выпустил огонек из виду. Над горизонтом светилось белесое небо, однако из-за шелкопрядников поднимался край синюшной тучи и тень ее медленно закрывала землю. Потом Сергей увидел исчезнувший свет. Только он уже раскалился и из желтого превратился в сверкающий белый. Впрочем, то могла быть и вечерняя звезда…
Сергей проследил за стайкой диких голубей, неприкаянно мечущихся над пашней, и сел. Он снял сапоги, размотал сбившиеся портянки и, босым ступив на землю, ощутил ее сырость и шероховатую твердь. Кровь стучала в голове и эхом отдавалась в натруженных ногах. Он хотел сесть поудобнее, чтобы расслабить их, но замер, вглядываясь в синеву сумерек.
В двадцати шагах от него, прижавшись к земле, неподвижно лежал медведь. Сергей хорошо различил его горбатую спину и огромную мохнатую голову, но страха почему-то не почувствовал, хотя не решался двинуться. Прошло несколько минут, прежде чем Сергей увидел стремительный бег черной собаки. Он машинально вскочил, закричал:
- Джим! Джим, ко мне!
Собака на мгновение остановилась, вскинув уши, взвизгнула и бросилась к Сергею. От удара лапами в грудь он чуть не упал, схватив голову дога, прижался к ней и ощутил горячее собачье дыхание. Однако в следующий момент Джим вывернулся из рук и встал на четыре лапы.
Медведь полусидел на земле и, опустив голову, тихо ворчал.
И только сейчас Сергей связал одновременное присутствие здесь зверя и собаки.
Джим понюхал землю возле босых ног Сергея и потрусил назад. Можно было еще окликнуть его, позвать, просто догнать. Хотя бы для того, чтобы снять ошейник…
Он сидел долго и, не глядя на часы, угадывал время. Сначала вызвездило, свежий ветер высушил рубаху на спине, затем лопатки свело от холода, но, странное дело, босые ноги на земле оставались теплыми и чувствительными. Он вспомнил старинную примету: если земля не холодит ног - пора сеять.
Потом невидимый самолет распахал упругое небо, развалил его надвое, и та половина, что была ближе к солнцу, начала медленно светлеть…

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 3)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 8)
  • 10 (Страница 8)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 13)
  • 15 (Страница 14)
  • 16 (Страница 15)
  • 17 (Страница 15)
  • 18 (Страница 15)
  • 19 (Страница 16)
  • 20 (Страница 17)
  • 21 (Страница 17)
  • 22 (Страница 17)
  • 23 (Страница 18)
  • 24 (Страница 19)
  • 25 (Страница 19)
  • 26 (Страница 20)
  • 27 (Страница 21)


Сергей Алексеев

Рой

 Читать книгу

Аннотация

Роман С. Алексеева "Рой" был удостоен премии ВЦСПС и Союза писателей СССР; по нему был поставлен одноименный фильм, режиссер В. Хотиненко. "Рой" - роман-предвидение, в нем автору удалось в художественной форме предвосхитить события, происходящие ныне в нашей стране. Разрушение духовных основ общества ведет к жестокому противостоянию, к войне всех против всех.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Алексеев родился в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Окончил геологоразведочный техникум в Томске и Высшие литературные курсы в Москве. До начала писательской деятельности Сергей Трофимович успел перепробовать множество самых разнообразных профессий. Он был молотобойцем в Зырянском районе, геологом в Полярной и Томской геологоразведочных экспедициях, следователем уголовного розыска в Томске, в течение двух лет был сотрудником областной газеты «Красное знамя». Писательской деятельностью начал заниматься в 22 года. Окончил в 1987 году Высшие литкурсы. Творчество Алексеева развивается в русле реалистических традиций и вместе с тем сочетает в себе притчевость, символику и причудливость композиции. Из известных произведений писателя следует назвать сборники рассказов «Тайна третьего кургана» (1983), «Таёжный омут» (1984), «Суд» (1985), «Крамола» (исторический роман в 2-х кн.: Кн. вторая: Доля, 1996), «Доля» (1996), «Утоли мои печали» (1998), романы «Аз бога ведаю!» (1999), «Долина смерти» (2000), «Волчья хватка» (2000), пьесы «Казнить нельзя помиловать», «Молился богу сатана» и другие. В первых романах следовал в основном традициям так называемой «деревенской прозы», за что А.Архангельский причислил его к эпигонам Вас.Белова. В.Курицын же, анализируя первые романы Алексеева, назвал их автора «самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане». Резонанс вызвал роман «Крамола» (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого «семейного» романа «Возвращение Каина». Его цикл приключенческих романов «Сокровища Валькирии» занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Роман «Покаяние пророков», написанный в 2002 году, - это новый, ещё более дерзкий и актуальный взгляд на прошлое и будущее России. С 1985 года время Сергей Трофимович Алексеев живёт и работает в Вологде. Член Союза писателей России, лауреат литературных премий Союза писателей РСФСР (1986), ВЦСПС и Союза писателей СССР, им. Ленинского Комсомола (1985) и им. М.А.Шолохова (1995). (не знаю и как лучше написать что Алексеев - лауреат премии имени М.Шолохова (1995), учреждённой Союзом писателей России и «Роман-газеты», - именно за это за романы «Рой», «Крамола» и «Сердцевина».) По его книгам сняты художественные фильмы, пьесы поставлены на сцене Вологодского драмтеатра. Официальный сайт Сергея Алексеева: alekseevsait.narod.ru