Сергей Алексеев - Родина Богов

1 Сергей Алексеев

Арвары-1

От автора

Наше прошлое бездонно, как речной омут. И так же непроглядно, если плавая по поверхности, просто опустить голову. Всякая попытка погружения в его глубины почему-то связана с несколькими и очень сильными чувствами, одно из которых всегда зримо и выделятся особо - страх перед неизвестностью, перед необъяснимостью и даже перед тем чудесным, что поражает воображение и еще больше вызывает страх.
Впервые я испытал его на деревенском кладбище в восьмилетнем возрасте и тем самым сделал себе прививку, как делают ее в детстве, например, от оспы. Произошло это на берегу одной из рек Кировской области - к великому сожалению, не могу точнее указать места, ибо уверен, что туда в тотчас нахлынут орды жаждущих сенсаций, археологических редкостей и просто искателей приключений и потревожат покой не только наших древних предков, но и лично моих, поскольку там похоронено несколько пра- и прадедов.
Так вот, в деревне умерла какая-то старушка, и сосед дядя Илья рано утром пошел копать могилу, а его жена собрала ему завтрак и послала меня отнести на кладбище. Когда я прибежал к соседу, он уже закопался по шею, а роста он был высокого, где-то, метр девяносто, и теперь выворачивал со дна камни, аккуратно складывая их в пирамиду. Дело в том, что камней в этой деревне, впрочем, как и в окрестных, было не найти днем с огнем, а они требовались прежде всего в баню, для каменки, при строительстве, чтоб положить под углы и еще, например, придавливать капусту в кадках. Тяжелые светло-серые валуны добывали только на кладбище, и только когда копали могилы, и то, как кому повезет - говорили, что даже в глубоких ямах иногда оказывалось пусто. Все знали или догадывались, каким образом попали эти камни в недра кладбищенской земли, но практичный крестьянский разум, воспринимающий мир таким, каков он есть, вполне допускал, что эти валуны можно использовать и по иному назначению.
Дядя Илья был доволен, поскольку выворотил их уже десятка полтора, а один черный, огромный, величиной с трехведерный чугун и по форме похожий на чугун, стоял отдельно на высоком старом пне. Пока сосед завтракал и пил по глоточку из посланного ему шкалика, я рассматривал камни, как большую редкость, а они подсыхали на солнце и становились белесыми. Только тот, на пне, кажется, чернел еще больше, может, потому, что был сильно испачкан сырой землей.
Совершенно бездумно я стал обметать его рукой и тут суглинистая корка как-то легко отвалилась и я онемел от страха. Дядя Илья, должно быть, заметил и сказал печально:
- Не бойся, это, кость, церепь...
Я видел, что это, и больше испугался не самого человеческого черепа, а его размеров. В каждую глазницу, в глубине еще забитую землей, спокойно бы пролезла моя голова.
И в полный ужас приводили верхние передние зубы (череп был без нижней челюсти), на которых он и стоял - длиннее спичечного коробка и шириной примерно в два пальца.
Наверное, чтобы как-то меня отвлечь и вывести из оцепенения, а может, вечно грустный дядя Илья просто развеселел от шкалика - стал показывать мне другие кости, выброшенные им к тому же пню. Он примерял их к себе и говорил:
- Эта отсель, а эта отсель...
Но мне отчетливо запомнились нижняя челюсть (санки, как у нас называли) и, скорее всего, плечевая кость, которую он приставил к своей ноге и она была ему до пояса. Кажется, там лежало еще несколько позвонков и ребер: вероятно, копая могилу, дядя Илья наткнулся только на верхнюю часть старого захоронения, потому что больше примерял кости к своей груди.
Еще отпечаталась в голове его фраза, произнесенная без всякого удивления, как будто речь шла о чем-то знакомом и привычном:
- Эдакие дяденьки на свете-от жили, исполины...
Потом я узнал, что гигантские человеческие черепа и кости встречаются довольно часто, когда копают могилы, и есть даже верная примета: если попались, значит под ними обязательно будет площадка из плотно уложенных драгоценных валунов. Камни доставали, а кости потом зарывали тут же, в стенку или дно могилы.
Наверное, я бы в тот час убежал с кладбища, но надо было дождаться, когда дядя Илья доест и допьет, чтоб забрать узелок с посудой. Я отошел к ближайшей сосне, но отвернуться от черепа не смог, потому что его вид притягивал и завораживал мысли.
Еще запомнилась такая деталь: под землей на черепе, когда я ее случайно сковырнул, лицевая кость была серо-желтоватого цвета и почернела она на моих глазах, пока я ждал.
Пожалуй, вместе с этим изменившимся на солнце цветом черепа, изменилось и мое детское сознание. Может, просто загорело, а скорее, обуглилось и так же почернело, ибо еще напоминало тонкую лучину, не готовую к восприятию палящего огня. По крайней мере, никогда более я не испытывал подобного страха, смятения, крайнего изумления, восторга или оцепенения, вдруг увидев нечто такое, чего по всем известным законам нет или не может быть никогда.
По стечению обстоятельств или скорее, по обычаю, кладбище располагалось на самом красивом месте округи - на прибрежном холме средь соснового бора. Много позже я специально ездил туда, чтоб обновить чувства и впечатления, и обнаружил, что холм этот не что иное как древний, сильно оплывший курган: когда-то русло реки, вплотную приблизившись к нему, пощадило захоронение и отмерло само, превратившись в старицу со стоячей водой. Я не проводил там раскопок, потому что достаточно было обожженного мальчишеского осознания, да и кладбище давно замшело и запустилось, так что уж не понять; где старые и новые могилы.
Но именно на этом кургане у меня и родился замысел заглянуть в мир почти что запредельный - мир глубинной русской истории, за горизонт той тысячи лет, который перед нами установлен, как театральный занавес.
Меня часто спрашивают, какими архивами пользуюсь, из каких источников получаю (достаю, добываю, мою, как моют тяжелую фракцию, чтоб отыскать золото) информацию, когда касаюсь такой глубины времени, и есть ли под ней реальная, документальная основа, которую можно как-то проверить или хотя бы поверить в нее. Отвечу - есть такая основа. Есть неиссякаемый, общедоступный и одновременно, самый закрытый и самый древнейший магический источник, прикоснуться к которому мешает все тот же страх.
Это - СЛОВО.
Нам все время твердят лишь о тысячелетней истории, де-мол, а до нее наши предки жили «скотьим образом», прозябая во мраке и дикости. Это неоспоримая истина, все остальное - псевдонаука, самодеятельность, профанирование, ну и так далее. Вероятно, все тот же страх заставляет остепененных и умудренных мужей или приспосабливать и притягивать к этой концепции, или не видеть, не замечать того, что ей противоречит.
Но к нашему счастью, существует беспристрастный Свидетель и Хранитель времени - Его Величество Русский Язык, вобравший в себе не только посмертные маски эпох, а и живую психологию его древних носителей. Он, как детское воображение, мгновенно реагирует на свет и огонь, и одновременно настолько велик, могуч и не подвержен никаким потрясениям, что не укладывается ни в тысячелетнее, ни даже в десятитысячелетнее ложе суждений, представлений и концепций.
Неоспоримо то, что за минувшие десять веков «цивилизации» к нашей речи практически ничего не прибавилось, а напротив, больше утратилось в связи со слишком частой сменой идеологий. Это современная языковая надстройка, которой мы пользуемся сейчас в повседневной жизни, напоминает дикий, «скотий образ», вероятно, соответствующий духовной деградации. И все-таки оставаясь сами с собой наедине, мы думаем и говорим на том древнейшем языке, в котором уже были заложены все представления о мире и мироздании, все понятия, краски, тона, полутона и самая нежная, тончайшая материя речи - чувства, коим столько же тысячелетий, сколько существует сам язык.
Не случайно наша РЕЧЬ имеет прямую связь с РЕКОЙ, которую можно, например, пустить по новому руслу, перекрыть плотиной или даже повернуть вспять, но ничего не поделать с сутью, то есть, с наполнением, ибо река питается не только видимыми ручьями и малыми речками, но более всего незримыми, таинственными ключами, и родниками. Точно так же они существуют в языке, образуя независимый, не подвластный нашему сознанию инстинкт самосохранения, как у всего живого, теплокровного мира.
И самоочищения...
Сергей Алексеев

1

Два ромейских легиона, пришедших из Середины Земли, вспомогательная конница и три центурии наемников стояли парадным строем на берегу весеннего, полноводного Рейна уже четвертый час. От долгого ожидания, а более от студеного полунощного ветра, ровные шеренги плотно сомкнулись плечами и сжались между собой, задние ряды всадников спешились и теперь грелись, прижимаясь к лошадям. И казалось, еще не приняв ни одного сражения, тридцатитысячное императорское войско уменьшилось вдвое, и оставшаяся половина настолько продрогла, что утратила бравый вид и боевой дух. Особенно легионеры, привыкшие к теплу жарких стран и экипированные так, будто готовились высадиться на Сицилию, а не на правый берег Рейна. Пытаясь разогнать по жилам стынущую кровь, они то и дело переступали голоколенными ногами, размешивая калигулами еще не просохшую липкую глину, топтались на месте галльские наемники и даже лошади, отчего над строем висел бесконечный чавкающий звук.
Легат Анпил, командовавший торжественным построением, стоял на деревянном помосте, приготовленном для императора, и непроизвольно, повинуясь общему ритму, тоже переминался с ноги на ногу. В любой момент он мог бы одним словом навести порядок в строю, но по договору не имел права держать воина в парадной стойке более, чем два часа, если не было дополнительного соглашения об оплате. Поэтому легат взирал на войско со снисхождением, да и не видел в строгости особой нужды, поскольку высланные для встречи Вария мальчики-контуберналы не подавали знака. А ветер между тем усиливался и наконец-то пошел ожидаемый с утра холодный дождь со снегом.
Никто не знал, что могло так задержать императора, известного своей обязательностью и бережливостью времени еще с тех пор, когда он был обыкновенным всадником, а потом трибуном и командовал конницей. Поэтому легат кутался в плащ и с тревожным недовольством посматривал в сторону императорских шатров, поставленных на высоком прибрежном холме, прикрытом старыми, корявыми от ветра, соснами. Но иногда с радостью переводил взор на близкий речной берег, возле которого стояла приготовленная для него бирема со спущенными сходнями. В трюме, спрятанные от посторонних глаз, находились его жена и три взрослых сына со своими семьями и домашними рабами, с немалым добром, нажитым за время службы в холодной стороне. Если бы в сей час кто-нибудь из его учеников-контуберналов махнул рукой, Анпил задержался бы на помосте не более мгновения - только для того, чтобы подать команду и привести в чувство тридцать тысяч окоченевших воинов. Не успел бы император со свитой спуститься с холма, как сорокавесельная бирема уже бы плыла вниз по течению, унося его из опостылевшей за долгие годы рейнской провинции.
Анпил был лишен права лицезреть императора, и причиной этому была болезненная мнительность Вария.
- Почему ты так на меня смотришь? - спросил однажды только что коронованный император.
- Я смотрю на тебя, как и прежде, - признался Анпил. - Но без подобострастия, как на своего трибуна.
- Но я вижу презрение в твоем взоре!
- Напротив, император, теперь я взираю с почтением!
- И видишь во мне только всадника!
- Да нет же, Варий! - попробовал оправдаться легат. - Я зрю диадему на твоей голове! И признаю тебя августейшим.
- Ты никогда не сможешь смотреть на меня, как на божественную особу, - грозно молвил император. - Ты все время будешь сравнивать меня с тем всадником и трибуном, которого знал. Ты будешь вспоминать, как мы, смиряя италиков, резали их детей и стариков. Как вместе с тобой насиловали одну женщину, как выворачивали карманы убитых, собирая добычу. У тебя перед взором буду я, жрущий, пьющий и справляющий нужду!... А посему я тебя никогда не подпущу к престолу! И если даже ты случайно окажешься рядом, я запрещаю тебе поднимать взор в моем присутствии.
Легат и ныне не испытывал желания взглянуть на него, однако все более чувствовал, что взор его непроизвольно притягивается к вершине холма. В ставке Вария что-то происходило, поскольку между деревьями иногда мелькали пешие и конные люди из его свиты, куда-то уносились гонцы и несколько раз из шатра появлялся консул Эмилий в своем белом плаще и, похоже, отдавал какие-то распоряжения.
И только к концу четвертого часа ожидания на дощатой дорожке, построенной для божественных ног, появился префект претория Друз и по тому, как приближенный к императорской особе, а потому высокомерный гвардеец бежит, словно перепуганный раб, Анпил понял, что парад начнется не скоро да и вообще вряд ли сегодня состоится.
Завидев префекта, столичные ромейские легионы без всякой команды разомкнули шеренги и выстроились, зашевелились даже центурии, набранные из недавних варваров, галлов и бритов, и только герминоны, составляющие конницу, никак не отозвались на появление Друза, ибо еще не научились повиноваться начальникам и существовали сами по себе.
А префект перешел на шаг, выпрямился, будто свалив с себя тяжелую ношу, и все-таки в голосе остался испуг.
- Легат! Тебя требует император!
Анпил не спеша встряхнул мокрый плащ, распахнул его и пошел, ничуть не выдавая озноба, смешанного с горячим любопытством и внутренним смятением.
Девятнадцать лет, как только Варий взошел на престол, легат служил в северной провинции, окруженной варварскими племенами, находясь тут, по сути, в опале. Император разослал по дальним землям всех, кто когда-то был рядом с ним и помнил его в иной ипостаси, нежели божественная, и более не допускал не то что к собственной персоне - не позволял даже приблизиться к городу Ромею. И такой оборот можно было считать за благо, ибо кое-кто из прежних сослуживцев, жадных или несдержанных на язык, вовсе поплатился жизнью.
Появление Вария на Рейне тоже не сулило Анпилу ничего хорошего, потому как префект в тот же час предупредил легата, что император по-прежнему не желает его видеть, тем паче, командование легионами берет на себя, а ему, старому сослуживцу по конной гвардии, лишь следует выстроить войска к назначенному часу, и как только божественный властелин выйдет из шатра, в тот же миг покинуть эти места и отбыть в британскую провинцию.
Император готовил поход на правый берег Рейна, чтоб наконец-то выйти к недоступному Варяжскому морю, где, по его сведениям, жили многочисленные дикие племена физически сильных и выносливых варваров, пригодных для рабского труда, и потому за легионами Вария шел из Середины Земли отряд маркитантов. Кроме того, божественный властелин Ромеи тешил надежду захватить корабельные верфи варваров, где строят необычные парусные суда, способные выдержать любую бурю и неким чудесным образом ходить против ветра, а то и вовсе без него, не используя ни весел, ни гребцов. Прослуживший здесь почти два десятка лет, Анпил не раз видел эти стремительные, будто летящие над водой корабли с изображением Гелиоса на парусах, и по велению Вария делал несколько попыток захватить хотя бы один. Угнаться за таким судном в открытом море было невозможно, а все засады в проливах терпели неудачу, поскольку рослые и сильные варяжские мореходы отчаянно сопротивлялись, стреляя огнем из своих трубчатых баллист, и при малейшей опасности пленения безжалостно топили свои корабли или поджигали вместе с собой.
С виду деревянные, они горели настолько сильным пламенем, что на глазах плавилось и стекало в воду железо. Это наводило страх, ибо ничто не могло так гореть на открытом воздухе.
Скорее всего, император принимал их жесткость, крайнее безрассудство и презрение к жизни за дикость варваров, но опальный легат слишком хорошо знал нрав варяжских народов, населяющих берега северных морей, и оценивал их отвагу и бесстрашие по достоинству, тайно восхищаясь высшей и благородной самоотверженностью. Пленить варварский корабль Анпил старался изо всех сил, зная, что будет поощрен и, может, переведен даже в Ромею, но императору так и не досталось ни одного целого судна, а по тем обломкам, поднятым со дна морей и отправленным в Середину Земли, нельзя было понять, каким образом достигается летучесть варварских судов.
Пленные правобережные герминоны говорили, что у арварских хорсов, как и у людей, есть сердце и живая кровь.
Теперь же, помня старую обиду, легат внутренне радовался, что Варий, презревший его опыт и знания, недооценивает противника и сам поведет легионы на правый берег. И никому не дано предугадать, что может там случиться, поскольку варвары непредсказуемы, а их войска, называемые дружинами, действуют вне всяких законов ведения войн и не знают поражений.
Свита растворила перед легатом войлочную занавесь шатра и Анпил вошел с опущенной головой, уставившись себе под ноги, поскольку всегда помнил о своем тайном лишении.
- Салют тебе, мой господин! - в пол поприветствовал он императора.
Легат не видел Вария, однако почувствовал дух, исходящий от него - знакомый, неистребимый, въевшийся с младых ногтей и навечно, какими бы благовониями его ни натирали и ни окуривали - дух конского пота. Ромеи ездили верхом, плотно обхватывая ногами конские бока, поскольку не знали седла и стремян, отчего на внутренних сторонах бедер и на седалище образовывалась толстая и всегда трещиноватая мозоль, а кости выгибались в наружную сторону, так что всадника можно было всегда узнать по неуклюжей и нелепой походке, будто между его ног волочется бревно. Лишь в последнее время, много воюя с северными варварами, они стали брать седлами дань с покоренных и научились ездить со стременами, да и то сию роскошь мог позволить себе не каждый.
Вероятно, император теперь скакал в седле, если приходилось садиться на лошадь, однако его кривоногого кавалерийского шага уже ничто не могло изменить.
Варий минуту взирал на своего старого сослуживца, но не испытание было в его взгляде, а некая растерянность.
- Подними голову, Анпил, - вымолвил он наконец. - Я позвал тебя, чтобы ты посмотрел на этих людей.
Легат без всякого усилия оторвал взгляд от пола и прежде увидел изрядно постаревшего Вария. Ему было уже сорок пять лет - можно сказать, возраст глубокого старца, однако выглядел он бодрым и подвижным, и еще блестел его тяжеловатый, пристальный взор.
- Ты смотри на них, а не на меня, - указал ему император.
В шатре оказались еще два пегобородых варвара в одинаковых синих плащах, связанных за руки спина к спине. По возрасту им было лет по девяносто, если не больше, и легат всегда изумлялся этой несправедливости - век варваров был вдвое, а то и втрое больше, чем век благородных ромеев. Создавалось впечатление, что у диких северных народов не только свой календарь, но и особый отсчет времени, будто живут они не на Земле, а на другой планете. Впервые узнав о таком долголетии, Анпил решил, что они используют таинственные элексиры или плоды, известные как молодильные яблоки, обновляющие и продляющие жизнь. Однако посланные к варварам лазутчики ничего подобного не обнаружили, а эти яблоки приносили мешками, и легат ел их сам, посылал в дар императору, выращивал из семян деревья, но ничуть не отодвинул старость. Тогда он приказал выкрасть у варваров старика и отдал его эскулапам, которые тщательно изучили его живого, а затем умертвив, исследовали плоть. Вывод ученых мужей был неутешительным и неприемлемым: чтобы обладать таким долголетием, нужно было родиться и жить в этой студеной стране, занимаясь тяжелым физическим трудом: своими руками строить жилище, корабли, воевать, добывать пищу и, самое главное, почти круглый год бороться с вездесущим холодом.
- Ты знаешь этих варваров? - что-то заподозрил Варий, наблюдая за легатом.
- Нет, август, но они все похожи друг на друга.
Под наметанный глаз старого добытчика попали их широкие кожаные пояса, обрамленные тяжелой чеканкой по золоту, и золотые же фибулы-пряжки на плащах, увитые искусной сканью. А чуть поодаль, на ковре, лежали отнятые у пленных варварские забавы - гусли и причудливо изогнутая арка с серебряными струнами, напоминающая ромейскую арфу, только малых размеров.
- Кто эти люди? - поторопил император.
- Варвары, мой господин, - просто ответил Анпил.
- Я сам вижу, что это варвары! - раздраженно произнес Варий. - Кто они и какого племени?
- Это расы, - со знанием дела объяснил легат. - Они родственны диким варяжским племенам русов и росов...
- Русов и росов я знаю! Но почему ничего не слышал о расах?
В свите императора был первосвященник храма Марманы и философ Марк Сирийский, следовавший за ним неотступной тенью, поскольку отмечал в фастах каждый шаг августа, а кроме того, служил самым приближенным советником и астрологом. Этот влиятельный и ученый летописец наперечет помнил не только звезды и созвездия, но и все народы, народности и племена, населяющие четыре стороны света.
Если император не слышал о расах, значит, и Марк Сирийский не знал о них.
- Но ты слышал о расенах или этрусках, мой господин, - покорно напомнил легат, зная, что это может вызвать гнев, ибо этруски возглавили восстание италиков, на усмирение которых трибун Варий водил свою конницу.
Однако же гнева не последовало: вероятно, годы затуманили неприятные воспоминания императора.
- Этрусков больше не существует, - как-то отрешенно проговорил он.
- Они произошли из одного корня, - пояснил Анпил и постарался тут же отвлечь внимание августа. - Здесь же расов называют - калики перехожие.
- Что это значит?
- Калики - это особый клан посвященных жрецов, способных переходить из мира живых в мир мертвых и возвращаться обратно, сохраняя человеческую суть.
Варий отступил на шаг и встряхнул головой.
- Подобное невозможно, Анпил!
- Невозможно, август! - с готовностью подтвердил легат. - Но варвары верят, ибо дикие и имеют смутное представление о мироустройстве.
- Почему они ходят по моим провинциям, как по своей земле?
- Калики не признают рубежей и лимесов, мой господин. Они и в самом деле обладают способностью проникать всюду, куда им захочется.
Император приблизился к старому сослуживцу и открыто посмотрел ему в глаза.
- Ты хочешь оправдать свою пограничную стражу? Или напугать меня противником?
- Нет, мой господин, - легат выдержал его взгляд. - Стража будет предана военному суду.
- А почему они ходят без оружия, а только с музыкальными инструментами?
- Из всех варварских племен расы самое мирное племя. Их главное искусство - веселить людей музыкой, песнями и танцами. По образу жизни они напоминают бродячих актеров, мой господин.
В голосе императора зазвучал сарказм.
- Но я не просил веселить меня. Я намеревался принять парад моих войск. Моему уху приятнее музыка маршей, а не варварские гимны!
- Войска выстроены и ждут тебя, император!
- Мне известно, чем занимаются бродячие актеры, - вдруг жестко произнес тот. - Во все времена они были лазутчиками! А этих поймали неподалеку от моей ставки! Ты знаешь их язык?
- Да, мой господин. Калики говорят на том же наречии, что и иные варварские племена.
- Тогда спроси их, зачем они пожаловали на левый берег Рейна? Кто их послал и зачем?
Бывший всадник и трибун конницы не только постарел внешне; все его недостатки молодости - нетерпение, горячность и подозрительность сейчас обрели скрытую жестокость, которой чаще всего обладают несмысленные юнцы и глубокие старики, готовые казнить походя и без всякой вины. Легат почуял резкий дух опасности, по силе схожий с духом конского пота, и дабы не возбуждать у императора слишком ярких ощущений, стал спрашивать расов негромким и бесцветным голосом.
Но услышав их ответ, похолодел и на минуту замер.
- Что они говорят? Что? - от проницательного взора Вария было трудно скрывать чувства.
И все-таки Анпил перевел не весь ответ расов.
- Они сказали, что их послал к тебе некий варвар по имени Космомысл. Он атлант, циклоп... На их языке - исполин.
- Атлант? - насторожился и не поверил император. - Разве у варваров рождаются атланты? Все это ныне мифы и не более... Да владеешь ли ты их языком?
Чтоб убедить Вария, легат заговорил от себя:
- Да, август. Живя долгое время по соседству с варягами, я много слышал о племени русов, в котором иногда появляются на свет люди огромного роста и необычайной силы. Названный каликами Космомысл действительно атлант. Его видели у варваров мои лазутчики...
- И что же он хочет, если послал ко мне своих людей? - перебил император.
В тот миг Анпил пожалел, что признался в знании варварского наречия, но отступать было поздно.
- Этот варвар высадился недалеко от устья Рейна и вплотную подошел к нашим западным лимесам, - все-таки попытался сгладить углы знающий службу легат. - Но там усиленные и надежные заставы и гарнизоны...
- И ты узнал об этом только сейчас?
- Варягам потворствуют правобережные герминоны, сканды и арваги. Они умело скрывают их передвижение...
- Зачем же он явился?
- Он прослышал о твоем приезде в рейнскую провинцию и одержим желанием позреть на императора ромеи... Тебе известно, дикие племена с необузданными нравами проявляют неслыханную дерзость...
Император не дал ему увильнуть от прямого ответа.
- Он что, пришел один?! И тоже с музыкальным инструментом?
- Нет, август, - обвяло сердце старого всадника. - Он привел триста парусных кораблей и девять тысяч войска.
- Триста кораблей? - изумился император.
- Триста, мой господин, - легат кивнул в сторону каликов. - Так сказали его посланники.
- И все эти корабли... Те самые, диковинные, что умеют строить лишь варяги?
- У варваров нет иных, - осторожно ответил Анпил.
- Так поди и возьми их!
- Но этот исполин не отдаст без боя даже простой ладьи. Он потопит их или сожжет.
- Неужели ты осмелишься сказать мне, что этот варвар намерен сразиться со мной?
- Да, мой господин. А расов прислал с предложением капитуляции.
Варий встретил это известие с неожиданным успокоением, ибо в душе все-таки остался воином и дерзость противника, а более того, предстоящее сражение подняло его дух.
Но старость брала свое, ибо мысль императора стала путанной.
- Мне любопытно позреть на атланта! - вначале обрадовался он. - Пожалуй, я возьму его в плен и отправлю в Ромею... Нет, командующим назначаю тебя! Ты пленишь его! Вместе с его кораблями!... Ты доволен?
- Я ждал этого часа девятнадцать лет.
- Ты приведешь мне атланта и поставишь вот здесь! - император ткнул пальцем в ковровый пол шатра.
Вдохновленный легат набрался храбрости.
- Он не поместится в твоем шатре, мой господин. Он вдвое выше его!
- Варвар будет стоять в поклоне, согнувшись вдвое! - взгляд его остановился на пленных расах. - Постой, легат... Они произнесли всего несколько фраз, но ты перевел в десять раз больше... А не солгал ли ты?
- Нет, мой господин. У варваров очень емкий язык.
- Но звучит отвратительно!.. А что мы сделаем с ними?
- Они в твоей власти, август.
- Ты сказал, калики способны переходить из мира живых в мир мертвых?
- Да, августейший, и возвращаться назад.
- Выведи из шатра и отправь их в мир иной, - между прочим распорядился Варий, облачаясь в порфиру. - Я хочу посмотреть, как скоро они вернутся...
На следующий день, как опальный легат увел войско навстречу варварским ватагам и на берегу Рейна остались лишь следы калигул, конских копыт и мягких бродней наемников, император ощутил легкий озноб и болезненную ломоту в теле. Полагая что простудился на параде, он велел принести горячего вина, противни с горящими угольями, после чего укрылся походным одеялом и уже засыпал, когда внезапно услышал отчетливый и ни с чем несравнимый свист плети над своей спиной.
Очнувшись в единый миг, он покрылся горячим потом и вскочил на ноги, однако осмотревшись, с облегчением повалился на ложе и отдышался. Этот сиюминутный сон с плетью был знаком и грезился ему без всякой на то причины, но каждый раз возвращал к событиям, которых наяву император старался даже не касаться своим сознанием, опасаясь, как обнаженного жала змеи. Никто из живущих ни ныне, ни в будущем не должен был знать о его тайне, связанной с происхождением, и всякий, кто по каким-то приметам догадывался или мог догадаться, а хуже того, усомниться в его благородстве, подлежал немедленной смерти.
За долгие годы мысленного отречения от прошлого он и сам уверовал, что рожден не от раба и рабыни и сам никогда не был рабом; что во время восстания невольников он не снимал с шеи убитого знатного отрока золотую буллу, которая его спасла потом не только от голода и гибели, но и от рабства. Варий искренне верил, что этот случайно найденный знак благородства всегда принадлежал ему, и только от этого он, несчастный, осиротевший сын растерзанных безжалостными рабами свободных родителей, был взят на воспитание в семью всадника Тита Мелия.
Разум отторг прошлое, как отторгается от тела омертвевшая ткань, и в сознании остался лишь тайный, иногда зримый во сне рубец в образе свистящей плети. Однако сейчас Варий в единый миг убедил себя, что это последствия простудного жара и если еще выпить горячего вина, а вместо пылающих углей положить рядом молодых наложниц, то он согреется и уснет уже покойным, божественным сном.
Когда же слуга принес золотой кувшин с вином и, сняв одежды с двух юных египтянок, вобравших в себя жар горячей пустыни, уложил с обеих сторон, император и в самом деле ощутил благодатное тепло и стал ждать, когда отяжелеют веки. Сладкий миг дремы был совсем близко, предвкушение сна уже расслабило шею, но озноб, засевший глубоко в груди, все еще дымился холодным паром и ему показалось, что золотисто-смуглые, таящие внутренний жар наложницы начинают остывать. Он потрогал их ладонями и отдернул руки - так горяча была кожа; они же по своему расценили желание господина и в тот час притиснулись еще плотнее к холодеющему телу, стали оглаживать грудь, живот и бедра. Отдавшись их молодым и нежным рукам, он вспоминал Эсфирь, свою первую наложницу, которую отнял у египетского фараона еще будучи молодым всадником. Она умела согревать не только телом или ласками, но словом или даже своим колдовским взглядом, а в бессонные ночи усыпляла его, просто подышав в лицо. Сейчас Эсфирь была стара, однако он всюду возил ее с собой, заключив в золотую клетку, как дорогую птицу и берег ее для своих тайных воинских молитв.
Лишь к вечеру знобящий комок начал постепенно рассасываться и он ощутил легкое, согревающее волнение от близости страстных женских тел и прикрыл глаза, ожидая, когда возникнет будоражащее плоть влечение к наложницам. Однако вместо этого естественного состояния в голову прокралась ворчливая стариковская мысль, что он напрасно отправился в столь дальний путь, в холодную, чужую страну, и что ему согласно возрасту и положению следовало бы сидеть в Середине Земли у теплого моря, вкушая все достигнутые радости жизни. За свою императорскую бытность он достаточно повоевал во всех четырех сторонах света и всякий раз возвращался с триумфом и под покровом славы, о которой будут вспоминать еще не один век. Мало того, он надолго утвердил мир внутри империи, усмирив восстания рабов не силою законов либо оружия, а одной, общей с господами верой, и теперь невольник никогда не поднимет руку на своего хозяина, ибо перед единым богом они равны...
Так он ворчал про себя до самого утра, заставляя слуг то и дело менять остывших наложниц, пока мысль императора не вздрогнула и не сжалась, будто от удара плетью.
Если бы он не пошел в северные провинции, этот призрачный мир в Ромее был бы вновь разрушен, и на сей раз не восстанием рабов, а бунтом господ: давлением сенаторов, недовольством патрициев, тихой, но опасной обструкцией кондукторов и, наконец, стихийными мятежами легионов. Принимая единую веру для невольников и господ, Варий руководствовался благими помыслами мира между ними, не подозревал, что на пути уже таится подводный камень. Знать, узревшая в деянии Вария спасение могущества империи, пошла за ним, и уже не раз менявшая кумиров, по сути, давно безбожная, приняла бога рабов Мармана. Она бы и дьявола приняла, только чтобы не пошатнулось мироустройство Ромеи, не исчез из нее раб, дающий знати свободу и благо.
Равенство перед всевышним в тот час обратилось иной стороной: по завету с новым богом всякий добропорядочный верующий господин во искупление своих грехов и в доказательство любви к небесному покровителю обязан был на каждый праздник воздать жертву - отпустить на свободу одного раба. Через некоторое время благодеятельные ромеи пришли в растерянность, увидев появление сотен тысяч вольноотпущенников, за счет которых в первую очередь пополнялись легионы, и если в некоторых когортах их становилось более половины, бывшие рабы начинали устанавливать свои, соразмерные происхождению, законы. Другая часть либертинов и вовсе ничем не хотела заниматься, кроме как грабежом, разбоем и местью за унижение. Скоро некому стало строить дороги, мосты и каналы, арендаторы земель забрасывали нивы и виноградники, привыкшие к роскоши патриции сами обряжались в тоги, надевали сандалии, но самое печальное для императора было в том, что на невольничьих рынках резко подскочили цены на рабов.

1 Следующая страница


Родина Богов 2

А цена этого товара определяла все иные цены и само существование империи, не мыслящей бытие без рабовладения. И потому униженный, угнетенный и презираемый невольник в Ромее стал уже давно божеством, коему молились, поклонялись и коим дорожили так же неистово, как дорожили жизнью.
Спасти положение могли только бесконечные войны, основной добычей которых становились невольники, но марманство исповедовали почти все, близживущие к Середине Земли народы, а по завету, принявшие нового бога легионы отказывались воевать, и тем более, порабощать своих единоверцев. И вот тогда оглушенный ропотом господ император вспомнил о своих северных провинциях, за которыми лежали нетронутые, первозданные варварские страны, откуда можно было вывозить не только рабов, но и железо, оружие, золото, мягкую рухлядь и то, о чем Варий мечтал с той поры, как впервые услышал о диковинных варяжских кораблях, называемых ими хорсы.
И теперь, отправив войско с легатом, он жаждал победить дерзкого, великорослого варвара, захватить его суда, открыть выход к Варяжскому морю, где пройти по верфям и причалам, собрать все корабли и, загрузив их рабами, вернуться в Середину Земли.
Но чем дольше он перетирал в сознании эти неподъемные камни навязчивых мыслей, все более ощущал, как грандиозность предстоящей победы вызывает озноб. Тем глубоко скрытым и тайным рубцом в памяти он осознавал, что это холодеет в нем малая толика так и не изжитого рабского духа, но и под самой суровой пыткой не признался бы самому себе в истинной природе студеного страха.
Так и не согревшись наложницами, он выгнал их прочь и велел позвать философа Марка Сирийского, блеск и изящество ума коего иногда приводили императора в восхищение. Все эти дни, как Варий почувствовал недомогание, Марк лишь изредка наблюдал за ним сквозь прореху в занавесе, чтобы сделать обязательную запись в фасте, и чуткий к состоянию господина, ничем более его не тревожил. Однако философ не откликнулся на зов, а префект Друз доложил, что наступило время молитвы и Марк, будучи первосвященником, служит сейчас в походном храме, прося всевышнего о ниспослании победы войскам императора, и явится в тот час, как закончатся песнопения плача и благодарения.
Августейший монарх по новому завету считался наместником Марманы на земле и власть его приравнивалась к власти божественной, что давало ему право, как и при прежних богах, не стоять коленопреклоненно на молитвах, а разговаривать с небесным заступником, как со своим отцом. Утвердив в Ромее марманство, Варий остался верен своему старому лучезарному Митре, которого знал с тех самых пор, как оказался на воспитании в семье Тита Мелия, где почитали только победителя солнца. Митра для Ромеи тоже был чужим, пришедшим от иных народов, богом, но до него будущий император вообще не ведал небесных покровителей, ибо для невольников таковых не существовало вовсе. И потому Варий не согрешил, сняв с шеи убитого отрока буллу и вместе с ней присвоив его судьбу, поскольку был еще беззаконным и не подлежал никакому суду.
Как обычно после службы, Марк явился благостным и просветленным, чем всегда вводил императора в тайное удивление. Искушенный в философии и всяческих религиозных учениях, познавший глубинные пути изысканий человеческого сознания и оттого циничный, он с невероятным легкомыслием предавался молитвенным славословным песнопениям, восхваляющим бога Мармана, до исступления и экстаза восклицая - аллилуя. Новая ромейская вера в небесного спасителя по своим принципам и обрядности была скопирована со старого митраизма, но упрощена и приспособлена для примитивного сознания раба, и Варий не мог понять, что же так притягивает и вдохновляет понтифика, если он всякий раз покидает храм с сияющим взором, кроткий и умиротворенный, будто овца.
В сей час Марк вошел с курильницей, источающей дым благовоний, поклонился в пояс императору и, установив чашу на подставке для угля, смиренно сказал:
- Это согреет тебя и укрепит дух, брат мой в Мармане.
Варий держал первосвященника возле себя еще и потому, что это его благостное состояние каким-то образом передавалось и заражало, как заражает чужой веселый смех. Он прикрыл глаза, вдыхая летучий аромат синего дымка, однако вместо успокоения вновь услышал в себе ворчливого старика.
- Что тебе сказал господь?
- Он шлет нам испытания, - благоговейно произнес Марк.
- Какие еще испытания? Я велел тебе молиться о победе!
- Тебе известно, мой брат, всякая победа достигается силой духа, - философ что-то скрывал под маской покорности. - А испытания укрепляют дух.
Император привстал, откинув одеяло.
- Мне сейчас нужна победа оружия! Я не жду никаких испытаний!
- На все воля господа. Это его промыслы, а наша участь доказывать ему свою любовь.
- Ты что-то знаешь? И скрываешь от меня? - озноб вырвался наружу и заледенил затылок. - Что с моими легионами?
- Я понтифик, мой брат, и в ответе за твой дух.
- И что, мой дух нуждается в укреплении, если ты толкуешь о его испытании?
- Меня смущает дух твоих легионов, император.
- Позови мне консула!
Эмилий должно быть стоял за входной шторой, поскольку в тот же час оказался в шатре.
- Я здесь, август.
Император уловил в своей ворчливости слишком явную тревогу и чтобы загасить ее, несколько помедлил и отхлебнул остывшего вина.
- Какие вести от Анпила? - спросил уже обыденным голосом.
- Легат не нашел варваров возле западных лимесов, - удовлетворенно сказал консул. - И сейчас идет вдоль них по суше, а его корабли движутся по проливу в сторону Галлии.
- Куда же они ушли? Или бежали, услышав о приближении легионов?
- Они не бежали, император.
- Где же тогда варвары вместе со своим атлантом?
- Вероятно, снова погрузились на свои корабли и отошли к правому берегу Рейна, к герминонам, с которыми заключили тайный союз.
От мысли, что озарила императора в следующий миг, тепло разлилось по всему телу.
- А были ли они вообще, консул? Или ты поверил этим двум посланцам, коих я отправил в иной мир?
- Нет, август. Когда легат повел легионы на запад, я получил сообщение из крепости в устье Рейна. Варвары осадили ее и гарнизон запросил помощи. Сведения посланцев подтвердились...
- Но почему тогда Анпил не нашел противника? Или ты хочешь убедить меня, что девять тысяч войска и триста кораблей могут исчезнуть бесследно?
- Следы остались, император.
- Какие это следы? Отпечатки ног, конских копыт, кострища или трупы варваров?
- Они никогда не оставляют своих павших на месте битвы, - с нескрываемым уважением проговорил консул. - Они выскребают даже землю, на которую пролилась кровь, и увозят с собой.
- Так что же от них осталось? - чуть было не вскричал Варий.
- Варвары захватили и разрушили крепость.
- А гарнизон?...
Варий когда-то приблизил Эмилия за его смелость и способность говорить ему горькую правду.
- Легат сообщил, что гарнизон погиб. На лицах убитых почему-то отразился ужас.
Последние слова консула еще более согрели императора, но это был боевой жар старого всадника.
- Если ты полагаешь, варвары ушли на северный правый берег, зачем же легат ведет легионы на юг, в сторону Галлии?
У Эмилия и на это был ответ.
- Действия варваров обманчивы и потому непредсказуемы, но Анпил знаком с их тактикой. Чаще всего их ватаги появляются внезапно и там, откуда их не ждут.
Его спокойное суждение, ранее по достоинству оцениваемое императором, сейчас вдруг вызвало неприязнь к консулу. Тот тайный, порочный рубец в сознании, особенно чуткий к опасности и обладающий животным чувством самосохранения, склонял его повиноваться мнению Эмилия, однако воля императора взбунтовалась.
- Я не верю ни легату, ни тебе! - Дым из курильницы прижало к ковровому полу шатра. - И не стану разгадывать замыслы дикого варвара. Я буду диктовать правила войны по ромейским законам. Не он, а я навяжу ему сражение там, где посчитаю нужным.
Консул прочно замолчал, а философ торопливо записывал на пергаменте каждое слово императора.
- Поэтому легату не следует гоняться за варварами, а выстроить легионы в боевые порядки там, где я принимал парад, - продолжал Варий. - Пусть этот дикарь, коего вы от страха называете атлантом, сам придет сюда, а я буду руководить ходом битвы из своего шатра. А корабли расставить в устье Рейна так, чтобы можно было запереть в реке их летучие суда, когда они подойдут на выручку.
Эмилий в тот же час удалился, и через минуту лошади за шатром взбили копытами, унося гонцов с приказом.
- Почему воины гарнизона погибали с ужасом на лице? - неожиданно спросил Варий, отняв перо у пантифика. - Что могло привести храбрых и отважных ромеев в такое непотребное состояние?
- Да, они владели всеми достоинствами воинов, - озабоченно промолвил философ. - Но не имели истинной веры в господа. Их обуял страх перед лицом смерти, а любящий бога Мармана вступает в его мир с радостной улыбкой.
Пожалуй, впервые за многие годы Варий ощутил недовольство ответом первосвященника.
- Так ступай и скажи это господу! - Он бросил перо на пол. - И пусть он вселит веру в моих воинов. Такую же, как вселил в тебя!
Марк услышал раздражение в голосе императора, но никак не выдал своих чувств.
- Я буду молиться, август. Но я раб божий, а если помолишься ты, божественный, то будешь услышан.
Оставшись в одиночестве, император долго сидел, завернувшись с головой в одеяло, но уже не для того, чтобы согреться; прежде чем обратиться к богу, он пытался отрешиться от мира и от себя, чтобы сосредоточить мысль только на молитве. Однако время близилось к полуночи, а он еще помнил, что он - император и сейчас находится в походном шатре на холодном берегу Рейна, а чтобы быть услышанным на небесах, следовало забыть все земное, в том числе свой высочайший сан.
Так и не справившись с собой, он велел принести ему Эсфирь, и когда двое слуг поставили золотую клетку посередине шатра, сам сдернул покрывало и открыл дверцу. Обнаженная наложница сидела на подушке под прозрачной пеленой, но даже тусклый, мигающий свет не смог скрыть изуродованной старостью плоти. Однако именно это и нужно было императору, ибо красота еще прочнее связала бы его с земным.
Он достал Эсфирь из клетки, положил рядом с собой на ложе, и преодолевая отвращение, стал рассматривать обрюзгшее, сморщенное тело, касаясь его сакральных частей. А она, прекрасно знающая свое ремесло и точно угадывающая, что сейчас нужно императору, протянула костлявую руку, накрыла его солнечное сплетение, после чего слегка выгнулась и из ее впалого приоткрытого рта, из напряженных ноздрей донесся едва уловимый, возбуждающий храп.
И земной, давящий мир вместе с разумом и земными же чувствами отлетел прочь.
Уже через минуту император откинулся на подушки и ощутил первый толчок подступающего блаженства молчаливой молитвы, бессловесного диалога с богом.
Ничто, даже неограниченная власть над великой мировой империей с десятками заморских провинций, сотнями подданных или зависимых стран и миллионами граждан, не вздымала до того высочайшего чувства единения с всевышним, что он испытывал, непосредственно управляя даже небольшим войском на поле битвы. И такое единение происходило не в тот час, когда сшибаются две стены, проникая друг в друга и вскипая кроваво-красной пеной, а в момент его предощущения, когда он сам становился богом и простым движением жезла мог сократить миг между жизнью и смертью, или, напротив, растянуть его по времени, вкушать из мощного освежающего потока или жадно и рачительно пить по капле, как путник в безводной пустыне. Что великое, несущее пресыщение, что малое, еще более разжигающее жажду, одинаково взращивало его до размеров колосса; он слышал и чувствовал, как трещит и увеличивается плоть, раздаваясь вширь и поднимаясь вверх настолько, что замирал дух и взор, брошенный вниз, кружил голову.
И нельзя было подняться ни выше, ни ниже, а только до точки, угаданной тонким чутьем опытного ратника, дабы не потерять равновесия, и уже оттуда, уподобясь горному обвалу, свергнуться на противника, вложив в первый удар всю силу и мощь.
Он считал, что в этот миг в него вселяется если не сам Митра, то его божественный дух.
Ожидая, когда начнется перевоплощение, он терял счет времени и различал лишь день и ночь, не пил воды, не вкушал пищи и окружающая жизнь текла мимо, словно река на дне глубокого ущелья - он прислушивался только к своему состоянию, в себя же устремлял взор. Ни один смертный не ведал, что происходит с императором, однако приближенные угадывали его состояние и ничем не тревожили, и несчастен был тот, кто по недомыслию отвлек бы его хотя б на мгновение.
И таковым оказался не тупой префект Друз или своенравный консул Эмилий, а философ и астролог Марк Сирийский, вдруг ворвавшийся в шатер.
- Император! Пришел час испытаний! Господь требует жертв!
Варий ощутил непомерную тяжесть на себе, словно его живого засыпали землей. Первую минуту он молчал, не в силах пошевелить языком.
- Послушай меня, августейший! Мне выпала миссия спасти тебя! Вставай и иди за мной!
- Ты нарушил мою молитву, - медленно и тихо произнес император.
- Я глупец, невежда! - возбужденный и оттого неузнаваемый понтифик сокрушенно бил себя по голове. - Но господь избрал меня, чтоб я провел тебя по пути испытаний!
- Где мои легионы?
- Они выстраиваются в боевые порядки там, где ты указал! Но они не спасут тебя! Нам следует бежать в Галлию, пока не началось сражение!
- Бежать?..
- Августейший, убей меня или прогони! - понтифик пал на колени. - Я не достоин быть рядом с тобой, о, великий и всемогущий! Или ступай за мной!
Еще недавно умиротворенный и благолепный, сейчас он напоминал безумца.
- Слышишь ли ты свои слова, презренный раб?
- Слышу тяжелую поступь атланта!
- Я велел тебе молиться!
- И я молился! Господь велел спасти тебя!
- Мои воины тоже охвачены паникой?
- Нет, они полны решимости!.. Потому что не знают, не видят, что произойдет всего через несколько часов.
- А что произойдет?
- Легионы падут. На мертвых лицах твоих воинов отразится ужас!
Варий поднял жезл, коим управлял войсками, и опустил на голову философа. И в тот же миг неведомая сила, скомкав верх шатра, сорвала его, будто малую тряпицу, и император заслонился рукой...

2

Хорс несло на камни и страдали от жалости варяжьи мореходные души, и ликовали от восторга: когда корабль взносило на гребень волны, под козырьком багрово-черной грозовой тучи ватажники видели очертания острова Вящеславы. И устье глубокого залива было гостеприимно распахнуто, но хорс сносило в сторону, где скалистый берег заканчивался длинной грядой, далеко уходящей на восток.
Двадцать семь долгих месяцев варяжское посольство рыскало в полунощных водах Арварского моря в поисках острова, на котором Ладомил спрятал свою дочь Краснозору. Островов, оставшихся от погибшего материка Арвара - Родины Богов, было множество: низких, песчаных, без единого деревца, где и младенца не спрячешь, каменных и мшистых, где по берегам белел плавник, а то встречались и скальные, высокие, где под прикрытием гор, возле горячих источников буйствовала древняя, еще Былых времен, зелень; на некоторых клочках суши в бурном море еще теплилась жизнь в виде оленьих стад, пожелтевших на солнце одиноких белых медведей, линяющих песцов, и яркие, разноцветные, ныне живущие в полуденных странах птицы встречались возле парящих, горячих озер. На одном из таких теплых островков ватажники обнаружили даже людей - рабов с разбившейся галеры, унесенной бурей из Великого океана. Эти несчастные жалкие существа жили в сплетенных из веток шалашах и при появлении варягов, словно дикие зверьки, в тот час же попрятались в высокой траве.
Много чего повидали ватажники в Арварском море - только не нашли ни поленицы Краснозоры, и ни единого вольного человека.
На седьмой день Праста месяца, когда варяги, услышав в Кладовесте молву о возвращении Космомысла, уж было собрались повернуть к материковым берегам, и возник на окоеме этот крохотный островок, оставшийся от Родины Богов. Стоило ватажникам повернуть хорс к высокой, горбатой скале, выступающей из моря, как поднялась буря и теперь на пути то поднимался из пучины, то накрывался волнами росчерк изломанной каменной гряды, которой заканчивалась восточная оконечность острова.
Посольство не испытывало ни страха, ни паники, ловкие ватажники опустили внутрь корабля стальные забрала, дабы остановить его стучащее сердце и ток живой живицы, но это ничуть не помогло. Наперекор всем законам мореплавания, против ветра и волн хорс несло на камни.
И тогда ватажники заговорили вразнобой:
- Вящеслава ведет!
- Нас ведет Вящеслава!
- Она вызвала стихию!
- Она и в самом деле богиня!
Спасти корабль было невозможно, ибо руль в такую бурю становился бесполезным и судно управлялось лишь тремя кормовыми перьями - косыми парусами, напоминающими птичье хвостовое оперение. Вся посольская ватага варягов из трех русов, трех росов и двух каликов-расов, возглавляемая волхвом Сивером, из последних сил перекладывала перья влево или вправо, чтобы держать нос к набегающей волне, но более ничего сделать не могла, поскольку хорс даже с остановленным сердцем упрямо двигался против ветра, словно вели его на невидимой бичеве. До крушения оставалось менее часа. И тогда Сивер оставил канат, прижался спиной к мачте, чтоб не смыло накатом волн, и вскинул руки.
- Вящеслава! Услышь меня, бессмертная! Я, рус Сивер с варягами, иду к тебе с добром. Усмири свои ветры! Позволь войти в твой залив! В ответ молния перечеркнула небо над грядой, но гром утонул в реве морских волн и шквального ветра. Это означало, что Вящеславе пришел на помощь Перун, который тоже искал Краснозору и, по молве в Кладовесте, даже получил согласие ее матери. Вот откуда было молчаливое сопротивление вечной арварки из рода Руса, возможно, последней бессмертной женщины, по слухам, способной оживлять и укрощать стихии.
Но если на море бушевала сильнейшая буря - верный признак, что Вящеслава жива и еще не утратила своих сил, что вдохновляло посольство, несмотря на неминуемую гибель корабля.
А волнистый гребень все заметнее выступал из пучины и уже напоминал не молнию - зубы чудовища, готового перекусить тяжелый и крутобокий хорс. Стало заметно, как на короткий миг вода обнажает останки других кораблей, нашедших последний причал на этих камнях. Вот почему редко кто возвращался с острова Вящеславы и кому удавалось добраться до материковых берегов, говорили, что характер у бессмертной вздорный, потому и море там не ходовое, суровое. Еще говорили, мол, во времена, когда был жив ее муж Ладомил, варяжские корабли свободно приставали к острову и мореходам оказывали здесь достойный прием. Однако Вящеслава, подружившись с громовержцем, объявила себя богиней, стала сварливой, капризной, заставила Ладомила служить ей как покровительнице полунощных морей, а когда он отказался, разбила вдребезги его хорс.
И вот тогда бессмертный исполин решил удалиться в мир иной, ибо не стало ему вольной жизни на земле. По древнему арварскому обычаю, он предложил Вящеславе вместе уйти в мир иной, чтоб не обременять ее вдовством и вечной тоской, но дерзкая супруга лишь рассмеялась, мол, сам иди, а мне, богине, и здесь хорошо.
Ладомил взошел на высокие скалы и бросился в море.
Ватажники туже затянули кольчуги, подвязали шлемы и прочие стальные доспехи, а за мгновение до удара о камни сошлись в братское коло - сцепились руками вокруг мачты и распластавшись на спущенном парусе, намертво закусили его зубами. Встречная волна, перевалив гребень, обрушилась на хорс, сначала вдавила в воду, затем подняла из пучины и бросила на плоский каменный зуб. Потерявший под собой упругую водную стихию, корабль завалился на бок и лишь трещал и вздрагивал от ударов моря. И трещали от напряжения варяжские жилы. От ударов крутых волн борт хорса постепенно превращался в просмоленную щепу, а сам он все больше напоминал приоткрытую раковину, выброшенную на берег. Из огромного прорана в борту вначале выплеснулась текучая, легкая и живая смола - кровь корабля, и следом за ней, будто тугой, полурасплавленный металл, потекла в море тяжелая, мертвая живица.
Хорс издал последний вздох и развалился на две части.
Буря еще не улеглась, еще гневна была Вящеслава, но уже начался спасительный отлив, не подвластный бессмертной. Ватага спустилась с покатой палубы на сушу, но казалось, и огромный камень под ногами качается от биения волн. По обычаю, варяги легли вниз лицом и раскинули руки, обнимая мокрую и скользкую скалу в знак благодарности Матери-сырой земле.
И не было крепче этих объятий.
Через полтора часа гряда обнажилась и выступила из вод, грозовая туча свалилась на восток, вдруг унялся ветер и на ясном небосклоне появилось солнце - натешились Перун и Вящеслава! Обретшие под собой твердь ватажники обрядились в доспехи, взяли с собой лишь оружие и стали пробираться к острову.
На этот клочок суши, затерянный в Арварском море, выносило не только арварские хорсы: между зубов на чудовищной челюсти застряли уже полузамытые песком и щебнем обломки варяжских кораблей свиев, скандов, аврвагов и даже тяжелые волнорезы от спорадских, греческих и персидских галер, причем некоторые из них не успели почернеть и обрасти мшистыми водорослями.
И не первыми стали арвары, достигнувшие заветного острова, но потерявшие корабль и обреченные доживать здесь остаток жизни: из леса, что рос на острове, не построить даже ладьи, а морской путь из варяг в греки лежал за многие сотни поприщ к полудню. В этот далекий, незнаемый край холодного полунощного моря забирались лишь те редкие варяги и прочие мореходы, кто уверовал в предания, жаждал позреть бессмертие и прикоснуться к чудесному. Вящеслава не зря объявила себя богиней, варяжские народы свиев, арвагов, а вместе с ними и многие иноземцы, не ведая земной, человеческой природы вечности, обожествляли ее, признавали за повелительницу полунощных морей, бурь и ветров. Если кому-то из чужеземцев и варягов-скандов удавалось отыскать остров, оставшийся от материка - Родины Богов, то они не скупились и приносили богатые дары. Поэтому на уступах скалистого берега или просто на земле за многие столетия скопилось обилие золотых монет, чаш, сосудов и множество всевозможного оружия, украшенного самоцветами. Повсюду из-под скал и расщелин били горячие и светлые ключи, которые потом собирались в ручьи, и на дне их так же сверкало золото, сносимое струями в море. Говорят, Ладомил немало дивился, когда смертные становились на колени, пели гимны и воскладывали жертвы Вящеславе, моля о попутном ветре, о ниспослании победы в походах, о купеческом счастье. Однако бессмертный муж самозванной богини кое-что из даров потом поднимал, чтоб расплатиться с равнодушными ко всему чудесному варяжскими купцами, если те по случаю оказывались в пределах острова и привозили самое драгоценное, что только знали арварские мореходы - корабельную кровь, живую и мертвую живицу, которую было не добыть на острове.
После ухода мужа в мир иной Вящеслава окончательно возомнила себя богиней, поэтому презирала золото, и слышно было, редко кого подпускала к своему берегу, не разбив корабля, а жила по древним арварским божественным законам - трудом рук своих. Однако молва о том, что в Арварском море есть остров, где жертвенники, уступы скал, ручьи, речки и даже тропы к жилищу бессмертной усыпаны драгоценностями, донеслась до Середины Земли, где обитали спорады - народ-мореплаватель, имеющий корабли, способные ходить по полунощным морям. И если многие мореходы, не знающие таинственного биения корабельного сердца или не умеющие ловить в свои паруса дыхание Хорса, простаивали многие дни в ожидании земного попутного ветра, то на галерах спорад было до восьмидесяти пар весел и в два раза больше гребцов-невольников. Когда-то давно, много тысячелетий назад, эти весельные корабли впервые появились в Варяжском море и вызвали немалое удивление варягов, увидевших, что гребцы прикованы цепями к веслам и палубе.
Так прибрежные арвары, арваги и сканды, а позже все остальные полунощные народы впервые позрели, что весь остальной мир давно живет и плавает по морям с помощью рабов, особых людей, каким-то образом лишенных воли, либо не имеющих ее от рождения - то есть бездушных, по арварским представлениям. Для варягов, существовавших отдельно от мира Середины Земли, такое состояние казалось невообразимым, поскольку считалось, что отнять волю, значит, отнять душу, что можно сотворить лишь с животными, и то кроме быка, коня и оленя. И одновременно безвольные рабы были понятны арварам, ибо они знали обров - порождение собственного древнего греха. На арварском языке это слово звучало как грах - похороны солнца: по Преданию, один из многочисленных сыновей Роса, Невр, будучи еще малых, неразумных лет, однажды из баловства вздумал похоронить заходящее солнце, бога Ра. Невр посчитал, что бог лег на окоем и сгорел, а по обычаю над пеплом усопшего следует насыпать земляной курган, что он и сделал. На следующий же день утро не наступило, поскольку солнце не вставало и тьма длилась до тех пор, пока Даждьбог не вразумил юнца и не велел Ра подняться над землей.
Так вот, еще в Былые времена взрослые и разумные арвары совершили грах или грех, как говорят ныне, после чего и возникло греховное порождение - порода диких людей, не обладающих волей, однако при этом отчаянно непокорных, не поддающихся ни приручению, ни, тем паче, порабощению. Поэтому варяги смотрели на прикованных к веслам людей и откровенно дивились, как это им удалось их поймать, одомашнить и заставить грести?
Иноземцам местные жители тоже показались странными и дикими: в то далекое время по берегам Варяжского, Полунощного и Арварского морей, а также на островах, оставшихся от Родины Богов, жило еще много бессмертных русов и золото ценилось ниже, чем железо, поскольку в суровой полунощной жизни варягов мягкий желтый металл годился лишь для ритуальных украшений, посуды и струн.
Эти иноземные мореходы, вернувшись на свои полуденные острова, стали называть варяжские народы варварами, то есть людьми с дикими нравами, не признающими злата. Но Середина Земли была так далеко от полунощных морей, что прозвище не волновало варягов; иное дело, спорады, вдохновленные молвой о сокровищах варваров, время от времени пускались в путь на своих галерах, чтоб отыскать остров Вящеславы, усыпанный драгоценностями. Они слышали, что хозяйка острова - богиня, однако страсть к золоту была выше страха перед грозной повелительницей морей и бурь.
Заветный остров, оставшийся от Родины Богов, видом своим напоминал ныряющего кита и походил на многие острова в Арварском море: скалистая гряда, поднявшись из воды по ходу солнца, образовывала плоский и сглаженный хребет, который на западе вновь превращался в гребешок и пропадал в волнах. Однако с полуденной стороны, под прикрытием гор, на пологих склонах виднелась высокая и буйная зелень, разрезанная узким затоном.
Там, где он вплотную приближался к отвесным скалам, по рассказам очевидцев, и находилось жилище Вящеславы.
Все посольство осталось на горах, а Сивер в одиночку спустился в седловину и оказался на вершине отвесного утеса, высотой сажен в сто: похоже, внизу и был исток горячего затона, выбегающего из подножия хребта. И здесь, под ногами, тоже оказалось золото, перемешанное со щебнем и песком - верный признак, что крепость бессмертной где-то внизу. Поскольку Вящеслава не принимала даров и никого не подпускала не только к острову, но и к жилищу, то ищущие ее благоволения мореходы оставляли жертвы, где придется. Тем же, кому не удалось покинуть остров, оставалась единственная участь - доживать здесь остаток дней и утешаться надеждой, что когда-нибудь выпадет счастье позреть на живую богиню: Вящеслава являлась смертным очень редко, говорят, раз в столетие. Особо ретивые поклонники объявляли себя ее служителями и назывались приспешниками; кто же разочаровывался и терял веру, проводил жизнь на острове с жаждой и стремлением вырваться отсюда и зачастую пускался в плавание по холодному Арварскому морю на плоту или лодченке, построенных из останков кораблей. На удивление, эти смелые и отчаянные люди достигали материковых берегов, ибо считалось, что Вящеслава открывает им морские пути и шлет попутный ветер. Но вернувшиеся с острова счастливчики разочаровывались еще больше, теряли радости жизни и чаще всего умирали в скорби.
Увидеть жилище бессмертной можно было лишь в тот час, когда солнце склонится к окоёму и войдет между двух скал западного отрога. Сивер ждал этого мгновения, и все-таки стены замка далеко внизу высветлились внезапно, на минуту выйдя из тени. По преданию, в этот миг вечная из рода русов снимала с головы железный обруч, открывала уши и, вскинув руки к небу, внимала молве Кладовеста. И одновременно могла услышать живой голос единокровца.
- Здравствуй, Вящеслава! - крикнул волхв в бездну. - Я, рус Сивер, пришел к тебе с посольством от моего брата Сувора, нашего князя и закона! Вспомни свое варяжское племя, братьев и сестер! Прими нас и выслушай!
Тень вновь легла на исток затона, рукотворные стены исчезли из вида и глубоко врезанное русло с бегущей горячей водой покрылось густым туманом, ибо в воздухе похолодало. Бессмертная не услышала его, либо не пожелала услышать, приняв за чужеродца. Там, внизу, наступила ночь, хотя над горами все еще полыхало закатное солнце, а по обычаю, русы запирали свое жилище и отходили ко сну, поскольку вместе с темнотой наступало время навий, день для мертвых. Сивер с варягами пришел издалека и мог бы нарушить обычай, но после стрибожьих ветров, высланных ему навстречу, опасался разгневать Вящеславу и не решился в такой час тревожить ее: по преданию, бессмертные омолаживаются во время короткого, от заката до восхода, забытья и возвращают назад прожитый день, тогда как смертные во сне лишь приближаются к своей смерти. В полунощной стороне Арварского моря летняя ночь длилась всего около часа и потому сон должен быть покойным и безмятежным. Если же разбудить, то вечная арварка состарится на этот самый день.
Конечно же, она могла бы пожертвовать мгновением для бессмертных, коли бы знала, по какой нужде посольство отправилось за три моря, из Варяжского в Арварское, чтоб отыскать неведомый крохотный островок под Полунощной звездой...
Сивер вернулся на горы, когда остывающее солнце опускалось в зыбкую воду, перечеркивая море багровым Даждьбожьим путем. Ватажники собрали хворост, подняли снизу плавник и доски от разбитых кораблей, приготовили костер, но не зажигали его; обратившись на закат, сцепившись руками, они стояли разорванным кругом и пели древний арварский гимн ожидания Варяжа - лунного тепла, распевный и ныне почти забытый. Обычно его пели матери над зыбками, как колыбельные, и теперь варяги таким образом вздумали ублажить сон Вящеславы, напомнить ей прошлое, вызвать чувство тоски по родине и близким, а заодно и согреть. Бессмертная несомненно слышала этот гимн даже в забытьи, ибо не громкий, низкий, но мощный распев доставал Кладовеста, отражался от него, как от зерцала, и многократно усиленный, стекал с неба согревающим излучением, напоминая благодатные столетия теплого времени Варяжа.
На древнее звучание песни откуда-то прилетел орел и, распластав крылья, завис высоко над головами, поддерживаемый восходящим потоком голосов. Сивер замкнул круг, сцепив ладони с крайними варягами на уровне плеч, и бережно, дабы не нарушить лада и течения гимна, влился в него, как ручей в вешний, могучий поток. И в тот же миг утратил ощущение себя - единый, никому не принадлежащий и неразъемный, словно скованные нити булатной стали, глас встал столпом и достиг ушей, пожалуй, не только старой Вящеславы, но и божьего слуха.
Когда точно так же сложилась и сковалась воля поющих, Сивер расцепил круг и коснулся приготовленных дров - костер полыхнул снизу доверху, озарив плоскую вершину хребта. Земля окрест потемнела, будто отступила в сумерки, но зато еще ярче высветлилось над головами лазоревое, летнее небо. Это был священный огонь, зажженный совокуплением внутреннего пламени ватажников, их волей; обыкновенно на него, как и доныне мотыльки, собирались все арвары, находящиеся в пределах видимости свечения или отблесков - древнее и вечное притяжение к огню и друг к другу, малопонятное для иноземцев, особенно из жарких стран, где костры разводили, чтобы приготовить пищу.
Вящеслава, если была суща, непременно пришла бы к огню помимо своей воли...
Однако шло время, сумерки заволакивали склоны хребта, вокруг же не ощущалось ни единой живой души, если не считать полунощного орла в небе. Он долго кружил над островом, затем по арварскому обычаю принес снизу большой сук и, бросив его в огонь, уселся рядом с людьми, на каменный останец.
По преданию, в этих птиц, называемых грифонами, обращался дух древних арваров, когда они уставали от вечной жизни и избирали смерть, бросаясь со скал в море. Тело на лету обращалось в прах и рассеивалось ветром, высвобождая волю, которая покидала человека и уносилась потом в запредельное пространство, а за мгновение до этого из нее выделялся бессмертный дух, ненужный на том свете, и обратившись в орла или сокола, долго парил над морскими волнами. Поэтому все ловчие птицы считались у арваров священными и приравнивались по величию с морскими чайками - вечными спутниками мореходов. Несколько ниже по значению были филины, совы, кукушки и сороки, признаваемые более мудромысленными русами, которые гадали судьбу по их полету. Особо почитался черный ворон, вестник богов, за ним шли певчие птицы, включая дятла и зимородка, и была всего одна птица вражья, считавшаяся образом нечисти, тлена и мерзости - серая ворона, кою не допускали в арварские пределы. Если же она все-таки залетала на бранные поля клевать мертвечину, то собиралась дружина самых метких лучников, ибо нельзя было отдавать этой нечисти даже трупы супостата.
Возможно, старый грифон, прилетевший с топливом для огня, был некогда духом Ладомила, а то чтобы он жил на острове Вящеславы? Можно было бы спросить его, но арвары давно утратили слух к языку птиц и зверей, поэтому сидели у огня и лишь молча переглядывались с орлом. А тот вначале возбужденно щелкал, будто недоволен был посольством или, напротив, выражал тревогу за их судьбу, но не понятый, скоро присмирел, согревшись у костра, распустил крылья и прикрыл свой острый взор белесыми, чуткими веками...
Посольство всю короткую светлую ночь не ложилось спать, ждали Вящеславу, однако бессмертная не являлась ни на гимн ожидания Варяжа, ни к священному огню. Была еще надежда, что придет на восходе, и в самом деле, на заре, когда потянул холодный ветерок, кольчуги на плечах и шлемах вмиг заледенели, в сумеречном распадке вдруг зашуршала потревоженная осыпь и будто бы послышались шаги, но грифон вытянул шею, взмахнул крыльями, вздул угасающий костер и тревожно заклекотал, выдавая близкое присутствие смертного существа. Послы потянулись к рукоятям мечей: на острове могли оказаться приспешники либо те же спорады - не случайно встревожился орел. Первые были настолько яростными в поклонении бессмертной, что в каждом пришедшем видели ее врагов, вторые, жадные до злата - соперников, и все они, по рассказам, были воинственными и злобными.
Ждали людей, но из распадка выскочила крупная и почти белая полунощная волчица с оттянутыми, розовыми сосцами.
- Оборотень! - ватажники сдернули шапки. - Это Вящеслава!...
По преданию, бессмертные преображались единственный раз в известном случае, но среди смертных существовало поверье, будто вечные люди иногда оборачиваются лошадью, либо волком, чтобы преодолевать большие расстояния. Поэтому при виде одиноко мчащегося скакуна без всадника или безбоязненно прорыскивающего даль хищника, морские и речные варяги русы и сухопутные росы обнажали голову - перед вечностью.
Несколько мгновений, поджав хвост и слегка ощерясь, она взирала на людей, после чего вдруг по-собачьи села и тревожно заскулила. В ответ орел что-то проклекотал, волчица замолкла и легла у огня, положив голову на лапы. И грифон тоже успокоился, расслабил напряженные крылья и задремал. Успокоенные варяги приблизились к огню, но еще долго слушали и всматривались в темноту ночных склонов и распадков - не мелькнет ли огонек, не затрепещет ли крыльями вспугнутая человеком птица, однако на острове была полная тишина.
Волчица, погревшись у огня, скоро вновь заскулила, теперь нежно и трепетно, как могут только матери. В тот час из распадка появились три подросших щенка и стало ясно ее недавнее беспокойство. Она растянулась возле огня, а выводок, не взирая на источающие жар головни, с жадностью припал к сосцам.
Едва над морем поднялась заря, грифон сорвался с останца и, обдав людей ветром, полетел на восток. Потом встала волчица, стряхнув с вымени потомство, потянулась и не спеша удалилась на запад. В час, когда из багровых вод выплыл Даждьбожий хорс и солнечный ветер вновь вздул головни священного огня, у ватажников угасла последняя надежда...

***

Жилище Вящеславы стояло над глубоким руслом затона, прикрытое с полунощной стороны нависающими скалами. Величественный, гигантских размеров замок имел форму вытянутого овала, по переду вздымались вверх две круглых смотровых башни, а между ними - высокие морские ворота, так что корабль мог заходить внутрь этой мощнейшей крепости. Все вокруг утопало в зелени буйного сада с диковинными плодоносными деревами, растущими лишь в редких полуденных странах, поскольку сам затон и еще множество источников были горячими и источали тепло круглый год.
Замок был возведен по арварской строительной науке времени Варяжа, из ледниковых валунов, подобранных друг к другу так, что стены и своды казались монолитными. На общем темно-зеленом фоне выделялись многочисленные белые стрельчатые окна, украшенные козырьками из красного камня, когда-то белые, но пожелтевшие от времени колонны, арки и башни. Для воображения иноземца этот замок был действительно жилищем богов, ибо поражали размеры окон, дверных проемов и высота залов - в семь-восемь сажен. В Былые времена, когда теплый Варяж доставал побережья Арварского моря и изгонял зимние месяцы, подобные замки и дворцы во множестве стояли вдоль морского побережья, на устьях рек и затонов, либо над ними. Арвары не обрабатывали камень и не копали каналов, ибо несоразмерный результату, а значит, бессмысленный этот труд был исключительно рабским, то есть неприемлемым для вольных русов и росов. Они владели иной, чем в остальном мире, космической, безугольной геометрией, в основе которой лежали круг и шар, поэтому умели строить здания совершенных форм из дикого, чаще всего округлого камня, вызывая недоумение иноземцев. К тому же обладали искусством возводить свои замки, не потревожив богини Природы, а напротив, прислушиваясь к ее советам, и потому двух похожих дворцов было не сыскать. Но ныне от всех, даже самых прекрасных, остались лишь развалины, откуда смертные теперь брали камень для возведения крепостных стен: русы давно уже не строили таких замков, которые в долгие зимние месяцы не натопить было никакими печами и чаще использовали теплое дерево. Единственным дворцом, возведенным по арварской науке, но игрушечных размеров по сравнению с замком Вящеславы, владел государь русов, Сувор.
Однако жилище бессмертной не было вечным, известковый раствор, который в полуденных странах лишь крепчал от времени, здесь выветривался, вымывался частыми дождями и пылью морской, потому всюду были следы разрушения: по верху стен, на закомарах, на выступах, в нишах и даже на площадках башен росли угнетенные ветром деревья, разламывая корнями кладку. Огромные валуны срывались и падали к подножью замка, отчего вокруг образовался каменный вал, железные морские ворота, видимо, давно не закрывались и теперь трубно поскрипывали от движения воды по затону. Булыжная мостовая к морю заросла травой, словно Вящеслава по крайней мере год не выходила из замка, диковинный, древний сад вокруг заметно одичал и повсюду гнили павшие наземь плоды, источая сладковатый тленный дух.
Запустение вызывало беспокойство, к тому же настораживали необычные свежие тропы на траве, разбегающиеся во все стороны от замка - то ли крупные собаки набили, то ли звери, не оставляющие четких следов. Посольство направилось было к воротам, однако в это время над головами заклекотал грифон, и тревога его была услышана даже глухими к птичьим языкам, варягами. Они остановились на мостовой, в десятке сажен от ворот, озираясь по сторонам, и тут зашевелилась высокая трава и неожиданно стихли птицы в заброшенном саду. Орел же сделал круг, высмотрел что-то и пал камнем в заросли; и оттуда, спасаясь от когтей, выскочило существо небольшого роста, обряженное в баранью шкуру, в руках же была тяжелая секира.
- Обры! - крикнул Сивер, выхватывая меч.
Ватажники бросились к воротам, но в это время пространство окрест будто взорвалось: из травы, с крон деревьев, из-за каменного вала под стеной одновременно возникло несколько сотен людей, ростом чуть больше полусажени, вооруженных драгоценным и тяжелым для маломощных воинов оружием, наверняка взятым с жертвенников - разнообразными мечами, секирами, колычами и даже золотыми шестоперами. Это было также странно: обры изготовляли собственное оружие, соразмерное росту и силе, чаще всего остро заточенные многолапые крючья, которыми рвали животы и резали сухожилия на ногах противника.
Отрезанные от крепости, варяги встали спина к спине, не опуская кольчужных забрал. А обры сжались вокруг них плотным кольцом на расстоянии копейного броска и на минуту замерли, вращая мутными малозаметными глазами, с водяными зеницами, за что обров прозвали «безокими».
Варяги ожидали все - встречу со спорадами, греками, приспешниками и прочими мореходами, ищущими остров или саму Вящеславу, но только не обров. О том, что они вдруг появились здесь, двадцать семь месяцев назад еще не знали на варяжских берегах; весть о них должно быть звучала в Кладовесте, но молву его было слышно лишь на суше. На море же все заглушал свистящий ветер и рев набегающих волн, хотя волхв Сивер, уединившись, часто слушал небо. Или притупился слух и не внял его гласу? Каким образом эти воинственные люди, древнее порождение арваров, смогли попасть на затерянный полунощный остров, если боялись моря, страдая водобоязнью и за все былое сухопутное время не построившие обыкновенной лодки?

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

Но вот оно, безбородое и безокое чудище - наваждение, рок Даждьбожий, сверкало золоченым, но с ржавыми клинками, оружием и пронзало ватагу острым взглядом.
И что-то выжидало или медлило, вкушая предстоящий миг сражения.
Не выпуская меча, Сивер поднял руку.
- Слушай меня! Я рус Сивер! Прежде, чем сгинуть под нашими мечами, скажи, обрище, что тебе нужно?
Если каждый рус или рос имел свою личную волю, то у их грешного творения была одна воля на всех и оттого обры становились особенно опасны. Эта сыновняя арварам порода людей, жертва кровосмешения, унаследовав многие качества прародителей, сражалась неистово и не жалела жизни, ибо каждый обрин в отдельности, не владея собственной душой, не испытывал страха смерти и это обстоятельство приближало всю породу к бессмертью.
Прежде у обров не было князей, предводителей и вождей, они жили по законам муравьиной семьи, повинуясь определенному внутреннему ритму. Когда-то они были безбожны и слепы оттого, что глаза не имели зениц, кои всегда знак бога в человеке, а лишь черные точки зрачков, потому видеть могли только ночью и, кроме воды, боялись также солнечного света. Но со временем обры начали прозревать, ибо обрели своего бога, принесенного к ним извне чужеземными проповедниками, коих называли богодеи.
В далекие полунощные края они приходили вместе с купцами и сначала торговали на ярмарках, рассказывая про чудеса, которые творит их бог Мармана, но арвары смеялись над ними и принимали за заморских каликов, веселящих народ. Так вот, эти богодеи прослышали, что в глухих лесах живут дикие, безбожные обры и пошли к ним. Сначала они раздавали им топоры, ножи, иглы, одежду и сладости, говоря, что все это дары их бога, но обры просили еще и еще, и тогда богодеи стали учить их своей вере, дабы вымолить у небесного покровителя еще больше даров, особенно сладостей, ибо безокие ничего слаще, чем кровь, не вкушали. Однако вовсе усмирить дикий нрав богодеям было не под силу, поскольку обры, как гнус, не могли размножаться, не вкусив арварской крови. Вот тогда проповедники возглавили многочисленные племена безоких и сами стали водить их в набеги. С тех пор безоких и назвали обрищем, ибо видом своим они напоминали огромного змея, гада ползучего: впереди на носилках несли богодея, окруженного стражей и верными слугами, и это была голова; за ней тянулось длинное тулово, которое заканчивалось хвостом. Если же змеи сползались из всех затаенных убежищ, то сплетались в единое многоглавое чудище и не было от него спасения на арварских землях.
Сивер ждал, и безокие ответили горделивым, вызывающим хором, ибо имели единую волю на всех:
- Я послана нашим господом, чтобы отнять кровь у Вящеславы! И я возьму ее после того, как выпью вашу!
В тот же час кольцо вокруг сжалось и разыгрались мечи, свара вскипела мгновенно, вздыбилась морской волной и, пузырясь, облеклась красной пеной. Бесстрашные до безумия существа, осыпав ватажников бесполезными стрелами, бросались под мечи, норовя ударить колычем под кольчугу или уязвить пах, и потому не звенело оружие в этой битве. Задние напирали, стаптывали передних, с нечеловеческой страстью стремясь ввязаться в бой, и если бы на мгновение ватажники разомкнули спины или б кто-то притомился играть мечом, в тот миг бы над поверженными варягами возник курган из обров. Но пока их срубленные головы дождем стучали о землю, тела осыпали шевелящийся вал вокруг ватажников, а через него устремлялись все новые и новые волны, и создавалось впечатление, что бьются варяги с неким ползучим и бессмертным чудовищем.
Наконец и эта буря пошла на убыль, иссякла обринская сила, усмиренная мечами. Последних ватажники обезоружили и придавили ногами к земле, решая, брать ли в плен. Беспомощные, они трепыхались в крови, норовя выскользнуть и спастись. Из шести захваченных оказалось четыре женщины: внешне пол определить было трудно или вообще невозможно, ибо мужчины безбородые и женоподобные, поэтому захваченных следовало бы не оставлять в живых. Обры размножались стремительно, поскольку будучи сами жертвой кровосмешения, не признавали этого греха.
Каким образом люди из этой породы, не боящиеся смерти, но теряющие рассудок от вида воды, попали на остров и зачем осадили жилище бессмертной, оставалось загадкой, а захваченные в бою, придавленные к земле, безвольные и бездушные обры лишь верещали от злобы и норовили укусить за ноги. Посоветовавшись, варяги не стали брать полон, вознесли и опустили мечи.
И в тот же миг будто бы с неба донесся до слуха суровый и властный голос:
- Вы осквернили мой остров, чужеземцы!
Послы подняли головы и позрели Вящеславу.

3

Без малого год, каждую ночь, как только Кладовест принес молву о разгроме императора Вария на суше и море, Сувор поднимался на площадку полуденной башни и смотрел в морскую даль западной стороны, держа в руке или играя веревкой, привязанной к языку вечевого колокола. Князь и Закон русов, именуемый государь, начинал забывать его голос, ибо когда дружина уходила воевать в чужих землях, звонить разрешалось лишь в тех случаях, когда приходило известие о победе или поражении. Поэтому Сувор иногда прикасался к колоколу или бережно гладил медь, вызывая тихое и медленное звучание. - Когда же ты запоешь, брат? - спрашивал он. Сувор понимал, что это нетерпение вызвано старостью, но оправдывал свое возбужденное, не приличное возрасту состояние тревогой за сыновей и их дружины. Два с небольшим года назад по благому слову владыки солнца он послал младшего Космомысла в земли бритов и герминонов, покоренных императорами Ромеи. Послал в тот час, когда император Варий со свитой и жрецами нового бога явился в полунощные ромейские провинции, дабы показать свои намерения покорить варваров.
За странами бритов и герминонов лежали земли полунощных народов и рабство подобралось почти вплотную к их границам. Мало того, арвары, жившие на западных берегах Варяжского моря среди герминонов, оказались плененными и была молва, что их поработили и уже распродают на рабовладельческих рынках Середины Земли. Дабы оттеснить Ромею, живущую за счет труда невольников и проповедывающую бога рабов, по воле Даждьбога Сувор и послал своего исполина на трехстах больших и малых хорсах, с варяжской пешей и конной дружиной в девять тысяч.
И уже по своей воле, когда Кладовест принес молву о победе, отправил старшего сына Горислава с наскоро собранной, «старой» дружиной против восставших в паросье обров, осадивших стольный град росов, Благород.
И с той поры каждую звездную ночь Князь и Закон русов выходил в чистое поле, опускался на землю, приложив к ней одно ухо, второе же обращал к небу и, надолго затаив дыхание, слушал Кладовест.
Он и доныне существует над всеми полунощными странами, рожденный излучением Полунощной звезды. Незримый при свете солнца, Кладовест проявляется лишь с наступлением сумерек в виде разноцветных косм света, и тогда каждый, кто не утратил волю и слух, может услышать глас богов и голоса предков, ибо всякое сказанное слово, произнесенное даже шепотом, навечно вписывалось в небесную книгу, называемую кладезем вестей. Когда говорят земные люди, он красится в зеленоватый или желтый цвет, но если слово молвят боги - космы света колышутся от их дыхания и охватываются всеми цветами радуги. Пришлые из полуденных стран купцы, путешественники или странники, попадая в арварские области, немели от дива, когда ночное небо расцветало радужными космами и стояло так до утренней зари. Глухие к гласу неба, они слышали лишь тихий шорох, известный и поныне, и называли это явление Полунощным сиянием.
Предание арваров хранилось в памяти поколений и обычно передавалось из уст в уста, ибо считалось, что любое слово, положенное на харатейный лист, шелк или простую бересту, доносило только мертвый смысл и утрачивало магическую, божественную силу. Письмом пользовались лишь в быту, для дел земных, а бытие доверяли слову живому и текущему из уст, как течет вода в реке или живица в чреве корабля, потому устное Предание иногда называли Речью. Всякий отрок вкушал сей нектар не от родителей, как принято считать, а из уст дедов, поскольку внуки - те, кто находится в науке, всегда прилежнее внемлют старости, нежели молодым отцам. Однако был еще один источник - вечный, порожденый Полунощной звездой и существующий вне разума - Кладовест. Даже если бы прервалась преемственность, но осталась воля и слух, способный уловить Речь в шелесте сияющего косма и внять не гласу богов, слышать который могли только бессмертные исполины да некоторые волхвы-старцы, живущие в чертогах Света, а всего лишь голосам предков, прежний мир восстановился бы за одно поколение.
Еженощно Сувор выслушивал небо, однако в Кладовесте молчали боги и люди, только шелестели тихие речи давно ушедших в мир иной да смеялись беззаботные дети.
Лишь спустя семнадцать месяцев, как младший сын Космомысл отправился на ромеев, вдруг смолкла всякая молва, заглушённая с юности знакомым гласом битв - раскатистым боевым варяжским кличем - ар-pa! - звоном мечей, стуком щитов и пением огненных стрел, ибо оружие становилось устами воинов и достигало Кладовеста наравне с мольбами и хрипом умирающих. Сувор слушал молву неба, оставаясь в хладном варяжском спокойствии, но все чаще из-за облачной выси доносился победный клич арваров - ура! - и щемящая грусть охватывала сердце Князя и Закона.
За последние триста лет существования Ромейской империи это был пятый победный поход, однако Сувор не испытывал радости, ибо знал, что ромеи скоро оправятся от поражения, освободят тысячи рабов, чтоб воссоздать свои легионы, и не пройдет тридцати лет, как новому государю придется воевать с новым императором.
Мира не могло быть до тех пор, пока ромеи жили за счет рабства и взирали на весь остальной мир, как на средство пополнения своих рынков, где продавали невольников.
Три последних тысячи лет виною всех войн на земле, не ведая того, стал раб.
Когда-то русы и росы, нарушив запрет кровосмешения, породили обрище, от набегов которого теперь страдали сами, выстраивая неприступные крепости. Подобным же образом возникли на земле и рабы, о чем Предание арваров сохранило отдельную повесть. В те времена, когда на месте Арварского моря был материк и теплый Варяж омывал его берега, далеко отсюда, в жаркой полуденной стране, где солнце не дает тени и жизнь возможна лишь по благодатным берегам морей и рек, существовал вольный и сильный народ, называющий себя фарны. Считалось, что они божественного происхождения, на Землю с неба их принес железный сокол всего на тысячу лет, дабы облагородить и обустроить земную жизнь. Однако сокол не вернулся за фарнами и они остались здесь навсегда, но не потеряли надежды и, как арвары Варяжа, все время смотрели в небо и ждали свою железную птицу.
Варяжские ватаги бывали в тех местах и говорят, что и ныне в непроходимых зарослях можно увидеть руины от некогда прекрасных городов, гигантские надгробия в виде каменных неземных зверей, а их золотые монеты с изображением Хорса до сей поры ходят по всей Середине Земли. У фарнов были очень строгие родовые законы, не допускавшие смешения с другими народами, поэтому жили они обособленно, укрывшись за песчаными пустынями. Говорят, не пускали к себе даже купцов и торговали только за пределами своей страны, но не обычным товаром, не тканями, винами и фруктами, а золотом, которое добывали из песка и камня. Этот блестящий, солнечный металл считался у них ритуальным: фарны изготовляли из него обручи на запястья рук, лодыжки ног, шею и голову, но самое главное - делали себе золотые зубы. И все это будто бы не для украшения; будучи по происхождению небесными, они не переносили земного воздуха, насыщенного всякими испарениями, а золото спасало их от болезней и продляло жизнь. По вере фарнов, если сокол возвратится за ними, то возьмет на свои крылья лишь молодых, здоровых и непременно целомудренных юношей и девушек, а остальные останутся доживать свой век на Земле. Поэтому каждое поколение готовилось улететь в небо, берегло здоровье и строго соблюдало закон целомудрия до двадцати пяти лет, после чего можно было жениться и выходить замуж. И это был самый тягостный закон жаркой и влажной страны, где все располагает к томной неге и юноши-фарны тайно совокуплялись с обезьянами, которые во множестве жили в лесах.
От такого соития у них рождались любопытные существа - кощи, которые стремились к людям, но еще были не способны жить с ними, ибо в них обнаруживалось много звериного и они еще могли кормиться в лесу. И вот от совокупления с кощами появлялись мирные и очень сильные полулюди, которых называли рабами. Никто не знал, сколько их развелось в непроходимых лесах, рабы редко выходили к людям, поскольку их ловили, одомашнивали и использовали для тяжелого труда. Они отличались послушным характером, трудолюбием и сметливостью, поэтому скоро фарны отвыкли что-либо делать своими руками. Разум же прирученных полуживотных, случайно вышедший из небытия, от общения с хозяевами быстро развивался и настал тот час, когда они осознали, что люди - боги или, на языке фарнов, господа и владеют неограниченной властью над ними лишь потому, что обладают золотом. Рабы определили, будто этот чудодейственный металл дает волю, разум и власть!
Вначале они стремились всего-то прикоснуться к золотым обручам господ и это считалось за счастье, но скоро стали красть мелкие крупинки, когда добывали его из песка, или случайно оброненные монеты, однако это не давало ни власти, ни свободы. Возникшая со временем страсть к золоту захватила еще неустойчивое сознание рабов; они стали грабить и убивать своих господ, опустошая целые города, чтобы, уподобившись хозяевам, сделать себе обручи и зубы. Тогда фарны решили изгнать их из своей страны, однако из лесов вышли целые полчища не прирученных рабов и господа бежали от них в пески.
Была молва, будто они нашли приют на неких зеленых островах в теплом море, где живут до сих пор, смешавшись с другими народами, но в Кладовесте звучало и иное: мол, за фарнами все-таки прилетел железный сокол и много целомудренных юношей и девушек с золотыми зубами унес на небеса.
А рабы, захватив города фарнов, разрушили их, взяли себе все золото, в том числе и из могил, однако не получили желаемой власти и остались рабами. Тем временем, прослышав о бегстве фарнов со своих богатейших и благодатных земель, в их страну сквозь пески устремился народ, называемый себя кравоты. Они отняли у рабов захваченные ими драгоценности, а самих сделали невольниками и стали торговать золотом, как фарны. Поскольку новые хозяева не умели добывать его из песка и камня, то скоро желтый металл закончился и тогда кравоты стали продавать рабов, которых в лесах развелось неисчислимое количество. Укрощенных и прирученных полуживотных сначала покупали для подсобных работ в хозяйстве, позже стали использовать как тягловую силу и для подъема тяжестей на строительстве, но постепенно область применения невольников расширялась, пока всякий труд не стал работой.
Скоро весь полуденный мир вкусил, что значит быть господином и иметь беспредельную, божественную власть над человекоподобным существом. Рабовладение стало признаком не только богатства; имея под руками этот разумный и послушный скот, человек смог творить дела, посильные только богу - поворачивать реки вспять и орошать пустыни, передвигать целые скалы, строить гигантские дворцы и погребальные пирамиды. Однако пришло время, когда всех рабов, произошедших от обезьян, продали, и леса в стране фарнов опустели, а полуденный мир уже не мог жить без них, и потому стали порабощать людей, обращая в полуживотных себе подобных.
Рабство расползлось по землям, как заразная болезнь, и охватило многие народы. В пору, когда полуденные рынки рабов были переполнены, в арварских пределах, у арвагов, скандов и родственных им герминонов тоже стали появляться корабли, нагруженные этим дешевым товаром, способным круто изменить мировоззрение.
В полунощных странах, где существовал труд как основополагающий принцип божественного бытия человека - принцип вольного творения, состояние рабства, тем паче, понятие рабовладения было неприемлемым, ибо напоминало безбожную жизнь диких зверей.
В рабовладельческих полуденных странах полунощные народы стали называть одним общим названием - варвары, вложив в него отрицательный смысл, и стало делом чести воевать с ними, а захваченных в плен или покоренных обращать в рабов, поэтому мира между этими сторонами света не могло быть никогда.
Ромейская империя, подобно морскому осьминогу, лежала на Расенском полуострове в Середине Земли, а щупальца свои запустила во все стороны света и пила живую кровь из других народов. И самым обидным, непростительным для арваров было то, что основали и организовали эту империю двадцать три тысячи лет назад ушедшие в полуденные страны потомки младшего сына Рода, расы. Когда они обнаружили в теплых морях заросший густым лесом полуостров, на нем обитали редкие дикие племена смуглых, а то и вовсе черных людей, называемых виталы. Они не знали ремесел, плавали на маленьких лодченках и питались в основном моллюсками, рыбой и горькими плодами чары, ибо в то время иных плодов на этих благодатных землях не росло. Племена были миролюбивыми, поклонялись духам, не имели оружия и когда впервые увидели светловолосых и белокожих расов, тем паче, исполинов, признали их за богов и стали приносить жертвы рыбой и съедобными ракушками.
Однако на островах в Середине Земли жили мореходы, называющие себя спорадами, а иногда и пеласгами. Они строили небольшие весельные корабли, ибо не знали паруса - древнего изобретения русов, и набирали гребцов из племен виталов, обязанных отработать три года за пищу. А поскольку местные жители не проявляли особого желания, то их захватывали силой, заковывали в цепи и оставляли на кораблях до самой смерти.
Предание арваров сохранило некую память о спорадах: считалось, что это потомки тех фарнов, которых прилетевший железный сокол не унес на небеса. От прежнего образа жизни у спорадов осталось влечение к обезьянам, жалкое подобие похоронных обрядов, поклонение птицам, особенно ловчим, страсть к золоту, но уже не как к ритуальному металлу, и стремление к существованию посредством чужого труда. Если каждый древний фарн полагал, что живет на земле временно и постоянно смотрел в небо, ожидая, когда явится сокол, то его потомки, расселившиеся по островам в морях и океанах, редко отрывали взор от земных дел, а чтобы боги не забыли о них, спорады ставили на берегах каменных истуканов, глядящих в небо.
Поселившись на новом месте, знавшие лишь веселье и развлечения, прежде беззаботные расы вынуждены были возводить каменные дома, поскольку климат на полуострове сильно отличался от мягкого и теплого Арвара. Непривычный палящий зной сменялся периодом сильных ветров, потом затяжными дождями, и в полотняных шатрах было не укрыться. Но главное, следовало построить государство по арварскому обычаю, то есть на основе вечевого правления, которое существовало на ушедшем под воду Арваре и независимо от того, кто ты - великан-рус, воинственный рос или рас-калик, обеспечивало их волю и полное равноправие. Только древнее государственное устройство могло сохранить расов как народ, иначе им грозила участь превратиться через некоторое время в орды полудиких и враждующих между собой племен.
Владеющие забавами, песнями и танцами расы, всю свою жизнь бродившие по арварским областям, и в благодатные времена имели слабое представление об управлении страной. К тому же за сотни лет бесконечного переселения с места на место и скитаний по чужим землям у смертных каликов сменились десятки поколений, так что обычай вечевого правления был почти забыт. Почерпнуть знания из Кладовеста они не могли, ибо вышли из-под его покрова, и тогда посольство каликов отправилось на тот свет, чтоб расспросить мертвых о вечевом устройстве. В мир иной они вошли и расспросили, однако вернуться никто из посольства не сумел, ибо в чужих землях не было обратного пути.
Оставался единственный выход - пойти к исполинам-русам, которые в Середине Земли пожелали жить уединенно, дабы уйти от соблазнов и сохранить бессмертие. Они поселились на пустынных островах Сар и Кар, ныне известные как Сардиния и Корсика, куда ушли много лет назад, благополучно прижились и построили свои башни, называемые Белыми Вежами. А род руса Серба, некогда посланный отыскать новое место для всех арваров, обосновался на горах Бала Кан, среди местных племен, и скоро выродился.
Расы решили призвать бессмертных исполинов себе в судари, однако чтоб достигнуть их островов, следовало построить корабль и освоить мореходную науку, о чем калики имели смутное представление. Не мудрствуя лукаво они сделали то, что умели - большой барабан из бычьих шкур, положили боком на воду и встали на него, поскольку сесть было некуда. Однако круглый инструмент начал крутиться и приходилось быстро-быстро перебирать ногами, отчего барабан поплыл вперед, а расы стали еще играть на забавах, чтоб не было страшно. Встречавшиеся им на пути спорады на своих биремах смеялись над каликами, рыбы поднимались из глубин, чтоб взглянуть на их корабль, хохотали над головами чайки, но худо-бедно барабан через неделю прибежал к острову Сар. У исполинов уже было вечевое правление, поэтому они ударили в колокол и созвали всех русов, чтоб обсудить, как помочь братьям расам. Бессмертным некуда было спешить и они судили да рядили целый год, пока не пришли к единогласию, что каликов следует не учить, как строить дворцы, корабли и государство, а послать к ним на вечные времена одного из великанов, на кого падет жребий, чтоб он обустроил земли и утвердил порядок.
Жребий пал на руса по имени Тур, который и отправился на полуостров.
Через двести лет расы под руководством бессмертного арвара освоили весь восточный берег, построили города, храмы и корабельные причалы, откуда отправлялись хорсы во все стороны света, а поскольку калики питались только грибами, которых на полуострове не было вовсе, то привыкли к пище русов и насадили повсюду сады из неведомых здесь деревьев - груш и яблонь, семя которых принесли еще с арварского материка. Спорады долгое время или вовсе не обращали внимания на белых пришельцев, или потешались над ними, а тут неожиданно обнаружили скоростные корабли в море, плавающие за счет ветра, а то и вовсе без парусов и весел, будто бы от солнечных лучей и еще чего-то, что скрыто внутри судна, увидели целые города из овальных каменных дворцов и огромные башни, в которых жили на островах бессмертные великаны. А также узрели круглые храмы на высоких холмах, посвященные богу солнца Хорсу, где посередине горел неугасимый огонь.
Потомки фарнов устремились на своих весельных суденышках к брегам расов, чтобы посмотреть на каменные дворцы, утопающие в зелени прекрасных садов, полюбоваться на их корабли и хотя бы издали глянуть на самих расов, одетых в шитые золотом туники. Но более всего их поражали исполины, называющие себя русами. Они были богоподобны, а ко всему прочему, сами почитали ловчую птицу сокола, устанавливая ей золотые и железные изваяния. Помня свое происхождение, спорады признали их за богов и стали называть этрусками, где «эт» на древнем языке фарнов означало «бог».
С благоговением относясь к всемогущим великанам, спорады взирали на расов как на источник добычи и после восхищенного удивления первым желанием их было отнять обустроенные земли и города, поскольку в то время население Середины Земли жило в хижинах из прутьев и глины или вовсе в землянках, а из плодов была лишь горькая чара. Потомки фарнов собрали многочисленную ватагу, призвав соплеменников с самых дальних островов, и однажды утром высадились на берегах расов, которых называли еще тирренами, что на их наречии означало буквально летающие паруса. Вооруженные короткими мечами и веревочными петлями, они вошли в первый город, тогда еще не имеющий крепостных стен, и вдруг увидели, что расы, вместо того чтобы взять оружие и защищаться, достали странные предметы, из которых стали извлекать долгий и неслыханный звон, после чего запели и пошли в пляс прямо перед нападавшими. И звуки, и пение, и танец - все слилось в незримые, но мощные морские волны, которые накатывались на спорадов, погружая в неведомую завораживающую пучину. Пораженные, а больше зачарованные звуками и пением спорады онемели и выронили из рук мечи; расы же тем часом, танцуя, все выше и выше поднимали бурные волны, пока они не накрыли незваных гостей с головой, заставив пятиться назад. А кто оказывался рядом, не мог устоять на ногах, и многих смыло и унесло на тот свет.
Спорады бежали в панике и когда опомнились, то обнаружили, что плывут в своих кораблях, вокруг безбрежное море, а в ушах все еще звучит цепенящая музыка. Несколько десятилетий они и близко не подходили к берегам расов, а их старейшины собрались на совет и все это время думали, как одолеть заморское племя этих чародеев. И мудрые, решили больше не воевать с расами, а вначале отправили к ним послов, которые договорились о мире под залог, после чего созвали своих юношей и девушек, не достигших двадцати пяти лет (возраст совершеннолетия у спорадов тогда еще строго соблюдался), и отправили будто бы в заложники. На самом же деле для того, чтобы пытливые и зрячие отроки познали все тайные науки белых пришельцев, научились строить дворцы и парусные корабли, овладели их чародейскими песнями, танцами и познали силу чужеземных богов. Добродушные и веселые расы не скрывали своих секретов, с удовольствием обучили молодых спорадов своим наукам, письменности, музыке, мудромыслию, вечевому государственному устройству - только не смогли открыть тайну перехода из одного мира в другой, ибо сами ее утратили.
Целое тысячелетие спорады и племена виталов осваивали образ жизни расов, однако и сами они подспудно и незаметно вбирали в себя их обычаи и привычки, ибо невозможно быть у воды и не замочиться. Кроме того, потомки фарнов умышленно прививали им свои воззрения на мир, особенно связанные с рабством и рабовладением. Изначально не расположенные к труду, калики перехожие с удовольствием стали использовать невольников в каменоломнях, на строительстве дворцов, водопроводов и каналов, однако совестливые и справедливые по природе, они стыдились своих вновь обретенных нравов и на вече был принят самоубийственный закон, по которому каждый рожденный от раба и рабыни ребенок объявлялся вольным. По достижении совершеннолетия им разрешалось вступать в брак с расенами - веселые, бесшабашные расы, вскормленные под Полунощной звездой, еще не ведали того, что от рабов рождается только раб и ни один закон не может вселить в него волю, под которой, кроме всего, подразумевалась и душа.
Таким образом расы породили новых обров и озорная, жизнелюбивая кровь каликов растворилась в крови рабской.
Количество невольников в Середине Земли составляло половину населения, а в некоторых областях и более того. Опустошительные восстания рабов потрясали полуденные страны, но главная опасность была пока что сокрыта от глаз. Рабы, как и обры безокие, никогда не знали бога, ибо поклонение всевышнему полностью заменялось поклонением господину, который давал пищу, воду, ночлег и потому был богом. Покуда былa такая зависимость, рабство не угрожало существованию первозданного, родственного богу человечества, однако невольники, как угнетенная камнем трава, развиваются хоть и уродливо, но стремительно и приобретают большую силу жизни. Чтобы стать подобием человека и получить хотя бы призрачную свободу, невольникам требовался свой бог - небесный господин и заступник. Но изначально рабы были порождением не божьим, а греховным, и над головами у них не существовало творца, поэтому в разное время они обожествляли замученных хозяином кощеев - первозданных невольников, ведущих свой род от обезьяны и потому получивших незримую власть над прочими невольниками.
По сравнению с другими рабами, произошедшими из вольных диких племен, кощеи заметно выделялись своей совершенной покорностью, ибо не ведали иной доли, и если случалось им попадать под кнут разгневанного господина, то и умирали безропотно. Невольники расценивали это как высокую силу духа, считали их святыми и в тяжелый час взывали к ним, прося защиты, поскольку угнетенные на земле, они верили в благодатную, вечную жизнь загробного мира. Кроме того, не в пример обращенным в рабство, которые быстро превращались в скот, родовые невольники-кощеи обладали способностью развиваться и обретать знания, наблюдая за своими господами.
После многочисленных и жестоко подавленных восстаний кощеи убедились, что ни свободы, ни веры таким способом не обрести, поскольку на стороне хозяев их грозные боги. А в то время рабовладельцы, знать и воинство Ромейской империи, избалованные роскошью, пресыщенные, а то и разочарованные деяниями своих небесных владык, вот уже несколько столетий поклонялись чужому богу Митре, заключив с ним завет - договор о покровительстве. Вначале ему молились и воздавали кровавые жертвы в пещерах, а потом стали строить великолепные храмы по всей Ромее. Последователи Митры проповедовали любовь к ближнему, обращаясь друг к другу - возлюбленный брат в Митре, а так же особо чтили воздержание, искоренение лжи, безбрачие и иноческий образ жизни. Приобщением к богу считалась братская трапеза за одним столом со скудной пищей, но непременно с жиром и вином. Победитель Солнца, Митра считался небесным отцом и судьей, определяющим, какая душа умершего отправится в рай, а какая в подземный ад, на муки. В последний день Света должно было состояться второе его пришествие на землю для Страшного суда, на котором всякая добродетель спасется, причастится вином и бычьим жиром, дабы обрести вечное блаженство, после чего земля сгорит в огне вместе со всяким злом.
Справедливый, милостливый ко всякому человеку, Митра мог бы стать небесным защитником рабов, но с ним невозможно было заключить договор, ибо он покровительствовал господам, а значит, презирал невольников. Но однажды кощей по имени Авен, прислуживающий в доме своего господина, тайно пробрался в храм Митры и стал истово молиться, прося пощадить своего брата Мармана, которого должны были утром казнить за надругательство над ромейскими святынями. Марман провинился тем, что холодной ночью, желая развести костер и согреть других рабов, украл несколько угольков из храма Весты, а вечный огонь погасил, дабы при свете его не заметили дремавшие весталки.
И Авен был услышан, поскольку дерзкое поведение невольника изумило небесного отца, который давно уже боролся за власть в сонмище иных богов, покровительствующих господам. В отместку своим соперникам он решил обожествить Мармана. Однако Митра знал, что если у рабов будет свой животворящий бог, равный иным богам, то невольники возгордятся и пожелают стать равными своим господам, что разрушит все устройство мира.
- Я не стану заступаться за твоего брата, - ответил кощею Митра. - Я сделаю Мармана вашим небесным заступником, который и заключит с вами новый договор. Он разделит с вами трапезу, но не жир, принадлежность господ, а вашу пищу, хлеб и поделится вином. Но прежде пусть дерзкий раб, чтобы стать свободным, умрет на земле смертью, к которой его приговорили. Вы будете поклоняться мертвому богу, дабы он не вселил в вас живую волю. И символом вашей веры станет знак смерти. А называть Мармана будете не «боже», как называют нас, а «господин», ибо вы станете его рабами. И молите его о милости, как хотите.
На утро палачи согнали всех невольников и на их глазах, дабы иным неповадно было, повесили Мармана вместе с другими рабами, преступившими закон, на одной виселице. Однако рабы, предупрежденные Авеном о договоре с Митрой, не урок извлекли из этой казни, а обрели своего небесного господина. Он и стал высшим покровителем всех угнетенных, а поскольку невольники не умели молиться богам и ведали только обряды своих господ, когда они поклонялись Митре, то создали свои по тому же образу и подобию, а виселицу сделали знаком своей веры.
Кощеи стали первыми жрецами всевышнего мертвого господина, с которым был заключен новый договор, где Марман назывался не «боже», что означало «это огонь», как у вольных народов, а «господь». Земные же господа вызнали о заговоре Митры и, возмутившись, начали истреблять всех рабов, у кого находили знак виселицы, ибо их небесный покровитель мог объединить всех невольников, которые восстав, сокрушили бы устои мира. Тогда кощеи сошлись в тайном месте и обратились с мольбой к Марману, заодно желая испытать силу его заступничества.
И небесный господин в тот же час откликнулся на зов своих рабов.
- Научи нас, господи, что нам делать? - вопросили жрецы. - Веруя в тебя, мы все погибнем!
- Веруйте в меня, - отвечал им небесный заступник. - И станете неистребимы.
- Позволь нам верить в тебя тайно, чтоб сохранить жизни? - взмолились кощеи.
- Я не приму вашей тайной веры! - застрожился Марман. - С нею вы не попадете в мое царство. Верьте в меня и проповедуйте меня явно и носите открыто мой знак. И лишь тогда сокрушите своих земных господ во имя меня!
Жрецы восприняли это учение и, не боясь смерти на земле, понесли виселицу повсюду, где были рабы. Разъяренные господа вешали их тысячами, тем самым покрывая землю знаком господа Мармана, и в ответ приходили десятки тысяч, ибо невольнику, уверовавшему в небесную жизнь, нечего было терять на земле. Этот жертвенный подвиг был настолько ярким и яростным, что потрясал воображение тех, кто еще не поклонялся мертвому господу.
Если рабы в стране фарнов отняли у хозяев только золото, узрев в нем божественность, и выгнали из своей земли, то сейчас все явственнее назревала опасность, что невольники отнимут у народов полуденных стран богов и веру, подменив своей, очень похожей и уже привычной в образе Митры. А господа под страхом гибели своего положения примут, дабы сохранить рабство и рабовладение, ибо давно утратили божественные способности - существовать на земле силою разума и трудом своих рук.
Ромейский император Варий уже сказал - я раб божий, а бога стал называть - господин и начал перестраивать храмы, выбрасывая оттуда изваяния, знаки своих богов и гася вечные огни весты, тем самым исполняя завет Мармана.
Пока молву об этом доносил лишь Кладовест, в полунощных варяжских странах не тревожились, но скоро на пути из варяг в греки и в самих варяжских землях стали появляться чужеземные невольники, проповедующие своего господа Мармана. Не знавшие рабства арвары, арваги, сканды и герминоны потешались над ними, однако безбожные обры внимали каждому слову, принимая к себе жрецов, и незаметно, будто бы в одночасье, рабская вера утвердилась во многих арварских областях, где в глухих лесных местах прятались выродки. Мало того, обретшие бога, они соединились в большие ватаги и сделались более воинственными, нападали на незащищенные города росов не только по ночам, как раньше, но и днем, ибо безокие прозрели и у них появились зрачки.
Прослышав об этом, Князь и Закон русов послал дружину и разгромил обринские ватаги, рыскающие по землям от варяжских берегов до реки Ра. И будто бы в ответ на это Ромейский император заслонил своими кораблями все устья рек на пути из варяг в греки, послал морем корабли в арварские области, а сам вошел по Рейну в земли герминонов, давно превращенные в ромейскую провинцию, и встал на левом берегу, дабы начать поход к заповедному Варяжскому морю.
И вот тогда Сувор собрал великую дружину, присовокупив к ней вольных и воинственных полунощных росов, арвагов, скандов и герминонов из вольных земель, поставил во главе своего сына-богатыря и отправил навстречу Варию.
Без малого тридцать лет назад, тогда еще молодой Князь и Закон русов сам ходил с дружиной в Середину Земли, дабы по просьбе императора Киравы усмирить восставших рабов в ромейских провинциях. За время своего княжения Сувор дважды усмирял обрище в своих землях, поэтому за полтора года походов по горам и пустыням Ромеи разгромил полчища безжалостных и упрямых невольников, освободил захваченные ими провинции и города, после чего вернулся домой с богатыми дарами и уверенностью, что с рабством покончено.
Однако не прошло двенадцати лет, как рабы вновь восстали, только теперь не с оружием в руках, а с символом недавно обретенной веры, тайно проникли во все ромейские земли, где знать и легионеры поклонялись Митре, и будто меч в ножны, вложили в их руки виселицу. И уже ромейские легионы, принявшие очередную новую веру, под угрозой лишения трона вынудили Вария отречься от своих богов и принять рабского. И чтобы как-то оправдаться перед другими народами и отвести от себя хулу, император распустил по свету молву о жестокости варваров, учинивших истребление невольников. Мол-де, я пожалел рабов из высоких помыслов, проникся их верой, узрел истину и готов отпускать рабов на свободу. Варваров же никогда более не призову на подмогу и не пущу в пределы своей страны, если придут сами.
Теперь ромейские легионы пали под варяжскими мечами, сам Варий был пленен, однако молодой князь Космомысл не взял добычи и дани за павших дружинников, а только жертву принес Даждьбогу, отпустил на волю императора, взяв с него слова не становиться на арварских путях, да и отправился к родным берегам...
А тем временем, воспользовавшись отсутствием дружины у варягов и по наущению своих жрецов-богодеев, обры собрались со всех земель, исполчились, с трех сторон внезапно подошли к стольному граду росов Благород и осадили его.

4

По преданию, у сына Даждьбога, Рода, было сначала два сына. Старшего, по имени Рус, дед наградил богатырским ростом до пяти маховых сажен, ни с чем не сравнимой на земле силой и высоким челом, что первоначально означало вечность, но не только. Чело, то есть лоб, Даждьбог замыслил как высоту сотворенного им разума, обращенного к космосу, то есть обладающего высшим предназначением, а значит, бессмертием. Все иное, находящееся ниже - глаза, уши и уста, носило второстепенное назначение, ибо само чело было зрящим, слышащим и красноречиво говорило о течении жизни. А чтобы Рус не страдал, если вечное существование на земле прискучит, по истечении девятисот лет владыка солнца позволил ему добровольно прервать жизнь, когда захочется. Уставший от жизни внук и его будущие потомки должны были взойти на высокие прибрежные горы, снять одежды, проститься с Матерью-сырой землей и броситься в море. Если же он пытался сделать это раньше срока, то ему все равно бы не было смерти, что бы он ни сотворил со своей жизнью. А дабы внук-великан не возгордился своей величественностью и не обижал младших, наделил его пристрастием к вечному духовному творению - мудромыслию, витийству, живописи и звуколаду. Но чтобы великаны не увлекались земными радостями и род не разрастался, не отнимал силою разума своего и воинственностью жизненное пространство у других народов, позволил ему питаться только плодами деревьев и трав, заложив отвращение к мясу и прочей животной пище, побуждающей к убийству. Однако кроме этого, Даждьбог лишил его удовольствия, сделав совокупление неприятным, болезненным таинством, которое необходимо только для продления рода. Рус обязан был совершить его всего дважды за вечную жизнь, но зато родить двух великанов - мужчину-исполина и женщину-поленицу.
Когда пришло время, отец Род показал сына дочерям богов, чтоб кто-то из них выбрал его в мужья. Невесты взирали на красавца-исполина с любопытством, но никто не хотел идти за него, ибо Рус был холодным и бесстрастным юношей, знающим лишь высокое искусство. И только дочь Хорса, Сура, дева, не знавшая приятия, согласилась взять его в мужья. После женитьбы Рус и Сура поселились на восточном берегу моря, отчего и стали эти земли называться парусьем. Они все время видели восходящее солнце и мыслили только о небесном.
Второму сыну, Росу, Даждьбог не дал вечного существования, и ростом сотворил не высокого, всего в сажень, но сделал воином и охотником за животными, вселил в него твердую волю, жажду подвига, самоотверженность, чтобы наполненная страстью и событиями жизнь заменяла ему бессмертие. А чтобы Рос при малом росте ощущал свое величие, привил любовь к таинству соития, наградил чувством сладострастия, чего никогда не испытывал его старший брат, и стремлением к деторождению, дабы в потомках была его вечность.
Когда же вздумал женить Роса и выставил напоказ божьим дочерям, то из-за него возникла свара, ибо многие невесты хотели взять его в мужья, говоря, мол, он хоть и мал ростом, но страстен и сам зная удовольствие, принесет радость приятия. Не смогли они поделить жениха, старшие невесты сошлись в поединке и победила ветреная и страстная дочь Стрибожья, Вея. По велению Рода, Рос и Вея поселились в глубине материка Арвара, дабы народ размножался и заселял тогда еще пустую, благодатную землю Родины Богов, не зная морей и лиха.
Но тут у Рода родился третий сын, Рас, которому не досталось бессмертия, большого роста и силы, отваги и храбрости, к тому же и свободной земли уже не осталось, поскольку потомки Роса заселили весь Арвар и теперь осваивали полуденные земли далеко от Родины Богов. И чтобы поскребыш не был обделен, Даждьбог сделал его любимым внуком, не обязал ни к каким занятиям на земле, разрешил есть то, что презирали старшие братья - грибы или подземные плоды, как их называли на Арваре. А вместо бессмертия одарил сутью каликов перехожих, позволив ходить из мира живых в мир мертвых и обратно. Долю же ему дал - путешествовать по всем землям, где вздумается, в том числе за пределами Арвара, петь, плясать, веселиться и никогда не знать горя.
Все это происходило еще в Былые времена, когда боги жили в полунощной стране и покидали светлую сень Полунощной звезды всего раз в год, чтобы разлететься по другим сторонам света и утвердить порядок у своих народов. Арвар был землей богов, потому здесь никогда не было людей и все бы так продолжалось доныне, если б Даждьбог не позволил Роду расселить своих детей возле себя.
От трех его сыновей, от трех братьев и пошел единый арварский народ, малая часть которого называлась рус, большая - рос и средняя - рас. В триедином народе поначалу не было ни ссор, ни распрей, существовало многообразие жизни и полное отстутствие зависти, ибо родным по крови, но не похожим друг на друга родам не надо было делить ни землю, ни пищу, ни труд. Каждому роду были даны свои немногие заповеди, и потому не возникало споров, что можно, а что нельзя. И только одна заповедь была общая для всех - запрет межродового кровосмешения. Потомки старшего брата, Руса - великаны не могли брать невест от потомков Роса и наоборот, а расы не могли жениться ни на тех, ни на других.
Когда же арвары расплодились и заселили всю Родину Богов, постепенно передвигаясь в полуденные страны, их творцы отошли ко сну, который длится одну небесную ночь - две тысячи сто девять земных лет, и люди на это время сами себе стали боги.
А началось все с того, что в многочисленном роду Роса появилась на свет дева красы невиданной, божественной, так что полюбоваться на нее сходились со всех сторон. Воля к любви и деторождению у нее была настолько велика, что не умещалась в плоти и потому кожа светилась солнечными лучами, а вокруг головы сияла радуга, за что и назвали деву Обра, то есть сияющая. Родители не могли налюбоваться на свое чадо, с грустью ждали того часа, когда дочь повзрослеет и покинет дом, и охватывались горем, когда вспоминали, что она родилась смертной, а хотелось, чтоб красота оставалась в вечности. Единственное, чем они утешались, что на Светлой Горе заметят Обру и кто-нибудь из молодых богов непременно посватается, ибо в Былые времена только они могли выбирать себе жену, а у даждьбожьих внуков невеста выбирала жениха. Однако боги спали и потому не заметили, какое чудо произрастало в тот час на земле.
Достигнув совершенных лет, Обра стала искать себе избранника среди своих росов. А жаждущих быть избранным оказалось так много, что прекрасная и страстная невеста никак не могла кого-либо выбрать, все юноши казались ей утлыми и неказистыми, дабы рожать от них детей. Тысячи юношей, бросив свои занятия, толпами бежали впереди Обры, устилая путь цветами, и еще тысячи брели следом и все тешили надежду, что она обратит на кого-либо свое солнечное внимание. А бродяги-расы, вдохновленные ее красотой, с утра до ночи и с ночи до утра ублажали слух игрой на забавах, разнося славу о сияющей по миру живых и по миру мертвых. Многие женихи, утратив всякую надежду, несмотря на юные годы, в отчаянии бросались со скал в море, поскольку даже короткая, вековая жизнь без Обры им мыслилась мрачным узилищем. А другие невесты, лишенные всякого выбора, ибо все молодцы пропадали в свите Обры, страдали от ревности, брали женихов без разбора или вовсе отказывались от замужества и отправлялись на далекую Сон-реку, где целомудренные девы находились под волей богов.
Не сыскалось Обре жениха в паросье, и тогда она отправилась на берег моря, в земли русов, а свита за нею потекла, будто весенний поток. Не было у нее желания выбрать себе в мужья бессмертного исполина, и не потому, что сияющая блюла даждьбожий запрет; в то время межродовые браки были так же немыслимы, как немыслимы они, например, между огнем и водой. Она хотела лишь еще выше превознести себя перед жаждущими ее росами, прельстив какого-нибудь богатыря, и чтобы он, также потеряв разум, стал бы следовать за ней тенью. Но сколько Обра ни ходила между вычурных исполинских замков, желая привлечь к себе внимание молодых русов, сколько ни красовалась у них на глазах, сияя радугой, никто не польстился на маленькую деву из рода Роса, а многие и вовсе не замечали ее, занятые вечными делами - кто строительством, кто мудромыслием или созерцанием вечного движения солнца над морем. Русы были подобны богам, а посему редко зрели, что у них под ногами, и так бы вернулась Обра ни с чем, если бы не увидела исполина, который ничего не делал и, прозябая в неге, просто лежал на вершине горы, раскинув по склонам могучие руки.
Это и был рус по имени Милонег, который давно уединился из-за собственной богатырской и бессмертной лени, а чтобы не строить себе жилища и не похваляться им перед другими, он нашел подходящий грот, сделал постель из травы и ходил голым, дабы не шить себе одежд. И все это не возбранялось у арваров на Родине
Богов, ибо вольные, они могли жить, как им вздумается, а к тому же русы, в то время бесстрастные, не знавшие удовольствия и приятия, не ведали стыда, поскольку он существует (или не существует вовсе) лишь вкупе с этими плотскими страстями.
Но волею богов любвеобильная и сладострастная Обра, позрев на обнаженного исполина, возомнила себе, что это спящий молодой бог, и воспылала тем желанием, которое и заставляло женщин выбрать одного мужчину из многих тысяч. Сдерживая свое горячее, трепещущее сердце, она встала так, чтоб Милонег увидел ее, и окликнула богатыря. Он же приоткрыл огромные глаза, чуть приподнял голову с растрепанными волосами и в тот же час снова положил ее на вершину горы.
- Проснись, исполин! - крикнула Обра. - Позри, это пришла я!
Милонег огляделся вокруг и не заметил девы, поскольку смотрел слишком далеко, чтобы увидеть близкое. Тогда Обра забралась в его открытую ладонь и по руке, словно по дороге, поднялась на грудь великана.
- Я здесь!
Он согнул могучую шею и наконец-то разглядел ее.
- Кто ты? - спросил удивленно.
- Мне имя Обра! - известила дева. - Я ищу себе мужа!
По обычаю росов, он должен был тотчас же ответить, мол, возьми меня, ибо каждый ждал таких слов и изнывал от ожидания. Но исполин, как и все русы-великаны, будучи взрослым, еще и не помышлял о женитьбе, поскольку ничего доброго в этом не находил и от лени считал, что продлить свой род еще успеет, ибо впереди целая вечность. Поэтому он лишь пожал богатырскими плечами и изрек;
- Ну и ступай, ищи!
Скажи это кто-нибудь из росов, что стояли под горой, Обра в тот час бы объялась невиданным гневом, поскольку не могла быть отвергнутой никогда, но бесчувствие и холодность великана лишь подстегнули ее страсть. Ничуть не смутившись, она сняла с шеи и подала избраннику свой нагрудный нож, а богам крикнула:
- Быть Милонегу моим супругом!
Боги спали и не услышали этого, а иначе бы не позволили свершиться сему браку.
Милонег же сел, поставил Обру на ладони и, поднеся к своему лицу, молвил, зевая:
- Ты так мила и прекрасна... Что я бы стал твоим мужем. Но я погожу жениться еще лет триста.
- Я назвала тебя супругом, - дотянувшись до уха, прошептала Обра. - По обычаю, можешь совокупиться со мной в сей же час.
Обняла за шею и стала целовать его уста, но исполин испытывал лишь холод и отвращение, потому отстранил ее и поставил на землю.
- Не желаю!
- Почему? - воскликнула она.
- Совокупление отвратительно и не приносит ничего, кроме страданий.
- Ты уже испытал это?
- Нет... Но знаю от своего отца. Он говорил об этом с омерзением. Если бы не воля богов, никто из русов никогда бы не женился лишь для того, чтобы продлить род.
- А мы, росы, испытываем от соития великую радость и удовольствие! Наши дети рождаются от любви и потому их много.
Исполин лишь рассмеялся и сел на свою гору.
- Я постиг много разных наук, но никогда не слышал, чтобы совокупление приносило радость!
- Отчего же вы радуетесь?
- Когда всходит Полунощная звезда и источает восхитительный свет.
- И все?
- Нет... Еще когда слышим звучание забав и чудных песен, возвышающих волю до божественной.
- Вас не радует любовь?
- Многих радует. От любви к труду рождаются красивые дворцы и мудрые мысли. Но мне это скушно...
- Ты не изведал еще одной науки, - Обра забралась к Милонегу на колени, прижалась к груди и зашептала: - Ты не знаешь прекрасного чувства удовольствия.
- Уд не может быть волен над разумом.
- Может... Когда спят боги.
- Чело превыше уда!
- Я открою таинство любви и ты поймешь, чего лишили тебя боги, наградив вечностью и высоким челом.
- Мне известно таинство любви. Это озаренье мыслью, потому оно скоротечно.
- Оно так же бессмертно, как наша жизнь. - лаская исполина, проговорила Обра. - И всякий раз, прикасаясь к этому таинству, ты будешь испытывать вечность за один миг. Мы смертны, но благодаря чувствам приятия, продляем свою жизнь до вечности.
- О, боги! - воскликнул исполин. - Твои прикосновения опаляют мне грудь.
А она сбросила одежды и прижалась к его солнечному сплетению - вместилищу воли.
- Это жар твоего богатырского сердца, тоскующего о любви.
- Я тоскую лишь о сени Полунощной звезды, когда сияет солнце.
- Отныне я твоя сень. Позри, я сияющая! От ласк и голоса ее помрачился разум, и в следующий миг, отдавшись на волю уда, он познал вечность и закричал так, что содрогнулись горы, и море, выплеснувшись из берегов, окатило их с головой...
И крик сей был услышан во всех уголках Арвара. От него проснулись все, даже самые мудромысленные вечные старцы, ибо он возвещал о начале эпохи удовольствия на Родине Богов. И только сами боги не очнулись от сна, ибо ничто не могло потревожить их божественный покой.
Русы, лишенные сладострастия, жаждали испытать его и получить удовольствие лишь потому, что от природы были пытливыми, мудромысленными, а гордость заставляла их познать промыслы Даждьбога. Исполины перестали брать замуж поляниц и возлюбили маленьких женщин-росов, восхищаясь ими, носили на руках и подбрасывали высоко в небо, что не могли делать со своими богатыршами. А те в свою очередь потянулись к малым да удалым мужчинам-росам, доставлявшим никогда не испытанное приятие. Кроме того, любвеобильные потомки Роса сватали или крали женщин-поляниц не только для утешения страстной плоти; они и раньше обожествляли их и, кроме того, повинуясь земному, стремились таким образом улучшить свой слабосильный род, дабы побеждать в войнах с иноземцами.
С тех пор так и повелось, что большим мужчинам нравятся маленькие женщины, а маленьким - большие.
У Обры и Милонега родилось дитя любви - мальчик, как и мать, источающий лучи, и им тоже восхищались, горделиво говоря, дескать, грешное творение настолько прекрасно, что его творцам позавидовали бы и боги. Подрастал он быстро, как исполины, однако вырос лишь в половину отца и его юное чело, обращенное к небу, отчего-то обезобразили морщины, а к совершеннолетию погасла его лучистая кожа. И все равно Обра уже мыслила выставить его напоказ невестам, но однажды он схватил мать и, совокупившись с ней, сказал, что она теперь ему жена. Узнав об этом, Милонег разгневался и прогнал сына, однако тот прокрался ночью в жилище, похитил мать и, спрятавшись подальше от арваров, предался с ней удовольствию, ибо рожденный не по замыслу Даждьбога, не имел иной воли, кроме как воли уда.
Небесная ночь еще не достигла середины и еще крепок и безмятежен был сон богов, всецело полагавшиеся на разум своего творения. А оно, это творение, предало забвению заповедь творцов, ибо в чарах сладострастья узрело высшее божественное начало. По всему Арвару стали воздвигать храмы Уду, где жрицы любви совершали обрядовые совокупления; ему же воздавали жертвы, а все гимны посвящали прекрасному мгновению приятия, на котором замкнулся весь смысл существования.
Но всякий бессмертный рус, поменявший божественную силу воли на волю уда и смешавший свою кровь со смертной женой, очень скоро утрачивал божественнный дар: высокое чело бороздили морщины, отчего оно ссыхалось, сворачивалось и созданный на многие столетия жизни исполин умирал по истечении одного века, отчего и стали его называть человек. К тому же первые дети исполинов, рожденные женщинами из рода Роса или наоборот, едва достигали двух сажен, а внуки и того меньше и, соответственно, сокращалось время их жизни. Арвары видели это стремительное вырождение, но уже не доставало воли разума, дабы остановить падение.
И только расы остались такими, как их создал Даждьбог - пели, плясали и веселились, бродя между родами и мирами.
От кровосмешения между русами и росами уже в пятом колене дети не могли зреть на солнце и видели только ночью и вместе с тем они настолько измельчали, что и взрослыми оставались чуть выше полусажени. Но главная беда состояла в том, что от запретного соития рождались безвольные, узколобые, смертные карлики, называемые обры - по имени первой женщины, совратившей исполина, а вся их порода - обрище. Еще до совершеннолетия их прогоняли из дому, поскольку они насиловали матерей, и потому обры собирались в небольшие стаи возле храмов Уду, ибо ничего не хотели, кроме удовольствия. Но протрезвевшие от любви русы и росы не желали вступать с ними в брак, ибо уродство обров было зримо и отвратительно, а обры жаждали совокупления со своими творцами и, отвергнутые, похищали себе невест и женихов.
Спустя много тысячелетий этих людей назовут первобытными, ибо они долгое время не знали богов, верили лишь в силу уда, владели примитивным искусством и ремеслами, однако же унаследовали от русов хитрость и пытливость, а от росов - воинственный дух и страсть к размножению. Первая война, произошедшая на мирном Арваре, случилась с обрищем и потрясла Родину Богов, окончательно протрезвив упоение приятием. Но в то время арвары еще не знали никакой власти, кроме божьей, и потому не могли сладить со своим порождением. Полчища безоких выродков захватывали арварские селения и города, грабили росов, убивали самых старых исполинов-русов, чтобы выпить крови и съесть горячее сердце, ибо верили, что таким образом можно обрести их волю, а так же захватывали и уводили женщин-поляниц, намереваясь улучшить породу.
Наконец-то очнувшись от долгого сна, боги узрели не свои изваяния и храмы, а уды, выточенные из камня, дерева и хрусталя да выставленные повсюду, коим ныне поклонялись арвары, и еще многолапое обрище - творение их нового божества, пожирающее все живое на земле.
Увидев, что боги проснулись, арвары закричали им:
- Помогите нам сладить с обрищем! Нет от него покоя на всем Арваре!
- Не будет вам нашей помощи! - ответили боги. - Сами породили чудище, сами и оборите его! А мы не желаем более жить здесь. Оставайтесь один на один со своим творением!
Согласно Преданию, боги так разгневались на арваров, что жестоко наказали любопытство и стремление к сладострастию; они заморозили цветущий, благоухающий материк Арвар - свою родину, надвинули на парусье и паросье ледяной панцирь и вместо тепла утвердили холод, и доселе называемый студень, ибо прежде всего арварами был утрачен студ.
Сами же навсегда покинули родную землю, разлетевшись по странам, где жили их народы.
Потомки всех трех сыновей Рода бежали от студа в полуденные страны, и бег сей длился многие годы; в полном мраке, неся в руках лишь светочи, арвары брели бесконечными вереницами по холодным землям, мысля отыскать хоть какой-нибудь приют. Шли рядом и простые смертные и бессмертные великаны, не нарушавшие Даждьбожьего запрета, и воинственные росы, живущие с сохи и с лова, а понурые, утратившие веселость калики жаждали перейти в иной мир и более не возвращаться, да не могли этого сделать, ибо в чужих землях не было и малой щелки, чтоб проникнуть на тот свет. А за арварами такими же толпами брели мамонты - священные животные, тоже согнанные холодом с благодатных родных мест. Обезумевшие от голода люди под покровом вечной ночи нападали на слабых и больных, чтоб отнять огонь, или бродили по льдам и искали павших мамонтов, чтоб есть мертвечину. Если находили, то это бесконечное движение замирало на несколько дней, пока на земле не оставались белые скелеты. Так шли они, пока Даждьбог не сдобрился и не явил солнце, осветившее берега неведомого тогда моря, которое потом назовут Варяжским.

Предыдущая страница 3 Следующая страница


Родина Богов 4

В студеной дороге многие русы от бесконечной тьмы ослепли или вовсе погибли. Новая земля, дарованная богами, была еще покрыта ледником и принесенным на нем камнем - и травинка не росла в этой холодной и неприютной стране! Однако измельчавшие, смертные исполины, памятуя о гневе богов, остались ждать теплого Варяжа и лишь немногие ушли в полуденную сторону, поселившись на пустынных, скальных берегах моря, именуемого Русским. Но потомки Роса, даже после всех испытаний многочисленные и привыкшие жить с сохи и с лова, пошли еще дальше на полдень и осели в глубине материка на плодородных землях по Дону и реке Ра. И только веселые расы, привыкшие ко всякому свету и обладающие огромным жизнелюбием, мало пострадали от наказания, поскольку не имели своей земли и стороны, знали пути в оба мира и по божьей воле были от рода странниками. Однако между их родами возник разлад. Старший в роду сударь (так называли князей) по имени Расен настаивал, чтобы идти дальше в полуденную сторону, а его брат Арваг не хотел покидать Полунощной звезды. По обыкновению рассудить спор призвали бессмертных исполинов, которые и решили, что будет лучше, если братья разойдутся в разные стороны, дабы в будущем не сеять вражду. Тогда Расен взял большую часть расов, а также сохранившийся род бессмертных исполинов, чтоб было кому разрешать споры в чужих землях, и пошел из холодных краев в полуденные, пока не достиг теплых морей в Середине Земли.
Все изначальные роды арваров пережили великое переселение с большими потерями и кое-как прижились на новых землях. Они считали, что обры никогда не придут сюда, ибо по замыслу богов тварь от кровосмешения обречена на вымирание. Но безокие выродки не сгинули подо льдом, поскольку, не имея воли, не знали страха смерти и, поедая друг друга, размножаясь в пути, пришли по следам своих творцов.
То что было рождено не по божьей воле, не подчинялось никаким заповедям и законам, существуя вне всякой власти. От обрища невозможно было избавиться, как от собственной тени в ясную погоду, ибо оно, созданное плоть от плоти, как малое дитя, не могло существовать без родителя. Это было то самое зло, порожденное добром и живущее его соками и потому обладающее бессмертием.

5

Вящеслава стояла с поднятой десницей, готовая в любой миг поразить молнией - на кончиках ее пальцев уже вскипали искристые, малиновые шары.
- Вы осквернили мою землю убийством! Варяги сняли головные уборы - перед вечностью.
- Это обры безокие, - ответствовал Сивер. - Мы победили их по чести, в неравной битве.
- Кто вы?
- Арвары, внуки Даждьбога!
Помедлив, бессмертная опустила руку и искры с ее пальцев с треском ушли в землю.
- Арвары? Разве вы еще существуете? Мне мыслилось, на земле от вас остались лишь обры...
- Нет, Вящеслава, по-прежнему существуют и русы, и росы, и расы, но только не вечные, как ты.
Она не походила на старуху, бессмертные в представлении смертных не старели, ибо жизнь их казалась коротким мигом. Вящеслава выглядела воинственно: на голове высокий стальной шлем с кольчужным забралом, под длинным синим плащом выступали латы, но оружия при ней не было никакого, даже короткого засапожника. Несмотря на тяжелые доспехи, она казалась легкой, подвижной и женственной, однако время, а более всего одинокая жизнь в мире смертных коснулась и вечности: трехсаженная богатырша уже слегка сутулилась, русые волосы, спадающие из-под шлема на опущенные плечи, потускнели и взялись желтоватой сединой. Молодыми оставались лишь пронзительные и грозные голубые глаза, за которые ее так любил Ладомил.
- Что за нужда привела вас на мой остров?
- Ты поступаешь с нами, как с чужеземцами. - заметил Сивер. - А мы - варяжское посольство от Князя и Закона русов. Прежде, чем спрашивать, пусти в свой дом, в бане выпарь, напои, накорми да спать уложи. На утро сами скажем, зачем явились.
Вящеслава сурово оглядела площадь перед замком, на которой лежало мертвое обрище, склонившись, подняла с земли отрубленную голову, заглянула в лицо.
- У обров появились глаза...
- Они прозрели, потому что обрели бога. И ныне их не страшит даже море.
Бессмертная бросила голову на землю и брезгливо потрясла руками.
- Впустила бы немедля, но вы осквернили смертью мой остров.
- Мы очистим твой остров. Но как обры оказались здесь?
- Как и вы, пришли на корабле, - проворчала Вящеслава и медленно удалилась.
По арварскому обычаю, покойных сжигали в хорсе, ибо лишь с огнем можно было прорваться сквозь пространство в иной мир. Но обров отправляли в землю, дабы тело съели черви и прах превратился в ничто: никто еще из могилы не попадал на тот свет.
Это стало вечным наказанием - сражаться со своим порождением, а затем закапывать его, ибо сами безокие не хоронили своих мертвых, бросая их зверям и птицам.
Весь остаток дня варяги копали глубокие ямы на высоком морском берегу, подальше от жилища бессмертной, после чего всю ночь стаскивали и зарывали побитых обров. И пока они хоронили останки своего древнего греховного творения, Вящеслава не появлялась, и лишь наутро, когда утомленные ватажники засыпали и завалили камнями последнюю могилу, вышла из замка. На сей раз без доспехов, в пурпурном плаще со звездчатой пряжкой и убранными под венец волосами, украшенными распластанными соколиными крыльями. Должно быть, бессмертной некуда было торопиться, поэтому сначала она поднялась на гору, по-хозяйски осмотрела все четыре стороны острова, затем обошла его вдоль моря, надолго останавливаясь где вздумается, позрела на разбитый варяжский хорс, поговорила с грифоном, витающим над головой и, наконец, приблизилась к захоронениям обрища.
Спешить и суетиться в присутствии бессмертной было нелепо, поэтому варяги молча стояли перед ней, опершись на мечи.
А великанша поплевала на обринские могилы и тотчас над ними вспыхнул синий огонь.
- Нас послал в Арварское море государь русов, - сказал Сивер. - Мы арвары, княжеское посольство от всех морских и земных путей. Ты знаешь из Кладовеста, у Сувора родился великий сын именем Космомысл...
- Великий сын. - усмехнулась Вящеслава и соколиные крылья на ее волосах затрепетали. - А чем же он велик? Волей, дающей бессмертие? Или бренным телом?
- Космомысл с дружиной покорил ромейского императора Вария.
- Была молва. Нетрудно победить народ, утративший своих богов... Да не пойму я, к чему ты ведешь разговор? Коли посольство княжеское, уж не сватать ли меня пришел за этого Космомысла?
- Верно, сватать пришел, но только не тебя!
- А почему? - она смеясь, покрасовалась. - Я не стара и посмотри, прекрасна, как девица!
Сивер озрел ее и плечи опустил.
- Прекрасна, ничего не скажешь. Но ты же назвалась богиней!
- Да мне все прискучило - и повелевать морями и бурями, и жить на этом острове. Ох, как замуж хочется! Но кругом одни обры безокие... Так сватайте меня за Космомысла!
- Добро бы высватать, но ты вдова и чрево твое пусто. А властный нрав не вынес даже вечный Ладомил!
- Тебе ль судить? - взъярилась великанша и на пальцах засверкали искры. - Нрав не пришелся?..
- И ладно б нрав, достойный муж смирит и укротит... Ты не родишь дитя, вот в чем суть. Род не пришлет к тебе своих рожаниц, ибо уж дважды присылал...
- Да как ты смеешь дерзить мне, посол? Перед тобой бессмертная Вящеслава! И родила я только одного сына!
- Ты что же, и впрямь возомнила себя богиней? - рассмеялся Сивер. - Для обров, может быть и так, но не для нас, твоих братьев. Довольно того, что ты разбила наш хорс и мы теперь не знаем, как вернемся назад, когда отыщем и высватаем твою дочь Краснозору.
- Краснозору? - изумилась бессмертная, уняв свой пыл. - С чего вы взяли, что я родила дочь да еще с таким именем? Рожаницы приняли у меня только сына Белогора. Был бы жив Ладомил, он бы подтвердил, если не веришь мне. Или ты услышал о дочери молву в Кладовесте?
- Нет, Кладовест молчит. Но пять лет тому Сувор ходил на Даждьбожью гору и познал будущее. Владыка солнца и имя назвал твоей дочери, и разгневался, когда узнал, что ты объявила себя богиней, а Краснозору так спрятала, что и деду со своей горы не видать и не слыхать. И если бы сейчас он был на небесах, а не лежал бы на земной горе, не избежать бы тебе пострига!
Вящеслава схватилась за свои волосы и сронила соколиные крылья. Даждьбог сурово наказывал самозванцев и самозванок, снимая с их голов волосы на все оставшееся время.
- Полно упорствовать, - миролюбиво произнес Сивер. - Покажи нам невесту, Вящеслава. Иль место укажи, куда отправила дочь.
Она же ничего не сказала, а оберегая свою голову, направилась к замку. Посольство в тот час последовало за ней, однако поленица шагала так споро, что варягам пришлось бежать, да и то едва поспевали. Им казалось, что дело сделано и бессмертная согласилась отдать свою дочь за Космомысла. И Краснозору, должно быть, сама сыскала и на острове держит. А того не сказала лишь из-за своего строптивого и вздорного нрава. Сейчас же приведет на свой двор и явит сватам невесту! Должно быть, Вящеславе самой надоело держать взрослую девицу под своим кровом, и у нее нужда - замуж бы отдать, да где жениха сыскать бессмертной поленице и кто из смертных отважится взять такую невесту?
Можно сказать, счастье им выпало, что родился на свет исполин Космомысл и явились на остров сваты.
Так думали ватажники, поспешая за Вящеславой, но когда оказались на дворе ее жилища, надежды сразу же позреть невесту начали угасать, ибо отшельница потому оставалась бессмертной, что всегда и в точности соблюдала обрядность жизни. Прежде всего она указала на баню, мол, сейчас выпарю, после чего переоделась в посоконное рубище, стала хворост носить и топить огромную каменку. Ей-то некуда было спешить, потому она целых три дня и три ночи то хворост носила, то горячую воду из затона, то кочергой орудовала, покуда не натопилась баня.
А варяги тем часом по двору бродили да присматривались, не покажется ли невеста, нет ли какого следа, указывающего на ее присутствие, но так ничего и не обнаружили: то ли вовсе нет Краснозоры в замке, то ли взаперти сидит. Наконец, повела их Вящеслава в баню, положила на полок и давай вениками стегать, как малых детей. Парит-парит - перевернет, да и опять пудовым веником охаживает, затем из ушата кипятком обольет, мочалом потрет и снова поддаст пару. Так было с утра до вечера, иной раз чудилось, все уж, не встать с полка, выбьет бессмертная волю из груди, ан нет, словно и впрямь богиня - подышит в лицо, окропит холодной водой и возвращается жизнь. Варяги уж и не рады были от такого обряда, но что делать - терпеть придется, пока не высватали невесту.
После бани Вящеслава привела их в замок, усадила за стол и давай потчевать. Сваты угощаются, а сами посматривают по сторонам: не откроется ли одна из дверей, не явится ли Краснозора - будто бы уж пора завершать сватовство, невесту показывать. А великанша, знай, старых вин подливает да яства пододвигает, мол, пейте и вкушайте, как положено арварским обычаем. Стол же богатырский, высокий, если сидеть за ним, то ничего не достанешь, так варяги встали на лавку и так стоя и пировали, покуда не отяжелели и спать не повалились. А Вящеслава за столом осталась, сидит, ест и пьет да на сватов поглядывает. Сивер же притворился спящим и ждать стал, не выйдет ли Краснозора, и до зари так пролежал на лавке - никто не появился.
Знать, и в самом деле спрятали ее где-то на неведомом острове...
Наутро поленица разбудила послов, воды поднесла, чтобы умылись, каждому по полотенцу дала.
- Ну что, послы варяжские, в бане я вас выпарила, напоила, накормила и спать уложила. Теперь идите-ка восвояси.
- Не уйдем, пока не высватаем твою дочь, - сказал Сивер. - Коль нет ее на твоем острове, укажи, где она.
- Да просватана моя дочь! - засмеялась Вящеслава. - Так что ступайте своей дорогой.
- За кого же просватана?
- За Перуна!
- Давно ли?
Тут смутилась старая поленица.
- Уж сто лет миновало...
- Коль за сто лет не взял ее Перун, знать, она уж не его невеста!
- Что нам, бессмертным, сто лет? - засмеялась она. - Миг единый! Еще подожду!
- Захотела с богом породниться? А подумала, сколько столетий ждать твоей дочери этого вздорного и самолюбивого жениха? А Космомысл в сей час возьмет.
- Все равно не отдам Краснозору за смертного. Не хочу, чтоб осталась вдовой на целую вечность. Пусть лучше живет девицей. Что это вздумал Сувор женить сына на бессмертной? Славы ему захотелось? Или так возгордился, что жаждет бессмертных внуков?
- Мой брат, государь русов, исполнился волей исправить вечный грех. Он желает вернуться к заповедям Даждьбога и утвердить старые обычаи арваров. Бессмертие - принадлежность внуков Даждьбожьих, живущих под сенью Полунощной звезды, поэтому Сувор замыслил возродить бессмертие, дабы мир вспомнил о Родине Богов. Владыка солнца одобрил замысел и посоветовал отыскать тебя в Арварском море. Вящеслава горделиво рассмеялась.
- Он исполнился волей!.. Государь замыслил возродить бессмертие!.. Сначала расплодили обрище по всей земле, а теперь спохватились? Две тысячи лет смешивали кровь, нарушая заповеди, а теперь вздумали разделить ее? Вы, отдавшие вечную жизнь за удовольствие? Сколько времени вы поклонялись уду, возводя в божество и упиваясь сладострастным приятием, а сейчас замыслили отвергнуть все и вернуть бессмертие? Ужели я слышу это из уст арваров? Дивно мне!
- Права ты, Вящеслава, родили и вскормили мы обрище. Но и далее бы совладали с ним, но обры приняла веру рабов. - Сивер говорил медленно, ибо бессмертные не внимали скоротечной речи. - Пока она не ведала блага собственной воли и знала лишь страх перед земными и морскими стихиями, была для нас не опасна. Но наше порождение обрело бога и теперь быстро осваивает земное пространство. Вот и на твоем острове объявилось, чтобы убить тебя, ибо ее мертвому богу претит бессмертие.
- Как можно убить вечность, если я не пожелаю этого? Обры никогда не узнают тайны моей смерти!
- Невелика и тайна! - усмехнулся Сивер. - Даже обрам известно, в чем суть твоего бессмертия. Поэтому они пришли, чтобы взять твою кровь.
- Кровь? - вдруг встрепенулась Вящеслава. - Зачем этой твари нужна моя кровь?
По Преданию, арвары утратили бессмертие из-за кровосмешения между родами, поскольку таинство или сокровенность вечной жизни была сокрыта в их крови.
- Она нужна обрам для таинства ритуалов, - объяснил Сивер. - На этом основана их вера: вкушая кровь, они приобщаются к своему богу и обретают его волю. А вкусив твоей крови, они приобщились бы к вечности. Еще недавно обры видели лишь ночью, боялись света и воды, а теперь плавают на кораблях и смотрят на солнце. Невольник, обретший свободу, опасен для вольного человека, ибо стремится занять его место. Бог рабов жаждет власти и господства, поскольку этого жаждут рабы. Что если прозревшие безокие отыщут остров, где спрятана дочь?
Она села на камень, закутавшись в плащ, и стала вровень с послами.
- Я указала бы остров... Но не знаю сама! Краснозору спрятал Ладомил, и вот уже сто лет я плаваю по морям, чтоб отыскать ее. Спрашивала у солнца и ветра, у птиц перелетных и у рыб морских - никто не знает. А дочь живет молча, верно Ладомил так наказал, ибо и слова ее не услышишь в Кладовесте!.. Если вы, калики, еще способны ходить в мир мертвых, то ступайте и спросите его. Найдете дочь - так и быть, отдам за Космомысла, коль она пожелает. А Ладомилу передайте, если он тоскует в ином мире без меня и хочет, чтобы я пришла к нему, пусть укажет, где спрятал Краснозору. И еще отнесите ему сей знак!
И, сняв с шеи, подала женский нагрудный нож...
А калики, эти потешники-скоморохи из рода Раса, не ушедшие ни к теплым морям, ни к холодным арвагским берегам, и рады были бы тотчас же отправиться в иной мир, но с острова Вящеславы не было туда пути. Они обошли всю гору, воздух руками ощупали, под каждый камень заглянули, в каждый ручей посмотрелись и даже на скале постояли, откуда бросился в море Ладомил - нет даже щелки, чтоб проникнуть в мир мертвых, да и откуда ей быть, если на острове всегда жили вечные арвары? Надо искать место, где обитали смертные и хоть однажды свершалась тризна: там, где покойный предавался огню, отправляясь в последний путь на пылающем корабле, навсегда оставалась дыра на тот свет, прожженная в пространстве.
И отыскать ее могли только калики.
- Нам нужно плыть к берегу, - сказал тогда Сивер. - Зачем ты разбила наш хорс?
- Я думала, обры идут на подмогу, - призналась Вящеслава. - Но я поступлю по совести, коль потопила вашу лодченку. Возьмите мой корабль, если управитесь с ним.
И открыла морские ворота, за которыми стоял на воде, скособочившись, огромный и настолько ветхий хорс, что уж палуба провалилась, паруса в лохмотьях, а мачту дятлы издолбили.
Но самое главное, нет на дне корабля ни капли живицы, лишь одна морская вода.
- Коли хорс дала, так и дай его сердце, - попросили варяги. - С рваными парусами далеко ли уплывем?
- Да где же мне взять? Покуда жил Ладомил, корабль был с сердцем. Не умею я варить живицы, ни живой, ни мертвой. Не женское это дело.
Таинственная легкость, летучесть и способность варяжских хорсов ходить против ветра и стоять против всякой бури заключалась в этой живице. Ее варили древним, даже среди варягов мало кому известным способом из сосновой и кедровой смолы, камедей лиственных деревьев, добавляя множества разных солей земли, которые у арваров назывались веществами. Густая, малоподвижная и тяжелая мертвая живица заливалась на самое днище, таким образом утяжеляя его и создавая устойчивость корабля, а другую, пенно-легкую, текуче-чуткую ко всякому движению и стремительную, как мысль, живую живицу заливали сверху. Эти смолы никогда не смешивались, живая скользила по мертвой без малейшего трения, и если хорс раскачивало продольной волной, то внутренняя волна легкой живицы всегда шла ей наперекор, не позволяя судну заваливаться на борт, но ходовой, благодатной была поперечная качка. Стоило кораблю хотя бы чуть опустить нос между волн, как живая живица устремлялась следом и била по вогнутому препятствию, называемому челом, тем самым передавая толчок всему хорсу и двигая его вперед. Тем временем мертвая смола, выдавленная живой, успевала приподняться невысокой серповидной волной в кормовой части, и откатившаяся от чела, легкая живица мягко гасила о нее обратный удар, одновременно как бы переворачивала его силу, вновь направляя по ходу судна. Ладное сочетание этих двух внутренних волн в корабле настолько разгоняли хорс, что если б вдруг в одночасье море выгладилось, будто стекло, бег бы продолжался еще долго, пока не угасли последние колебания. Этот незримый внутренний двигатель назывался сердцем, поскольку действовал по подобию человеческого сердца, и когда оно стучало, создавалось впечатление, будто хорс летит по пенным гребням против ветра, лишь чуть покачиваясь с носа на корму, а в бурю, когда волны становятся горами, неведомым образом взбирается по их крутым склонам и потом скользит вниз.
Но все, что сотворено на земле разумом и рукою человека, было смертным, и потому сердце корабля имело короткий век: по истечении пяти лет оно начинало отвердевать, постепенно насыщаяясь морской солью, и дабы не застыло в чреве корабля, его выливали в море. Тяжелая мертвая живица опускалась на дно и обращалась в белый камень, напоминающий кость, с помощью которого потом чародеи делали живую воду.
А легкая смола превращалась в солнечный яр-тар.
Никто из ватаги не знал, как сварить живицу, поэтому варяги решили плыть под парусами и взялись за топоры и конопатки. Чинили они корабль, а сами думали, что не доплыть на нем до берега, в первую же бурю развалится, поскольку трещит, скрипит весь от носа до кормы и течет повсюду - только бессмертным и плавать, зная, что не будет смерти от подводного бога Тона.
Вящеслава же ревниво на варягов посматривала, ворчала да ругалась:
- Какие же вы мореходы? Обры трусливые! Еще не отчалили, а о гибели мыслите. Корабль-то почти новый, Ладомил построил перед тем, как уйти в мир иной. Сколько я на нем плавала? Лет сто всего, покуда Краснозору искала.
Кое-как залатали паруса, проконопатили и засмолили щели, вместо палубы целых дерев настелили и когда оттолкнулись от острова, ужаснулись: управлять хорсом бессмертной было невозможно, сам руль, кормовые перья и постромки, коими вздымают паруса - все сделано под руку и силу исполина. Хотели уж назад причалить, но корабль сам развернулся и поплыл в сторону полудня, без руля и ветрил. И так споро, будто сердце было в его чреве - не минуло и часа, а остров Вящеславы пропал за окоемом.
Тут и началась качка, хорс скрипел, мачта клонилась то влево, то вправо, а само судно, словно потешаясь над варягами, становилось боком к волне или зарывалось в нее носом, так что вода из-за неплотной палубы обрушивалась внутрь корабля и все больше притапливала его, а ватага, работая черпаками, не поспевала за стихией. Это еще бури не было, а взволнуется море, так не потребуется и входа искать на тот свет, всей ватагой уйдут, вместе с каликами. Долго бились мореходы, чтоб обуздать хозяйский норов судна, пока не взгромоздились на плечи друг друга и не встали, кто у руля, кто у парусных канатов. Смиренный хорс порыскал еще по волнам и успокоился, словно объезженный жеребец. Да знали варяги, не надолго эта покорность, ибо мрак уже расцепил светлые зори и по арварскому календарю наступил месяц Пран, а Стрибог уже собрал все свои ветры, чтобы отправить в полунощные моря.
На четвертый день эти ветры настигли мореходов, и благо бы дули в паруса; стрибожьи сыновья обрадовались возвращению на родину и учинили праздник с пляской, хороводами и долгими воющими гимнами. Они походя рвали паруса, купаясь в водяной пыли и морской пене, а столетний хорс увлекся ветреным весельем и тоже плясал на волнах, вплетая свой скрипучий голос в заунывное пение.
В Былые времена, когда Родина Богов в долгий летний сезон лежала под незаходящим солнцем и млела от тепла, были и темные зимние месяцы, называемые Студ - ночь для бессмертных, поскольку арвары, будь то русы, росы или расы, отходили ко сну и жизнь на Арваре замирала. Однако с последним заходом солнца холоднее на земле не становилось, ибо наступало время Варяжа. Земля богов находилась на самой вершине земли, где неподвижная Полунощная звезда всегда стояла в зените над центром Арвара - Светлой Горой, и все остальные звезды вращались вокруг нее. С началом сезона Студа над материком всходила луна и, блуждая среди звезд, за семь дней достигала Полунощной звезды, после чего заслоняла ее только на один час, полностью довлея над ней, и этого было достаточно, чтобы все теплые течения полуденных океанов изменили свой бег и повернули к Арвару, омывая его с трех сторон всю зиму.
Это затмение и называлось Варяжем - поворотом тепла к земле. Когда владыки Светлой Горы, очнувшись от долгого сна-забвения, обнаружили, что люди не спали в ночь для бессмертных и, утратив Студ, презрев заповедь Даждьбога, предались греху и смешали кровь, боги лишь чуть изменили путь луны, которая в очередной раз не затмила Полунощную звезду и Варяж не достиг Арвара. Светлая Гора, достававшая холодного космоса, в тот час же обледенела от вершины до подошвы и позже стала называться ушедшими к теплому океану расами горой Мера, то есть горой смерти, поскольку лед стекал с ее склонов, срывая с лица земли все живое. И так было, пока ледник не накрыл собой все паросье и восточный берег - парусье, и не вырос на высоту Горы и не продавил сушу, превратив ее в замороженное море.
Вершина Светлой Горы, на уступах которой жили боги, превратилась в один из маленьких островков.
С той поры ушедшие в полуденные страны арвары стали ждать время Варяжа, но за двадцать пять тысяч лет луна ни разу не накрыла Полунощную звезду...
Месяц Пран или Поран, как его называли росы, был последним летним месяцем, но в этих краях холодным, и хотя Арварское море не замерзало, однако варяги все равно спешили к ближайшим берегам, ибо опасались потерять старый, скрипучий корабль в густой, студеной воде. Но пока буйствовали суровые ветры над бескрайним морским простором, нечего было и думать поднимать паруса, а ранним утром - поймать солнечный ветер было невозможно из-за туч, закрывающих небо. Богатырский хорс несло по воле волн целую неделю, пока на одну долю дня не унялись стрибожьи внуки - вдруг покорно опустились на пенные гребешки, сложив крылья, и набрали в рот воды. И поющие свою вечную песнь чайки замолчали, в панике разлетевшись по сторонам. В это время из рваных низких облаков выпорхнул стриж и сел на перекладину мачты.
Стрибог часто оборачивался малой птицей, и ее боялись все мореходы и другие птицы, кормящиеся морем. Считалось, что если средь бурных полунощных морей в месяц Пран вдруг явится ниоткуда стриж, которому давно уж следует быть в теплых полуденных странах, жди яростной бури или вовсе погибельного смерча. В Былые времена, когда русы были еще бессмертными, то не найти им было друга вернее и веселее, чем Стрибог, а его внуки и вовсе были на посылках у исполинов и поляниц, которые учили неуемные и баловные ветра пению и звуколаду.
Варяги признали владыку стихии, но не спешили приветствовать. Даже росы, прямые родственники, ибо Рос когда-то женился на его дочери Bee, не сняли шапки, чтобы выразить почтение своему прародителю. Он должен был предстать перед арварами таким, каков он есть, однако творец ураганов и вихрей не захотел этого; он редко являл людям свой истинный образ, поскольку единственный из всех богов не имел человеческого облика. Владыка стихии был косматым, уродливым, многоруким и безногим, поэтому передвигался по земле словно перекати-поле. По обеим сторонам выступающей, как волнорез, переносицы торчали маленькие, вечно прищуренные глаза, способные вызывать бурю не только на море, но и в разуме человека, если поймать его взгляд.
Зато крылатые внуки его, ветры сторон света, выглядели как люди и часто жили среди них; эти вечно молодые полубоги имели озорной нрав и часто смущали арварских женщин, поднимая им подолы. А их сестра, златовласая же дочь Вея, прекрасная и ветреная обольстительница, нарожала Росу сорок сыновей и дочерей, после чего соблазнила молодого раса - калика перехожего и спряталась с ним на том свете. Дети уговорили отца, чтоб простил мать, и он простил, но Вея не смогла вернуться назад, ибо не было ей пути.
И до сей поры жаркими ночами она бродит по иному миру и ветерок от ее плаща на этом свете чувствуют все спящие мужчины.
Между тем стриж прочирикал что-то невнятное и ветры стихли, угомонились вихри, срывающие пену с волн, и над Арварским морем на минуту повисла тишина, как обычно перед бурей, когда внуки-стрибожичи становятся в круг и набирают побольше воздуха, чтобы смутить пространство и поднять смерч. Однако ветры затаили дыхание, трепетно взирая на деда, после чего робко взялись за руки и побежали вперед, разметая и разгоняя волны по сторонам. Ватажники узрели мгновение рока, подняли паруса, а полуденный ветер вздул их и погнал богатырский хорс с невиданной скоростью, как не ходил даже с корабельным сердцем - нос хорса едва касался воды.
Стрибог, видимо, так притомился, летая над морями, что не взглянул даже на арваров, нахохлился, затворил глаза бельмами и уснул под приятный сердцу и уху трепетный шелест парусов, похожий на колыбельную. А его внуки трудились день и ночь, покуда не выбросили корабль на берег. Богатырский хорс с треском завалился на бок, однако владыка стихии даже не шелохнулся, а ветры еще долго кружили по небу, боясь потревожить сон деда. Наконец, стриж открыл глаза, встряхнулся и упорхнул, уводя за собой все восемь ветров.
Варяги же спустились с корабля, обняли мать-сырую землю и лишь после того осмотрелись по сторонам. Пути земные и водные им были ведомы, потому увидели они, что стоят на берегу Арвагского моря, где кругом камень да песок, а впереди высокие горы, за которыми земля скандов - вон куда занесли шальные стрибожьи внуки!
Арваги были родственниками арваров, поскольку произошли от младшего сына Рода, Раса. Потомки веселого и беспечного странника после оледенения разделились: одни ушли к теплым морям в Середину Земли, другие, в том числе и род Арвага, то есть вышедшего с Арвара, остались на холодных морских берегах в ожидании времени Варяжа. Когда-то расы питались лишь грибами и жили тем, что развлекали народ, играя на гудках, гуслях, домрах и путешествуя по всем землям, в том числе с белого света на тот свет. Их прекрасная музыка и песни всегда достигали Кладовеста и потому не только люди, но и весь живой мир слушал бродячих каликов и обретал радость жизни. Но после великого переселения всем внукам даждьбожьим что в этом мире, что в ином стало не до веселья, лишь бы живот свой спасти в чужих скудных землях, никто арвагов слушать здесь не хотел. Они же ничего не умели делать своими руками: ни пищи добыть, ни, тем паче, построить теплого жилища, поскольку всегда жили в полотняных шатрах.
Оказавшись на берегу студеного моря, расы бросили свои забавы, песни, танцы, скоморошество - все предали забвению и стали кормиться и жить тем, что выносило на берег холодное море - водорослями и дохлой рыбой. От этой мертвой пищи они утратили способность уходить и возвращаться с того света, потому в обоих мирах, а также в небе, на земле и в водах полунощных стран поселилась глубокая печаль, ибо некому стало устраивать потехи да бальствовать своей игрой вольные сердца людей, птиц, зверей и прочего живого мира. Мамонты, это разумное творение Даждьбога, неспособное существовать без людей, бежали с родины богов вместе с ними, в надежде найти приют в новых землях, но взирая на жалких, подавленных арваров, наполнялись великой скорбью и вымирали не от бескормицы и мороза - от великой смертной тоски.
И казалось, что выживут на новом месте лишь полчища обров, не ведающих бога, радости, а значит и печали. Выродки пожирали трупы мамонтов, оставляя одни скелеты, и стремительно размножались, захватывая пространство. Печаль же для расов была подобна смерти, и они бы вскоре погибли от нее, как мамонты, а еще скорее, от голода и холода: полуголые, отощавшие, со слезящимися глазами, они бродили днем вдоль отмелей, собирая моллюсков и поедая их тут же, а ночью забирались в пещеры и тряслись от озноба, ибо огонь умели зажигать лишь в душах арваров.
И вот однажды великаны подводного царства, киты, избежавшие гнева богов, но подобно мамонтам страдающие от вселенской печали, собрались со всех студеных морей к арвагскому берегу, позрели близкую кончину тоскливых каликов и бросили жребий. В тот же час жертвенные киты простились с сородичами, выписали последний круг по морским волнам и выбросились на берег. То-то было всем арварам веселья и радости! Мясо пошло в пищу, жир для светильников, шкура на шатры, а жилы на струны, ибо старые, золотые давно поизносились. И арваги вспомнили песни, сделали новые забавы и вновь заиграли по берегам полунощных морей. Вот только обратного пути из мира иного им не было более, поскольку они, как и все смертные, вкушали не земные плоды, а животную плоть.
С тех пор один раз в год, прежде чем уйти на зиму из холодных морей в теплые полуденные, киты воздавали жертву людям, выбрасываясь живыми на берег, и благодарные калики, некогда забывшие вместе с песнями и забавами от кого они произошли, уверовали в то, что они вышли из моря. Будто бы китовый князь и закон, живущий на самом дне, однажды заскучал от тишины, набрал в пасть множество раковин и, всплыв на поверхность, выплюнул их уже людьми, имя которым арваги. И в каждом из них оказалась жемчужина, способная сеять радость всему белому свету.
Однако калики, ставшие не перехожими и убежденные, что их породили морские глубины, не предавали огню и не хоронили своих покойников в земле, а отправляли назад, в море, привязав к ногам камень. Поэтому над страной арвагов не было ни щелки, чтобы проникнуть в иной мир, но зато пространство над ней было наполнено трепещущей радостью жизни, хотя на возвышенности вдоль моря стояли скорбные мачты. Дело в том, что все военные походы варягов не обходились без арвагов, впрочем, как и скандов; забавных и веселых расов приглашали в дружины, чтоб избежать уныния в долгих морских путях, чтоб было кому поднять дух и взбодрить волю, если терпели поражение, а если побеждали - спеть славу и одновременно оплакать мертвых. И воинами они были особыми, владея искусством боевого танца и поражая супостата в полете одним лишь засапожником. И сейчас вместе с молодым князем Космомыслом ушли вразумлять ромею четыреста воинов, а на морском берегу стояло около полусотни высоких мачт с длинными, трепещущими на ветру алыми лентами, означавшими, что столько арвагов привезут в бочках с яр-таром...
Однако расы никогда не унывали и несмотря ни на что отличались особым обрядом гостеприимства, по которому пришлось бы остаться здесь на несколько месяцев, переходя из одного арвагского рода в другой, чтобы никого не обидеть, выслушать тысячи веселых и грустных сказов, песен и бесконечно есть китовое мясо с грибами, оленину, рыбу и пить целыми бочками крепкое ячменное пиво. Варяги же спешили в места, где покойных предавали огню и были переходы на тот свет, и не могли задержаться даже на день, поэтому они дождались прилива, отпустили в море ветхий корабль Вящеславы и, стараясь не попадаться на глаза арвагам, обходя по каменным развалам их селения, отправились в сторону полудня, к Белым Горам на окоеме, называемым греками Рипейскими.
И это был самый короткий путь к Варяжскому морю, где по берегам жили арвары и где погребальные костры прожигали пространство, разделяющее два мира.
На полуденных склонах Белых Гор, всегда открытая солнцу, лежала страна скандов. Этот древний и воинственный народ происходил от бога войны, ныне почти забытого Сканды. Сканда был младшим и любимым сыном Даждьбога, которому отец заповедал не жениться и не оставлять после себя потомства, ибо не хотел, чтоб его дети нарушили устроенный им мир, поскольку воинственные от природы, они завоевали бы и покорили все мирные народы. В Былые времена, когда все владыки мира жили на своей родине, юный Сканда однажды встретил богиню любви, Каму, уже просватанную за Аполлона, греческого бога. Пылкий молодой бог вначале объялся великим горем, однако по наущению Перуна и с его помощью устроил невиданный скандал - выкрал чужую невесту и побежал с Арвара в полуденные страны. Жених Камы поднял тревогу, пришел к отцу невесты Симарглу с жалобой, что его обманули и теперь он вместо отступного должен взять себе власть, принадлежащую богу чести и достоинства. Симаргл не пожелал расставаться со своим благородным владычеством и спустил яростных псов, которые настигли беглецов и привели на суд богов. Аполлон требовал вернуть ему невесту, а Сканду предать смерти, но выяснилось, что богиня любви беременна, и тогда суд приговорил разлучить влюбленных на одну вечность и выслать с родины: Каму на высокие еще тогда Уральские, а Сканду - на холодные Белые Горы.
Возлюбленная Сканды родила сына, которого назвала Армии, но не утешилась, ибо всю жизнь ждала своего бога войны и, не дождавшись, так и проплакала всю вечность, пока сама не обратилась в слезы и не потекла рекой, а Сканда тем часом сидел на скале и каменел от горя. Однако оскорбленный Аполлон вздумал отомстить обидчику и послал на Рипейские горы свои кентурии. Сканда же тогда не имел ни одного воина и оказался не готовым к отпору, да и под руками не оказалось ничего, кроме камня. И тогда он наскоро создал из белого гранита воинственных людей, дал им оружие - длинный двуручный меч, который и доныне иногда называют скандальным, и с тем выставил против нападающих. Каменные воины дрались отчаянно, но были неразворотливы и тяжелы, потому почти вся дружина погибла или была ранена, но и Аполлон тоже понес потери и отступил. Однако у раненых гранитных дружинников вдруг потекла человеческая кровь, и плоть их преобразилась из каменной в живую. Так и возник народ, который ныне стал забывать свое происхождение и именовать себя свиями, что на древнем скандском наречии означало светлые.
Бог войны Сканда давно уже постарел и сидел где-то в горах, уступив свое место молодому Одину, поэтому свии перестали ходить в самостоятельные походы на Ромею, а чаще всего отправлялись за добычей по реке Ра в жаркие и богатые полуденные страны или нанимались воевать к герминонам, саксам и бритам. Однако всякий раз, если в Середину Земли отправлялись дружины арваров, они присоединяли своих воинов числом до пятисот и более. От прежних каменных дружинников Сканды в них осталось молчаливое спокойствие, невозмутимые окаменевшие лица и беспредельная отвага, когда имея живую плоть, они сражались так, словно она была из гранита.
Из-за своего каменного прошлого сканды не предавали огню, не закапывали в землю, тем паче, не опускали в море своих умерших и погибших сородичей; скандские женщины наряжали павших воинов в белые одежды и под покровом ночи относили в глубокие и тайные Пещеры Мертвых, где и покоился прах, снова превращаясь в камень.
Так что и здесь было невозможно отыскать лазейку в иной мир.
Как ни спешили варяги, но пока прошли через земли арвагов, перевалили Белые Горы и спустились в речную долину, миновал месяц Пран и наступил Радогощ, когда солнце начинало закатываться за окоем и на землю опускалась тьма, подсвеченная лишь звездами. В это время все готовилось к зимнему сну - звери, птицы, деревья, травы и прочий живой мир, а в Былые времена вместе с ними и люди. Но если все живое старилось и ветшало, бессмертные отходили к долгому зимнему сну, чтоб омолодиться ровно на то время, что прожили они, бодрствуя - десять летних месяцев. И хоть арвары давно измельчали и выродились, превратившись в смертных, однако по-прежнему бег их жизни зависел от солнца. После Радогоща шел месяц Марены, несущий с собой горестный праздник Праводы, когда провожали последний заход, приносили в жертву старых кречетов и возжигали на столбах неугасимые огни. Как и в Былые времена, потомки Руса и Роса становились малоподвижными и скованными, будто стреноженные кони. Поэтому варяжское посольство двигалось днем и ночью, со светочем, поскольку живой огонь не только освещал путь, а еще отгонял сон и придавал силы. Зато каликам было все равно - солнце на небе или тьма кромешная на том свете; они радовались жизни во всех ее проявлениях, ибо позрели, что бывает с человеком после смерти.
В середине месяца Радогоща, когда равны день и ночь, ватага достигла заветных берегов Варяжского моря. Каменистая земля, изрезанная затонами, казалась нежилой, корабельные леса первозданными, а желтая, увядающая природа, казалось, скрыла все следы присутствия человека. Однако калики побродили вдоль берегового откоса, затем поднялись на невысокий курган, сбросили одежды и, подрагивая от знобящего страха, вошли в зыбкое пространство словно в ледяную воду...

6

В Былые времена, на Родине Богов, арвары не знали иной власти над собой, кроме власти обитателей Светлой Горы, да и та была не особенно-то докучливой, ибо деды чаще балуют внуков, нежели грозят им пальцем. Потому и свершился грех, похоронили солнце арвары, и когда согнанные студом, бежали от надвигающегося льда и мрака, впервые познали власть не богов, а таких же, как они, людей.
Обезумевшие от холода и голода арвары крали друг у друга пищу, а чаще всего - огонь, который несли каждый, кто как мог, поскольку свет и тепло были ценнее всего на свете, ибо огонь был божьим даром. Вначале за него отдавали ритуальные украшения, одежду и даже пищу, потом выменивали его на жен и детей. И, наконец, начали вспыхивать ссоры и драки из-за огня, в пылу которых, со зла или ненароком, чаще всего гасили светочи и рассыпали на лед горящие угли, несомые в горшках. А чтобы возродить божий дар, нужно было добыть его у того рода, кто сохранил хотя бы его искорку, к тому же необходимо было сухое топливо, которое трудно сыскать во тьме, на горах и равнинах, покрытых льдом.
И вот когда у арваров остался последний тлеющий уголек, не потерявшие рассудок старцы собрались на мудрый совет, который назывался веще, или вече, где и решили отнять у арваров божий дар и хранить самим, что и было сделано. Каждый старец, несущий огонь, охранялся своими родственниками и был неприкосновенным. Обычно они шли впереди, освещая путь, и когда арвары находили топливо на безжизненной заснеженной земле, то останавливались ненадолго, выкладывали костры и ждали, когда старец принесет светоч, отчего он и стал называться княже, что значит - ко мне приносящий огонь, а значит, свет и тепло. Обращались к ним, уважая старость, и называли еще сударь, то есть несущий, хранящий божий дар. Обогревшись, переселенцы сначала топили лед, потом варили пищу, чаще всего из мяса павших мамонтов, спали возле тлеющих головней, после чего старцы-судари отгоняли арваров от костров, вновь подбрасывали дрова и укладывали в огонь тела погибших, отправляя их в Последний Путь, ибо вокруг бродили голодные хищники и находились люди с помраченным разумом, пожирающие трупы.
Еще долго после великого переселения князья-судари разносили огонь по жилищам арваров, но это уже была дань обычаю; иное дело, сохранилось звание княже у тех, кого избирали на вече для управления жизнью городов, выстроенных на новом месте, и обращались к ним, как прежде - сударь. А на вече всех арварских областей выбирали головного Князя, коего и величали государь, а все управляемые им земли - государством.
Власть или княжение, впрочем, как и сакральное достоинство Закона, у русов не передавались по наследству: Князь избирался вечевым собранием на дюжину - двенадцать лет, которую и должен был дюжить, ибо власть была тяжким бременем, поскольку нет ничего труднее, чем управлять вольными людьми. Никто из русов не желал поменять свою вольготную жизнь и, собственно, волю на княжение, не приносящее ничего, кроме забот и хлопот. Часто государь по прошествии нескольких лет звонил в колокол и отрекался от престола, поскольку не каждый мог нести огонь для всех потомков Руса, но если выдюживал весь срок, то волхвы на своем тайном вече посвящали его в Законы, и тогда княжение передавалось ему до смерти.
В этом случае старший сын или старшая дочь, бывшие все время при Князе, становились его помощниками во всех государственных делах, поскольку, глядя на отца, постигали науку управлять, и по согласию с вече имели право говорить от его имени, почему и называли их поддюжник и поддюжница. При стареющем, немощном родителе они, по сути, брали все его обязанности на себя, за исключением таинств Закона, а когда государь умирал, внезапно становились равными среди равных, к чему были не готовы, с младых ногтей привыкшие к власти. Иногда поддюжники шли против воли вече и делали попытки кривдой и хитростью захватить престол, однако никогда не получали одобрения у арваров и в итоге с клеймом на челе отправлялись на каменный Урал.
Однако при этом у всякого поддюжника оставалась возможность и по Правде претендовать на престол, разумеется, при поддержке вече и при обязательном условии, если он искал не славы для себя, а совершал подвиги во имя государства, не мысля о власти. Предание хранило много случаев, когда старший сын государя полноправно становился Князем и Законом, и говорят, это были не самые плохие годы. Поэтому поддюжник Сувора, Горислав, не завидовал младшему брату, ушедшему воевать ромеев, хотя все заморские победные походы приносили великую славу и почитание, в веках. Он более искал власти, нежели славы, и это воспринималось как достоинство.
С тех самых пор, как обры возродилось на новом месте, подвигом считалось умиротворение обрища, ибо никто уже не питал надежд избавиться от него навсегда. Многие государи русов и поддюжники тех государей стали подвижниками на сей ниве и потому всякий, ищущий княжения, мыслил о походах на греховное творение арваров. Гориславу выпал этот счастливый случай, поскольку обры, обретя бога, прозрели, но сохранили свою дикую дерзость и, пользуясь тем, что великая дружина ушла на ромеев и осталась лишь малая сила, выбрались из своих лесных нор и пошли грабить и жечь окраинные селения и города русов.
И нельзя было ударить в вечевой колокол, ибо Космомысл еще не вернулся с поля брани, и снять малые караулы в городах невозможно - некому станет защищать стены.
Тогда Сувор разослал гонцов по ближним варяжским краям и островам, чтоб встали и исполчились все, кто может на коне сидеть да булаву держать. Молодые и удалые витязи с исполином ушли на ромейского императора. И собралось войско в пять тысяч из доблестных, но старых витязей, бывших на покое, из отроков, кои еще не осилили ратной науки, да из сухопутных корабелов, которые хоть и крепко держали в руках топор, да не свычны были с воинским делом. С пограничных земель паросья конница росов пришла при полном доспехе, а еще присовокупились две лихих сотни арвагов, помнящих свое прошлое и владеющих засапожниками лучше, чем некогда забавами, да причалил к берегу варяжский корабль скандов с сотней тяжелых, каменных воинов, закованных в броню.
Глянул государь русов на это воинство и заныла, зажужжала пчела в солнечном сплетении: не выстоять супротив обрища, слишком мала сила, чтоб тьму одолеть! Загоревал Князь и Закон, что не сможет дать отпора гаду и придется ему ждать Космомысла с дружиной, а пока затвориться в крепостях и стоять, глядя, как буйствуют выродки.
Но Горислав исполнился отвагой и сказал:
- Отец, дай мне дружину! Я одолею супостата с божьей помощью! Не спускать же ему набег, не принимать же позора, за стенами сидючи!
Старые же витязи, благородной смерти ищущие, поддержали его:
- Дай поддюжнику дружину, Князь! А мы уж постоим за честь арварскую!
Тут и конница росов, и сканды, и арваги, и отроки - все хором воскликнули:
- Да победиши!
Князь подал Гориславу знак его власти над воинством - походный колокол и велел взять дружину да вести на защиту арварских земель.
Поддюжник вывел дружину подальше от города, оставил ее в лесу стоять, а сам со сведомыми волхвами вышел в чисто поле и велел им призвать Перуна, ибо замыслил просить у него помощи. Стали волхвы ходить по четырем сторонам да кнутами небо прощелкивать, окликая громовержца. А Горислав прильнул одним ухом к земле, другое к небу обернул и вслушался в молву Кладовеста. День так лежали, второй - лишь на третий услышали глас довлеющего ныне бога:
- Что ты хочешь, поддюжник?
- Помоги обрище одолеть!
- Добро. Встань под мою волю - помогу! - прогремел он.
- Я в твоей воле, Перун!
- Раздели дружину на две полы. Сына пошли головы гаду рубить, а сам ступай к озеру и под брюхо ударь. А я вовремя поспею.
- Как же делить, когда нас и так мало? - возмутился Горислав.
- Слушай меня, коль под волю встал!

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

- Добро, исполню, что велишь!
Несмотря на ропот варягов, поддюжник разделил войско на две части: в малую своего сына Лютобора поставил и под руку его дал полк старых конных витязей, кои больше опытом воевали, нежели оружием, и могли стоять насмерть, придал им летучую конницу росов и скандских пеших варягов, способных сражаться и строем, и в одиночку, ибо не брали их ни латы, ни обринские мечи, ни крючья, ни стрелы, да отправил к городам, которые взяты были или осаждены. А прежде простился с Лютобором, сказав так, как обычно говорили государи своим поддюжникам:
- За каждого воина строго спрошу. Сложит головы дружина - свою на плечах не приноси.
Сам же взял большую часть дружины и отправился сквозь лесные дебри, на восток.
Издавна обры обитали в глухих, необжитых местах паросья, среди бескрайних марей и чахлых лесов, куда не пробраться на лошадях, а только пешим, по тайным тропам или на мокроступах через топкие болота. Мест таких на землях росов было множество, но самое крупное поселение было вокруг озера, которое впоследствии и назовут Обринским. Еще никто из князей не водил сюда дружины, обычно обрище загоняли в гиблые топи, надеясь, что оно сгинет в трясине или в воде, которую панически боится, однако легкие, весом всего в два пуда выродки не тонули; арвары же в тяжелых доспехах и шагу не могли ступить по их тропам. Изредка пробирались в их логово лишь отроки-лазутчики, которые потом и рассказывали, что по всем лесным островам-урманам средь болот и по высоким берегам озера нарыто несметное количество нор, и в каждой скотским образом живет до двух десятков обров. Даже познав бога, выродки так и не заводили семей, жили колониями, как муравьи, и никто не знал, кто его жена и кто дети, говоря, мол, господь все равно знает каждого, а благодатная жизнь нас ожидает на небе. Срок жизни их был недолог, к тридцати годам наступала глубокая старость, после чего соплеменнику не давали пищи и уводили на болото, где привязывали к дереву, оставляя на поживу гнусу и зверью. Проповедники-богодеи заставляли безоких докармливать стариков и после смерти закапывать в землю, но обры никак не могли взять в толк, как покойный потом выберется из ямы и улетит на небеса? А оттого по старинке облегчали переход из земного мира в иной, отдавая умирающих комариным тучам или голодным волкам.
Арвары не считали свое порождение людьми, ибо их животная жизнь не походила на человеческую; обры же, в свою очередь, взирая на своих прапредков, живущих в городах, воспринимали их как добычу, а после обретения бога и прозрения, по наущению жрецов-богодеев, и вовсе стали называть варварами. После каждого поражения обрище исчезало в гиблых местах, чтоб отлежаться, зализать раны и размножиться, поэтому наступало относительное затишье. Однако для продления рода ему требовалась сокровенная сила жизни - кровь, поэтому, выползая из своих укрытий небольшими ватагами, выродки подстерегали возле дорог одиноких путников или копали ловчие ямы. Пойманных арваров уводили в логово, где вначале выкачивали из него всю силу жизни, используя ее вместо священного напитка, затем съедали сердце, а тело выбрасывали хищникам.
Набравшись сил или улучив время, словно из небытия вдруг появлялись их полчища и шли на приступ арварских крепостей, ибо жажда крови у обрища была сильнее жажды жизни. Иногда вал из тел безоких вокруг города поднимался вровень со стенами, однако из темных лесов словно в морскую бурю катились новые и новые волны. Защитники насмерть задыхались от смрада гниющих трупов и спасались тем, что обливали их земной смолой - горицей, после чего поджигали, замыкая себя в огненный круг. Пламя перебрасывалось на дома и бывало, что все жители погибали, предпочитая отдать кровь огню, нежели обрищу.
Вел дружину подвольный Перуну поддюжник на обринское озеро и дивился прозорливости громовержца: если выйти к логову безоких (так их называли еще по старинке, ибо обры прозрели) и перерезать исток, откуда истекает обринская сила, да смирить ее, Лютобор уж всяко головы срубит! А нет, так бог поможет извести гада ползучего!
По лесам дружина шла не звериными тропами, а прорубалась сквозь дремучие боры да ельники, через болота гати мостила, через глубокие реки наплавные мосты ставила, на берегах же - путевые подписные камни. Медленно двигался княжич с войском, зато шел, как государь, обустраивая навсегда этот дикий край, ибо считалось, если есть дорога, значит и земля обжита: на вече это непременно вспомнят и путь назовут его именем.

***

Только к исходу двух недель, когда сын Лютобор с дружиной истекал кровью, защищая города от мерзкого гада, достиг Горислав берегов затаенного озера, но встал вдалеке от него, выслав отроков вперед. Долго рыскали отроки вдоль берегов, высмотрели, выглядели, где скрывается тело обрища, ибо три головы его изрыгали пламень у стен арварских городов. Будто лукавая черная река, змеится обрище по болотам, лесам и холмам, не видать ни хвоста, ни голов. Шевелится, дышит и ползет бесконечное тулово, не видит ничего по сторонам, ибо глаза его далеко отсюда, на поживу устремлены. Редко кому из государей доводилось подойти вот так близко и ударить супостата в подбрюшье, если выползал он из своих болот. И вовсе ни у кого не достало хитрости отправиться в логово и уязвить ему живот.
Развернул Горислав свои полки тремя клиньями, выставив напереди ловких на руку арвагов с колычами да засапожниками, за ними старых витязей, кои обнажились до пояса, дабы достойно арвара смерть принять, потом корабелов с топорами да теслами. И уж последними пустил отроков, чтоб позрели, как след крушить обринскую силу, да когда час придет, на вече слово замолвили и внукам своим рассказали.
Уж все было готово к битве, но не мог поддюжник напасть на безоких внезапно, ибо не чтилось у арваров коварство даже в отношении выродков - иначе бы им и уподобились. На утренней заре вышел он впереди полков и, как водится, ударил в походный колокол, но жаждущее крови обрище не услышало, не узрело опасности, поскольку головы его далече были. Не смутился княжич, велел дружине побряцать мечами о щиты - заговорило оружие, молва Кладовеста достала, только не ушей безоких. Тогда воинство крикнуло в тысячи глоток:
- Жаждешь крови, так сразись с нами, обрище!
Всколыхнулась его туша, судорога пробежала от хвоста до всех голов, и в тот миг ударили по нему клинья, разрубили гада на четыре части и тут и началась сеча великая. Почуяли головы, что нет у них более цельного тела и назад обернулись, давая передохнуть витязям сына Лютобора. А времени у дружины было лишь до позднего вечера, чтобы насмерть поразить обрище, ибо после заката солнца разрубленные куски срастались и змей вновь оживал. Потому и секли его изо всех сил, и всем досталось поиграть мечами, топорами да булавами. Огрызалось обрище, хватало обнаженные тела старых витязей своими крючьями-когтями, и многие из них смерть приняли в яростном сражении, как и жаждали. Бились так до полудня, кровь обринская, смешавшись с арварской, все болота залила, речки и ручьи алыми стали, и накупались в них обе стороны. Притомилась дружина - ни дух перевести, ни воды испить, ни пота отереть: идет супостат волна за волной, того и гляди, с головой накроет. Уж и лезвия варяжских мечей выкрошились, и топоры притупились, железные булавы растрескались; кто оружие потерял, деревами да кольями сражаются, а то и вовсе боем рукопашным.
В какой-то миг качнулась дружина, не сдержав змеиного натиска, там, где отроки бились, брешь образовалась - безокие могли расколоть строй. А тут еще на глазах, ночи не дожидаясь, начало срастаться обрище! Вот тогда Горислав скинул доспехи, сорвал рубаху и крикнул дружине, вдохновляя:
- Перун нам поможет!
Встал впереди и пошел, а за ним вся дружина обнажилась, даже отроки кольчуги сбросили! Бились так до вечера, кровь безоких уж стала до пояса доставать, ноги путать - не принимает земля мерзкой крови!
Тут волхвы бросили мечи и взмолились:
- Мать-сырая земля! Расступись, прими кровь поганую!
Расступилась мать-сырая земля и приняла кровь обрища. Снова стали биться витязи, смешавшись между собой, и уж не понять было, где опытные старики, где неумелые в ратном деле корабелы и отроки малые. Как един воин стала дружина, но пало уж много бойцов да и солнце на закат пошло!
И понял лихой поддюжник, что не успеет сладить со змеем, ибо мала стала дружина и живы еще головы, с коими бьется изнемогший Лютобор. А коль живы, знать за ночь срастутся они с остаткими тулова и хвостом, после чего уползет обрище раны зализывать и не сыскать его будет ни завтрашним днем, ни послезавтрашней ночью.
Ударил он в колокол, созвав все войско, что осталось, и повел его навстречу Лютобору, который гнал ядовитые головы, уползающие в болото. Солнце окоема коснулось, когда на дружину дохнуло мерзким огнем, и некогда было медлить, чтоб выстроить войско - с ходу пошли со всех сторон и кто шеи рубил, кто головы, да все равно за минуту до заката осталась одна невредимой. А Перун летает над побоищем, погромыхивает колесницей, будто посмеиваясь над арварами и не хочет ратиться.
Разъярился Горислав, погрозил мечом в небо и крикнул:
- Твой черед настал! Порази обрище!
Заворчал громовержец под закатными кровавыми небесами, приложил длань к челу, глянул, что это у арваров на земле творится? Не разглядел ничего, однако лук свой натянул и пустил стрелу наугад. Сверкнула стрела над головами витязей и ударила в самую гущу - три отрока замертво пали.
Дружина в тот час мечи вскинула. - Ты что там, ослеп?! В своих стрелы мечешь! Ужо вот свергнем тебя с небес!
Тогда взял Перун копье, изловчился и бросил в голову змея. Но где там попасть с высоты - мимо молния пролетела, только земля содрогнулась да лес повалился. Не зря сказано: на бога надейся, да сам не плошай - подняли витязи оружие да побежали следом за остатками обрища, ругая Перуна. А горделивый бог грозы должно быть услышал ярость Даждьбожьих внуков и погнал свою колесницу за уползающим гадом, норовя стоптать его огненными копытами своих коней. Но тут село солнце, потемнела земля и сколько бы ни ярился громовержец, сколько бы ни метал своих стрел, поджигая деревья, камни и болота, так и не мог поразить третьей головы. Только шуму да блеску наделал, так что дружина гнала-гнала гада, пока от ярких молний во мраке не ослепла и назад не вернулась.
Укатилась последняя голова в черные болотные леса и затаилась, а все обрубки и ошметки в тот же час потянулись к ней и стали срастаться в гада ползучего. Не успели оставшиеся в живых витязи дух перевести, раны свои сосчитать, отыскать да поднять своих павших, чтоб собраться в дружину, как змей, хоть и усеченный в тридесять, сросся и уполз в свое таилище.
Несмотря ни на что, радовался Горислав, ибо не то что поддюжнику, а и государям не удавалось с малой и наспех собранной дружиной и без помощи божьей двух голов лишить и сокрушить обрище. И ликовали в един день возмужавшие отроки, мол, после такого поражения не очухаются обры и за сто лет. Только бывалые витязи хмурились и помалкивали, и молчание их значило более, чем слово, ибо за век свой видели они не одно поражение безоких, и не раз зрели, как возрожденное, а еще и укрепленное верой, прозревшее обрище - наказание богов, становилось бесстрашнее и злее.
Переждали ночь на побоище, а наутро Горислав снова в колокол ударил, собрал воинов, чтоб пойти в само логово и добить змея, но зароптали старые витязи, мол, негоже в бой вступать, когда половина дружины мертвыми лежат, еще половина уязвлены, а из оружия осталось несколько мечей, топоров да засапожников. Дескать, смерть-то мы с радостью примем, но шли мы гада разить, а не позор терпеть. Разгневался поддюжник, еще раз позвонил в колокол и все, кто мог идти, пошли искать обрище.
Долго водил он дружину по лесам и болотам, а только пустые землянки безоких порушил, норы их обвалил да горшки побил, и уж было унял отчаяние, время к дому повернуть, но прибежали лазутчики и говорят, мол, змей на берегу обринского озера лежит, а по силе он поболее прежнего будет. Не поверил Горислав, взял с собой удальцов и пошел смотреть.
А там и впрямь одноголовый гад лежит, обвив все озеро туловом своим, и хвост в зубах держит, силы набирается, хотя и так велик да могуч, будто гора возвышается, и на том месте, где срубили ему головы, новые отрастают...

7

Ранним утром двадцать седьмого дня Праста месяца по арварскому календарю, когда зори еще сходятся и невозможно сказать, наступило ли завтра или еще течет вчерашний день, а ночи такие теплые, что русалки выходят из моря погреться на теплых камнях и попеть свои заунывные песни; в час, когда лучи невидимого солнца подкрасили серебро перистых облаков и потянул легкий вар-ветерок, напоминающий былое время Варяжа, Сувор узрел в далекой морской дали полуденной стороны белесую тучку, плывущую над розовеющей водой. Несколько минут он завороженно смотрел вперед, пока из-за окоема не выплыл целый строй парусов, похожих на перистые облака.
Замерла душа старого морехода, раздвоились, растроились паруса головного трехмачтового хорса и покатилась слеза по усам, по длинной седой бороде и упала на землю, а глазастые русалки узрели, засмеялись, закричали:
- Что же ты плачешь, князь? Это же корабли твоего сына Космомысла!
Тем часом и впрямь прибыло парусов, будто из волн морских соткались, из пенных гребней, и влекомые варом, потянули к берегу. И когда
Сувор увидел на парусах лучистые лики Хорса, раскачал язык и ударил в заветный вечевой колокол, молчавший с того времени, как сыновьи корабли отвалили от пристани. Могучий, низкий глас вырвался из-под башенной кровли, вначале расплылся над землей, напитался ее силой и взметнулся к небу высоким чистым звоном. Встрепенулись на камнях русалки, гурьбою ушли в воду, а спустя минуту с полуденной и полунощной сторон отозвались другие колокола и загудели звоном берега Варяжского моря.
Когда же государь русов спустился с башни и вышел за ворота, весь окоем был в парусах, будто этим утром взошло над морем сразу триста солнц. Но образы лучистых Хорсов уже трепетали на ветру, ибо дружинники гасили паруса, замедляя ход и урезонивали сердца кораблей железными забралами. Несмотря на ранний час, к крепости со всех сторон неслись пешие и конные; иные же варяги - русы, сканды, арваги и герминоны, отправившие своих сыновей в дальний поход, давно пришли на своих кораблях и по нескольку месяцев стояли в затоне, ожидая возвращения дружины Космомысла. Здесь же были гружённые хлебом, железом и конями купеческие суда росов, свийских и арвагских варягов, прослышавших о разгроме войск Вария, и полагая, что молодой князь идет с богатой добычей - не с серебром и златом, а искусными шелками, поволоками и прочими редкими тканями, которые не из чего соткать в полунощных странах. С ударами колоколов людей все прибывало и к восходу солнца вымощенная площадь по обеим берегам затона заполнилась народом.
Когда-то вольные арвары строили города с дворцами, вытянутыми в цепочку вдоль берегов морей, у самого прибоя, и обязательно на устьях рек и затонов, ибо каждый желал жить сам по себе, со своим родом. Дома обычно были таких размеров, насколько позволяла сила и мощь рода, поскольку варяги не знали наемного труда и строили своими руками. По той же причине у вечевых русов не было столиц, где вольный человек обязан был бы служить престолу и подчиняться неким общим правилам и законам. Центром притяжения обычно становилось место, где висел вечевой колокол, а Князь и Закон русов со своим родом строил дворец. Но когда избирался новый государь, чаще всего, из другого города, то туда и переносили вечевой колокол, и вече собиралось там же.
Однако после набегов обрища стали воздвигать крепости, в стенах которых было всегда тесно вольному, привыкшему к бескрайним земным и морским просторам варягу. И все равно иноземцы, попадая на берега Варяжского моря или путешествуя по рекам вглубь материка, где сухопутные росы строили деревянные родовые остроги, принимали крепости за грады, называя эту полунощную страну арваров - гардарика, а жителей гражданами.
Встречать дружину Космомысла собралось несколько десятков тысяч арваров - такое собрание народа в одном месте было редкостным даже во время осеннего вечевого съезда всех арварских областей или на весенней ярмарке. Несмотря на радостный час, варяги и гости были молчаливы, ибо сронив паруса, корабли замерли перед устьем затона и первую чалку подали с берега не княжескому хорсу, а малому судну, приспущенный парус которого не имел образа Хорса и отливал скорбной, снежной белизной.
Как только его борт коснулся причала, в единый миг люди сдернули шапки - перед вечным покоем мертвых.
Арвары не оставляли и не предавали огню своих павших в чужих землях, и будучи мореходами, не хоронили их в воде, поскольку это считалось осквернением моря, мертвой жертвой богу водных глубин Тону, который непременно возмутится и вызовет бурю. Погибших в сражениях дружинников возвращали в родные земли, дабы совершить тризну под Полунощной звездой. Для этого мертвые тела опускали в бочки и заливали живой живицей, взятой от корабельного сердца, сваренной с порошком белого горюч-тара, который добывали, пережигая камень радан, и от которого родилось слово горе. Если долгим был обратный путь, живица быстро каменела и превращалась в яр-тар - солнечный камень, который и доныне можно увидеть на песчаных морских отмелях.
Прежде чем хорсы с дружиной вошли в затон, скорбный корабль с пятьюстами бочек опутали канатами, вымостили взвоз бревнами и, взявшись всем миром, раскачали так, что застучало его сердце и подняло на высокий берег, а уж на место, рядом с курганами, руками поставили. И к нему в тот же час, растрепав себе волосы, потянулась цепочка женщин в белом, чьи сыновья вернулись домой, залитые в вечный яр-тар; за матерями к кораблю отправились расы-плакальщики, но остальной варяжий народ сгрудился у причала, ибо похороны и тризна будет на третий день, а сейчас встречали живых.
По древнему обычаю, дружинники, не дожидаясь, когда хорсы подтянут к причалу, прыгали в мелкое море прямо в доспехах, выстраивались в колонну и, бряцая оружием, пешими выходили из вод - точно так же, как и уходили в поход. Встречавшие забредали по колено и, чтобы скрыть слезы, сами умывались морской водой и брызгали на дружину, однако отыскивали своих только на суше и в тот час увозили в ближние родовые крепости. А варяги, живущие на берегах Арварского моря, дружинники-сканды, арваги и герминоны поднимались на горы и устраивали станы в ожидании тризны.
Сувор со своим старшим сыном Гориславом и дочерью, ждал победителя на мостовой, возле морских крепостных ворот, куда юные варяги должны были завести хорс. Космомысл вместе со сродниками своими - корабельной ватагой стоял на палубе, как и положено победителю, в красном плаще поверх кольчуги и сером, стальном шлеме с диковинными перьями. Ростом он был втрое выше и статью втрое шире, чем остальные ватажники - еще вырос и раздался в плечах за это время, что вдохновляло Князя и Закона.
Перед походом ему кольчугу сшивали из восьми кольчуг, кузнецы меч отковали, сварив в горне четыре меча, да и то маловат был...
У русов рождались богатыри, как в Былые времена, но очень редко и почти непредсказуемо: вдруг ни с того, ни с сего в каком-нибудь роду русов появлялся младенец, растущий не по дням, а по часам, так что к семи годам малы были отцовские рубахи, а к пятнадцати становились они богатырями двух или даже трехсаженного роста. Их называли исполинами и поленицами, то есть сыновьями и дочерьми, произошедшими от Поля (земное имя бога Рода), но чаще просто великими, подразумевая не поклонение, а их рост и силу.
Арвары помнили Предание и втайне ждали божьего дара, но как бы ни берегли своих богатырей, они оказывались смертными и вырождались в первом же поколении, хотя брали в жены таких же богатырок. И это было счастье, если исполину находилась поленица, всякий раз русы надеялись возродить племя бессмертных богатырей, однако у великанов рождались обычные дети.
В роду Сувора никогда не было желанных исполинов, старший сын и дочь появились на свет обычного роста и стати, но жена все время обещала ему родить великана, поэтому когда зачала позднее дитя, отправилась на остров Траяна в Арварском море, оставшийся от Родины Богов. Женщины у арваров были вольными и равными с мужчинами, в знак чего носили на груди боевой нож, которым защищали свое достоинство, но чаще всего перерезали пуповину новорожденного.
В Былые времена этот остров был частью материка Арвара и обитал на нем триглавый бог Траян, единственный из богов, кто ведал все небесные пути. И если на земле, согласно сторонам света, было четыре основных направления, то на небе путей было три - Млечный, Звездный и Последний, и все они сходились там, где находился Траян. Он же сидел на своем престоле или ходил по своей небесной тропе и три его головы были постоянно обращены каждая в свою сторону, а три пары глаз взирали на пути, дабы никто не мог их перепутать.
И до сей поры считалось, что небесные пути начинаются и оканчиваются на острове Траяна, поэтому вольные арварские женщины, мечтающие родить богатыря, стремились попасть туда, чтоб хотя бы одной ногой встать на Млечный путь, по которому Даждьбог посылает на землю волю еще не рожденных детей. По Преданию, воля спускалась с неба в виде сгустка огня с заключенной внутри пчелой, и беременной женщине нужно было успеть подставить ему свое лоно, однако сделать это следовало строго в определенное время, когда безвольный зародыш пройдет водный и воздушный путь, то есть две ипостаси - рыбы и птицы. И только когда обретет образ человека, можно открыть лоно перед Млечным путем. Однако и в этот миг желающих родить великана поджидали опасности: если зачатый младенец в чреве матери был слаб и не жизнеспособен, то мог не принять волю, и тогда сгусток огня падал на землю и носился над ней, влекомый ветром, от восхода до заката, залетая в дома, чтоб отыскать плодоносное лоно женщины. Поскольку век не вселившейся воли был короток, то найти не родившегося младенца в чреве было трудно и чаще всего огненный шар, величиной с грецкий орех, взрывался, обращаясь в свет, а забывчивые люди говорили - это шаровая молния ударила.
Но всякая женщина, явившая свету исполина, умирала во время родов, ибо нельзя родить богатыря, не отдав себя в жертву. Жена Сувора пожертвовала собой и таким образом, уж в зрелом возрасте, у Князя и Закона русов появился на свет поскребыш Космомысл - великан, которому ныне покорился гордый ромейский император.
Говорили, что узнать, простым смертным родился богатырь или есть у него коренная жила бессмертия, мало кому удавалось, ибо не остыл еще гнев богов, однако всякий родитель, у кого появлялся исполин, тешил надежду и, желая изведать будущее, уходил за тридевять земель, на Светлую гору. На вершине ее, выше облаков, стоял главный храм арваров, называемый чертогами Света или Свята, ибо свет в их понимании означал не только излучение, сияние, а еще и божественную мудрость, науку, знания - Свяща. Вещий или священный, значит, существующий вкупе с мудростью - веществом, познанием будущего. Так вот за этим познанием и отправился Сувор на княжеском хорсе, по полунощным морям.
С ранней весны до поздней осени плыл он с варягами встречь солнцу, а когда пошли по всему морю сплошные льды, оставил ватагу зимовать, а сам поймал диких оленей, запряг в нарты и лишь к весеннему месяцу Радуну достиг Светлой горы.
После гибели Родины Богов и великого переселения на новый материк была утрачена главная святыня - Светлая Гора или, как ее потом назвали, Мера, на которой жили боги. Наказанные внуки даждьбожьи были в отчаянии, оказавшись на новом месте, в новом свете, под чужими звездами, и в первое время жаждали уйти в мир иной, нежели жить на холодной, обледеневшей земле, без солнца, веры и богов. Земля была окутана беспросветными снежными тучами, арвары не могли слушать Кладовест, а старики, способные передать внукам Предание, умирали от голода, холода или по доброй воле, отчего родившееся в чужом месте поколение начало страдать беспамятством. И тогда Князья и Законы русов, росов и оставшейся части расов, а также волхвы и жрецы всех богов сошлись на вечевое собрание и решили отправиться посольством к богам, дабы познать будущее, а для этого следовало отыскать самую высокую гору, где Кладовест смыкается с землей. Если будущего у арваров нет, то всем народом взойти на скалы и броситься в море, а если есть, то узнать, что их ждет впереди и что боги замыслили сделать со своим творением.
А стояла нескончаемая зима, без солнца, света и звезд, так что был утрачен счет времени и мир живых напоминал безвременье мира мертвых. Невозможно стало считать часы, дни и месяцы, поэтому время отмеряли по беременности женщин, рождению и взрослению детей. Так вот выросло новое поколение за то время, пока посольство, обследуя мрачные полунощные земли, отыскало безымянную гору, где Кладовест не доставал земли лишь на девятнадцать сажен. Ее и назвали Светлой горой, как это было на Родине Богов.
Рожденное и взращенное поколение успело состариться, пока строили ледяные чертоги - двадцатисаженную Белую вежу. Когда же на горе поднялась эта конусная башня, стоящая на четырех лапах, и куполом своим достала сияния Полунощной звезды, уже внуки тех послов поднялись выше туч и вошли в сияние Кладовеста - только так можно было услышать богов.
О чем они говорили с богами - так и осталось тайной для всех смертных и даже слова не услышать об этом в Кладовесте. Когда же послы спустились со Светлой горы и созвали вече, то объявили, что боги пощадят живот арваров, если они останутся в холодных полунощных странах, никогда более не смешают кровь между родами, сохранят волю, древние обычаи, и что отныне бессмертие для русов - то, чем они владели естественно, станет высшим божественным даром. С тех пор отцы, родившие великого сына или дочь-поленицу, на долгое время оставляли родной дом и отправлялись на Светлую гору. Рассказывают, что многим русам удавалось познать будущее, и возвращались они в великой печали, ибо ничего хорошего оно не сулило. Но, говорят, было несколько счастливых отцов, которые узрели бессмертие своих чад, хотя никто не помнил, сбылось ли их будущее. В любом случае странствие в поисках вечности всегда оборачивалось благом: здесь находили невест для исполинов и женихов для поляниц.
С этой надеждой и пробирался сюда Князь и Закон русов.
Светлая гора с тех далеких пор стала в несколько раз ниже, ибо ледяной храм Света был построен на ледяной же горе, которая вскоре растаяла вместе с чертогами. Нынешнюю Белую вежу возвели из камня на том же месте, а чтобы она походила на ту, первую, облицевали горным хрусталем, так что в ясную погоду она сверкала ледяным столпом, напоминая о суровых временах. Однако новый храм не доставал более Кладовеста, хотя здесь он был открыт, даже если небо закрывали грозовые тучи. По старому обычаю, в чертогах обитали послы от всех арварских областей - князья-старцы, ушедшие от мирских дел, волхвы-волшебники, жрецы, воздающие жертвы богам, и предсказатели. А под горой, в долине, давно образовался целый деревянный город, обнесенный частоколом, где жили словене - росы, живущие с лова, и полуденные скуфьи-крести - росы-землепашцы и воины (от которых потом и пойдет название - крестьяне), охраняющие святыню от набегов обров.
Кроме стремления узнать будущее сына, была у Сувора еще одна, сокровенная надежда, с некоторых пор не дававшая покоя многим русам, родившим исполинов: немногим больше ста лет назад Даждьбог в образе быка спустился на землю, снял с себя шкуру и лег на горе недалеко от Светлой горы, где и лежит поныне, охраняемый восемью девами-поленицами, а еще наружной стражей. И теперь эта гора называется Даждьбожьей, или Даждьбожьим престолом на земле. Случилось это в тот год, когда на вече выкликнули молодого варяга Олега, не жаждущего власти, Князем русов или государем, а чуть позже волхвы посвятили его в сан Закона, обрили голову и оставили на темени лишь один косм, который ныне зовется оселедец. Закон был верховным жрецом, который во время судов и обрядов каждый раз уходит за кон - черту, отделяющую земное от небесного, живое от мертвого, и там внемлет Прави; в этот самый год глас богов можно было услышать не только в чертогах Света или за коном у жертвенников, а и на всех иных горах, холмах и даже курганах. По календарю, коим владели волхвы, близилось время Покоя, когда боги уходят ко сну более чем на две тысячи земных лет. Время это ждали с опаской, ибо помнили, что случилось в Былое время, однако в любом случае шум небесный означал, что боги вернулись в полунощные страны и сошлись на вече.
Так решили внуки даждьбожьи, и потому ликовали, ожидая возвращения Былого времени, и щедро воздавали жертвы конями, волами, петушками да священным пьяным медом, не ведая того, что на самом деле творится на небесах.
Поколение родилось и возмужало, прежде чем закончилось вече богов, для которых минул всего один день от восхода до заката, называемый долей. И едва солнце ушло за окоем, ни с того ни с сего, при ясном небе и проступающих на нем звездах, началась неслыханная, невиданная доселе в полунощных странах грозовая ночь. Не оправдались надежды арваров! Вместо теплого Варяжа из-за синих гор Перун выехал на своей колеснице и стал метать огненные стрелы во все живое и неживое. От раскатов грома вода выплескивалась из рек и озер, а от пылающих молний на небе погасли звезды и стало светло, как днем! Напрасно волхвы сначала взывали к громовержцу, а потом грозили свергнуть его и слали проклятья - Перун свирепствовал и будто не слышал людей! И тогда арвары всем миром за один час собрали все железо, выковали двадцатисаженный столп и водрузили его на горе, ибо и на грозу бога была управа. В единый миг Перун свергся с небес, ударился о столп и вместе с ним ушел глубоко в землю. Затряслась земля, охватилась стрельчатым огнем, иные реки выплеснулись из берегов и потекли другими руслами, иные же ушли в недра и исчезли, а Белая вежа закачалась, закачалась, но устояла и лишь с вершины камни посыпались. Спустя полчаса усмирился громовержец, выскочил из-под земли огненным лисом, огрызнулся и убежал прочь. Однако не радовались этому арвары, ибо побито было много людей, иные дома росов сгорели, иные, каменные, превратились в руины, и все пашни окрест стали черными.
Наутро волхвы вышли из чертогов и увидели, что возле ворот стоит и качается матерый и окровавленный бык: то ли волчья стая напала, то ли Перун ранил своими стрелами. Стали спрашивать, чей это бык, но хозяина не нашлось, и тогда жрецы попытались увести его в хлев, чтобы потом принести в жертву - так делали со всей приблудной скотиной. Один из жрецов подошел к нему и попытался надеть веревку на рога, но бык в мгновение ока отшвырнул его в сторону. Тогда волхвы и заметили, что из рваных ран сочится на землю кровь не бычья, темная, а золотистая, солнечная, и узрели они, что явился им в образе быка Даждьбог.
И как только признали его, владыка солнца вздохнул тяжко и сказал, что на вече спор вышел, повздорил он с небесными богами, когда решали, всем отойти ко сну или оставить кого-то, чтобы присматривал за арварами. А никто из небесных богов не хотел бодрствовать во время Покоя и тогда Даждьбог вызвался править в полунощных странах, пока все спят. Но вече не согласилось, поскольку владыка солнца мог быть бы слишком добрым к своим внукам, а их после гибели Арвара следовало держать в строгости. И тогда управлять земными делами вызвался Перун, однако на сей раз встал против Даждьбог, поскольку знал нрав молодого буйного громовержца, который ни в косме, ни на земле ничего не создал, чему бы можно было восхищаться или радоваться. Поэтому владыка солнца не пожелал оставлять на него своих внуков, а дабы не идти против небесного вече и не тревожить сон богов, спустился с небес и стал земным богом, как Волос, Мокошь или Тона, и хоть теперь не имеет той силы, что была, но все равно будет бодрствовать две тысячи лет рядом со своим созданием.
Когда у внуков не хватало сил выстроить Белую вежу, достающую Кладовеста и небесного пространства, где жил дед, он сам спустился к ним на землю.
Должно быть, владыка солнца вообще не доверял Перуну и готовился к худшим временам, ибо снял с себя бычью шкуру и подал внукам - даже старцы изумились, глядя на незащищенное, красное от крови тело Даждьбога.
- Только так я могу чувствать землю, - объяснил он.
- А что же нам делать со шкурой? - спросили волхвы.
И тогда владыка солнца велел им расщепить шкуру на двенадцать тысяч слоев, каждый растянуть и выделать харатейные листы, а потом записать на них Предание. Волхвы было воспротивились, зная, что нечертанное слово утрачивает таинство и становится лживым, но Даждьбог лишь взрыл копытом землю и пошел на восток. Старцы, волхвы и жрецы с чародеями побежали за ним, но бык даже не оглянулся и скоро выбрал себе невысокую гору, поднялся на нее и ударил копытом о землю. В тот миг он оказался на маленьком, золотистом островке, напоминающим солнце, а вокруг образовался водяной кон - теплое озеро с синей водой. Бык же улегся на этот островок и велел привести к нему восемь непорочных девиц от русов.
В тот же час всем обитателям Светлой горы стало ясно, что будущее им уготовано суровое, а испытания грозят ничуть не легче, чем после гибели Родины Богов. Но делать нечего, жрецы расщепили шкуру Даждьбога на двенадцать тысяч слоев, выделали из каждого харатейные листы на весь размер да принялись записывать Предание. Волхвы же взяли от русов восемь дев, привели на гору и переправили через кон на островок, а бык велел им снять одежды и прикоснуться к его рогам. Девы стыдливо разделись, боязливо тронули рога и на глазах у арваров превратились в восемь обнаженных поляниц. Даждьбог сдернул с копыт роговицу, сделал из нее солнечные мечи, вручил богатыршам и велел встать вокруг да смотреть во все стороны света.
Так они и стоят поныне, охраняя владыку солнца.
И с той поры у арваров возник великий соблазн - выкрасть или высватать у Даждьбога одну из бессмертных поляниц, ибо считалось, что нет их более в полунощных странах.
Эту же сокровенную мысль тешил Сувор, когда в зеленый, травный Радун оказался на Светлой горе. Явился он не узнанным, ибо вместо кольчуги и лат обряжен был в белые одежды странника, и потому никто его не встретил как Князя и не приветил как Закона - жреца, стоящего за коном. Он же не обиделся, не стал отрывать их от дела - волхвы до сей поры харатьи выделывали да записывали на них предание. Еще перед странствием он выведал у знающих русов, как найти Даждьбожью гору, и, не спрашивая никого, прямиком к ней отправился.
К тому времени лес у подножия Даждьбожьего престола - так иногда называли место, где обитал владыка солнца, был вырублен на несколько верст по кругу, земля вспахана, однако засеяна не зерном, а плоскими камнями, которыми волхвы выложили замысловатый путь, позже названный лабиринтом. Простому смертному нельзя было ступить за эту каменную черту, ибо она была коном. А саму гору обнесли высокой каменной стеной - кремлем, с боевыми башнями и караулом из отважных росов-воинов, чтобы защитить не от набегов обров, ибо поленицы в единый миг поразили бы обрище еще на подступах, а нет, так на склонах; престол оберегали от странников - арваров, которые каждый год ходили на приступ, желая высватать поленицу или просто близко позреть владыку солнца. Боги потому выбирали для своего земного существования высокие горы, чтобы и самим смотреть далеко и чтобы их было видно издалека, поскольку они не хотели никого приближать. И чтобы из самых благих помыслов никакой кремль не смог заслонить богов от человеческого взора. Сувор знал, если даже пройти через каменное поле к воротам крепости, то не взойти на гору по ее склонам, ибо девы-поленицы в единый миг сразят солнечными мечами. Поэтому все обитающие здесь арвары, в том числе волхвы, старцы, жрецы и волшебники, после того как Даждьбог поселился на своей горе, много лет рыли подземные пути, прорубаясь сквозь скалы - так хотелось приблизиться к Даждьбогу, однако никому из них не хватило жизни, чтоб докопаться до его престола. Потом их дети продолжили дело отцов и одному из них удалось выбраться наружу, прямо на солнечный островок, однако кора была изрыта вдоль и поперек, все норы пересеклись, перепутались, входов было множество, а выход на вершине горы - единственный. Получился путь, еще более замысловатый и почти не оставляющей надежды пройти по нему и подняться к островку за водным коном, охраняемому поленицами. Долго копали арвары, погибая в норах, покуда не узрели бессмысленность поиска пути к богу сквозь землю. И тогда бросили заступы и обушки в реку, замуровали все пещеры, а чтобы другие не проникали к горе и не рыли нор, выстроили кремль и выложили перед ним свой лабиринт.
Стража заметила Сувора, когда он приблизился к истоку пути, и подняла тревогу, когда он, не распутывая каменные петли, двинулся напрямую, переходя из земного в небесное и обратно, ибо был посвящен стоять за коном. Никто еще из Князей и Законов не приходил сюда, поэтому караул переполошился и выслал навстречу несколько конных дружинников. Те подождали, когда странник перешагнет последнюю черту, и приставили острейшие копья, но Сувор распахнул плащ, где на правой части груди была бляха Князя, а на левой - Закона. Стражники в тот час же спешились, взяли мечи за лезвия и вскинули вверх, в знак уважения государевой воли, после чего распахнули пред ним ворота.
Оказавшись перед замурованным зевом подземного замысловатого пути, он на минуту остановился: в недрах горы даже Закону нельзя было перешагнуть кон, там, где на каждом шагу были распутья и каменная толща, жреческая сила не действовала, а по рассказам бывалых русов, блуждать по норам можно было до скончания своих дней.
- Не ходи, Князь, - предупредил начальник стражи. - Спроси лучше, что ты хочешь?
Сувора никто бы не посмел задерживать, поэтому он не ответил ему и шагнул было к замурованному входу, но волхв, бывший тут же, сказал:
- Послушай мудрого совета, Закон. Обратно со своими замыслами не вернешься.
- Ты бы вместо мудрого совета дал мне мудрого провожатого, - рассердился государь. - А идти мне или нет, я сам решу.
- Те, кто копал сии ходы, давно уж на том свете, - вздохнул волхв. - А тебе не будет пути назад. Ты ведь замыслил не к богу приблизиться и познать будущее, а похитить одну из поляниц.
Всю дорогу сюда, помня о чуткости Кладовеста, Сувор молчал и ни единым словом не обмолвился о своем сокровенном желании.
- Ты Закон, и возможно, Даждьбог позволит подняться на гору, - продолжал волхв. - Но и будущего тебе не узнать, если не откажешься от замысла. Мне ведомо, ты ищешь невесту для исполина своего, Космомысла, так поступи по справедливости, коль ты Княже. Не бери хитростью то, что можно получить по праву.
- Но нет более на земле поляниц!
- Как же нет? В Арварском море есть остров, на котором живет бессмертная Вящеслава. Ужели не слышал?
- Я слышал иное, будто ушла она в мир иной по доброй воле. Над тем островом лишь пара грифонов живет.
- Не знаешь ты, Княже, ее хитростей. С умыслом распустила молву! Будто бы со скалы в море бросилась и вопль испустила, а сама богиней себя объявила, отшельница.
- Да ведь стара она и, верно, бесплодна!
- Сие мне неведомо, ступай и спроси у владыки. Может, его совета послушаешься. Но прежде слово дай, что не станешь силою брать даждьбожьих поляниц.
Подумал, подумал Сувор и дал слово.
Стража в тот час взломала каменную кладку, волхв дал светоч, зажженный от Полунощной звезды и потому холодный и неугасимый, после чего Князь и Закон ступил в мрачное подземелье.
Узкий лаз вроде бы поднимался вверх, Сувору казалось, что идет в гору и на каждом распутье, где ход растраивался, точно угадывает нужный и поднимается еще выше, однако после долгих блужданий по переходам он всякий раз упирался в камень замурованного выхода. Не теряя надежды, он поворачивал назад, в каменные недра, протискивался между скал, карабкался по высоким ступеням и, оказавшись в тупике, возвращался назад, до ближайшего распутья. Под ногами хрустели человеческие кости, черепа, стоящие на уступах, таращились на него пустыми глазницами; повсюду царил дух смерти и тлена.
В недрах Даждьбожьей горы, будто в ином мире, не существовало времени, и потому государь не знал, сколько он бродит в подземельях. Чудилось, только что вошел и еще не искал хода к престолу, но иногда охватывало чувство, будто он бродит здесь не один год, вот уже сапоги износились и обветшали белые одежды. Мало того, если в начале пути он часто оказывался возле замурованных входов и возникал соблазн выйти наружу, то теперь их не было и всюду оказывались гладкие стены. Однажды он обессиленно сел в очередном тупике, чтобы перевести дух, и внезапно осознал, что слово-то дал, но не отрекся от мысли заполучить одну из поляниц, стерегущих Даждьбога.
Тогда он встал и поднял руки.
- Дед небесный! - так иногда называли Даждьбога. - Я, твой внук Сувор, отрекаюсь от своих замыслов! Если сам отдашь одну из поляниц - возьму. А нет, так похищать не стану.
В тот час каменная стена раздвинулась и образовался высокий колодец с лестницей. Освещая себе дорогу, он стал подниматься по ступеням, полагая, что этим прямым путем он скоро выйдет на солнечный островок, и впереди уже вроде бы замаячил божий свет, но сколько бы он ни шел вверх, не мог его приблизить ни на вершок. Тогда Сувор поднял посох и погрозил.
- Или выпусти меня из горы, или открой путь к тебе!
Сияние солнца над устьем колодца мгновенно приблизилось, Князь и Закон опустил посох и позрел перед собой окровавленного быка без шкуры.
Восемь обнаженных поляниц с солнечными мечами в руках стояли вокруг него и взирали во все стороны света.
- Здравствуй, дед, - Сувор преклонил голову перед владыкой солнца.
Бык уставил на него ухватистые рога.
- Зачем потревожил меня?
Государь оперся на посох, как полагается страннику.
- Мыслил познать судьбу сына.
- А кто сказал тебе, что ныне я вершу судьбы своих арваров? - недовольно спросил Даждьбог.
- Мы внуки твои. Кто же вершит, коль не ты? Ты волен над нашей жизнью и смертью.
- Ныне Перун над вами, - заворчал он. - Я же на земле и нет моей власти ни в чем. А значит, и почтения мне нет.
- Мы чтим тебя, дед!
- Чтите!.. Коль чтили б, сразу сказал, зачем явился. Ведь не судьбу сына познать хотел. Ведь шел ты сюда, чтоб похитить одну из моих полениц.
- Да, владыка, - признался и повинился Сувор. - Если не похитить, то высватать.
- А если твой сын смертный? Зачем ему бессмертная поленица?
- Если смертный, то внуки будут вечными.
- Зачем же тебе вечные внуки? Или нечем стало на земле похваляться князю? Нечем прославиться, кроме бессмертия? А может нет другой заботы ныне у арваров? Обры извелись и не грабят ваши города, не зорят поля у росов?
- Есть у нас заботы и обры не извелись... Даждьбог уперся рогами в землю и заворчал:
- Худо ты блюдешь отчую полунощную страну, государь, чтоб во внуках своих получить дар бессмертия. Всего сто лет спят боги! Ромеи же у твоего порога стоят, скоро в меня копьем добросят. Посланники бога рабов уже по твоим землям рыщут. Вот-вот станут над главою летать не соколы да филины, а вороны... А обры? Уж и днем зрят на солнце и пьют вашу кровь!
- Без твоей помощи, дед, никому не одолеть обрище!
- Не ждите помощи, сами разумны и сметливы. Не оборите грех свой - он вас полонит и вместе с верой рабов к нам придет рабство. Потому я отверг сон и спустился на землю, дабы не извратили арварскую волю - последнее, что ныне у вас осталось. Перуна поддержали боги!
Дескать, оглушит громом, сожжет молниями дурную болезнь!.. А что ныне творит громовержец? Арваров пугает да бьет, чтоб покрасоваться, тщеславие потешить... Нет, не спалить огнем то, что огня не боится.
- Да наша ли это вина, дед? - возмутился Сувор. - Все князья тебя просили, пусти на ромеев в Середину Земли, чтоб не расползалось рабство по земле! А что ты говорил? Живите в мире с другими народами! Не воюйте дальние страны! Вот и стали дальние ближними! Верно, у порога стоят и арваров в рабство уводят!..
- Сколько вы свое порождение воюете? А сладили с обрами? Нет, и не сладите, покуда из себя не изгоните обрище.
- Я и замыслил возродить бессмертие! Но ты, спустившись на землю, помог ли арварам? Дал кому в жены поленицу? А ведь не я первый прихожу сватать! Ты же настолько упрям, что даже сказать не хочешь, смертным или вечным родился мой сын.
- Да на земле я ныне и не ведаю, кому и когда смерти ждать, - опять заворчал владыка солнца. - Забыл я здесь природу бессмертия! Не первым ты просишь моего дара. Многим я обещал вечность, но умирают исполины без моей воли. А иные, кому и не сулил, живут... Вот проснутся боги, вновь поднимусь на небеса и переустрою мир заново. Так что ступай восвояси и жди.
- Я смертный, дед, и не прождать мне две тысячи лет. И сыну моему, Космомыслу, не дождаться, если он не вечный. Покуда проснуться боги, что останется на земле от арваров? Одно Предание, записанное на твоей шкуре?
- Ну, полно хулить старика, - несколько присмирел Даждьбог. - Дай тебе волю, так и хворостиной еще отстегаешь... Не отдам свою поленицу. Коли вздумалось тебе получить дар бессмертия, пусть твой сын сам отыщет себе жену.
- Где же ее отыскать, если в полунощных странах нет более бессмертных поляниц?
- Вернешься домой, отправь сына воевать ромеев.
- Ты же сам сказал, не пожечь огнем, что не горит.
- А любо мне испытать, вечный ли твой сын? И достоин ли жениться на бессмертной?.. Одолеет супостата без моей помощи - скажу ему, где взять невесту.
Сувор не сдавался.
- Без твоей помощи ему придется воевать всю жизнь, чтоб одолеть. Когда же ему невесту искать, жениться и детей рожать, если он окажется смертным?.. Сына я пошлю в тот час же, как вернусь, а ты мне скажи, кого нарекаешь невестой и где искать.
- Добро, тому и быть... На острове в Арварском море живет отшельница Вящеслава, -
Даждьбог заворчал по-стариковски. - Объявила себя богиней... Вот как встану - призову, и будет ей...
- Слышал о ней от волхвов. Но ведь она стара и бесплодна!
- У Вящеславы есть дочь, именем Краснозора. Так и ту вздумали укрыть от меня!.. Да так укрыли, что ни оком, ни слухом найти не могу. Добро, Космомысла пошли на ромеев, а сам поди, отыщи ее и возьми за сына.
- Как же я отыщу, коли ты, небесный владыка, не можешь ни узреть, ни услышать, где ее спрятали?
- Не могу, ибо на земле я ныне, - опять заворчал Даждьбог. - Не видно мне ничего, хоть и на горе лежу. Минет срок, поднимусь на небо и в миг един найду. Не сдобровать Вящеславе... Только уж за твоего сына не отдам. Поспеешь сыскать - получишь бессмертную невестку и внуков. А нет, так и суда нет. Ступай!

8

Одни народы считали вместилищем мира мертвых недра земли, другие - небеса и даже морские глубины, но по Преданию арваров он существовал там же, где мир живых, только в ином пространстве, окруженном непроницаемой и незримой оболочкой, называемой обло или предел. В Былые времена, когда человек по собственной охоте обрывал свою вечную жизнь, его воля вновь обращалась в сгусток огня и, выделившись из тела, бесследно и легко входила в запредельный мир. Для этого требовалось лишь состояние свободного полета, потому вечные арвары и бросались со скал в море. Только для одного Раса и его потомков, которым не досталось бессмертия, повсюду был открыт вход в мир мертвых, откуда они могли возвращаться, когда захотят. Однако после кары богов, гибели Арвара и переселения вместе с божественным устройством мира и утратой бессмертия, люди были настолько удручены новым положением, что все, стар и мал, стремились на тот свет, ибо земной стал немил. Поэтому между пространствами живых и мертвых боги возвели такой предел, что пройти сквозь него можно было лишь с пламенем погребального костра. Испепеляющий огонь не только высвобождал волю из тела - прожигал для нее ход в иной мир и на обло оставалась незаживающая рана.
Согласно преданию Былое время и бессмертие арваров восстановится, когда вся полунощная земля покроется курганами, то есть мертвых станет во много раз больше, чем живых, и обло превратится в одну сплошную рану.
Каждый раз, проникая в запредельное пространство, калики не знали, откроется ли обратный путь, однако чем отчаяннее они прорывались на тот свет, тем больше оставалось надежды на возвращение. В Былые времена они могли находиться здесь бесконечно долго, а поскольку их земная жизнь на том свете замирала, то снова явившись на землю, они оставались в тех же годах - этим и достигалось бессмертие расов.

Предыдущая страница 5 Следующая страница


Родина Богов 6

Едва калики сняли одежды и, подрагивая от знобящего страха, вошли в зыбкое пространство и пробрались сквозь обло, как серый зимний свет превратился в желтоватый, мерцающий, ибо всему миру мертвых светило не солнце, а Полунощная звезда. И все было так, как на земле - те же лесистые холмы и синие горы, реки, вытекающие из болот, озера с темной водой, и даже чайки кричали вдоль морского берега. Только здесь не существовало времени, а значит, и времен года, дня и ночи и еще не было воздуха, и потому ветра, дождя, снега; зато повсюду здесь росла трава забвения - трава, дым которой ублажал богов, однако росла она желтой, ибо в мире мертвых стояла вечная золотистая осень - пора зрелости и сбора урожая.
Живые расы, появившись на том свете, принесли с собой легкий сквозняк, земные краски и запахи, будоражащие вечный покой усопших. Сразу же возникло незримое движение, послышался громкий шепот:
- Кто-то вошел в наш мир!
И в тот час перед глазами расов расцвел разноцветный букет парящих в невесомости сгустков огня, внутри которых были замкнуты золотистые, алые, малиновые и розовые пчелы - все, что оставалось от человека после смерти. Каждый живущий ощущал этот огонь в солнечном сплетении и пока там жужжала пчела, продолжался дар божий - земная жизнь. Если же воля, спустившись по Млечному пути, не находила младенца в чреве матери и оказывалась лишней на этом свете, то уже не могла вернуться назад и взрывалась, обращаясь в свет, а забывчивые люди в страхе говорили - шаровая молния! Не ведая того, что это и есть воплощение воли и что на их глазах перестал существовать целый мир.
В ином же, безвоздушном мире пчелы летали, куда им вздумается, хаотично и бесконечно, источая радужное свечение, и казалось, весь тот свет состоит из одного гигантского пчелиного роя, собравшегося покинуть свой улей. В ином мире не сущестовало ни родовых, ни семейных отличий, впрочем, как и разделения по полу, росту или сроку смерти, и потому рядом с огненной пчелой великана-руса могла быть воля дружинника-сканда, с арвагом соседствовал рос, прежде живущий с лова, или умерший недавно рус-мореход - иной мир обезличивал каждого, сюда пришедшего, и только боги знали, кто есть кто. В мире мертвых они были одинаковы и по величине, и по сути, но дарованная богом еще не родившемуся младенцу, всякая воля росла вместе с ним, и вместе с ним сообразно наполнялось силой, иногда и в малом теле обращаясь в великую.
Трудно было отыскать кого-либо в этом безликом мире, однако единственное, что оставалось от прошедшей земной жизни, было имя, которое всякий обитатель того света носил до тех пор, пока Даждьбог не призовет к себе и не отправит по Млечному пути кому-то из зачатых младенцев. Поэтому весь иной мир жил в постоянном ожидании, когда наступит этот счастливый миг, и всех каликов, снующих туда-сюда, здесь встречали с радостью: коль они есть еще на белом свете, значит, мир земной существует и не придется вечно прозябать в запредельном пространстве.
Расы уже не раз бывали на том свете и, возможно, встречали Ладомила, однако снова отыскать его без помощи обитателей иного мира было невозможно: тот свет потому и тот, что там отсутствует дух и существует хаос - пространство без времени, и то, что оставил в одном месте вчера, невозможно найти завтра, ибо нет здесь ни вчера, ни завтра. И можно бродить несколько земных жизней по иному миру, но не сыскать того, кого видел всего мгновение назад. Мерцающие огни окружили каликов со всех сторон, а пчелы, заключенные в них, зажужжали, заговорили вразнобой:
- Кто пришел в наш мир? Если вы боги, возьмите нас на белый свет! Мы хотим на белый свет!
Калики замахали руками, разгоняя рой.
- Расступитесь! Мы не боги. Мы калики перехожие!
Всякая воля, попавшая на тот свет, утрачивала земной дух, мгновенно слепла и могла прозреть лишь после возвращения в мир живых. Так что весь мир мертвых был незряч, а как известно, ослепленная воля всегда приводит к состоянию хаоса.
- Калики! - возрадовался весь потусторонний мир. - Скажите, калики, как там, на белом свете? Живы ли еще арвары? Так хочется на землю!
- Арваров на земле множество! - как обычно ответили калики. - И русов, и росов, и нас еще достаточно в странах полунощных. Да только все мы - смертные!
Воля была бессмертной, независимо от того, кому принадлежала в земной жизни - простому смертному или вечному великану. А поскольку на том свете существовало лишь пространство, его обитатели не ведали времени и не знали того, какой срок они здесь пребывают. Воля вечного руса или роса, по своему желанию бросившегося со скалы в море еще в Былые времена, соседствовала с волей только вчера преданного огню смертного варяга или землепашца-крести. Если боги иных народов создали для своего творения рай и ад - два противоположных вида существования на том свете, и прежде чем определить, кого и куда отправить, словно лавочники бросали души на весы, разделяя их на святые и грешные, то внуки Даждьбога после смерти становились равными, несмотря на перипетии земного бытия.
Возвращение совершенного, божественного равенства в мире мертвых обеспечивало равенство в мире живых, где было лишь одно разделение - на смертных и бессмертных, а воля, пребывающая в безвременьи, жаждала вечности.
Поэтому в ответ каликам раздался жужжащий вздох разочарования:
- Жаль... Жаль... Мы хотим бессмертия!
- Арвары на земле считают, лишь в вашем мире осталась вечность!
- В нашем мире ее нет! Вечность там, где есть жизнь! - вразнобой загомонили пчелы. -
Где можно лететь по земным цветам, собирая нектар мудрости.
- У Князя и Закона русов, Сувора, родился сын-исполин, именем Космомысл. Но он смертный. Отец захотел высватать бессмертную поленицу, дочь Ладомила, Краснозору, дабы от нее пошел род вечных арваров. И Даждьбог благословил!
- Так пусть сватает! Пусть женит! - с нетерпением загудел улей. - Мы подождем!
- Но Ладомил укрыл свою дочь от богов и смертных, - объяснили калики. - И никто не знает, где. Даже владыка солнца не ведает, ибо пребывает на земле.
- Нужно спросить Ладомила! Позовите Ладомила!
Из роя огненных пчел вдруг выделилась одна, малиновая, в розовом шаре.
- Мое земное имя - Ладомил, - с надеждой прозвенела она.
- Нам нужен исполин! - заметили калики.
- Я был исполином!
- Но мы ищем бессмертного Ладомила, родившего дочь Краснозору.
Пчелка заметалась в своем коконе и обвисли крылышки.
- Жаль… Я оказался смертным.
И тогда рой разредился, разлетелся по всему пространству и скоро из его глубин появился ничем неприметный и одинокий огненный шар.
Он слепо покружился над головами расов и золотистая пчела, заключенная в нем, прозвенела недовольно:
- Кто звал меня?
Калики преклонили головы - перед вечностью.
- Если ты воля бессмертного Ладомила, то мы звали тебя.
Пчела замерла на месте, после чего сложила крылышки и шар тихо опустился на землю.
- Мы ищем твою дочь Краснозору, - сразу же признались калики.
- Дочь? У меня никогда не было дочери, да еще с таким именем!
- Ты отвечаешь, как твоя жена Вящеслава!
- Вящеслава? Неужто вы отыскали мою жену? - почему-то изумилась воля Ладомила.
- Отыскали, - с достоинством молвили калики. - По-прежнему живет на своем острове.
- И по-прежнему мнит себя богиней?
- Перед обрами да иноземцами. Но не перед нами. Смирили мы твою жену.
- Не верю! Даже мне не удалось ее смирить.
- А мы ей глаза открыли. Сначала объяснили, зачем обра пожаловала на остров, - отвечали калики. - Потом спросили, куда она спрятала свою дочь-поленицу. Она поняла, что мы все знаем, и в бане нас выпарила самолично, напоила, накормила и спать уложила.
- Откуда вы узнали о дочери? Вящеслава сказала? Ну, вернусь на белый свет!...
- Угомонись, ничего она не сказала. Даждьбог о дочери поведал. И благословил выдать Краснозору за Космомысла, сына Князя и Закона. Так что не запирайся, а скажи, где укрыл дочь?
- А подите, сыщите! - засмеялся Ладомил. - Коли владыка солнца не знает, где Краснозора, вам и вовек не сыскать!
Огненный шар поднялся у них над головами, повертелся, будто высматривая, в какую сторону удалиться, однако калики закричали:
- Нет, постой, Ладомил! А почему ты не спросишь, что тебе послала Вящеслава?
Несмолкаемый звон пчелиных крыльев на мгновение стих.
- Что слышу я? Ужели вспомнила обо мне? Ужель сподобилась посылку мне послать?...
Калики положили наземь нагрудный нож Вящеславы - богатырский, более напоминающий меч.
- Вот тебе посылка!
Будучи слепой, воля Ладомила однако же точно опустилась на ножны, прокатилась по ним, словно ощупывая, и замерла на рукояти. Огненный шар стал густо малиновым, источая легкий туман, замкнутая в нем пчела сделалась багровой и растворилась, а с кончика ножа ушел в землю голубой росчерк молнии.
- И в мире мертвых не скрыться! Нигде мне нет покоя от этой женщины, - земным, горестным голосом простонал он. - Что на сей раз она замыслила, коль прислала знак своей чести?
- Велела спросить, тоскуешь ли ты без нее? Малиновый шар подпрыгнул и вновь сел, отчего на костяной рукоятке осталось выжженное пятно.
- Ничуть не бывало! Я только здесь и вздохнул вольно!
- Вящеслава сказала, если ты хочешь, чтобы она пришла к тебе в иной мир, укажи, где спрятал дочь Краснозору.
И тут со всех сторон налетел рой пчел и зажужжал назойливо:
- Скажи, скажи, Ладомил! Ты же тоскуешь по Вящеславе! Ты же ждешь ее ежечасно! Ты же жаждешь позреть жену!
Любовь у вечных арваров не знала приятия и удовольствия, а посему была бессмертной...
- Мы проплыли все моря полунощных стран, - добавили калики. - Все острова обследовали, теплые и холодные - нет нигде Краснозоры...
- Добро, - огненный шар еще раз прокатился по ножу и будто слизнул его, вобрав в себя. - Скажу... Не ищите ее ни в Арварском, ни в Карском, ни в Варяжском, да и во всех иных морях. Я укрыл ее в Великом океане, на острове Молчания. А укажет вам место пятый луч Полунощной звезды, спускающийся на полудень в месяц Варяж...
Не было над тем светом Кладовеста, и не могла услышать слов отца молчаливая Краснозора, однако в тот самый миг, как Ладомил назвал место, вздрогнула и ощутила беспокойство. Сто лет жила юная поленица на острове Молчания, не обронив ни единого слова, как наказал родитель, тут же невольно воскликнула:
- О, боже!...
И замерла, ибо в тот час же сотрясся дикий, незнаемый остров, давно не слышавший речи, земля шатнулась под ногами, взметнув облако пыли и всколыхнулось окрестное пространство. Немые воины Краснозоры, собранные Ладомилом со всех полунощных стран, а вернее, внуки тех смертных воинов, родившиеся и выросшие здесь, никогда не знавшие слова, воззрились на свою предводительницу - поленицу и еще более онемели. Все эти сто лет они разговаривали глазами, а с небом - мысленно, и этого было довольно, однако услышанное слово в единый миг пробудило в них речь.
- О, боже! - повторили они единым духом.
Более мощный подземный толчок выбил из-под ног твердь, люди повалились наземь в растерянности и недоумении, таращась на поленицу, а она закрыла уста ладонью, приказала взглядом не открывать ртов и выставить караулы по берегам острова, а сама удалилась в жилище.
Молчаливое существование было привычным и еще вчера ничто не предвещало тревоги.
Она знала, почему отец спрятал ее вдали от мира, на маленьком клочке суши среди бескрайнего Великого океана: сто лет назад на остров Вящеславы спустился Перун, только что вызвавшийся опекать арваров, пока спят боги. Молодой громовержец был холост, ибо не было ему невесты на небе, никто из богов не желал отдавать дочь за легкомысленного, ретивого и самовлюбленного Перуна, который более чистил перышки на себе да баловал с молниями, нежели заботился о небесном и земном. Летая над морями, он высмотрел прекрасную юную поленицу, спустился на остров и стал сватать ее у родителей. Ладомил сразу же отказал чванливому богу, но Вящеславе льстило породниться с громовержцем, однако стала она выторговывать себе небожительство, дескать, надоело мне на острове, коль возьмешь нас с дочерью к себе - отдам. Хитрила старая поленица, ибо сама давно мечтала стать владычицей морских бурь. А Перуну-то все равно, пообещал взять, вот тогда Вящеслава согласилась и насильно обручила Краснозору с владыкой грозы. Однако громовержцу сговора и обручения было мало, поскольку замыслил он поять юную деву, де-мол, чтобы уж никто не польстился на последнюю поленицу, но Вящеслава сего не позволила, опасаясь, что повеса отнимет девственность у Краснозоры, а сам не исполнит обещаний. Когда же Перун упорхнул на небеса, будто бы готовиться к свадьбе, и пропал бесследно, разгневалась Вящеслава, стала бить и крушить все корабли, проплывающие мимо, и когда потопила их достаточно, возомнила себя богиней, поставила железный столп на горе и стала ждать громовержца.
Тем временем Ладомил посадил Краснозору на хорс и под покровом ночи уплыл из Арварского моря в океан, на тайный остров Молчания, и при существовании Родины Богов бывший уже островом. В Былые времена сюда ссылали богов, кои произносили слишком много слов, а иногда они удалялись по доброй воле, чтобы отдохнуть от речей. При всем желании здесь нельзя было произнести более чем двух слов, иначе земля расступится и пожрет говорившего. Суть дела заключалась в том, что остров был родимым пятном Земли: невысоко поднятая над водой суша плавала не в океане, а в жидком, огненном расплаве и сверху была лишь тонкая замерзшая корка. И некоторые несдержанные боги проваливались и купались в сей купели и припалили себе пятки да языки, но живы остались, ибо боги потому и боги, что сами суть огонь, потому не горят в пламени и в воде не тонут.
А оттого, что земля под ногами была чувствительной ко всякому словесному сотрясению, как темя младенца, то и пространство над островом стало таким же боязливым и чутким к речи.
Жить здесь полагалось молча - мудрый Ладомил знал, где укрыть дочь.
После гибели Арвара боги никогда сюда не заглядывали, полагая, что остров Молчания на дне морском и нет более места на земле, где можно не размыкать уст. Поэтому Краснозору с немой дружиной не слышали в Кладовесте ни люди, ни боги. К тому же поленица еще и потому молчала, что не хотела выходить замуж за громовержца, жила тихо и незаметно, дабы не привлекать внимания богов.
К ста пятидесяти годам - а Краснозоре как раз столько и было, бессмертные достигали совершенных лет и выходили замуж, а она все еще играла в куклы и каталась верхом на мамонтах, выживших в благодати теплого зеленого острова.
И эта беззаботная жизнь вдруг исчезла, едва она произнесла вслух:
- О, боже...
В тот же день на окоеме засверкала огненная колесница и в океан обрушилась невиданная здесь за сто лет гроза. Перун услышал ее глас в Кладовесте и теперь приближался, рыская над вспененной водой - должно быть, разгневался ярый и самовлюбленный громовержец, не снес обиды! Целый лес вырос из его молний вокруг острова, да не достать было ослепленному Перуну родимого пятна Земли, ибо неприкосновенно было оно для гнева богов.
Два дня кипел океан, поглощая огненные стрелы, гром на две части расколол небо, но плоский островок даже не содрогнулся и пылинка не поднялась с его поверхности. И поленица, глядя на сию грозу, и глазом не моргнула. А громовержец кричал с неба:
- Отдайся подобру-поздорову! Инно ударю тебя молнией, разольется кровь по земле и не собрать будет! Сгинешь, так и не познав мужа!
На третий день притомился Перун, и кони его притомились, опустился он на ледяную гору, коих плавало здесь во множестве, и давай уговаривать Краснозору, мол, я тебя на небеса возьму, в золотые одежды обряжу и станешь ты ездить повсюду в моей колеснице. А ей же и ответить нельзя, не провалившись в расплавленную землю, в огненную бездну. Молчала она, громовержец же по молодости и своенравию не ведал, что нельзя ей говорить, и потому решил, что смущена дева-поленица, а значит, следует быть напористей, ну и стал подгребать к острову. Уж было подгреб, но вокруг вода кипела и гора ледяная растаяла в один миг, отчего Перун вместе с колесницей искупался в кипятке.
Потом выскочил, ошпаренный, взвинтился в небо и стал оттуда грозить:
- Слышал я, хочет взять тебя за своего сына Князь и Закон русов! Так ты сватов ждешь и потому противишься? Но только знай: Космомысл хоть и одолел ромейского императора, да смертный он! А ныне я бог верховный, поеду сейчас да и сражу его стрелой!
И укатил на своих ошпаренных лошадях вниз по небосклону.
Об этом Космомысле в последнее время много молвы было в Кладовесте, но поленица знать его не знала и про сватовство не ведала, потому и пропустила угрозу мимо ушей. Но после этого стала вслушиваться, ловить каждое слово, сказанное о смертном исполине, а про него и поверженные враги говорили, проклиная, и друзья пели ему славу, только сам он молчал. А все смертные были говорливыми, ибо стремились за свою короткую жизнь высказать все слова.
Но однажды утром седьмого дня Праста месяца, когда зори сходятся и невозможно понять, новый день пришел или все еще продолжается старый, услышала она голос Космомысла:
- Здравствуй, отец!
Земля шатнулась под ногами, хотя остров Молчания был незыблим, огонь охватил грудь. И чтобы сладить с собой, она в тот час подняла дружину, посадила ее на боевых мамонтов, изготовилась и стала ждать...

9

Сувор стоял и любовался сыном, подпирающим головою крестовину мачты, и думал, что пора закладывать новый корабль, поскольку этот, выстроенный для исполина на седьмом году его жизни, был ему уже мал словно детская рубашка. И юные варяги, коим была оказана честь вести по затону богатырский корабль, тоже с восхищением взирали на Космомысла и спотыкались на каждом шагу.
Перед крепостными воротами сбросили сходни, отроки спустили с борта окованный сундук с подарками, однако сын спрыгнул на мостовую, снял шлем и преклонил колено.
- Здравствуй, отец!
И по тому, как ликовали и смеялись его шальные глаза, Сувор понял, что взрослость и мужественность всего лишь дань торжественному обычаю и дружинникам; на самом же деле семнадцатилетний богатырь все еще охвачен горячим ветром страстной юности, близкой к безрассудству. Ибо в следующий миг Космомысл водрузил на голову отца диадему и вручил тяжелый, золотой жезл.
- Владей, отец. Теперь ты ромейский император!
Князь и Закон русов недоуменно снял сыновий дар, осмотрел и тут же и вернул назад.
- Мне они тяжелы, - сказал. - Не понимаю, зачем ты отнял у Вария его символы власти? Ты был послан, как кара Даждьбога.
- Я не отнимал, - по-юношески смутился Космомысл. - Он отдал сам!
- Сам?
Богатырь лишь пожал плечами.
- Когда мои воины окружили стан, я не мог войти в шатер императора. Поэтому сдернул его, а Варий увидел меня и отдал. Он был такой маленький...
- Ты слышал, как называют нас иноземцы?
- Великими и благородными владыками морей...
- Это в глаза называют, из страха, - вмешался старший брат-поддюжник. - А за спиной говорят - варвары, дикие полунощные люди. Тебе не следовало брать символы власти. Ты ведь не хочешь занять ромейский престол?
- Но я победил! А потом, отец, это разве символы? Неужели кто владеет такими безделушками, тот владеет миром? А Варий утверждал это. Право же, смешно!
- Добро, Космомысл, - согласился государь. - А что же ты добыл Гориславу, твоему старшему брату?
Космомысл слегка растерялся, но в следующий миг протянул ему жезл и диадему.
- Поскольку ты, отец, не принял ромейские символы власти, так пусть Горислав владеет ими!
- Ему будет впору, - одобрил Князь и Закон.
Великан вложил в руки брата жезл и корону, и поддюжник принял дар, но только для того, чтобы брезгливо осмотреть и бросить наземь.
- Власть над рабами презренна, - сказал он. Отец узрел в этом неуважение к Космомыслу и его победе над императором. Знал старый Князь, что гложет Горислава зависть, однако не выдал своих чувств, не стал омрачать радостный час встречи.
- Что же ты привез сестре?
Победитель с удовольствием достал из сундука пурпурную мантию и набросил на плечи Ольги.
- Владей, сестра!
Государь был доволен и одновременно обеспокоен легкомысленностью исполина.
- Так чем же ты одаришь меня, сын? Великан заглянул в сундук и разочарованно развел руками.
- Я не взял более обычных драгоценностей...
- Почему?
- Отец, ты же послал меня не за добычей. Если б я взял с императора серебром, златом или многоценным оружием, он бы не поверил мне! И весь мир бы сейчас говорил об очередном набеге варваров...
- Добро, сын! Иного я не желал бы услышать. Ответь мне, какой ты увидел империю?
- Ромея поражена изнутри болезнью рабства. То, на чем стояла империя, ныне может погубить ее. Я требовал от Вария отречься от бога рабов и обещал ему полную защиту - он не поверил, испугался. О нем говорили, как о храбром и сильном императоре, но он струсил...
Сувор лишь вздохнул.
- Когда господин поклоняется богу своего раба, сам становится невольником. А если он при этом жаждет владеть миром, рабство грозит всему миру...
- Оно уже не грозит миру, - самоуверенно произнес исполин. - Я прошел с дружиной по многим ромейским землям и разрушил их святыни.
- Этого мало...
- Потом я приказал императору выдать мне учителей и оракулов, проповедующих рабскую веру.
- Добро! Я не зря дал тебе имя Космомысл! И что же Варий? Выдал тебе жрецов?
- Вначале он подумал, что хочу много добычи, и отказался. Тогда я пригрозил, что пойду с дружиной в Середину Земли до Ромея и сам отыщу их. Император понял, что я разорю всю его страну, и выдал мне проповедников...
- Сколько же их было?
- Дюжина.
- Что ты сделал с ними?
- Принес в жертву. Даждьбог принял и всю обратную дорогу посылал нам солнечный ветер. Но одного из двенадцати жрецов Мармана оставил в живых и взял с собой, чтоб ты послушал его мудромыслие, отец. Он говорит, бог это господин наш, страх и поклонение перед ним - вот участь всякого человека.
- Вот это дорогой подарок! - обрадовался Сувор. - Что же ты не поднес его вместо жезла и диадемы? Покажи мне его!
Варяги тотчас спустили по сходням полураздетого и еще молодого человека с черной бородой и длинными, ниже плеч, волосами. Он был заметно истощен, однако держался с достоинством, а из-под приспущенных век смотрели огромные, жалостные и разумные глаза. Горислав вдруг потянул меч из ножен.
- Отец! Это богодей! Черный богодей! Связать его надо конскими путами и камень повесить, дабы не сбежал!
- Нет, брат! - засмеялся исполин и встряхнул пленника, схватив за космы. - Не сбегают эти богодеи. Они кротки и с охотой принимают смерть. Я их много на костре спалил...
- И этого след в жертву принести! - обращаясь к отцу, воскликнул старший брат. - Они, кроме огня, ничего не боятся!
- Постойте, сыновья, - сказал Сувор. - Любо мне прежде потолковать с ним. Если, конечно, он благородный человек, рожденный вольным.
- Пленник сказал, что он - благородный.
- Но у него на плече клеймо раба.
- Возможно, он благородный раб. Отец лишь рассмеялся.
- Нет на свете благородных рабов. Есть кощеи. Да, этот очень уж похож на тех богодеев, что несли веру обрам. Но мы всех иноверцев принимаем за них, потому здесь легко ошибиться.
- Да богодей это, отец! - загорячился Горислав. - Уйдет к обрищу - не миновать беды!
- Нет, сын, я зрю, это кощей, - уверенно молвил Князь и Закон. - У него в глазах природная печаль.
- Кого ты так называешь, отец?
- Раба, достигшего полной власти над другими рабами силою ума своего.
- Не слышал я о рабах-мудрецах, - проворчал поддюжник. - Зря ты не послушал меня...

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

- А что говорил император про обров? - вдруг спросил отец.
- Про обров? - задумался исполин, вспоминая. - Просил за них. Мол, жаль единоверцев. Если бы твой отец-государь позволил им уйти из полунощной стороны на полуденные земли, не причинив вреда, перестали бы они грабить и убивать арваров. И я бы, мол, не стал заслонять торговые пути кораблями и воевать варваров.
- А сам как думаешь? Правду он говорил? Неужто бы никогда не пошел более к Варяжскому морю?
- Символами своей веры клялся...
- И пленник твой тоже ратовал за обров? Космомысл пожал плечами.
- Только расспрашивал, откуда они, да как воюем с ними. Дескать, тоже единоверцы.
Сувор велел пленнику показать ладони, однако тот остался безучастным - вероятно, не понимал языка.
- А как ты говорил с ним? - спросил у Космомысла государь. - Он не знает арварского.
- Он владеет многими наречиями, но не желает говорить на языке варваров. - пояснил исполин. - Я говорил с ним на ромейском.
- Добро... Но кощеи обыкновенно бреют бороду, чтоб выделяться среди прочих рабов.
- Он просил бритву.
- Почему ты не дал?
- На наших кораблях не нашлось бритвы, а бриться варяжским засапожником он не умеет.
- Но мог бы дать одежду.
- Кощей презирает нашу одежду и пищу. Говорит, она не чистая, как и все мы, варвары.
- Он что, голодал весь путь?
- Нет, ел рыбу и водоросли. Но сначала освящал их по своему обряду.
- Добро, я послушаю его на досуге. - Сувор велел увести пленника. - Занятно мне беседовать с мудрецами, достойный дар твой, сын...
- Отец! - снова встрял поддюжник. - Вели посадить богодея в железную клетку!
- Ну, полно пугать нас, Горислав! - урезонил его отец и снова обратился к младшему сыну. - Исполняя древний зарок, ты обязан был взять малую, но бесценную добычу для себя, чтоб принести в жертву богам.
- Я взял, - смутился Космомысл.
- Но в твоем сундуке пусто. А для жертвы как раз бы подошли символы власти.
- Моя добыча прекраснее и дороже любых символов власти!
Он сделал знак и ватажники вывели на палубу пленницу в дорогих цветных одеждах с покрытым лицом.
- Пусть откроют лицо, - попросил Сувор.
Ватажники подняли покрывало и Князь и Закон отшатнулся, увидев носатую седовласую старуху с огромными и слезливыми обезьяньими глазами. Обряжена была в дорогие одежды, украшениями обвешена с ног до головы, а на шее было золотое огорлие с кольцом для цепи - таким образом приковывали рабынь-наложниц к своему ложу.
- Вот моя добыча! - Космомысл принял ее на руки. - Только я не принесу ее в жертву.
- Где ты нашел ее?
- Во дворце императора! - в руках восхищенного богатыря старуха казалась малым ребенком. - Воюя ромейские области, я прослышал, что у Вария много наложниц, но есть одна, красу которой не видывал свет. Когда я сорвал его шатер, он отдал мне жезл и корону: но не захотел отдавать наложницы, говоря, возьми богатства, какие хочешь, но оставь мне прекрасную деву! Тогда мои ватажники изрубили стражу и отняли ее. Варий хранил наложницу в золотой клетке, как птицу - я взял вместе с клеткой.
- Но ведь она черная, старая и уродливая, - промолвил отец. - Неужели ты этого не видишь?
- Ну, полно обманывать меня! Я же сам зрю - дева красы невиданной! - он говорил восхищенно. - И еще, отец, она бессмертна!
- О, боги, - тихо вымолвил Сувор. - Да ты же под черными чарами.
- Кто же может зачаровать исполина, отец? - засмеялся Космомысл. - Я нашел себе бессмертную невесту!
- Кто сказал тебе, что она бессмертная?
- Император!
- А вот сейчас мы испытаем! - вмешался Горислав, доставая засапожник. - Если не умрет, значит, не солгал Варий!
Исполин заслонил собой клетку.
- Нет, я не позволю!
- Чего же ты боишься? Правды? - пристал к нему поддюжник, видимо, из зависти. - Отец, позри! Твой младший сын верит словам императора, но не верит мне, своему брату. Коль не зарежу эту старую ворону, значит, слеп я и не вижу истинного!
Космомысл ничего не сказал старшему брату, ибо не мог ему перечить из-за своей молодости, однако Сувор одернул Горислава:
- Будет тебе! Довольно хулить чужие дары. Или тебя гложет зависть?
Тот умолк и обиженно отвернулся.
- Тебя легко зачаровать, Космомысл, - стал увещевать Князь и Закон. - Для тебя эта старуха красы невиданной, ибо ты не видел еще прекрасного, долго обучаясь наукам. И женщин прекрасных не видел. А потому тебе нравится любая, даже самая отвратительная.
- Все равно не отдам на заклание!
- Но что ты станешь делать с ней? Пока ты не женат, не можешь брать наложниц.
- Поэтому хочу взять пленницу в жены!
- И этого ты не можешь сделать. Даждьбог дает детей лишь в том случае, если муж и жена живут в любви. А у исполина должна быть и любовь исполинской. Ты можешь сказать, что испытываешь ее к наложнице Вария?
- Нет, отец... Но это моя добыча и я вправе распорядиться с ней, как хочу! Разве наш обычай запрещает брать в жены пленниц?
Князь и Закон русов приблизился к сыну, однако тот все равно смотрел на отца сверху вниз.
- Верно, обычай не запрещает, - тихо проговорил он. - Если пленница вольная. А ты привез рабыню!
- Богодея и ворону он привез! - вставил разгневанно Горислав.
- Великим вырос ты, сын, да безмудр еще, - вздохнул Сувор. - Ромейский император наложницу отдал, чтоб от тебя пошло рабское племя. А ты, зачарованный, не узрел того.
- Я взял сам!
- Хитрости ты не учуял. Символы власти Варий жаловал добровольно, а старую рабыню не хотел отдавать, ибо нрав твой знал и замыслил, чтоб ты взял ее, как добычу, а гордясь этим, пошел супротив воли отца.
- Но это моя добыча!
- Ты принесешь ее в жертву! Всего сто лет спят боги, а мой сын уже добыл себе рабыню!
Оскорбленный, Сувор тяжело развернулся и шагнул в ворота крепости...
Он был угнетен возвращением сына и теперь нигде не мог найти покоя.
На причале, перед крепостью, царил дух скорбного торжества, мужчины, сойдясь друг перед другом, исполняли гимны Роду, женщины играли на струнных арфах и пели славу победителям Ромеи, даже некогда веселые и бесшабашные расы ныне танцевали боевые танцы не с гуслями и забавами - с засапожниками, а варяжские купцы угощали дружинников, потеряв надежду выторговать что-либо из добычи.
На горах, куда подняли корабль, волхвы готовились к похоронам и тризне: одни взламывали дубовые бочки и расставляли прозрачно-желтый яр-тар с павшими варягами на палубе точно так же, как бы они стояли при жизни, приближаясь к родным берегам, другие увивали хорс тяжелыми еловыми плетями и кропили благовониями, которые приносили арварам из дальних стран калики перехожие.
В честь каждого воина, уходящего в последний путь, горел костер, возле которого находилась вдова с детьми и другие родственники.
Сувор велел своим внукам выкатить на площадь несколько бочек старого вина и сам бродил среди гуляющих на причале, пил с ними мед или пел гимны, потом всходил на горы и там плакал с плакальщиками, но везде ему было тревожно и одиноко, и везде спрашивали о Космомысле, который затворился с пленницей на своем хорсе и никого не подпускал. Государь отвечал, что победитель, будучи юным еще, лег спать и до сей поры спит богатырским сном, таким образом увещевая арваров и скандов, однако самому становилось еще хуже.
Тогда он вспомнил о подарке сына и, вернувшись в замок, велел внукам привести кощея. Когда юные варяги ввели пленника, тот прежде взглянул с неким превосходством, однако увидев сурового варвара, пал на колени и попытался припасть к ногам, однако Князь и Закон отступил назад и сел на лавку возле пылающего очага.
- Встань, - сказал он. - В нашей стране этого не нужно.
Уже побритый пленник не сразу поднялся на ноги, причем взгляд его влажных и скорбных глаз сделался пытливым. Казалось, он не испытывал особого страха, впрочем, как и стыда, по-прежнему отказываясь даже от плаща. Набедренная повязка, к которой он привык, живя в жарких странах, настолько обветшала, что просвечивалась насквозь и уже ничего не прикрывала. В холодных полунощных странах было не принято ходить раздетым на людях, арвары могли публично снять одежды только в двух случаях - когда бессмертные бросались со скал в море, чтобы прервать вечную жизнь, или когда варяжские воины, будь то мужчины или женщины, обнажившись до пояса, шли в бой, где следовало победить либо умереть.
Так было всегда, кроме Былого времени, когда теплый, благодатный Варяж омывал Арвар, где жили первозданные вольные люди, не ведавшие стыда.
- Почему ты отказываешься от одежды? - спросил Сувор.
- Всякая одежда это имение, - ответил проповедник. - А мой бог Марман отвергает владение собственностью.
- Как же полагается жить по вашей вере, если нельзя иметь жилища, домашнюю утварь и одежду?
- Земная жизнь должна проходить в скудости, воздержании и молитвах к богу. Нужно ли строить дворцы, если можно жить в пещерах и земляных норах? За это воздастся потом на небесах.
- Но ведь так живет скот и дикие животные.
- Для скота и прочей твари нет жизни небесной.
- Странная у тебя вера... Я слышал, кощеи мудрецы, но ты похож на простого раба, которого не радует земная жизнь.
- Я раб божий.
- Разве могут быть у богов рабы? Ведь они существуют, чтобы выполнять тяжелый труд и приращивать земные блага. Зачем богам, живущим на небесах, невольники?
Пленник осмелел и глаза его отяжелели.
- У тебя, варвар, много богов, у меня же всего один.
- Но почему Марман делает вас рабами? Разве не можете быть ему приемными детьми или друзьями?
- Потому что он наш господин и мы служим ему.
- Служите на земле и будете служить господину на небе. Так в чем же благодать? В рабском поклонении?
- Это не доступно для твоего разума, варвар, - назидательно произнес пленник. - В тебе живет гордыня. А наш господь любит кротость, ибо сам кроток.
- Да, мертвые боги так же кротки, как мертвые люди. Поэтому и имя у него - Марман.
- Господь жив! Он освободился от бренного тела, чтобы стать вечным.
- Добро, пусть будет так. Но кто из богов создал вас?
- Всевышний.
- Значит, все-таки у тебя не один бог?
- О, господи! - взмолился кощей. - Пред кем я мечу бисер?
- Перед варваром, - согласился Сувор. - И скажи ты мне, слепому и во тьме живущему, как говорите вы о нас... Зачем созданы, если вам на земле ничего не нужно?
Пленник сложил на груди тонкие, иссохшие руки и молвил смиренно:
- Я скажу тебе, варвар. Знаю, ты никогда не отпустишь меня на свободу и никогда не донесешь, поэтому никто не узнает, что я сказал.
- Так говори.
- Мы пришли на землю для того, чтоб погубить гордыню ромеев. Вы тоже хотите сделать это. Наши помыслы совпадают.
- Но мы не хотим губить ни ромеев, ни их нрав. Пусть живут, как им вздумается.
- Тогда зачем воюете с ними?
- Потому что они пришли к нашим землям и пытаются проповедовать рабство, которое арвары не приемлют. Мы воюем против ромейского порабощения. Но вы, рабы своего кроткого бога и сами кроткие, почему же так воинственны?
- Мы исполняем промыслы господа нашего, Мармана.
- Если это так, то зачем же вас лишили воли и превратили в рабов?
Проповедник вдруг обрел гордость и усмехнулся.
- Чтобы судить о вере, нужно испытать ее. Ромейский император преследовал нас и тоже спорил, пока не вкусил благодати бога нашего.
- А благодать в вечном воздержании и скудости?
- В смирении гордыни. Полагаться следует не на свою волю, как ты, варвар, а на волю господа. Только тогда придет благодать. Но для тебя это недоступно.
- Недоступно, ибо мы внуки бога, его родственники.
- Но дойдет черед и до вас, коль нашу веру приняли ромеи.
- Вы хотите погубить не только ромеев, но и варваров?
- Наш господь утвердит справедливость во всех землях. Ибо он царь всего мира.
- Неужели кроткий мертвец ищет императорского престола?
- Господу не нужен земной престол. Марман восседает на небесном.
- Добро. Если твой бог так всемогущ, то почему же он не помог ромеям, рабам своим, кои теперь поклоняются ему? Мой сын покорил императора, а вас принес в жертву.
Уподобившись оракулу, проповедник произнес сдержанно и уверенно:
- Вы, варвары, наказание божье за грехи наши. Вы его кнут, которым Марман сечет за непослушание. Всего лишь кнут в его деснице. А вы возомнили, что бьете ромеев по Твоей воле.
- Коли мы кнут, то в деснице своего бога, - усмехнулся Сувор. - Но если Даждьбог не пожелает отстегать вас, то мы и сами можем посечь, когда захотим.
Кощей тоже улыбнулся, но загадочно и глубокомысленно.
- Наверное, тебе и твоему сыну кажется, что вы победили?... Нет, мы обернули вашу победу своей. Казненных огнем объявят святыми мучениками, которые станут примером крепости веры. На их место придут новые, ибо позрят, как во имя бога люди способны идти в огонь. Вот ты, варвар, пойдешь на костер, если этого пожелают твои боги?
- Мои боги никогда этого не пожелают.
- А пойдешь в огонь во имя своих богов? Чтобы доказать преданность и любовь?
- Любовь к богам не требует жертв. Они бессмысленны.
- А наш бог жаждет нашей жертвенности, ибо все люди - его рабы. Поэтому можно покорить ромеев, но не нас, ибо помня о благе жизни небесной, мы всегда готовы к самопожертвованию на земле, чтобы скорее вознестись к нему. Ваша вера не имеет будущего, поскольку вы любите бога, как своего земного родителя. Вы скоро уйдете в нас, ибо вы, вольные, обратили нас в рабов, и от нас же сами обретете рабство.
Князь и Закон русов незаметно снял со стены широкий арвагский нож, которым храбрецы резали диких кабанов, и неожиданно ударил пленника чуть ниже бритого подбородка. Но так, что лезвие лишь царапнуло кожу, однако проповедник в ужасе отпрянул, схватился за горло и в глазах полыхнул животный страх.
- Я испытал тебя, кощей, - успокоил Сувор. - Ты боишься смерти. А значит, лжешь.
Когда пленника увели, государь несколько минут в задумчивости бродил от стены к стене, затем достал жертвенную чашу, положил туда горящих углей, после чего метнул щепоть травы забвения и сам окурил палаты: проповедник источал стойкий дух кощея - раба, достигнувшего власти над другими рабами.
Говорили, что и от ромейского императора Вария пахнет так же...
Долго раздумывал Князь и Закон, что сотворить со жрецом Мармана. В том, что покоренный император подослал через несмысленного еще Космомысла двух лазутчиков, Сувор не сомневался, однако следовало бы извлечь из этого пользу и с помощью их же разрушить замыслы Вария.
Наконец, позвал подручных отроков.
- Отпарьте его и отмойте в бане, - распорядился и подал нож. - Обрейте наголо моим засапожником и, в одежды нарядив, приведите ко мне.
Отроки отвели его в баню, выпарили, вымыли, голову и бороду обрили наголо княжеским засапожником, в рубаху нарядили и завели в палаты.
- По нашему обычаю одного из жертвенных пленников полагается отпустить на свободу, - объяснил Сувор. - Жребий пал на тебя, так что ступай, куда хочешь.
И не узрел радости на лице кощея. Но лживый, он мог скрыть свои рабские чувства или ждал подвоха от варвара, например, внезапного удара арвагского ножа.
- А императорскую наложницу я предам огню, - между прочим добавил он. - Таков жребий, а мы, варвары, повинуемся ему. Наши боги требуют жертв.
Наконец-то он расслабил выбритый подбородок, что говорило о его внутреннем удовлетворении.
- Благодарю, господин! - он нарочито припал к ногам, но Сувор оттолкнул его.
- В благодарность окажешь мне услугу.
- Приказывай, господин!
- Неподалеку от наших земель, в глухих лесах живут твои единоверцы обры, - продолжал Сувор. - Коль к ним подашься, то передай богодеям, я давно замыслил примириться с ними. Утомились мы воевать со своим порождением. Спроси, что хотят они, чтоб разойтись миром? А я потом пришлю своего брата, ему скажут.
Отпустив кощея с миром, он унял беспокойство, но не дождавшись, когда сын освободится от черных чар и придет с повинной, сам пред вечерней зарей поднялся на хорс и позвал Космомысла.
Должно быть, сын еще не избавился от колдовства, но уже переборол в себе юношеский дух безрассудного противления и выбрался из своего тесного корабельного укрытия.
- Я послал тебя укротить рабский дух ромеев, а ты стал сеять его, - сказал ему Князь и Закон. - Ты привез лазутчика, которого дал тебе Варий, но ты не узрел его хитростей.
Исполин отшатнулся.
- Я выбрал сам! Одного из двенадцати! Остальных возвел на жертвенный огонь!
- На это и полагался император. Они все были одинаковы.
- Но прекрасную Эсфирь я отнял!...
- Ты привез рабыню, мерзкую старуху, бывшую наложницей у императора. Мало того, что она невольница, ее чрево осквернено чужим семенем. Даже будь она плодоносна, подумай, кем станут твои дети, рожденные ею?
- Добро, отец, - не сразу согласился Космомысл. - Я не стану жениться на ней, оставлю наложницей.
- Пока ты не женат, тебе нельзя иметь наложницу. Иначе, рожденный от нее становится твоим наследником. Таков обычай. Конечно, поступай с ней, как пожелаешь, это твоя добыча. Можешь принести ее в жертву, можешь отпустить.
- Ты прав, отец. Я обучался многим наукам, но не изведал еще красоты женщин.
- Да, в этом есть и моя вина. Мне бы следовало отправить тебя к карнам на Сон-реку, чтобы ты прозрел и стал отличать красоту от уродства. Но теперь уже поздно. Я хочу женить тебя.
- Повинуюсь, отец, - невесело отозвался исполин. - Но у меня нет невесты, пленницу же ты отверг.
- У тебя есть невеста. Ты исполнил волю владыки солнца и в награду получишь в жены бессмертную поленицу. Отправляя тебя в поход, я не сказал всего, что познал на даждьбожьей горе. Была молва, что отшельница Вящеслава по доброй воле ушла в мир иной, но это не так. Она назвалась богиней и поныне живет на своем острове.
- Ты замыслил женить меня на этой бессмертной старухе? - вдруг догадался Космомысл. - Чтобы мои потомки стали вечными?
- Я хотел высватать у Даждьбога одну из его полениц, но он сказал, что у Вящеславы есть дочь, и имя ей - Краснозора.
- Но почему никто не знает о ней?

Предыдущая страница 7 Следующая страница


Родина Богов 8

- Деву-поленицу укрыли где-то в полунощных морях, и так, что сам владыка не знает места.
- От кого же ее спрятали?
- К ней посватался Перун и Вящеслава согласилась отдать ему дочь. Но муж ее, Ладомил, не пожелал отдавать Краснозору и тайно вывез дочь с острова, а сам в скором времени удалился в мир мертвых. За сто лет поленица не обронила ни слова, иначе бы в Кладовесте зазвучала ее молва.
- Сто лет? - изумился Космомысл. - Она тоже старуха?
- Говорят, ей полтораста лет, но для бессмертия это юные годы.
- Ты хочешь, чтоб я нашел ее и взял в жены?
- Если Даждьбог не ведает, куда умчал Ладомил Краснозору, то чтобы найти ее, не хватит и вечной жизни. Прежде чем отправить тебя на ромеев, я отослал младшего брата Сивера с княжеским посольством. В Кладовесте была молва, не нашли они деву-поленицу, но отыскали ее мать, Вящеславу. Отшельница не знает, где спрятана дочь, но совет дала - отправить каликов в иной мир и спросить у Ладомила. Жду со дня на день, уж должны вернуться калики с того света...
- Скажи, отец, а ты спросил Даждьбога о моей судьбе?
- Спросил. Но он не знает, смертен ты или вечен.
- Как же так? Неужто и боги не знают человеческого рока?
- Боги спят. А человек тем временем становится творцом своей судьбы. И случается, рожденные смертными, достигают вечности.
- В чем же суть бессмертия?
- Должно быть, в величии жизни. Если у исполина исполинские воля и дух, он без ведома богов становится вечным.
- Женив меня на Краснозоре, ты надеешься, что потомки станут бессмертными?
- Довольно плодить обров на земле! Я хочу, чтоб русы, взирая на моих внуков, исполнились волей и вернули свое божественное начало - вечную жизнь.
- Былого не вернуть, отец. Ромея довлеет над разумом всех стран и народов, и будет довлеть еще долго. И пока это так, мы для всего мира останемся варварами.
- По заповеди, когда боги встанут ото сна, Арвар поднимется со дна морского и вновь утвердится время Варяжа. И вернуться на Родину Богов мы должны прежними бессмертными русами.
- Когда боги встанут, от нас и памяти не останется. А потому, отец, нам след собрать дружину, в тридесять большую, нежели я водил в земли герминонов. И пойти в Середину Земли. Император сейчас слаб, ибо я отнял у него наложницу, благодаря которой он молился своим богам и они слышали его. Мы не будем воевать их земель, а встанем в Ромее, чтобы Варий до конца исполнил все свои клятвы, данные мне.
- В чем он поклялся?
- Изгнать всех невольников из страны и никогда не впускать проповедников бога рабов..
- Разве смогут ромеи изгнать рабов? - горько усмехнулся Сувор. - Империя тотчас же рухнет, ибо на них стоит. А многие народы, подражая ей, добровольно порабощают своих одноплеменников.
- Но ведь Варий поклялся!
- Он поклялся перед варваром, поэтому клятва не имеет силы.
- Император клялся на символах своей веры, а в доказательство отдал символы власти.
- Ты не должен был верить клятвам раба божьего, мечтающего не о земной жизни, а о небесной. Все земное для него мерзко и погано. К тому же Варий был побежденным и перепуганным, а что требовать с раба, в коем сидит страх?
- Неужели мой поход был напрасным? Сувор лишь покачал головой.
- Едва ты с дружиной погрузился на корабли и ушел из ромейских пределов, как рабы восстали и вынудили императора призвать новых жрецов, проповедующих их веру. Кощей, которого ты привез мне в дар, сказал, что они обратят твою победу в свою, и не солгал. Кладовест уже донес молву: тех оракулов, кого ты принес в жертву Даждьбогу, объявили святыми мучениками. Верно сказал владыка, не сжечь огнем то, что не боится огня. И мы всегда будем терпеть поражения, побеждая их силой.
- А как же еще можно одолеть зло? - воскликнул растерянный исполин. - Если ромеи обратили мою победу в свою, то я в сей же час готов снова выступить против Вария! Но тогда уже не оставлю камня на камне!
- Ты слишком молод и горяч, - усмехнулся Князь и Закон. - А для победы над рабством требуется холодный рассудок. Благодаря ему я и замыслил явить арварам вечную жизнь. Чтобы в божественном бессмертии не было чуда и чтобы арвары никогда не искали чужой веры и не становились рабами. Чтоб когда со дна морского поднимется Арвар, было что принести на Родину Богов.

10

Когда разбили бочки с яр-таром, бросив его в море, сканды и арваги нашли своих погибших дружинников, погрузили на корабли и повезли в свои земли, дабы схоронить по своему обычаю. Арвары же оплакали мертвых, после чего все женщины, в том числе матери, вдовы и сестры, впервые за три дня накрыли головы белыми платами и ушли на Тризное поле, чтоб приготовить поминальные столы. Вместо обыденных украшений арварские женщины носили на груди ножи, подвешенные на узорчатом, прошитом золотой нитью ремешке - знак достоинства и воли. Но стоя вровень с мужчинами, по древнему, заведенному еще на Родине Богов обычаю, они не могли участвовать в погребении, дабы не опорочить свое чрево смертью. Предание павших воинов огню было таинством исключительно мужским и распоряжался здесь старший сын Князя и Закона, поддюжник Горислав. Сам Сувор, поднявшись на корабль с мертвыми, стоял на носу, за коном, перед жертвенной чашей, где тлела на углях трава Кура и обращался к Прави, управляющей волей, но не жизнью человека. Небесные боги спали, поэтому слышать его мог только Даждьбог, спустившийся на землю, да молодой и своенравный Перун.
Кладовест был открыт над погребальным хорсом, но в эту минуту в нем затихли все голоса и любое слово, сказанное шепотом, отдавалось гулким, звенящим эхом, будто не в небо говорил, а в глубокий колодец. Он ни о чем не просил, а всего лишь перечислял имена и заслуги павших храбрецов, таким образом передавая их волю под небесное покровительство, а во власти богов было взять ее себе или оставить Яви, то есть живым людям на земле, чтоб укрепить их. Воля в представлении арваров была подобна огню, способному перетекать от богов к людям и обратно. Умерший от старости человек изнашивал ее, как одежку, и ветошка эта была не нужна ни людям, ни богам, а была впору лишь Нави - миру мертвых. Однако за волю павшего в битве воина иногда разворачивался спор, поскольку отважная смерть усиливала ее многажды и уподоблялась божественной. Чаще всего боги отдавали ее людям, проливая на землю крупным и редким серебристым дождем, и тогда простоволосые русы и росы выбегали на улицу, чтоб хотя бы капля упала на голову. Но если арвары воевали неправедно и воины гибли ради добычи, то Правь оставляла себе их волю, а на землю обрушивался пустой ливень.
Князь и Закон ждал гласа неба, когда на погребальный корабль взошел Горислав. Он был лишь княжичем, коему достойно нести огонь, поэтому старший сын устанавливал земной порядок на похоронах и не был посвящен в таинства погребального обращения к богам, не знал, почему отец стоит за коном - чертой, отделяющей земное от небесного. Не узрев сакрального, Горислав сказал озабоченно:
- Пора, отец. Старцы-судари уже несут огонь.
Сувор слышал, но ничего не мог ответить сыну, ибо в тот миг его воля была обращена к небу. Горислав же помаячил за спиной, затем прошелся по кораблю между тел погибших, увитых еловыми ветвями и, наконец, догадавшись, что присутствует при неком таинстве, быстро покинул хорс.
А старцы-судари, коих на похоронах называли еще кормчими и коим оставались последние дни жизни, и впрямь принесли пылающие светочи, готовые взойти на корабль и, по древнему обычаю бессмертных, добровольно оборвать свою жизнь, но не в воде, а в огне. Помня о бессмысленной смерти от старости, арвары не желали умирать в своей постели и потому многие стареющие русы и росы отправлялись в военные походы, чтобы погибнуть от меча супостата и тем самым удесятерив свою волю, подарить ее не Прави, а распорядиться по своему усмотрению, например, кому-то из родственников.
Сколько прошло земных часов, Сувор не мог сосчитать, но казалось, минуло несколько дней, прежде чем услышал он судный ответ Кладовеста:
- Правь.
Это значило, что воля павших досталась Даждьбогу, бодрствующему на земле. Государь мог оспорить такое решение, поскольку ромейский поход был праведным и бескорыстным, но если владыка забрал себе огонь смертных, значит сам захотел укрепиться, а боги всегда должны быть сильнее людей.
Рассудив так, Сувор спустился с погребального хорса и поклонился перед тремя кормчими старцам, несущим смоляные светочи - перед вечностью. Они не могли слышать Кладовест, не знали решения Прави, но сказали так:
- Наша воля достанется Космомыслу.
Кормчие поднялись на корабль, встали к кормилу и прикоснулись светочами к просмоленной ткани. В тот же час огонь побежал снизу доверху, охватил снасти и палубу, паруса вздулись и арвары закричали так, как кричали, когда провожали корабли:
- В добрый путь!
Через несколько минут пламя проникло внутрь, отчего хорс вначале содрогнулся, а потом закачался с носа на корму от ударов вспыхнувшего корабельного сердца и, незаметно оторвавшись от земли, завис, раскачиваясь будто на волнах. Арвары стояли с трех сторон, скорбно опустив глаза, ибо нельзя было смотреть на ярчайший белый погребальный огонь и не ослепнуть. Только один Закон мог выдержать сияние горящей живой живицы и потому смотрел прямо, ожидая когда затлеет никому невидимая стена, разделяющая миры. На башне били в вечевой колокол и его долгий звук, сплетаясь с гулом пламени и искрами, жег и буравил обло запредельного пространства.
И содрогались в этот час оба мира.
Когда дружинники, бывшие в походе с покойными, в тысячи низких голосов запели гимн Последнего Пути и люди отступили от жаркого пламени, за их спинами жрецы приготовили жертвенный костер и теперь ждали срока. На трех высоких камнях, обложенные дровами, лежали три быка со снятыми шкурами, три десятка молодых петушков с еще не отросшими гребешками, а посередине - добыча Космомысла, наложница ромейского императора. Она сидела в своей золотой клетке покорно и молча, не поднимая глаз, будто ждала приглашение господина, чтоб разделить с ним ложе.
По трем сторонам были жрецы со светочами, ожидавшие, когда пламя погребального костра прожжет отверстие в иной мир, и готовые в любой миг, по слову Закона, подпалить облитые смолой и горицей дубовые дрова.
Космомысл стоял рядом с отцом и братом, но не мог видеть того, что зрел в этот миг Закон. Наконец над головами послышался звук, напоминающий хлопок паруса, вздутого внезапным порывом ветра, пламя всколыхнулось, вытянулось будто рулевое перо и вместе с дымом, искрами и малиновыми огненными шарами ушло в проран. В этот час русы и росы закрыли глаза руками и опустили обнаженные головы, и только калики перехожие не отвернули очей от иного мира, куда вместе с огнем и дымом унеслись павшие в бою воины.
Тем часом жрецы возле жертвенного костра взметнули светочи, чтобы бросить их к подножью поленницы и ждали, что скажет Закон. Тем часом Сувор выступил из-за кона и встряхнул рукой, будто окропляя жрецов. Светочи полетели под ноги жертв, голубоватое пламя пробежало сначала вниз, к подножью, и уже оттуда, набрав силу, взметнулось высоким столбом.
Исполин не отвернулся от этого огня, взирая на него с высоты своего роста, стоя вровень с жертвами. Только лицо его, несмотря на отблески, взялось смертной белизной и всколыхнулись от жара разбросанные по плечам волосы. Пламя костра качнулось в сторону погребального, сплелось с ним и понеслось в зияющую рану прожженного пространства: боги и спящими принимали жертвы.
Он выстоял до конца, пока не унялся жертвенный огонь и все, кто в это время зрел на него, увидели, что на раскаленных камнях, заваленных угольями и головнями, совершенно невредимой стоит императорская наложница. Золотая клетка расплавилась и стекла наземь еще не застывшими желтыми ручейками, упали каплями дорогие украшения с ее запястий, выгорели золотые нити из парчовых одежд, но плоть лишь слегка потемнела, будто от солнечного загара, и заметно помолодела.
- Она бессмертна, - молвил Сувор. - И боги не приняли ее в жертву.
- Она бессмертна, как бессмертно зло, - вмешался Горислав. - Она вечная раба зла!
И перехватив взгляд брата, замолчал.
- Она очистилась огнем, - сказал Космомысл. - Я дарую ей волю, как ты даровал ее пленному жрецу Мармана.
- Волю дарует бог, - поправил отец. - Рабу может дать свободу его господин.
- Дарую свободу.
- Ты ей более не господин.
- Но она - моя добыча.
- Не отпускай ее, Космомысл, - негромким хором попросили дружинники, потрясенные увиденным.
- После жертвенного огня она свободна без чьей-либо воли, - определил Закон. - Воистину, не сжечь огнем то, что не горит.
- Сойди с камня и ступай, куда хочешь, - на ромейском наречии сказал Космомысл.
- Помни, сын, - предупредил Сувор. - Освобожденный раб никогда не станет вольным. А потому не оценит благородства и попытается перерезать горло бывшему господину, чтобы взять его имущество и власть.
- Зачем же ты отпустил жреца?
- Мне скоро понадобится его ложь.
- Добро, я запомню твои слова, отец. Наложница сошла с жертвенного камня и прикрыв голову ладонями, словно спасаясь от дождя, пошла прочь.
Пока догорал похоронный костер, арвары так и стояли с потупленными взорами, чтоб случайно не коснуться оком открывшегося того света. Когда же огонь погас и на месте корабля остались угли, матери, вдовы и сестры погибших сняли обувь и перешли кострище босыми: огонь не обжигал ступней, значит воля родственника достигла иного мира.
Потом весь остаток дня и ночь арвары приносили землю от своих дворов, с морского берега, с дорог, с самых высоких мест округи - одним словом, отовсюду, что составляло земной мир усопших, и к утру рядом с иными курганами поднялся еще один. Все следы смерти были скрыты под насыпью, остался лишь незримый проран в обло, отделяющее два пространства, да разбитый яр-тар на морской отмели, который через много веков назовут янтарем и станут собирать для украшений.
С зарею на вершину кургана внесли золотую чашу, наполнили горицей - смесью древесной и земной смолы, зажгли хороводом неугасимый огонь и всем миром пошли на Тризное поле. Космомысл же задержался возле жертвенного кострища, стараясь постигнуть мыслью, как можно выйти из пламени, не обратившись в пепел.
Не постиг, ибо не мог понять того, что если старший брат прав и это зло, то что и кто делает его вечным?
Когда исполин пришел на Тризное поле, разделенные по жребию арвары уже сходились в рукопашной стенка на стенку. Богатырям запрещалось участвовать в поединках и потешных сражениях, и не потому, что не было им равных; теша надежду возродить былую вечность, их берегли всем миром, не понимая того, что бессмертие не нуждается в человеческой опеке. Бывало, что с детства иного богатыря оберегали от всяческого дела, держали взаперти, кормили, поили и ублажали, а он скоро толстел, терял подвижность и умирал чаще всего от пустяковой царапины или даже беспричинно, не достигнув зрелых лет.
Сувор был уже в мудрых годах, когда родился Космомысл, поэтому не стал держать его под замком: с пяти лет, когда он был отлучен от матери и уже на голову перерос отца, отдал сначала старцам в учение на реку Волхв, а по достижению десяти отослал княжича на остров Семи Братьев, для обучения воинскому искусству.
И только не успел он пройти науку на Сон-реке, где обитали прекрасные карны...
Когда же по велению владыки солнца Сувор вручил ему свою дружину и отправил покорять ромейского императора, великану было неполных шестнадцать - возраст отваги и подвигов.
Космомысл поспел вовремя, на востоке поднималась заря и тризный бой только начинался. Две тысячи голых до пояса мужчин стояли лицом к лицу и, подогревая друг друга, раззадоривали кулаки. Где-то схватка уже началась и стенки уже сшиблись в рукопашной, где-то еще не хватало ярости, и в первый миг понять, кто слабее, и кому помочь, было невозможно, поэтому он встал на сторону, где дрались его сверстники. Под радостные возгласы усиленная богатырем стенка сломала строй тризного противника и стала теснить его к сумеречному лесу, но на руках и ногах великана разом повисли десятки кулачников. Какой бы ни была жесткой эта рукопашная, насколько бы сильно ни разыгралась ярость бойцов, каждый помнил обычай, строго запрещавший увечить тризника, а тем паче пролить его кровь. Кулачное сражение более напоминало воинский танец, где удар не наносится, а лишь обозначается, иначе бы пир закончился не разбитыми носами, а новым погребальным костром, поэтому Космомысл стряхивал наседавших осторожно, как стряхивают с дерева плоды.
Но вдруг ощутил, как лезвие ножа ударило чуть выше пяток, по сухожилиям! Исполин в тот час был бы повержен на землю, да спасли богатырские сапоги, сшитые из воловьей кожи.
Подобным образом дрались на ратных полях только калики, с одним засапожником подныривая под конницу супостата, чтоб перехватить конские жилы и, спешив всадника, одним ударом вспороть ему ничем неприкрытую подмышку.
Изловчившись, Космомысл освободил руку и схватил озорника - так называли тех, кто ждал тризного пира, чтобы потом, пользуясь сумятицей и утренними сумерками, бил ножом или колычем, совершая кровную месть или сводя счеты с обидчиком. Полагая, что это озорует калик, великан взял его поперек туловища, поднял и встряхнул так, что слетели сапоги.
И тут узрел брата своего, Горислава! Распорядителя тризны, не имеющего права участвовать в кулачном бою!
Из упавшего на землю сапога вылетел короткий и широкий нож, заточенный под ущербную луну...
Космомысл в тот же миг выпустил брата, ибо по родовому закону не имел права и пальцем тронуть старшего брата. Горислав мгновенно вскочил и босой исчез в кулачной свалке, так ничего и не заметившей.
Тогда исполин сбросил с себя бойцов, поднял засапожник и ушел с поля. В первый миг он вскипел великой местью и, гневный, побежал было к отцу: по тому же родовому правилу, он обязан был все поведать родителю, дабы тот учинил свой неотвратимый суд. А по Правде Сувор лишил бы Горислава не только вечевого права, но и жительства в пределах земель, принадлежащих русам. Обычно покусившемуся на жизнь отца, брата или иного близкого родственника отрубали оба больших пальца на руках, чтобы никогда не смог взять меча или натянуть боевого лука, выжигали на плече и лбу знак Т, который означал запрет продолжения рода, и высылали в дальние пределы, на которые распространялась власть Князя и Закона - на Уральский камень, где когда-то богиня любви Кама обратилась в реку.
Арвары знали кровную месть, когда за смерть сродника следовало отплатить смертью, чтобы торжествовала Правда и не существовала Кривда безнаказанности, однако при этом никогда не ведали междоусобиц.
В тот час, когда Космомысл отыскал отца среди волхвов во главе тризного стола, обряженный в кожаные доспехи Горислав сидел по правую руку, как ни в чём не бывало. Богатырь вскинул руку, чтоб привлечь внимание и сказать слово, но так же, как острейший засапожник на сухожилиях, внезапно ощутил редкий и крупный серебристый дождь, павший с неба!
Он лишь чуть окропил голову, но в одно мгновение смыл гнев и обиду словно дорожную пыль. Космомысл знал, отчего идет такой дождь, растер по лицу сверкающие капли и, усмиренный, сел на свое место - по левую руку от отца: уходящие по своему желанию в мир иной старцы всегда одаривали доброй волей.
После тризного пира закончилось трехдневное бдение во имя павших, корабли, что стояли у причала, подняли паруса и отправились по всему парусью, к морским и речным берегам. Сухопутные росы-словене, кои живыми вернулись из похода, запрягли или заседлали коней и, разбившись на длинные обозы, поехали в полуденную сторону, в паросье, на свои плодородные земли, поскольку жили с сохи и с лова. А городки вдоль Варяжского моря затворили ворота и уснули, выставив малый караул.
Три дня бодрствовали арвары, скорбно торжествуя победу, три дня оплакивали воинов, коих привезли в бочках с яр-таром, и теперь только трехдневный сон забвения мог пригасить воинственный, яростный пыл дружины и унять горе. И никто бы не посмел нарушить этот сон: обры в дни возвращения арваров из дальних победных походов разбегалась по своим лесным норам и отсиживалась три месяца, ожидая, когда время усмирит боевую отвагу.
Космомыслу были малы дворцовые палаты, поэтому он жил на своем богатырском корабле, ибо любил, когда покачивает и убаюкивает длинная прибойная волна, а спал на деревянном ложе, подстелив и укрываясь лишь старым парусом, как было заведено на острове Семи Братьев. Он лег как обычно, головой на полунощь, но не шел богатырский сон и жестким казалось изголовье из пеньковых канатов. Хоть и смирил его серебряный дождь, но думы были нелегкими, а тут еще кто-то ходит по причалу и палкой стучит по бортам.
Исполин открыл дверцу, глядь, а по палубе ходит черная, носатая старуха с большими жалобными глазами, седые космы в разные стороны торчат, саван черный по земле волочится.
- Здравствуй, молодец, - сказала на расенском наречии. - Здравствуй, сокол. Не меня ли ты ждешь?
Расены, бывало, ходили в странствия из Середины Земли в полунощные страны, чаще всего к арвагам, у которых брали невест и своих давали, чтоб не прерывалась кровная связь.
- Что тебе нужно, старуха? Зачем разбудила меня?
- Ты, молодец, сначала здравия мне пожелай, а потом и спрашивай, - дерзко ответила она и, незваная, забралась в корабельное укрытие.
- Здравствуй, бабушка, - поправился Космомысл.
Старуха ногами затопала и костылем застучала.
- Какая же бабушка? Отверзни очи и позри - девица я!
Приподнялся исполин, посмотрел - нет, горбатая, кривоногая и низкозадая старуха!
- Ступай-ка отсюда, бабка! Устал я на тризном пиру, спать хочу. Покуда не просплю три дня, не обрету забвения. И будут перед глазами стоять те, чью кровь пролил. Иди куда-нито и не смей приближаться!
- Да не спится тебе, молодец. Думы тяжкие мучают, потому и неприветливый. По добыче своей, по пленнице печалишься?
Тут сел Космомысл, еще раз на старуху взглянул.
- А кто ты, чтоб спрашивать?
- Как - кто? Ужель не признал? Я и есть твоя добыча, кою взял ты у ромейского императора вкупе с клеткой золотой. Клетка расплавилась, а я вышла из огня. Ты сказал мне, ступай, куда хочешь. Но я вернулась, чтобы отблагодарить тебя, мой прекрасный варвар.
Исполин глаза протер и воззрился - ничуть не бывало! Нет в этой старухе ничего от добычи - императорской наложницы.
- Не ведала, что есть на свете благородные варвары, - между тем продолжала она. - А посему так и быть, пойду за тебя, коль замуж звал.
Космомысл отшатнулся.
- Пошла прочь, самозванка! Вот сейчас я тебя плетью!...
- А ведь ласков был, невестой своею называл, - вкрадчиво заговорила она. - Что же ныне стал злобен? Или обидел кто моего ладу? Может, всему виной дерзость брата твоего? Экий озорник, обезножить вздумал на тризном пиру!
- Ты что это выдумала, старуха? - рассердился и одновременно изумился Космомысл. - С чего ты взяла?
- Коль старухой станешь называть, в сей миг пойду и скажу отцу твоему.
- Добро, не стану. Но откуда ты знаешь?
- Да была я на тризном пиру! Сама позрела, как Горислав засапожник занес. Но успела повиснуть на руке, оттого лишь запятники ножиком расхватил.
- Это был не он! - из последних сил воспротивился исполин. - Не смей распускать худой молвы!
- Ох, молодец! - вздохнула старуха. - Ромейского императора одолел, самое дорогое у него отнял - меня, любимую наложницу, а несмышлен! Ох, варвары! А кто бы еще посмел сотворить сие с исполином, кроме родного брата? Помнишь, он дары твои, диадему и жезл, наземь бросил и ногами попрал? Он завистью преисполнен, потому и руку поднял! Славы твоей боится, извести тебя задумал..
- Домыслы все это! - Космомысл встал из укрытия - палуба ему по пояс, вытащил старуху наверх. - Ступай-ка своей дорогой! Знаешь ведь, нельзя будить воина, покуда он три дня не проспит, не заспит отвагу и ярость. А то возьму тебя за ноги, да стукну головой о палубу!
- Что старшего брата защищаешь, добро, - и глазом не моргнула старуха. - Правда будет на твоей стороне. Только отныне не принимай из его рук ни питья, ни яств, ни прочих подношений.
- Ты хочешь с братом меня поссорить?
- Воистину дитя!.. Помысли! Брат твой под казнью теперь ходит. А ну как ты скажешь отцу, кто пытался тебя обезножить?
- Не скажу!
- А если я скажу ему? Беда грозит моему ладе! Ведь я сама зрела, как он засапожник вскинул, как ударил!... Благодарна я тебе, что отпустил меня. В сей час пойду да поведаю отцу твоему.
Космомысл схватил ее за саван.
- Стой, старуха!...
Она же вывернулась из одежины и в тот же миг узрел исполин на ее шее золотое огорлие с кольцом, за которое приковывают к ложу - не расплавилось!
- О, боги! Неужто ты и впрямь моя пленница?
- Наконец-то признал! - засмеялась она, обнажая беззубые десны. - А то ругался и старухой обзывал!
- Но что же сотворилось с тобой?
- Да я по-прежнему прекрасна! Или ты ослеп?
- Нет, я вижу! Вижу безобразную старуху!
- Где же твои глаза, молодец? Подними веки! Позри на меня, как в первый раз, когда у императора отбил. И затрепещет твое сердце! Ну, открой очи, да пойдем скорее к отцу твоему!
- Не пойду и тебе не позволю! Старуха схватила его за одежду.
- Тогда нам с тобой след бежать, пока все спят. Спрячемся где-нибудь на острове и будем жить. Здесь погубит тебя Горислав, или откроется правда и не миновать великого раздора!
Опустил тут голову великан.
- Не изведать умом всех хитростей... Да, прав был отец, император позволил тебя силой взять, чтоб добычей моею стала... Но не желаю я ныне такой добычи!
Не обретший забвения Космомысл схватил наложницу за ноги и ударил головой о палубу. Треснула голова и вылетела оттуда старая, облезлая ворона, захлопала крыльями, закаркала, летая под сводом.
- Ну, теперь берегись, богатырь! Все равно распущу молву! Рассорю вас, варвары! Сами богов своих свергнете!
Исполин попытался схватить ворону, однако та увернулась, запуталась в снастях, после чего вырвалась и, теряя перья, улетела за городскую стену...
Так миновала первая ночь после тризны, однако сон еще пуще разморил арваров, вкусивших на пиру священного пьяного меда, и к исходу дня никто не проснулся. Лишь один исполин бродил по спящему городу, рыская взором по небу да заглядывая во все углы - будто в воду канула старая ворона! Малые караулы, выставленные на башнях да корабельном причале, кроме чаек, никаких птиц более не видели, скорее потому, что тоже спали и только что пробудились. Тогда вышел Космомысл за крепостную стену и увидел, как из прорана в обло над свежим курганом выбрались калики перехожие - в чем мать родила.
- Эй, калики, не видели старую ворону? - спросил исполин.
- Не видели, - ответили калики. - Мы только что с того света, а там не бывает ворон.
- А что есть на том свете?
- Воли умерших, а больше ничего. На земле лучше, княжич.
- Ну, добро, ступайте своей дорогой.
- Дал бы ты нам, исполин, кой-какую одежду. Неловко по этому свету голыми бродить.
Космомысл снял рубаху и подал каликам.
- Одна у меня рубаха...
- Добро, нам и одной хватит! А коль ты не оставил нас голыми, так и быть, скажем, зачем на тот свет ходили. Узнали мы от Ладомила, где твоя невеста, Краснозора.
- Привез я одну невесту из ромейских пределов! - простонал исполин. - Вороною оказалась. Самому хоть на тот свет ныне...
- Ну как хочешь! - сказали калики. Забрались они вдвоем в богатырскую рубаху, подобрали подол, чтоб ноги не путались, и ушли восвояси.
Тогда Космомысл вышел в поле, чтобы послушать Кладовест, и только приложил одно ухо к земле, а второе обратил к небу, как услышал крики да стоны, плывущие отовсюду. А открыл глаза и увидел перед собой алую стрелу восьмиперую, коими подают тревогу, стреляя за несколько верст. Ста сажен не долетела стрела до крепости, должно, не хватило силы руке, запустившей ее. И лежала на земле так, что не понять, от кого прилетела - от варяжских крепостей или из-за леса, со сторожевых холмов, где жили росы. Исполин огляделся с высоты своего роста: коль тревогу бы подавали соседи, так давно бы огни на башнях зажгли, ан нет, в сумерках вдоль морского побережья и за холмами ни искорки, ни отблеска.

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

Должно быть, и там уснула ночная стража.
Встревожился Космомысл, поднял стрелу и побежал к сторожевым холмам. И версты не миновал, глядь, гонец росов на земле лежит: видно, коня загнал и сам, запалившись от бега, пустил тревожную стрелу.
- Обры напали на нас, - сказал, едва дыша.
- Откуда идут и куда?
- Отовсюду вышли, со всего паросья собрались и в полуденную сторону устремились. Поди уж взяли город Нерей...
Уронил голову да испустил дух.
Неслыханное дело, чтобы обрище вылезло из своих нор, когда арвары из похода вернулись и были еще исполнены воинственной волей. Исполин взял лук гонца, заложил поднятую стрелу восьмиперую и выстрелил в вечевой колокол, что висел на крепостной башне. Зазвенела, запела звонкая медь, да не пробудила никого, ибо нет крепче сна, чем сон забвения. Тогда побежал Космомысл в крепость, забрался на колокольню и уж стал билом бить; знал, нельзя будить дружину, не предавшую забвению виды кровавых битв, горе не унявшую - в тридесять яростней встанет она ото сна.
Когда же на всю мощь загудел вечевой колокол, зажигая звоном колокола других городов, а вслед ему затрубили на башнях караульные трубы и боевые кони заржали в стойлах - пробудились и встали арвары.
- Кто звонил?!
- Кто поднял нас до срока?!
- Коль напрасно потревожили - не сдобровать!
Шуршат повсюду кольчуги, гремят латы, и уж мечи, топоры да копья навострены, булавы и шестоперы подняты в яростных руках.
- Я звонил в колокол! - сказал Космомысл с башни. - Обрище на росов напало, в полуденную сторону идет, к Нерею!
- Быть не может сего! - закричали дружинники в сотни глоток. - Зачем разбудил нас?
- Не верите мне - внемлите Кладовесту! Стоны да крики по всем землям росов!
- Не верим тебе, исполин! Ты пленницу отпустил! Ты привез ворону, от которой беда нам будет! Ты свободу нечисти даровал! Ныне зловещая птица по домам летает, нас в голову клюет!... Зови отца! С Сувором будем говорить! Ты нам не власть ныне!
Власть Космомысла над дружиной кончилась в ту минуту, когда на курган вознесли чашу и зажгли вечный огонь.
Между тем со всех сторон к княжеской крепости уже мчались пешие и конные со светочами на копьях - тревога поднялась нешуточная. Исполин пошел ко дворцу, но двери были малы, потому он согнулся в три погибели, кое-как протиснулся в сени и лишь в княжеских палатах немного распрямился. Глядь, а отец не спит, сидит за столом с братом своим Сивером и каликами перехожими - говорили о чем-то, но тут умолкли, взирая на Космомысла.
- Что за шум на улице? - спросил Князь и Закон.
- Тревога, отец! - сказал Космомысл. - Обры зорят города росов!
Сувор остался невозмутимым.
- То-то приснилось мне, будто ворона прилетела, - промолвил он. - И давай в темя клевать...
- Прости меня, отец. Не сон это был, - повинился исполин. - Я наложницу императора убил.
Государь лишь молча взглянул на сына, кольчугу надел, шлем боевой с соколиными крыльями и мечом опоясался.
- Как же убил, коль она бессмертна?
- Не убил до смерти. Из ее головы ворона вылетела...
Сивер поднялся из-за стола и на племянника даже не взглянул.
- Что же нам делать? - спросил у брата Сувора. - С тобою в поход собираться?
- Собирайся, брат. Не обойтись мне без твоей мудрости. Да попрощайся с женой, сыновей же с собой возьми...
Сивер тотчас же удалился, а Сувор осмотрел исполина с головы до ног и задумался.
- А что мне делать, отец? - поторопил его Космомысл.
- Тебе?.. Тебе след новые сапоги тачать. Погляди, как износились и запятники изрезаны...
- В походах износились, в битвах изрезались ромейскими ножами, - заспешил исполин, пряча взор. - Справимся с обрами, новые стачаю. Ты скажи, отец, что в сей час нам делать? Может, прежде ворону сыскать?
- Да она-то сама отыщется и не раз еще прилетит. Со злой птицей мы справимся. А с чудовищем что сотворим, сын?
Не успел ответить исполин, ибо в тот час прибежал Горислав, в кольчуге и латах, в деснице же меч обнаженный.
- Отец! Дай мне дружину! Я поведу варягов на обрище!
- Постой, воин ретивый, - ответил ему Сувор. - Меч в ножны вложи да скажи, что ты с обрами мыслишь сотворить, коли дам дружину?
- Ты же знаешь, отец, обрище только силы боится! В прошлый раз с малой дружиной ходил, силы не достало. А ныне с большой пройду по обринскому озеру и всему паросью, очищу земли от мерзкой твари!
Князь и Закон шлем снял и сел на лавку.
- Да нет более обров на озере. Они на Шелони сошлись и к Нерею приступили.
- Так идем на Шелонь!
- Не близкий путь...
- Конницу напереди пустим - достанет!
- Уймись, поддюжник. А лучше скажи, отчего это обрище места свои покинуло и в полуденную сторону устремилось?
- Безоким все одно, где поживы искать!
- А что же снялись они со своих мест, не оставив в норах ни стариков, ни чад своих?
- Полно гадать, отец! - взгорячился Горислав. - Настигнем обрище и прежде хвост ему отсечем!
Сувор плечи опустил.
- Тревога по варяжским берегам, супостат за воротами рыщет, а я впервые не знаю, как поступить с ним. Силою ли одолеть, как всегда, чтоб присмирели обры на десяток лет? Но за ними ныне всюду тянется ромейская тень. Воюя с обрищем, мы воюем с императором. Так чем возьмем Вария? Мудростью, чтоб не тревожили нас хотя бы век? Или силой неодолимой?
- Разве есть против ромеев мудрости? - усомнился исполин. - Коль они пропитаны коварством и хитростью словно конским потом?
- Силой, отец! - сверкнул очами старший брат. - Ибо и боги не ведают такой хитрости, дабы навечно смирить обрище.
Сувор встал, глянул на сыновей.
- Послушал я вас, и вот что скажу. Ты, поддюжник, как старший, дома останешься, судить да рядить. А ты, Космомысленный мой сын, возьми ватагу свою да ступай невесту себе искать. Калики укажут, где.
- А кто же поведет дружину? - в голос спросили сыновья.
- Ныне сам поведу...

11

Пробуженная до срока, не остывшая от крови, исполненная ярости, тяжелая конная дружина ускакала в паросье, а Космомысл стал собираться в дальний и неведомый путь. А был конец месяца Радогоща, когда все варяжские мореходы стремятся к материковым берегам, дабы на бескрайних ледяных просторах морей не захватила зима. Прежде всего исполин стал готовить свой хорс, на котором ходил на ромеев, и Горислав с охотой помогать вызвался. Самых лучших и опытных варягов в ватагу дал, а они вытащили корабль на берег, сделали железные обводы от носа до кормы, сам нос укрепили стальным ледорубом, по совету поддюжника новые паруса и снасти поставили. Все дал старший брат из собственных запасов, даже трех якорных канатов не пожалел, но и словом не обмолвился о мыслях своих. А Космомыслу еще невдомек было, поскольку снаряжая хорс, он все смотрел по сторонам и на ночь не покидал палубы, опасаясь, как бы ворона не прилетела да не спряталась на корабле.
Когда же спустили хорс на воду, Горислав, и вовсе расщедрившись, привез к причалу сорок больших бочек драгоценной живицы - живой и мертвой.
- Возьми, брат, - сказал и пожелал по обычаю. - Пусть же в корабле только плещется, да гонит его по волнам и не застывает в камень яр-тар.
- Много мне сорок бочек, - ничего не подозревая, молвил Космомысл. - В пору весь свет по кругу пройти!
- А корабль у тебя исполинский! - засмеялся поддюжник. - Да и путь впереди неведомый и нелегкий!
Залил Космомысл живицу в корабль, загрузили припасами и пошел к брату за поручным походным колоколом - знаком власти над корабельной ватагой. Горислав же свел его в глубокое подземелье, где глух был Кладовест к человеческому слову.
- Все ли дал тебе, брат?
- С лихвой снарядил. Осталась толика малая - корабельный колокол.
- Получишь колокол. Но только если слово дашь - назад не возвращаться, покуда отец наш не уйдет в мир иной.
- Ты что же, брат, прогоняешь меня? - изумившись, спросил исполин.
- Не прогоняю, а удаляю до срока, - ответил он, будто государь.
- В чем же я провинился перед тобой, Горислав? Или думаешь, отцу поведаю, как ты обезножить меня вздумал? Коль сразу не сказал, так ныне уж не скажу.
- Да сего я не боюсь. Поделом тебе было ослабленным жить, чтоб не ходил за море и не возил воронье на нашу землю. Понадобится, сам отцу признаюсь.
- За что же гонишь?
- Не лежать двум медведям в одной берлоге.
- Я не ищу власти и не стану тебе преградой ко княжению! Мне след невесту искать...
- Вот и ступай ищи! Изберут меня государем, назад приму.
- Трудно будет мне на чужбине, и чтоб вернуться, я должен отцовской смерти ждать. А это все одно, что солнце похоронить...
- Найдешь себе поленицу и живи с ней, где хочешь, только вне арварских пределов. хорс я тебе снарядил, самых верных варягов собрал и колокол дам взамен на слово.
Пригорюнился Космомысл: супротив воли брата пойти - не даст знака власти, а без него не сладить с вольной варяжской ватагой, не пойдет она в опасный океан. Послушаться - обратного пути домой не будет, скитать придется по чужим землям. И так и сяк думал, но все мысли сходились, что все равно надобно плыть в океан и искать остров Молчания, где живет Краснозора, а потом будь что будет!
- Даю слово, - сказал. - Ибо нет у меня иного пути.
- Добро, вот тебе колокол! - обрадовался поддюжник. - Да спеши, не то настигнет в море
Студень, не видать тебе ныне океана. А там невеста ждет, бессмертная поленица!
Взял исполин колокол, повесил его на носу хорса и ударил трижды. В тот час же вскинулись и наполнились солнечным ветром белые паруса, расправился образ лучистого Хорса, взор коего устремился вдаль и потянул за собой корабль. Родной берег стал отдаляться вместе с крепостными стенами городов вдоль моря и скоро вытянулся в долгую нитку, после чего покрылся туманом и, когда превратился в окоем, Космомысл вытер слезы, выдутые ветром, и встал к рулю.
Море для руса было не менее родным, чем суша, но если осваивая после перселения новые места, они строили земные пути, расставляя на их перекрестках камни с надписями, прочесть которые могли только варяжские путники, то на бесконечных водных равнинных пространствах не было зримых дорог, путеводных вешек, затесей, камней и прочих указателей. Однако при этом всякий рус, появившийся на свет в варяжских пределах под звездным полунощным небом, от рождения знал земные и морские пути, и в какие бы неведомые края он ни плыл, всегда знал дорогу домой. Многие любопытные варяги, надолго оставив земные дела, отправлялись в самое заманчивое плавание вокруг света, не имея никакой корысти, а только для того, чтобы позреть иные материки и острова. Уходя за солнцем на запад, они возвращались с востока, и не было в этом ничего удивительного, ибо все варяжские народы обладали возможностью позреть на Землю с той высоты, с какой взирает на нее бог Ра. Происходило это в момент рождения и младенческий крик означал крик восторженного страха, ибо никогда более в жизни его воля не поднималась так высоко. За несколько минут новорожденный озирал все земли, моря и океаны, и его еще не замутненное, чистое сознание навечно запечатлевало увиденное. Этот взор сверху назывался Зрак, и варяг, испытавший, познавший его, уже более никогда не мог заплутать на суше и на море, так что куда бы он потом ни пошел, ни поехал и ни поплыл, всегда знал, где находится. Если же младенец рождался молча и его воля не вздымалась к звездам, то возмужав, не ведающий Зрака, варяг мог ходить лишь по земным проторенным и речным путям, более смерти опасаясь безбрежного морского пространства. Поэтому среди полунощных народов, ждущих Варяжа, были морские, речные и сухопутные, соответственно селившиеся у морей, рек и в глубине материка.
Космомысл родился морским варягом, и потому плавание для него было естественным состоянием, и напротив, он неприютно чувствовал себя, когда под ногами оказывалась непоколебимая твердь. Вел он хорс в океан Варяжским морем, заботясь лишь о том, чтоб не потерять дыхания бога Хорса, чтобы наполнены были паруса солнечным ветром. Он мысленно видел куда ему плыть, к тому же дорога была изведана: этим путем в Полунощное море исполин ходил в покоренные земли терминов и бритов, чтоб сразиться с ромейским императором. Если всмотреться в воду, так следы его кораблей еще не разошлись, не стерлись зыбью и шорох парусов не развеялся и не смешался с криком чаек. В предзимье на море судов было больше, чем в благодатную летнюю пору, ибо все прибрежные жители стремились запастись рыбой, а купцы разных стран - завезти свои товары по морскому пути из греков в варяги и обратно. И все признавали богатырский хорс, ибо о Космомысле, одолевшем Вария, далеко неслась слава, всякий встречный-поперечный, завидя корабль исполина, по размерам втрое больший, чем обычный, благодарно замедлял ход, приспуская паруса, дабы не коснуться и не изрочить его пути.
Холода Марены настигли исполина недалеко от островов страны Вута, где Варяжское море заканчивалось проливом в Полунощное море. Небо заволокло низкими снежными тучами, сквозь которые лишь изредка пробивалось солнце, а посему унялся его ветер и теперь в парусах гулял лишь порывистый полунощный стрибожий внук. В загустевшей воде тяжелый ледовый корабль пошел медленнее, его сердце остывало на холоде и живичная кровь густела вместе с морем.
По обоим берегам жили вперемешку русы, сканды, балты и герминоны, а на самом полуострове Вута - дальние родственники арваров, даны, поэтому можно было причалить и встать на зимовку где угодно: все полунощные народы с радостью бы приняли победителя ромейского императора. Однако Космомысл знал, что это лишь первый зазимок и еще можно преодолеть узкий и мелкий пролив, чтоб выйти в Полунощное море и успеть достигнуть необитаемых островов, находящихся на полунощной оконечности земель бритов, и там перезимовать.
За этими островами начинался океан, некогда омывающий Родину Богов теплым Варяжем и до сей поры называемый арварами Великим. Но ромеи, помнящие об исчезнувшем материке Арваре и некогда обожествляющие его древнее население, называли Атлантическим, ибо на их наречии великаны-русы, живущие на берегах, назывались атлантами.
Распахивая тяжелые воды, хорс уже приближался к проливу, когда ватажники закричали, указывая на берег: по кромке, у самой воды, будто частокол стояли тысячи виселиц, на которых были повешены люди. Тучи воронья реяли над согнутыми почерневшими головами, а сами виселицы были облеплены птицами так, что казались живыми. Судя по одеждам и остаткам кожаных доспехов, это были герминоны, казненные ромеями и выставленные для устрашения всякого варяга, идущего к проливу. Наверняка это было местью императора тем родам герминонов, которые восстали против него, когда Космомысл пришел с дружиной, вошли в союз и отважно сражались против ромеев.
Стоило уйти отсюда, как немедля последовала кара...
Не сдержав молодой дерзости и гнева, исполин причалил к берегу, велел ватаге срубить все виселицы, а казненных воинов предать огню, как было заведено у герминонов. Оказалось, что ромеи вешали не только раненых и плененных, а и погибших в бою, надругавшись таким образом над их телами, что было не слыхано для полунощных народов. Когда на берегу запылал огромный костер, Космомысл отчалил от скорбного места и, исполненный яростью, двинулся к проливу.
У горла, где пролив сужался, от левого берега навстречу кораблю устремилось гребное судно, напоминающее ромейскую галеру. Космомысл предполагал, что если ромеи узнали о нем и вздумали отомстить, то нет места лучше, чем подстеречь его у горла пролива. Он велел приспустить паруса, дабы судно пересекло его путь, намереваясь сходу протаранить его ледорубом, однако когда расстояние сократилось, увидел, что это большой рыболовный коч герминонов, но не с рыбаками, а с воинами.
Когда же судно причалило к борту хорса, князь вольных герминонов поднялся на палубу и рассказал, что после победы Космомысла император разъярился от позора, сам убежал в Середину Земли, но своим наместникам велел собрать остатки войска, присовокупить к ним наемников и подвластных бритов и разгромить варяжских союзников правого берега Рейна. Целый легион переплыл реку и застал врасплох вольных герминонов, многие были убиты и повешены на виселицах - знаках Мармана, а многие безоружные и мирные пленены и проданы в рабство. И доныне повсюду рыскают летучие отряды, нападают на селения, захватывают и уводят людей, поэтому кто мог вооружился и вместе с женами, детьми и стариками ушел в леса.
- Не заходи в пролив, Космомысл, - предупредил князь. - Там ждут тебя восемь ромейских кораблей, а на берегах засада. Молва впереди тебя бежит, услышал император, что ты идешь на одном хорсе с ватагой в сорок человек и решил отомстить тебе. Лучше встань в нашем заливе и дождись Студеного месяца. Не сдюжат холода ромеи, уйдут в земли бритов, тогда и дальше пойдешь.
Послушал его исполин, поблагодарил и сказал:
- Если не зайду в пролив, Варий подумает, я засады его испугался. И понесется худая молва во все концы. Нет уж, пойду-ка я куда хочу. Мне ли бояться императора, коего я пленил да за космы таскал?
- Добро, тогда и мы пойдем, - сказал герминон. - Силы у нас немного, да за честь нам сражаться рядом с тобой!
- Если вы поможете мне прорваться через заслон, ромеи потом вновь отомстят вольным герминонам. Ведь я уйду в океан! Поэтому не хочу, чтобы они поработили вас и сожгли дома, пойду один со своей ватагой.
Герминоны были воинственными и отважными витязями и в прошлые времена, забыв родство, часто сражались с варягами на суше и на море по корыстным причинам, стремясь захватить торговые пути и брать пошлины с купцов. Еще в Былые времена под предводительством бога Тора они ходили воевать Утгард - так они называли Родину Богов, а бессмертных исполинов-русов - ётунами. А молодой еще тогда демон по имени Один ходил в сады Арвара воровать молодильные яблоки, ибо мечтал о бессмертии, и однажды добыл священный пьяный мед - напиток богов со Светлой Горы, благодаря которому он и стал первым из богов.
Когда же Арвар сгинул подо льдом, переселенцы достигли в том числе и побережий Варяжского моря, где жили герминоны, бесконечно воюя с ними за место под солнцем. Однако когда ромеи захватили земли по левому берегу Рейна и покорили этот сильный, но небольшой народ, герминоны вспомнили о родстве с арварами и родстве их богов и наконец-то наступил мир, объединивший против ромейского императора.
Дедом отважных и храбрых герминонов или арминонов, как их называли русы, был бог войны Сканда, а отцом - его сын, рожденный безутешной богиней любви Камой, по имени Армии, хотя ромеи называли его Марс. Когда Армии вырос, то отправился искать отца, намереваясь соединить его с матерью, и долго бродил по свету, окликая по имени. Но отыскав его на Белых Горах, увидел, что Сканда давно утешился войнами и своим творением - ожившими каменными витязями и ничуть не унывал от разлуки с возлюбленной. Он уже давно женился на богине воздуха Вате и родил трех сыновей-демонов: Тора, Одина и Локи, которые отнеслись к старшему брату презрительно. Армии стал корить отца, что тот забыл Каму, которая и доныне льет слезы, ожидая бога войны, и сказал, дескать, ступай немедля на Урал и приведи ее. Сканде было хорошо со своими дружинами, да и решил он на сей раз не ссориться с богами, не послушал сына и прогнал за море. Тогда Армии отправился на Родину Богов, высватал там Денницу, богиню утренней зари, и от них пошел весь род герминонов или арминонов, как звучало на арварском наречии.
Космомысл вошел в горло пролива и увидел, что по правому берегу идет к нему конная дружина скандов в полторы сотни всадников. Ромеи боялись скандов и редко подходили к их землям, поэтому исполин согласился взять конницу, однако и с такими силами было нелегко справиться с супостатом. Тогда Космомысл спустил паруса, прошел немного по стрежню (в проливе в эту пору было попутное течение), выбрал место и вытащил хорс на скандский берег - будто на зимовку встал. С помощью того же сердца варяги довольно легко поднимали корабли, раскачивая их руками: повинуясь толчкам внутреннего двигателя, судно такими же толчками само выползало на отмель, а спуск его и вовсе был минутным делом.
Прослышав о том, что хорс исполина уже на суше, а сам он беспечно воздает жертвы богам, ромеи тайно пристали к тому же берегу, сошли со своих кораблей и пешими двинулись, ибо нельзя было скоро подняться против стрежня. Космомысл послал им навстречу конницу, чтоб отвлечь, сам же быстро спустил хорс на воду, пошел и спалил все ромейские суда, после чего беспрепятственно уплыл в Полунощное море. А скандская конница внезапно напала на ромеев и те, опасаясь принять бой в чужих землях с воинственными каменными воинами, бежали к своим кораблям, но обнаружили одни обгоревшие остовы. Многие из них разбежались и попрятались в прибрежных лесах, а многие потонули, в отчаянии бросаясь в ледяную воду.
За землею бритов исполина настиг суровый месяц Студень и путь в Великий океан закрылся: из Арвагского моря полунощным ветром несло скрытый под водой лед, а то целые ледяные поля и горы, сквозь которые не смог бы пройти даже ледовый хорс. Кое-как пробившись к необитаемому, а значит, безопасному острову, Космомысл отыскал подходящий залив и встал на зимовку. Перед ним лежал океан, на просторах коего был заветный и незнаемый остров Молчания, однако он ничего не ощущал, кроме чувства мести ромеям да щемящей тоски по родному дому, куда теперь не мог вернуться. Не радовала его и будущая жена - неведомая поленица, и даже то, что дети его станут бессмертными, ибо вечная жизнь для смертного невообразима и потому непонятна. Все это, напротив, печалило Космомысла и он нашел бы много хитростей, чтоб избежать женитьбы, тем паче, изгнанный братом и лишенный обратного пути, но нельзя было нарушить волю отца, которая у арваров считалась выше, чем воля богов.
Он и не собирался идти против его воли, но вздумал прежде отомстить ромеям: после того, как море освободится от льдов, пойти назад и, тайно обратившись к скандским князьям, взять у них дружину и собрать герминонов, что сидят по лесам. Ромеи были уверены, что эти два народа никогда не смогут объединить свои силы против них, ибо разделяя варваров, они постоянно натравливали их друг на друга, а герминонов и вовсе раскололи на левобережных, которые служат императору, и вольных правобережных, вынудив воевать между собой. Поэтому появление союзной дружины под предводительством уже известного ромеям Космомысла привело бы их в оцепенение, так знакомое по прежнему походу. А тем временем, затворив устье Рейна, исполин намеревался пожечь ромейские корабли, еще стоящие на зимовке у берегов, поразить наемников-бритов, охраняющих границы - лимесы левого берега, и тогда откроется путь к слабозащищенной столице провинции, где находится наместник.
Задумав такую месть, Космомысл с нетерпением ждал срока, когда стрибожий внук, полуденный ветер, нагонит теплые волны океана и разобьет льды, чтоб отправиться к берегам скандов. Чем ближе подступала весна, тем более лишался он покоя и сон потерял, ибо едва смыкал веки на ложе в корабельном укрытии, как слышался ему трепет вороньих крыльев, а если все-таки засыпал, то в тот же час пробуждался от крика мерзкой птицы. Однако сколь не искал по затаенным углам корабля, сколь не ловчился скараулить, нет вороны - должно быть, призрак ее на хорсе остался, вот и искушает дух.
Исполненный местью, он забыл о родимом пятне Земли, на котором жила его не высватанная невеста, но однажды в солнечный приметный день, когда наступает поворот от зимы к весне, он прилег на сухую проталину и наконец-то уснул, согретый первым теплом. Лишь во сне притупилось чувство мести за союзников-герминонов, ворона не каркала и не била крылом над ухом.
И по солнечным же лучам опустилось на него незнаемое, чарующее видение. Будто шел он ясным, летним днем берегом океана и увидел огромную перламутровую раковину, створка которой была чуть приоткрыта. Из любопытства он заглянул внутрь, нет ли там жемчужины, но раковина распахнулась и перед ним явилась обнаженная дева-поленица с мечом в руках. Она возникла так неожиданно и была так прекрасна, что исполин в первый миг утратил дар речи, а замкнутая в огненный шар пчела в солнечном сплетении сначала забилась о стенки, зазвенела в отчаянии и ужалила в сердце.
- Кто ты? - наконец спросил он, отступив на шаг.
Дева взглянула грозно.
- Я Краснозора, твоя невеста! Но прежде чем взять меня, возьми свой меч и сразись со мной!
- Не стану с тобой биться оружием! - сказал Космомысл. - Руками возьму!
- Ну, попробуй, возьми! - засмеялась поленица и вонзила меч в землю.
Схватились они руками, замкнули друг друга в объятьях и стали бороться. Но яд пчелы уже растекся по телу, пленил волю и закружилась голова у исполина. Повалила его Краснозора наземь, наступила ногою на грудь, но Космомысл вывернулся, вскочил - глядь, ан нет никого кругом. Лишь проталина с помятой прошлогодней травой да двуручный скандальный меч, коего исполин никогда не видывал.
Очарованный, он вытащил меч из земли, побежал в одну сторону, в другую - и следа нет! Не мог он поверить, что Краснозора ему приснилась, ибо вот он меч, явен! Весь остров обошел, все пещеры и ущелья облазил, лес вдоль и поперек исходил, но всякий раз возвращался к проталине, на которой заснул.
Знать, и верно, вещий сон приводился...
И все-таки уже не мог успокоиться, дни и ночи бродил по берегу и звал иногда по имени, но не отзывался Кладовест. А чаще всего исполин мысленно поднимался в небо, дабы увидеть крохотное родимое пятно. Зрячий разум его обращался то в буревестника, то в орла и целыми днями, а то и ночами, парил над водными и земными пространствами полунощной стороны океана. От каликов, побывавших на том свете, он знал, как отыскать остров, но для этого нужно было дождаться первого летнего месяца Варяжа, когда пятый луч Полунощной звезды, падающий на полудень, в точности укажет родимое пятно Земли. Однако исполина охватило нетерпение и уже жизнь на острове казалась томительной, однообразной и тоскливой. Но как бы высоко он ни летал мыслью, и как бы ни глядел далеко, видя множество родимых пятен, разбросанных и в открытом океане, и вдоль Ледяного материка, не мог узреть того единственного, к которому теперь стремился, забыв о ярости и мести.
Как-то раз шел он вдоль береговых торосов и узрел в море сверкающую ледяную гору, на которой черной точкой сидел ворон - верный признак близкой весны. Когда же на следующий день гора, несомая ветром, приблизилась, Космомысл увидел, что это не птица, а человек, лежащий на льду. И поскольку он не вмерз и не утонул в снегу, знать был еще жив. Затрепетало ужаленное сердце - неужели это Краснозора?..
В суровом зимнем Арвагском море припозднившиеся корабли варягов, скандов и арвагов иногда попадали в непроходимые льды, вмерзали и гибли, и бывало, что мореходы спасались на ледяных горах, путешествуя в полуденные страны, и если бог Тон не заманивал их на дно морское или Глад не съедал тело, то они добирались до суши и получали прозвище - Зимогор. (Потом стали называть так всякого, кто к сроку не вернулся домой, горюя во льдах или снегах.) Сам Космомысл вначале бросился к белой горе, проплывающей мимо, прыгая со льдины на льдину, но по горло провалился, ибо грузен был. Тогда он ударил в колокол и отослал двух варягов, чтоб вынесли Зимогора на берег. Рослые и крепкие ватажники ушли к ледяной горе, но скоро вернулись, сказав, что вдвоем не принести этого человека.
- Кто это? Кто? - стал спрашивать исполин.
- А неведомо кто, - отвечали варяги. - Должно, три-четыре арвага в кучу сошлись да и околели.
Космомысл послал еще двоих, и вчетвером они кое-как дотащили сжавшееся в большой ком существо, обряженное в лохмотья. И впрямь не понять, кто сей Зимогор, но только не прекрасная Краснозора.
Когда его внесли в теплое укрытие, из угловатого клубка костей и тряпичного рванья вначале показалась кудлатая голова, затем отделились руки, распрямились две длинных ноги и ватажники узрели, что это не арваг и не сканд, а рус-исполин, только смуглый и космы черны. Глад его довольно погрыз, но и отощавший, он не утратил величины тела, однако Морок одолел голову, безумные глаза были почти неподвижны, и, казалось, жизнь едва теплится. Не бессмертный ли это исполин?
Варяги пришли к Космомыслу.
- Это исполин! - сказали возбужденно. - Весь смерзся, но жив. Уж не вечный ли он?
Тот спустился в корабельное укрытие, позрел на трехсаженное вздрагивающее тело богатыря, заглянул в сумасшедшие глаза и велел положить его на свое ложе, отогревать, поить и кормить, а ватажникам сказал:
- Он и впрямь исполин, но смертный.
- Смертный давно бы умер от холода и голода!
- Бессмертный не дорожит жизнью, и потому бессмертный.
День грели, поили и кормили Зимогора, второй и лишь на третий согрелся, ожил и пришел в себя незнаемый исполин, ибо в то время не было иного, кроме Космомысла.
- Где я? - спросил он.
- Ты у своих братьев, - сказал Космомысл. - Мы арвары из рода руса, именуемые варяги. А кто ты, Зимогор?
- Мне имя Уветич, - молвил тот. - Я рус из потомков Серба...
И в тот же час уснул.
По Преданию, после переселения с гибнущего Арвара рус по имени Серб был послан сударями со своим родом в полуденные страны, чтоб отыскать теплые моря и земли. Однако минуло несколько столетий и сменилось несколько поколений, прежде чем один из них вернулся, сообщив, что в Середине Земли есть похожее на Арвар гористое место, которое они называют Бала Кана - Белый Закон, где живут редкие полудикие племена и где можно поселиться русам и росам. Де-мол, там есть все - и плодородная земля, и теплое море, и прекрасные сады, только лучи Полунощной звезды не достают этой земли, а потому нет над головою Кладовеста. Но русы за это время уже прижились на холодных морских берегах, построили города и хорсы, на которых ходили на них за три моря, торгуя кораблями, конями, мягкой рухлядью и золотом. Росы же, ушедшие к полудню и на восток от Варяжского моря, освоили земли, ловчие и рыбные промыслы, построили железные, медные и золотые рудники, плавильные печи и заселили пространства вплоть до священной реки Ра. Никто не захотел покидать обжитого места, где над окоемом сияла Полунощная звезда и по ночам полыхал Кладовест.
Через тысячу лет, когда молва стала забывать о роде Серба, арварские купцы, проникшие морским путем в Середину Земли, обнаружили там смуглый, черноволосый и высокий ростом народ, говорящий на арварском наречии, считающий себя даждьбожьми внуками и называющий себя русами. Честолюбивые, непокорные и воинственные, они всю свою бытность мечом доказывали свое право на вновь обретенную землю. Но ныне страна Белого Закона, как и многие другие, была захвачена ромеями, а сами русы, измотанные столетними войнами, ушли в горы, дабы избегнуть порабощения.
Но ни в далеком прошлом, ни в настоящем не слышно было, чтобы у потомков Серба рождались исполины...
Три дня проспал исполин именем Уветич, потом столько же вкушал нехитрую варяжскую пищу и потом снова спал и ел. По арварскому обычаю было не принято тревожить гостя разговорами да расспросами, куда ходил и зачем, можно было лишь узнать имя, и какое бы любопытство не обуревало, обо всем остальном он должен рассказать сам, коли пожелает. Разум у Зимогора еще не прояснился и потому Космомысл редко бывал у него в укрытии, да и беседовать с ним не было охоты, ибо об ином мыслил он ежеминутно. Но когда варяги кормили, поили и врачевали его, мало-помалу выяснили, что Уветич ходил на своем корабле к Ледяному материку, а за одно лето назад не поспел, ибо мореходы Середины Земли не знают нрава полунощных морей и судно вместе с ватагой растерло льдом.
Прошло около двух недель, прежде чем он окреп, встал на ноги и обрел облик исполина. А тем временем уже налетали полуденные ветры и уже поворачивали льды вспять, открывая в безбрежном океане чистые плесы и радуя сердце: еще немного, и можно спускать богатырский хорс на воду, а пока ватажники конопатили швы, окончательно поправившийся Зимогор тем временем целыми днями ходил по берегу моря, с тоской глядя вдаль или молча наблюдая, как варяги готовят корабль, однако ни с кем не заводил разговора и отчего-то избегал Космомысла, хотя по арварскому обычаю спасенный непременно братался со своим спасителем. Возможно, житель страны Бала Кан не знал древних обычаев, возможно, еще разум не просветлился и сердце не испытывало благодарности.
Так и не дождавшись повести Уветича, Космомысл сказал ему, что в первый солнечный день он спускает хорс и отправляется в океан, а Зимогор теперь должен позаботиться о себе сам.
У него болезненно загорелись глаза.
- Отдай мне корабль с ватагой! - вдруг попросил он. - Взамен получишь все мои сокровища, спрятанные в горах Бала Кан!
Должно быть, Зимогор еще не избавился от помраченного сознания.
- Мне самому нужен хорс и ватага, - мягко сказал Космомысл.
Тот вскочил, потряс налитыми силой руками и убежал вглубь острова.
Через несколько дней над островом засияло солнце, Космомысл с варягами спустил хорс на воду в небольшой, тихий залив и начал устанавливать снасти и паруса. Каждую весну наступал торжественный миг, когда варяги всем миром спускали корабли и на помощь бежал всякий прохожий и проезжий, но Зимогор сидел на горе и не отвечал на зов. К вечеру уже трепетали спущенные паруса, и ватага, поставив хорс на якоря в полусотне сажен от берега, по обычаю вышла в последний раз на сушу, зажгла священный костер, чтоб очиститься огнем перед плаванием, омыться речной водой, воздать богу морских глубин, Тону, да матери-сырой земле, чтоб не забывала ступней их ног.
Уже в ночной час, когда обряд заканчивался, кто-то узрел, что на хорсе поднимается малый носовой парус.
В первый миг ватага замерла, потом бросилась к кораблю - кто вплавь, кто на шлюпках, и через минуту хорс закачался, на палубе возникла недобрая молва и шум схватки. Когда оставшийся на берегу Космомысл вброд добрался до хорса, то увидел, как варяги пытаются свалить Зимогора, повиснув на его могучих руках, ногах и плечах, а тот в ярости ухватившись за мачту, раскачивает хорс, словно пытается запустить его сердце. Навалившись всей ватагой, и при помощи исполина, ватажники повергли, Уветича на палубу, связали веревками и, приплавив по воде, бросили на берег.
- Твой разум под властью Морока, - сказал ему Космомысл. - Поэтому я не стану казнить тебя, Зимогор. Оставайся на острове с миром.
- Мой разум светел!
- В таком случае ты преступил древний обычай русов. И я волен сделать с тобой все, что захочу. Но ныне не стану проливать кровь, ибо жаль тебя. И слово мое - жить тебе на сем острове.

Предыдущая страница 9 Следующая страница


Родина Богов 10

- Не оставляй здесь! - взмолился Уветич. - Послушай меня! Я уже три года брожу по Полунощным морям и ищу землю, на которой живет моя невеста. И ныне наконец узнал, как найти остров! Но мой корабль погиб во льдах... Если не хочешь дать мне свой хорс, то возьми меня с собой. Мы пойдем к острову и я возьму Краснозору в жены!
- Краснозору? - изумился Космомысл. - Постой, но она - моя невеста! Я тоже мыслю пойти в океан, отыскать остров Молчания, чтоб взять бессмертную в жены!
- Послушай, исполин! Зачем тебе брать в жены бессмертную Краснозору? Оставь ее мне, а сам пойди и возьми мою сестру-поленицу. Я укажу, где!
- Нет, Уветич! Мне нужна только Краснозора! - распрямился Космомысл. - Позри, вот ее меч! Она подала мне знак!
- Но ты не знаешь, где искать ее остров! Ты будешь много лет ходить в Полунощных морях и не отыщешь его! А я буду просить богов, чтобы ты сгинул в морских глубинах!
- Я думал, спас несчастного Зимогора. А ты мой соперник! - Космомысл разрезал путы. - А коль соперник, пусть боги рассудят, кому взять в жены Краснозору!
Сбросили исполины одежды и сошлись в рукопашном поединке...

12

Ехал Сувор рядом с братом Сивером стремя в стремя, а за ними дружина - напирают сзади, торопят, прыщут гневом будто стрелами.
- Да скорей надо идти, государь! Наших братьев зорят! Огни горят по паросью!
Но Князь и Закон даже поводом не шевельнул, ибо глух был в тот час к ярости витязей, объятый тяжкими думами. Давно ли Горислав сокрушил обрище, давно ли порубил его головы, а вот опять отросли да такой силой исполнились безокие, что уж не взирают на гневную арварскую силу. Можно взять ее в круг, соединившись с дружиной росов, вытравить из темных лесов да вязких болот, согнать на чисто поле да приступить со всех сторон, чтоб обры сами себя передавили, вознесясь высоким курганом, как при государе Олеге, но надолго ли утвердится покой в арварских землях? Или, может, развернуть дружины рядами да пойти от полунощной стороны, дабы загнать чудовище в сухие полуденные пустыни, как сделал Князь и Закон русов, Рарог, коего и доныне вспоминают арвары? Три десятка лет тишина была и в парусье и в паросье, в иных городах крепостные стены да частоколы порушились - так привыкли к миру, поскольку обры, оказавшись в неведомых горячих песках, долго не могли найти дорог, ведущих в полунощные страны, и многие из них заплутали и сгинули, а то и вовсе остались жить в пустыне. Да ведь другие-то вернулись еще более свирепыми и пошел гулять огонь по украйнам, поскольку не могли жить ничем, кроме как набегами да грабежом. Был еще один государь, именем Сварун и по прозвищу Ступа, который пограничье рвами обнес, и доныне называемые заступами, непреодолимой для обров водой их заполнил, но скоро заболотились те рвы, заросли кочками, да и обретя бога, перестали безокие бояться воды.
Не было им удержу теперь ни на суше, ни на море, того и гляди, корабли научатся строить да купеческие суда грабить, кои ныне вольно ходят по полунощным морям. Никто из князей не придумал надежной защиты от порождения своего, и Сувор, двигаясь навстречу супостату, ничего такого измыслить не мог, что остановило бы его.
- Что с обрами станем делать, брат? - спросил он у Сивера. - Как проучим, чтоб неповадно было? Развернем полки да мечами назад в болота загоним? И, как всегда, кровью напоим своей, чтоб род их продлить? Или иначе мыслишь?
- Прежде сказал бы я, мечами проучим, да ныне не скажу, - проговорил Сивер. - Ныне у меня мысли худые, для гордых арваров непотребные, так я вовсе промолчу.
- А хочешь, скажу, что за думы терзают тебя?
- Знаешь, так говори, послушаю.
- Невесело думаешь ты, брат. Сколько тысяч лет мы говорим со своим греховным порождением речью оружия, наречием силы, а никто из сударей и государей не пробовал речью человеческой. Гордость не позволяет слова расточать перед безвольными выродками, недостойны они нашей благой воли.
Сивер лишь вздохнул тяжело.
- Достало бы мне воли, но не внемлют слову обры. Всякую речь принимают за слабость и еще пуще яряться. Но ты дозволь мне с головами их поговорить, с богодеями. Спрошу, что хотят они? А что богодеи хотят, то и обры.
- Ты же спрашивал у них на острове Вящеславы. Что тебе ответили?
- Не было там богодеев, а без них обры безумны и жаждут лишь пищи да крови для продления своего рода.
Князь и Закон долго молчал, то и дело сдерживая коня, после чего молвил грустно:
- Что ныне хотят богодеи, мне известно. И знаю я, отчего обры на росов напали, презрев нашу ярость.
- Отчего же, брат?
- Ромейский император отомстить нам решил. Это он наустил обрище через богодеев. Боюсь посылать, сгубят они тебя, брат, и кровь выпьют.
- Я и в молодости жизни не жалел, а ныне стар уже. Сгубят, так умру, как подобает и кровь свою прежде сам выпущу, чтоб обрам не досталась.
Подумал, подумал государь, и так молвил:
- Коль сходятся наши мысли, тому и быть. Возьми с собой сотню удальцов да ступай. Не выйдет договора с безокими, разверну полки и отомщу за тебя.
- Не возьму я дружины, - ответил Сивер. - С обрищем все одно не сладить, а дразнить его не хочу. Я сыновей возьму, в них моя сила.
- Станешь говорить с богодеями, посмотри, будет ли среди них один молодой, с головой, обритой наголо.
- Добро, посмотрю.
Обнялись они и разъехались в разные стороны. Сувор пошел на соединение с дружинами росов, дабы закрыть полунощную сторону от набега, а Сивер к полудню повернул, где обрище зорило паросье. День шел его следом, другой - повсюду вместо селений лишь головни дымятся, нивы черны, промыслы разбиты, а росы от мала до велика мертвые да растерзанные клыками упырей. Тяжко Сиверу было взирать на это, до зубовного скрежета противилась воля и гневом полнила разум, но терпел старый варяг и сыновей своих утешал. На третий день настиг обров у реки Шелонь, где они осадили каменный город Нерей, зашел от солнца и явился внезапно за спинами безоких.
Спохватилось обрище, развернулось, заиграло хвостом, чтоб ударить по малой ватаге, но Сивер вскинул руку и крикнул:
- Эй, богодеи! Говорить буду с вами!
Качнулась голова змея, приоткрылась зубастая пасть и высунулся оттуда язык - суть, один богодей в носилках, а остальных не видать.
- Говори, варвар!
- А вы на землю спуститесь да явитесь все передо мной! Не вижу я, с кем говорить!
- Выманить нас хочешь и убить? - засомневался богодей.
- Я пришел только с сыновьями против вашей силы, нечего вам бояться, - сказал Сивер и спешился. - А к вам один выйду, без оружия.
Замерло чудовище, только голова то вздуется, то опадет.
- Вели своей ватаге отойти на версту, - наконец ответил богодей. - А сам стой, где стоишь.
Ушли сыновья и встали на окоеме, а змей отворил пасть и обры вынесли оттуда носилки с богодеями и поставили их перед Сивером. Мало кто видывал этих проповедников, но по рассказам сведущих, они важны, горделивы, носят золоченые одежды, высокие шапки и почитают их обры, как богов, но тут узрел Сивер, что богодеи утлы, волосаты и обряжены все в черные саваны. Только один из них, бритый, выступил вперед и спросил:
- Что ты хочешь, варвар? Устрашить нас храбростью или сдаться на нашу милость?
- Не устрашать я вас пришел, и милости мне не надо от вас, ибо стоит за мною сила великая. Хочу я конец положить войнам между нами и вразумить, чтоб не водили обров на наши земли да не зорили городов и селений.
- Да мы и сами рады в мире жить, - отвечали богодеи. - Но не усмирить обров, поскольку нечем им жить, как только набегами. Скот разводить - пастбищ нет, с сохи жить - нет нив и полей да и земель обринских нет, чтоб сидеть в своей стороне. Не стали бы мы зорить вас, арвары, если бы росы отдали нам плодородные полуденные земли по Дону да реке Ра. Ушли бы мы из этих холодных лесов и болот в степные просторы и жили бы сами по себе.
Никогда еще обры не хотели покидать полунощной стороны и когда гнали их в сухие раздольные степи, где были пастбища и плодородная земля, норовили вернуться назад, говоря между собой, что нечем там жить обрищу.
Насторожился Сивер, однако виду не подал.
- Добро, я передам росам ваше желание, - пообещал. - Но вы должны исполнить мое: сейчас же снять осаду, уйти от городов и селений и стоять где-нито, покуда не будет решения вече. А я посмотрю, есть ли ваша власть над обрами или нет ее.
Богодеи посовещались и не захотели отходить.
- Власть у нас есть, - сказали. - Не обманешь нас, варвар. Лучше мы подождем немного и сами пойдем, куда хотим. Ваши братья в Подонье богато живут, а потому слабы против нас. Если вы не согласитесь освободить для нас полуденные земли, сами возьмем.
- Коль начнете скуфь воевать, арвары не вытерпят этого и с мечами пойдут от края до края, как уже бывало. И не видать вам пощады нигде, ибо вы, дерзкие, посмели пробудить нас от сна забвения. Хоть не найдем мы мира с вами еще много лет, зато уж вам никогда не жить самим по себе.
Снова сошлись богодеи голова к голове, шептались долго, а потом говорят:
- Согласны отойти от городов, но ты, варвар, дай нам в залог сыновей своих. Если хитростью нас возьмете, обры из живых кровь выпьют.
- Дам, - ответил им Сивер. - Но чтоб носили их в носилках рядом с вами, а вы бы бдили, чтоб и волосок с головы не упал.
- Будь по твоему. Кликнул Сивер своих сыновей.
- Оставляю вас в залог супостату, - сказал им. - Жизнь ваша будет многотрудной, да терпите во имя мира. Придет срок - выручу.
С тем и отдал их в руки богодеев. Те же посадили сыновей в носилки, гад ползучий разинул пасть, заглотил и будто насытившись, пополз прочь через поля и холмы, в темный лес. Тут растворились городские ворота, вышли осажденные к Сиверу, славят его и дивятся, как это удалось ему с обрищем совладать в одиночку и меча не обнажив?
- Откупился я от змея, - признался старый варяг.
- Сколько же заплатил? В сей час соберем да вернем тебе!
- Много заплатил обрищу, мир всегда дороже войны, - сказал. - Чтоб мир утвердить, я сыновей не пожалел, коих сам родил. Так не пожалейте вы полуденных земель, кои божьим даром достались.
И поскакал к своему брату.
Арвары же тем временем соединили свои дружины и стояли близ реки Волхов, прикрывая полунощную столицу паросья, Благород, ожидая, какую весть привезет посольство. Но ранее Кладовест принес молву, что уползло обрище от каменного града Нерея и ныне жители его ликуют, прославляя Сивера.
А он вернулся один, поведал Сувору, как и чем откупился от обрища.
- Исполнил ли мою просьбу? - спросил государь.
- Исполнил, брат. Есть среди богодеев молодой и бритый. Правда, уж обрасти немного успел, но видны еще следы твоего засапожника. Все остальные старые и длинноволосые.
Целый месяц томились в добровольном плену сыновья Сивера, покуда от всех росских областей собиралось вече. И все это время неумолчно звенели колокола, из полуденных и полунощных, из западных и восточных сторон мчались во весь опор небольшие княжеские ватаги, не жалея коней, то и дело меняя на подводных, дабы поспеть к сроку. С каждым днем все теснее становилось на площади Благорода, а шум и вовсе не умолкал, ибо судари земель, сойдясь между собой и не дожидаясь, когда съедутся остальные, уже судили да рядили, как ответить обрищу. А когда государь росов, Родислав, ударил в колокол и молвил свое слово, вскипела и вспенилась вечевая площадь.
Полунощные росы нив сеяли мало, а больше жили с промыслов горных и соляных да с лова, за что их и прозвали словене, а сторону их Словения. Но страдали они от обрища более всего, потому согласились уступить ему далекие плодородные земли. Но те росы-крести, что жили в полуденных степях от реки Вранеж по Дону и Ра до полуденных морей, коих еще называли скуфь за валяные шапки, и сторону их - Скуфия, воспротивились, поскольку набегов и вовсе не испытывали, но слышали о них и не хотели соседствовать с обрами. А потому разгорелась на вече свара великая и никто не желал уступать. Вещие старцы, кои блюли Правду на вече, не вмешивались и сидели под вечевым колоколом, грустно опираясь на свои мудрые посохи, и изредка перекидывались взглядами. Старцев этих еще называли погашенными, ибо для отделения Правды они чертили на земле кон, который с Кривдой не переступить, к какой бы хитрости не прибегали.
День спорили между собой, второй и уж слушать не хотят друг друга, вот-вот схватятся в рукопашной, поскольку каждый ступивший на вечевую площадь лишался всякого оружия. И некому было рассудить росов, ибо Родислав, по обычаю, снял с себя власть, ударив в вечевой колокол, а старцы и боярые мужи сами разделились и тоже встали один на другого. Русов же, как в старину бывало, призывать в судьи не захотели, мол, им тоже выгодно избавиться от обров, так что с полунощными они заодно будут. А обратиться к волхвам со Светлой горы или к бессмертной Вящеславе - дело долгое, да и то скуфь не надеялась, что рассудят они по справедливости, дескать, могли сговориться с ними варяги и словене.
По вечевому правилу, если не было достигнуто согласие в первые три дня, а спор облекался в непотребную ярость, то блюдящие на вече порядок араксы, коими обыкновенно выступали калики перехожие, становились между сторонами и уводили их с площади в разные части города до нового восхода, чтоб улегся гнев, усмирились уста и остыли головы. Полунощных и полуденных князей кое-как оторвали друг от друга в полдень, но оставшись сами с собой, они еще до заката не могли успокоиться. Словене настаивали, чтоб с утра все же призвать варяжских старцев в посредники, а скуфь настолько разъярилась, что обругала своего князя Родислава и вознамерилась с восходом покинуть вече и разъехаться по домам. Де-мол, ты, государь, не можешь с обрищем справиться, так вздумал к нам его прогнать, и нам ничего не остается, как вернуться назад, исполчиться по всему пограничью и не пускать гада ползучего.
И верно, заседлали коней на рассвете, вскочили в седла и, не попрощавшись, ускакали, обиженные. Им ворота настежь распахнули, ибо вольных никто и держать не вправе. Тихо стало в Благороде, хотя уж не спал никто, призадумались словене: незнаемое дело, чтоб князья росов разделились и покинули вече, так и не достигнув купномыслия либо согласия. Не бывало еще такого по всему паросью, и что теперь ждать, неведомо. Затвориться скуфи в бескрайних степях нельзя, хоть и грозились они сгоряча - стены не выстроить, рвом не окопаться и даже застав не поставить столько: коль вздумает обрище, найдет лазейку. На тысячу гадов ползучих распадется, просочится, как полая вода, а уж вырвавшись на простор, вновь соединится в чудовище многоголовое и пойдет гулять огонь по городам и селениям. Мало того, прослыша о княжеском раздоре, обрище лишь вдохновится, ибо Скуфия не получит помощи Словении, а тем паче, русов, коль пошла против вещего собрания. Гордые речные варяги, что держат в руках все устья рек, а значит, и торговые пути росов, скажут - не хотим стоять за вас и уйдут в свои желанные полунощные края, а за ними и расы, что веселят все паросье да ходят за море со своими забавами, будто бы петь да плясать, но на самом деле вызнавать, что готовит против варваров ромейский император.
И разорвется арварская кольчуга, раскатится по колечку...
Покуда полунощные росы сокрушались да гадали, что будет, борзые кони да утренний ветер остудили горячие головы скуфских князей. Должно быть, сами спохватились, что негоже сердиться на своих братьев и покидать вече до срока, а лучше миром решить спор, дабы не оторваться от арварского народа и не остаться в одиночестве и против обрища, и против ромеев, подпирающих кораблями побережья Русского моря. Едва солнце восстало, как застучали в ворота, мол, отворяй, это мы, скуфские судари, на вече едем.
Родислав тем часом уж готов был в колокол ударить, чтоб с восходом продолжить вещий совет, но остановил руку и обождал, пока полуденные росы спешатся да встанут на площади - там, где все время стояли, ибо только старцам позволялось сидеть.
И огласил колокол весь Благород, но не успел еще погаснуть его звон, как скуфь вскинула руки и в единый голос молвила:
- Русы предали нас! Они сговорились с обрищем, имея свою выгоду. Они ищут мира за счет своих братьев, отдавая нас на истребление! А когда сгинет скуфь, обры примутся за вас, словене!
Замерла площадь, а люди, виснувшие на городских стенах и крышах домов, затаили дыхание. Араксы же, чуя предзнамение бури, изготовились, чтоб отделить словен и скуфь, если они сшибутся в следующий миг.
Но тут встал один из вещих старцев, тронул медным навершением вечевой колокол.
- Подтверди слово свое, скуфь.
Князья головы обнажили - перед Правдой, затем привели человека, накрытого парусиной, выставили перед вечем и сдернули покрывало.
- Спросите, он подтвердит наши слова.
- Кто этот человек?
- Жрец бога Мармана.
- Он - богодей?
- Нет. Был пленен исполином в ромее и привезен в дар своему отцу.
- Почему он здесь?
- Князь и Закон русов дал ему свободу и отпустил.
- Почему отпустил? - закричали все хором.
- По обычаю жребия! Словене в тот час взметнули руки.
- Он раб! А раб потому и подтвердит все, что скажет господин!
- У свободного раба нет господина! - воспротивилась скуфь.
- Но нет и воли, чтобы говорить Правду! Старец тронул посохом колокол.
- Вспомните вечевые обычаи. Пусть скажет свое слово, а мы услышим ложь.
Покуда судари росов унимали страсти, разглядывая бритого и невозмутимого иноземца, погашенный старец начертал кон и велел переступить его. Жрец не спеша подобрал полы черного савана и полный достоинства шагнул через черту, и вечевеки загомонили, будто ветер пробежал.
- Я подтверждаю слова скуфи, - вымолвил он, храня спокойствие. - Русы замирились с обрами, отдав росов на заклание. Я слышал это сам, когда рус Сивер договаривался с богодеями.
- Раб лжет! - хором закричали словене. - Русы оставили своих сыновей в залог, чтоб обры отошли от наших городов. Они жертвуют своими детьми, дабы утвердить мир! А чем пожертвовали скуфьи, прежде чем обвинять русов?
- И вы сговорились! - парировали полуденные росы. - Но знайте, варяги так же отдадут вас обрищу!
Вещий старец коснулся колокола и скуфьи спохватились, что свидетель слышит то, что не должен слышать, накрыли его парусиной и уж было хотели увести, но блюститель Правды выставил посох.
- Оставьте его нам.
У князей на лицах в тот же миг вызрело недовольство и руки потянулись к скуфейчатым шапкам, дабы ударив оземь, высказать противление, мол, это мы привели свидетеля, однако сдержались, не посмев нарушить вечевое правило. Араксы же взяли жреца и отвели в стенную башню.
И это была единственная минута, когда на площади стояла полная тишина...
С заходом солнца, когда пыл полуденных росов несколько спал, Родислав позвал их в свои палаты, за стол усадил, наполнил братину священным пьяным медом, сам приложился и по кругу пустил. Сурово смотрели князья, однако же не могли не принять угощения государя, иначе бы показали, что выходят из-под его воли. Вкусили они братского меда, но не взвеселил их хмель, напротив, еще более угрюмыми сделал.
- Обры порождение всех арваров, - стал им говорить Родислав. - И потому след мира с ними искать сообща.
- Пусть словене ищут, - отвечала скуфь. - Нам-то что с обрищем мириться, коли мы не ссорились?
- Вот потому и место им в ваших землях. Станете жить по-соседски.
- Что же словене и русы не могут жить с обрами в мире?
- Застарела наша распря с ними. След разойтись в разные стороны, дабы зло забыть и примириться.
Скуфские судари помолчали, подумали и встали на свое.
- Все равно не пустим к себе обрище. Нам и так добро.
Родислав наполнил еще одну братину, отпил сам и подал князьям, но те не стали вкушать меда, а поставили на середину стола между собой.
- А что если богодеи и без договора поведут обров в полуденные земли? - спросил государь.
- Вот когда придут безокие, тогда и говорить станем. Ныне они далече...
- А справится с ними скуфь в одиночку, без помощи?
- Наши земли степные, далеко видно. Не спрятаться у нас, как в ваших лесах и болотах.
- Но хватит ли силы? Вы живете с сохи, давно не сходились с супостатом на бранных полях и утратили прежний воинственный дух. Да и не свычны противостоять безоким.
У князей ответ был заготовлен.
- Нам помогут варяги с берегов Русского моря. Они воинственны и силы у них довольно.
- Но вы же сказали, русы предали вас и вступили в сговор!
- Нас предали полунощные варяги! И жрец Мармана подтвердил!
- Вещие старцы не поверили ему. Или тоже скажете, сговорились с русами?
- А посошные могут сказать, что с нами будет, когда придет обрище? Оставаться на своих землях или уходить, оставив все выродкам?
- Старцы заботятся о Правде, а как вам поступить, след решать на вече. Вы же то против словен, то против варягов встаете, а далее и мыслить не желаете.
- Как не вставать, если сговор? Если русы отдают нас обрищу на поживу?
- Был не сговор, а договор. Обрище уйдет в Скуфию смиренным.
- Мы никогда не поверим в это! Даже богам не под силу смирить его! А русы ныне что, выше богов?
- А кто вас защищает от ромеев? Кто держит берега морей и устья рек? - посуровел Родислав. - Не сейте вражды между братьями! Не гневите варягов!
- Мы с полуденными варягами живем по-братски! Позовем, так с нами встанут против обрища.
- Их дружина не придет на помощь, - объяснил Родислав. - Нельзя им покидать моря и прибрежные заставы. Легионы императора тотчас же ударят им в спину, дабы отомстить за поражение в землях герминонов.
Замолчали полуденные судари, поскольку знали, что так и случиться.
- Если и завтра на вече затеете скандал, - продолжал государь росов. - Словен и русов охватит возмущение, поскольку пробудили их от сна забвения до срока и мне нечем усмирить их гнев.
- Добро, - наконец-то согласились полуденные князья. - Не будем свариться. Но есть условие: пусть варяжская дружина уйдет из паросья. Без русов мы скорее договоримся и придем к купномыслию. Иди, государь, скажи это их Князю и Закону.
Варяжские полки стояли в поле за стенами Благорода, ожидая решения вече, и силой своей могли вызывать недоверие у полуденных росов. Родислав уложил князей спать в своих палатах, а сам покинул город, пришел в стан русов и рассказал Сувору, что хочет скуфь.
Князь и Закон встревожился: всегда заодно были что со словенами, что со скуфью, не делились по родам, тем паче, по землям. А когда ромеи вошли в устья Дона и Куберы на своих кораблях, мысля лишить росов торговых путей, скуфь сама запросила помощи и тогда пришли речные варяги из-за сорока волоков, выгнали ромейские суда подальше в море и сами встали.
И поныне стоят, не мешают, а теперь варяжская дружина, пришедшая в паросье на помощь, стала неугодной...
- Не можем мы уйти домой, - сказал Сувор. - Мои племянники в залог пошли, чтоб усмирилось обрище, пока идет вече. Не оставлю их на поживу.
- Верны твои слова, - согласился Родислав. - Но и за скуфью правота. От вашей дружины ярость исходит, потому и на вече ярятся.
- Не по нраву мне, что вздумали они удалить нас из паросья, - признался Князь и Закон русов. - Еще ничем не пожертвовали для замирения, но уже являют волю свою. Обры того и ждут, чтоб мы рассорились, разошлись по своим сторонам и ослабли. Тогда они и без нашей воли пойдут в подонье и мечом возьмут, что захотят. Так и скажи скуфи.
- Говорил, да у них на все ответ есть. Не верят они, что обрище в полуденные земли придет с миром. Подозревают, мы сговорились с богодеями и хотим полунощных росов на поживу отдать. Свидетеля предъявили, пленника, отпущенного тобою.
- И что? Вещие старцы поверили освобожденному рабу?
- Не поверили. Но оставили себе и ныне спрос учинили.
Князь и Закон выслушал государя росов с невозмутимым варяжским спокойствием.
- Не мы с тобой сговорились, Родислав, - вдруг сказал Сувор. - За нашими спинами сговор был и хоть не по своей воле, но я в нем участвую.
Родислав ушам своим не поверил, однако и слова не обронил.
- Не могут подступиться к нам ромеи с полунощной стороны, - продолжал Князь и Закон. - Так теперь вздумали с другой взять. И потому сговорились с богодеями, чтоб увели они обрище в подонье, поближе к Русскому да Хвалынскому морям, чтоб изнутри открыли ворота да впустили ромеев в Скуфию. А я, тайно зная об этом, согласился и вас подтолкнул собрать вече.
Родислав помрачнел.
- Почто же прежде мне не сказал?
- И сейчас бы не сказал, но вижу, тебя самого одолевают сомнения. Нам нужно во что бы то ни стало потрафить обрам, исполнить всякое их желание, чтоб они пошли в Скуфию. И не спугнуть словом или поступком.
- Но если позволить обрищу уйти в подонье, оно и в самом деле отворит ворота ромеям! Не сладить будет ни скуфской дружине, ни варяжским заставам, если ударят с двух сторон.
- Не сладить, Родислав, даже если и мы с тобой на помощь придем.

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

- Так что делать?
- Впустить обров в Скуфию. Но прежде росам придется бросить свои нивы, дома и уйти оттуда вместе с русами за реку Ра. Возжелало обрище жить само по себе, так и пусть живет без помех.
- Не слишком ли велика наша уступка? - еще больше отяжелел государь росов. - Оставить тысячелетиями обжитые и плодородные земли, подставить свое подбрюшье ромеям... Не пойдет на это скуфь, да и словене не согласятся.
- Верно, и полуденные русы взропщут, ибо придется им оставить берега морей, сжечь свои корабли да сухим путем отправиться на верхний
Дон.
- С тех пор, как обрищем управляют богодеи, оно стало ненасытным. И тебе не удастся спасти великое, пожертвовав малым.
- Да и малым не хочу жертвовать.
- Но как только арвары уйдут из Скуфии, безокие повернут назад. Им не нужна пустая, незаселенная земля, ибо привыкли жить разбоем. А ромеи на их спинах въедут в подонье. И вместо одного супостата мы обретем сразу двух!
- Если ромейский император не узнает моего замысла и богодеи уведут обров в Скуфию, мы избавимся от них обоих.
- Не зрю твоих мыслей... Что ты хочешь?
- Я хочу оставить их один на один в полуденной стороне, где нет иной поживы, как только восточные ромейские провинции, - не сразу ответил Сувор. - До нас будет далеко, а до них близко. Чтоб заманить обров, богодеи сулят им земной рай, где не нужно прятаться от холода в норах и носить шкуры, в реках течет нектар, а на берегах горы сладостей. Они говорят мы создадим государство, мы возьмем благодатную страну в сакральный круг и могучий змей закусит свой хвост. Но долгий и голодный путь в Скуфию измотает обрище и когда оно не найдет обещанных даров, не остановится в бескрайних и безлюдных степях, где есть лишь брошенные нивы и пустые селения росов. Безокие ринутся к побережью и когда увидят богатые города, им не будет помехой ни море, ни богодеи со своим тайным сговором. Ромеи же знают об обрище лишь по слухам, никогда не воевали с ним и не сдержат натиска.
Родислав отряхнулся от дум.
- Поди на вече и сам скажи росам, что замыслил.
- Скуфь и так раздражена нами и вряд ли услышит голос разума, - рассудил Сувор. - К тому же, если замысел станет достоянием многих ушей, молва донесется и до ромеев. И тогда мы спугнем осторожного зверя. Пожалуй, я поведаю о нем только вещим старцам. А они уж пусть думают, что сказать росам.
- Добро бы, если так. Но наши старцы привередливы и потребуют доказательств, что не было сговора и что бритый богодей-свидетель лжет, норовя столкнуть нас со Скуфью. Есть у тебя то, что убедит посошных?
- Есть, - Сувор вынул засапожник. - Передай его старцам. На голове освобожденного мной раба знаки Правды и Кривды. Пусть вначале позрят на его голову в косых лучах закатного солнца, чтоб позреть клейма, что я оставил, отпуская кощея. А потом заново обреют и сравнят письмена. Ваши посошные досужие и прочтут, им иных доказательств не нужно.
Родислав спрятал нож.
- Но ромеи непременно измыслят иную хитрость и заставят повернуть обров назад.
- Богодеи в тот час же утратят власть, как только чудовище вкусит сладость богатой империи. Никто уже не сможет оттащить обров от добычи, ибо они возомнят, что сами способны получать дары от бога. Взор безоких будет всегда устремлен в Середину Земли.
- А если они осядут на наших землях? Если змей и впрямь замкнет в круг всю Скуфию? Оттуда легко совершать набеги на ромейские провинции и жить самим по себе. И мы потеряем полуденные земли.
Сувор оперся на меч и молвил с затаённой надеждой:
- Услышали бы тебя боги! Тогда свершился бы мой тайный замысел. Пусть змей возьмет себя за хвост! Пусть вкусит своей крови и пожрет сам себя!

13

Обнявшись за плечи словно братья и уперевшись лбами, исполины стояли на широко расставленных ногах и пытались пошатнуть друг друга, однако несмотря на то, что Уветич совсем недавно оправился от голодных скитаний, ничуть не уступал Космомыслу. Тем паче, что Зимогор оказался старше годами почти вдвое, что прибавляло ему выносливости и бойцовской воли, но вряд ли богатырю с гор Бала Кан приходилось участвовать в поединках, ибо трудно было в то время сыскать себе подходящего соперника.
Пожалуй, целый час они стояли без движения, и только жилы да перевитые канаты мышц то напрягались, увеличиваясь вдвое, то расслаблялись и едва заметно дышали перед тем, как вобрать в себя очередной напор горячей крови. И никто не хотел уступать, поскольку оба исполина мысленно созерцали прекрасный образ Краснозоры, который вдохновлял их биться насмерть, наполняя силой и жаждой победы.
По древним правилам поединков никто из них не мог отнять руки от противника или отвести чело, дабы выйти из этого положения, борьба могла длиться многими часами, прежде чем кто-либо из соперников не передавит другого, у кого руки или ноги окажутся слабее или не выдержит лобная кость. Рукопашная исполинов совершенно не походила на борьбу людей обычного роста и силы, где прежде всего побеждала ловкость, стремительность и отвага; богатыри сходились, прежде всего, чтобы помериться силой своей исполинской воли, и вместе с ней выносливостью, мощью и прочностью тела, где был важен каждый палец, каждая кровеносная, сухая или сырая жила, как называли мышцы, способные выдержать нечеловеческое напряжение.
По Преданию, подобные поединки происходили и на Родине Богов, но не из-за спорной поленицы; миролюбивые, мыслящие о небесном русы не зря были созданы Даждьбогом богатырями, поскольку разум был бы слаб и несовершенен, будь он не в ладу с телом, не имея его мощи и выносливости. Только сочетание этих двух начал - высокого чела, обращенного к небу, и высокой же, но земной плоти вкупе рождало волю настоящего исполина. Они сходились в рукопашной только раз в году на празднике Солнца, принося победу в поединке, как самую дорогую жертву богам, ибо нет на свете вдохновенней созерцания для божьего ока, чем борьба, наполненная нескончаемой силой воли и невиданной мощью плоти сотворенных на земле богоподобных исполинов.
Случалось, в этих многодневных схватках у богатырей рвались жилы, мышцы и лопались черепа, но бывало и иное: от долгого стояния в крепком захвате кожа на руках и лбах незримо истиралась напрочь, но наземь не падало ни единой капли крови, которая взаимно уходила в жилы соперника и возвращалась назад. В Былые времена, когда бессмертные исполины сходились в поединке, забыв о времени, и если оказывались равносильными, случалось, что в местах соприкосновений их плоть срасталась и они, в недавнем прошлом противники, не могли оторваться друг от друга, доживая свою вечность в братских объятьях.
Но у смертных богатырей, сошедшихся в противоборстве на необитаемом острове ранней весной, не доставало столь времени, чтобы не то что жить одной кровью, а и кожу истереть. Каждый спешил скорее одолеть соперника, чтоб взять корабль и пойти к желанному острову Молчания, где победителю досталась бы прекрасная Краснозора. И потому от нетерпения они простояли всего лишь до полудня, после чего, с умыслом или ненароком, Уветич ослабил десницу, и Космомысл в тот же час взял его могучую шею сгибом руки и стал сжимать, однако Зимогор не растерялся, и преодолевая сопротивление, склонился и перехватил ногу исполина. Таким образом, замкнув друг друга до полной неподвижности, они лишь редко и глубоко дышали, обратившись в единый бугристый от вздутых сырых жил ком, стоящий на четырех ногах. И никто уже не в силах был изменить этого положения и достигнуть превосходства.
Ватага, стоящая поодаль, затаила дыхание и непроизвольно напрягала мышцы, повторяя движения поединщиков. Любой из них мог бы прийти на помощь, но даже не помышлял о сем, ибо когда схватывались исполины, все прочие арвары цепенели от свечения, исходящего от них. Только в миг высшего напряжения борьбы воля соперников отчасти высвобождалась и ее огонь поднимался над плотью, образуя искристые сполохи. Богатыри словно окаменели, сплетясь неподвижными телами, и этот незримый ход борьбы должен бы навеять скуку, ибо развязка была так далека, что не хватит дня, а то и грядущей ночи, однако завороженные варяги каменели сами, ибо от сего невиданного зрелища невозможно было оторвать глаз.
Несмотря на примерное равенство сил, Космомысл вроде бы находился в более выгодном положении, поскольку зажатая сгибом руки голова противника была чуть ниже уровня плеча, но намертво захваченное противником бедро не позволяло гнуть Уветича вниз, ибо тот норовил оторвать его ногу от земли и лишить опоры. А в любом поединке ничего нет важнее спасительного и дающего уверенность ощущения незыблемой тверди под босыми ступнями. Исполину оставалось только с нарастающей силой сдавливать шею соперника, дабы не позволить ему перевести руки под колено, увеличить рычаг и опрокинуть навзничь. Космомысл крепче стиснул пальцы в замке, сосредоточил всю волю на правой сжимающей руке и тем самым медленно перелил силу спины в предплечье, как переливают расплавленное железо из печи в каменную оправу. И так же, как металл, застыли до предела натянутые сухожилия, а мышца вздулась до размеров головы и окостенела - теперь Зимогору было не вырваться из захвата.
Однако следовало выдержать так неведомо сколько часов, пока не замедлится ток крови в шее соперника и не начнут опадать и деревенеть его сырые жилы. Запястьем левой руки Космомысл чувствовал мощное биение сердца Уветича и по нему определял время, ибо в глазах стояла алая темень и было не понять, день ли еще длится или наступила ночь. Скованная голова Зимогора не давала ему пошевелить даже плечом, но нижняя часть тела оставалась свободной, и потому он начал еще шире расставлять ноги, тем самым проседая вниз, и медленно подтягивал сцепленные руки под колено, истирая кожу словно мельничными жерновами.
И теперь начинался совершенно иной поединок: кто вперед достигнет своей цели, тот и одолеет. И нечего было надеяться на помощь богов, ибо они и в иные времена не помогали схваткам исполинов, а ныне и вовсе, погрузившись в сон, не зрели и не внимали единоборству, победа в котором стала бы жертвой не им, а хоть и бессмертной, да земной поленице.
Космомыслу казалось, что бой сердца Уветича замедляется, но это могло останавливаться время, пронизанное искристым сиянием воли, разросшейся до исполинских размеров и от переизбытка вырвавшейся наружу. Но в любом случае соперник притомился, ибо замок из его рук все чаще замирал на одном месте, хотя до коленного сгиба оставалось расстояние в два пальца. Ничуть не расслабляя руки на шее, Космомысл готовился обратить ногу в железный столб и только ждал мгновения, когда соперник соберется с силами, чтобы сделать последнее движение к уязвимому месту.
Ждал - и был готов, но Зимогор внезапно и судорожно напрягся, в один прием сдвинул руки, да не подломил колена! Вдруг захрипел и мелкая дрожь пробежала по его телу. Не ведая, что будет в следующий миг, Космомысл двинул плечо вниз, выворачивая податливую голову противника, и ощутил, как подрубились его ноги. Не сдержав обрушившейся тяжести, и не в силах разжать руки, исполин осел вместе с ним и только в этот час ощутил, что Уветич не дышит, а расслабленное тело, будто парус, утративший ветер, безвольно валится набок.
Едва разогнув локоть, Космомысл выпустил соперника и встал над ним. Алое марево перед взором рассеялось, открылся слух и в тот же миг донесся возглас сорока глоток:
- Ура!
По правилам поединка он должен был наступить ногой на грудь поверженного противника, но от него дохнуло пронизывающим холодом смерти. Космомысл опустился на колени возле безжизненного тела и заглянул в лицо - Уветич был мертв! Бескровное, белое чело подбилось смертной синевой, расползающейся от горла, на черных, губах запеклась белая пена, а в неподвижных, кровяных от напряжения глазах отражалось утреннее белесое небо, в коем исчезли зрачки.
- Он умер! - удивленно и горько крикнул исполин и вскочил. - Я убил его!
Но Зимогор вздрогнул, словно от удара, с хрипом втянул воздух, затем выплюнул его, будто ком земли, и опрокинувшись на спину, задышал часто, надрывно, будто вынырнул из морской пучины. Космомысл отступил назад.
- Ты бессмертный?
Подбежавшие варяги окружили Уветича, желая помочь, но тот оперся руками и сел. Кровь прилила к лицу, в мгновение смыла печать смерти и теперь рдеющий мутный взор из-под приспущенных век блуждал по сторонам, словно отыскивая что-то. И вдруг восхищенно открылся и замер, наткнувшись на высокий утес, нависающий над солнечным морем.
- Ты бессмертный?!
- Я побежденный, - отозвался Зимогор, не отрывая взгляда от морского берега.
- Да, я убил тебя! - Космомысл заслонил спиной скалу. - Но ты попрал смерть и ожил, как оживают вечные!
- Ты убил меня в поединке...
- Но ты жив! А значит, ты бессмертный! Ватажники отступили на шаг и обнажили головы.
Уветич тяжело поднялся с земли, оказавшись лицом к лицу с победителем.
- Что проку в бессмертии, если я повержен?
- Признайся мне!
- Теперь ничто уже не принесет радости...
Космомысл на минуту опустил веки и пришедший во сне образ прекрасной и грозной поленицы тотчас встал перед глазами.
- Если ты вечен, Краснозора должна принадлежать тебе. Я отступлюсь. Это мое слово.
Он вдруг блеснул взором.
- Если б я ведал судьбу и срок моей жизни! Но если ты произнес свое слово, я испытаю рок. И не обессудь! Коль останусь невредимым, возьму поленицу!
Приложив ладонь к челу, Уветич еще раз глянул на вершину скалы, засмеялся и стал забираться на гору. Ватажники молча смотрели ему вслед и цепенели так же, как во время поединка: переполненный волей исполин излучал столько света, что вся его богатырская стать находилась в огненном шаре, а сам он напоминал всего лишь пчелу.
И никто был не вправе остановить его и не остановил бы при самом страстном желании.
Если исполин был вечным по природе, то ему не грозила смерть, что бы он ни вздумал сделать с собой, пока не проживет на земле девятьсот лет. Если же, будучи человеком, умрет не своей смертью, а убьет себя, то вместе с плотью погибнет и его воля.
Рус с гор Бала Кан, должно быть, знал об этом, поскольку ведал древние заповеди и арварские обычаи, однако смело поднялся на вершину утеса и встал на его краю.
Чтобы познать судьбу, можно было отправиться в дальний и долгий путь к Даждьбожьему престолу, а можно было испытать ее в одно мгновение.
- Космомысл! - вдруг опомнились варяги. - Спроси его, где остров Молчания!
- Он знает! Спроси!
- Чтоб не тратить годы на поиски!
- Если скоро найдем остров - в одно лето обернемся!
- И ты возьмешь Краснозору!
- Ты победил его! Пусть скажет!
Уветич стоял на утесе так, словно что-то выжидал - может быть, чуда, знака божьего, способного удержать его от искушения. Но ничего не дождался, раскинул руки, как крылья, и бросился вниз.
Спустя несколько мгновений над морем взметнулся малиновый огненный шар, но не умчался в иной мир, ибо не было ему пути, а несомый ветром прибился к острову и грузно полетел над землей, борясь с ее притяжением. Иногда он касался камней и подскакивал на сажень, но все тяжелея, путался в прошлогодней траве, пока и вовсе не потерял силу, оставшись лежать на песке. Варяги сняли шапки - перед гибелью воли исполина - и в тот же миг с грохотом небесного грома раздался взрыв, осветив пространство слепящей вспышкой, надолго запечатлевшейся в глазах живых.
В тот же час, еще не сморгнув пляшущее перед взором пятно, Космомысл с ватагой взбежал на гору и узрел лишь орла, кружащего над искристой солнечной рябью...
Зимогор лежал под утесом на камнях, омываемых тихим прибоем, волны слегка покачивали его словно в зыбке, и казалось, исполин остался живым, прыгнув с высоты в двести сажен, и теперь, испытав свой рок, познав, что он бессмертен, никуда более не спешил, а распластался на мелководье и смеется, глядя в неохватное небо над Великим океаном. И лишь приблизившись к нему, Космомысл ощутил дух смерти: богатырь напоминал лопнувший мешок, набитый мелкой костяной крошкой.
Его завернули в парусину и подняли на берег, дабы схоронить в земле: смертных самоубийц не предавали огню, ибо их воля гибла вместе с телом и нечего было отпускать на тот свет, сжигая плоть. Несмотря на приближающиеся сумерки, варяги начали было копать яму, однако в тот же час прилетел орел и, кружась над головами, заклекотал призывно и сурово. Ватажники остановились, глядя на рассерженную птицу: варяги уже давно не понимали ее языка, а сведущего волхва, умеющего гадать по полету и крику грифона, в ватаге не было, поэтому никто не мог растолковать происходящее и возникло некоторое замешательство.
Сущность бессмертных, если они уставали от вечной жизни и бросались со скал, распадалась на три составляющих: воля уходила в мир мертвых, а вышедший из нее дух, не нужный на том безликом свете, оставался в мире живых, перевоплощаясь в ловчую птицу, плоть же превращалась в ничто, без огня рассыпаясь пеплом. Уветич, будучи смертным, искусил судьбу и сгубил свою волю. Все что осталось от него на том и этом свете - разбитая вдребезги бренная плоть, которую не жаль отдать на поживу могильным червям. Но этот орел мог быть воплощением его духа: никто из ватажников не сталкивался с самоубийствами и не знал, что остается после них на земле, кроме тела.
- Добро! - крикнул орлу Космомысл. - Теперь нет преград на моем пути и можно не спешить. Я схороню тебя, как морехода!
Грифон вроде бы успокоился, взмыл высоко вверх и стал кружить над вечерним темнеющим океаном. Вначале исполин думал пожертвовать своей богатырской шлюпкой, дабы не строить погребальной ладьи: на острове быстро темнело, с полунощной стороны небо заволакивало низкими тучами, в которых пропадали едва проступившие звезды. Однако впереди Космомысла ждал неизведанный, долгий путь, десятки необитаемых островов, на которые придется высаживаться в поисках Краснозоры, и без шлюпки было не обойтись.
Несмотря на подступающую ночь, он повел ватагу в лес, чтобы там построить ладью и нарубить дрова для погребального костра. Преград к острову Молчания теперь и в самом деле не существовало, кроме одной - неведомого водного пространства, отделяющего его от Краснозоры. И противник сей был суровым, часто непредсказуемым и потому опасным, но вместе с тем уже привычным и одолимым, если бьется сердце корабля и паруса наполнены ветром. Космомысл старался не спешить, но предвкушение предстоящей схватки с этим соперником распаляло варяжий нрав, а поскольку не было у него подходящего, богатырского топора, то он раскачивал и рвал с корнем деревья, из которых ватажники потом вытесывали доски.
Погребальное судно для усопшего морехода обычно строили в один день, поскольку его не нужно было конопатить, смолить, ставить мачту и снасти, поэтому исполин рассчитывал управиться до утра, чтобы с восходом, отправив тело Уветича в последний путь, самому покинуть необитаемый остров. Варяги развели несколько костров и трудились при их свете, но около полуночи, когда остов ладьи уже был готов, над головами вновь послышался шорох орлиных крыльев и его клекот. Яркие отблески пламени заслоняли окружающее пространство, выхватывая из тьмы лишь ограниченный круг, за которым властвовала ночь, вздутая шорохом ветра, пронизанная резким скрипом старых деревьев, отчего голос невидимой птицы тоже наполнялся тревогой.
Ватажники оставили топоры и переговаривались, глядя в темное небо:
- Орлы не летают ночью.
- Но это дух Зимогора.
- Что он хочет?
- Может, мы нарушаем обычай русов с гор Бала Кан?
- Или дух Уветича никак не найдет покоя?
Пометавшись над головами, орел вдруг вырвался из темноты и, рискуя припалить крылья, сел на остов ладьи. Острый и суровый взор его пробежал по ватаге и остановился на исполине, а из приоткрытого клюва вырвалось хриплое шипенье, словно он силился сказать что-то человеческим словом.
- Ты хочешь сообщить, где находится остров Краснозоры? - попробовал угадать Космомысл.
Орёл взбил крыльями, заклекотал призывно, однако и это нельзя было растолковать однозначно.
- Или полетишь впереди хорса и поведешь меня прямой дорогой?
Он вдруг вздыбил перья, подпрыгнул, выставляя вперед разомкнутые и когтистые лапы, словно намеревался вцепиться в грудь исполину, после чего тяжело взмыл вверх вместе с потоками тепла и искр, исходящих от костров. Должно быть, мятежный дух Уветича все еще буйствовал, даже перевоплотившись в птицу, и не в силах был смириться с утратой плоти, воли и земного существования. Тем временем орел вычертил круг над пылающими огнями и, на мгновение вынырнув из тьмы, полетел в сторону моря, будто указывая путь. Ватажники лишь пожали плечами и снова взялись за топоры, а Космомысл сделал светоч и вышел на опушку леса. Во мраке шумел привычный ночной ветер, который, сменившись к утру, должен был стать попутным, шуршал по гальке негромкий прибой вдоль невидимого берега и, судя по звуку, волна была благоприятной, длинной, а значит, способной быстро запустить корабельное сердце.
Исполин стоял на открытом месте, выслушивая пространство, пока не догорел светоч, и только когда погас огонь, а перед взором сомкнулась непроглядная тьма, к шороху ветра и стуку топоров за спиной неожиданно приплелся размеренный и приглушенный скрип, напоминающий скрип весельных уключин. Замерев на минуту, он пошел было на этот звук, однако он вскоре растворился в далеком плеске волн, оставив лишь ощущение тревоги. С нею Космомысл и вернулся к кострам, где варяги уже обшивали борта богатырской ладьи. Скорбное это судно никогда бы не коснулось воды, однако строили его по всем правилам корабельного искусства, с крутыми и широкими боками, устойчивыми к волне, для чего доски вначале распаривали на огне, а потом выгибали, пришивая к бортовым стойкам деревянными гвоздями. И изваяние бога Траяна, коим завершался высокий нос, ничем не отличалось от тех, что венчали морские ладьи.
Между тем приближался рассвет и полоска неба между тучами и океаном начинала постепенно разогреваться, предвещая солнечный и ветреный день - все благоволило мореходам.
Но в тот час, когда погребальное судно поставили на лежи, чтобы спустить его к берегу, в светлеющем небе вновь появился орел. На сей раз он летел тяжело и молча, едва уворачиваясь от древесных крон, и грузно упав на нос корабля, распустил безвольные крылья. Ватажники оставили канаты и теперь, не ведая тайных примет, известных лишь гадателям по полету птиц, кобникам, вдруг узрели роковой знак беды, ибо с перьев орла, марая свежевыструганное белое изваяние, стекала кровь.
Космомысл приблизился к слабеющему грифону и узрел стрелу, пронзившую его насквозь. Судя по узкому кованому наконечнику и оперению, это была ромейская короткая стрела, выпущенная из малого лука, коими вооружались мореходы.
- Прости, брат, - сказал он птице. - Не внял тебе, пока ты не принес эту стрелу.
Орел затворил бельмами тускнеющие глаза, качнулся и опрокинулся в ладью. Космомысл поднял его, выдернул стрелу и в тот же миг над головой взбили другие крылья, торжествующий, насмешливый и картавый крик вороны пронзил ветреное пространство. Исполин вскинул голову, позрел на мерзкую птицу, шею которой стягивало золотое огорлие наложницы, и метнул в нее стрелу. Легкая и короткая, она лишь ткнулась в зоб, выбив перья, и упала на землю.
- Всем к кораблю! - сказал он и побежал вперед, на ходу выдергивая меч Краснозоры, с которым не расставался.
Все оружие и доспехи были на хорсе, ватага шла лишь с топорами и теслами. На опушке леса она на минуту встала, высматривая даль: рассвет еще едва обозначился на востоке и западная часть острова вместе с океаном лежала в серой мгле, накрытая ночными низкими тучами, и виделись только очертания утеса, с которого прыгнул Уветич. Варяги выстроились журавлиным клином и быстрым шагом двинулись к берегу, каждую минуту ожидая внезапного столкновения, но остров по-прежнему казался необитаемым, по крайней мере, ни впереди, ни по сторонам, насколько просматривалось сумеречное пространство, не было никакого движения. И только ворона, полоскаясь на ветру рваной тряпицей, носилась над головами.
Космомысл первым достиг берега, а отставшая ватага, бегущая за ним со всех ног, вдруг стала замедлять ход, словно увязая в земле.
Спущенного на воду и стоящего несколько дней на двух якорях хорса не было. Длинные волны катились по пустому заливу и, выплескиваясь на отмель, почти бесшумно откатывались назад. И напрасно взоры варягов рыскали вдоль берегов, устремляясь в мглистую даль океана: весь окоем был чист и необитаем, как остров.
Только шлюпки по-прежнему стояли на мелководье, слегка вздымаясь на прибойной волне.
Космомысл отступил от кромки берега и встал, сложив руки на рукояти меча. И только сейчас увидел, как утренний ветер треплет пустое полотнище паруса, в который завернули и обвязали веревками тело, приготовив к погребению.
Поверить, что усопшего нет, было труднее, чем в исчезновение корабля, ибо тогда пришлось бы поверить в бессмертие Уветича. Космомысл склонился, поднял окровавленный парус и в этот миг с высоты своего роста узрел стремительное движение, волнами катящееся со всех сторон.
- Ар-pa! - раскатился боевой клич варягов и в тот же час звонко застучали топоры, скрестившись с мечами.
Исполин устремился к воде, но из-за камней, кустов и завалов плавника возникло до сотни безоружных легионеров, заступивших путь. И тут же перед взором взметнулись петли веревок-путаниц, росчерки арканов и сетей, но уже заиграл скандальный меч Краснозоры, рассекая поднявшуюся стеной паутину. Первая шеренга ромеев легла, корчась в судорогах и вместе с веревками разматывая кишки из вспоротых животов, но за нею уже встала другая, в одно мгновение выбросив перед ним тончайший и летучий шелковый занавес.
Космомысл уклонился и рассек его наискось снизу вверх, но уже пали за спиной не защищенные броней и порубленные ватажники, выронив топоры, и тотчас ловчая сеть внезапно накрыла голову.
А вслед ей паучьими тенетами соткался липкий, вяжущий полог...

Конец первой книги.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 8)
  • 11 (Страница 9)
  • 12 (Страница 10)
  • 13 (Страница 11)


Сергей Алексеев

Родина Богов

Цикл: "Арвары"

 Читать книгу

Аннотация

События романа происходят в IV веке н. э., на побережье Варяжского моря. Всю свою историю вольные и свободолюбивые арвары не знали рабства. Они казались «цивилизованному» Риму, процветающему за счет рабства, «варварами», дикими, отсталыми людьми.Когда в начале нашей эры начались восстания невольников и близилась гибель рабовладельчества, византийские оракулы убедили власть имущих принять христианство как религию, предназначенную для усмирения рабов.Весть об этом донеслась до арваров, и верховные жрецы заслали в Византию руса по имени Арий, дабы выяснить, насколько опасно развиваются события, и заодно развенчать новую религию, объявив мессию всего лишь пророком, а не божьим сыном...

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Алексеев родился в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Окончил геологоразведочный техникум в Томске и Высшие литературные курсы в Москве. До начала писательской деятельности Сергей Трофимович успел перепробовать множество самых разнообразных профессий. Он был молотобойцем в Зырянском районе, геологом в Полярной и Томской геологоразведочных экспедициях, следователем уголовного розыска в Томске, в течение двух лет был сотрудником областной газеты «Красное знамя». Писательской деятельностью начал заниматься в 22 года. Окончил в 1987 году Высшие литкурсы. Творчество Алексеева развивается в русле реалистических традиций и вместе с тем сочетает в себе притчевость, символику и причудливость композиции. Из известных произведений писателя следует назвать сборники рассказов «Тайна третьего кургана» (1983), «Таёжный омут» (1984), «Суд» (1985), «Крамола» (исторический роман в 2-х кн.: Кн. вторая: Доля, 1996), «Доля» (1996), «Утоли мои печали» (1998), романы «Аз бога ведаю!» (1999), «Долина смерти» (2000), «Волчья хватка» (2000), пьесы «Казнить нельзя помиловать», «Молился богу сатана» и другие. В первых романах следовал в основном традициям так называемой «деревенской прозы», за что А.Архангельский причислил его к эпигонам Вас.Белова. В.Курицын же, анализируя первые романы Алексеева, назвал их автора «самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане». Резонанс вызвал роман «Крамола» (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого «семейного» романа «Возвращение Каина». Его цикл приключенческих романов «Сокровища Валькирии» занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Роман «Покаяние пророков», написанный в 2002 году, - это новый, ещё более дерзкий и актуальный взгляд на прошлое и будущее России. С 1985 года время Сергей Трофимович Алексеев живёт и работает в Вологде. Член Союза писателей России, лауреат литературных премий Союза писателей РСФСР (1986), ВЦСПС и Союза писателей СССР, им. Ленинского Комсомола (1985) и им. М.А.Шолохова (1995). (не знаю и как лучше написать что Алексеев - лауреат премии имени М.Шолохова (1995), учреждённой Союзом писателей России и «Роман-газеты», - именно за это за романы «Рой», «Крамола» и «Сердцевина».) По его книгам сняты художественные фильмы, пьесы поставлены на сцене Вологодского драмтеатра. Официальный сайт Сергея Алексеева: alekseevsait.narod.ru