Сергей Алексеев - Молчание пирамид

1 Сергей Алексеев

1

Жемчужина была невероятно крупной, с перепелиное яйцо, редкостного сиреневого цвета и совершенно круглой, скатной формы, хотя не обрабатывалась и выглядела свежей, словно только что добыта из раковины.
Более всего приковывал внимание и поражал воображение поверхностный слой перламутра, который светился сам по себе, словно внутри горел газовый рожок.
Оправу такой жемчужине подобрать было трудно; легче продать знающему толк коллекционеру…
- Сколько просите? - мимоходом поинтересовался Власов, не отрывая глаз от лупы.
- Нисколько, - ответил клиент. - Перл не продается.
- А вы знаете, что это за перл?
- Разумеется.
- Что же тогда хотите? Чтоб я произвел оценку?
- И цену я знаю… Мне нужно распилить камешек, но так, чтобы не повредить зерно.
- Какое зерно?
- Родовую песчинку. Или то, что окажется внутри. Ну, вы же представляете, как образуется жемчуг?
- Кое-что слышал…
Бизнес хоть и клеился, но ни шатко ни валко, по-настоящему развернуться было нельзя, и Власов сидел, словно одинокий волк в окладе: кругом флажки, запреты, контроль и стрелки по линии. От всего этого к концу дня он ощущал эмоциональную усталость и потому старался не вглядываться в клиентов, не замечать их, поскольку они чаще всего вызывали раздражение. Особенно богатые дамы, уже не знающие, что им нужно, и не обладающие фантазией.
Подняв голову, он обнаружил перед собой тощего старика с узким, костлявым и плохо выбритым лицом.
- Можете вразумительно объяснить, зачем это вам? - спросил он, отложив жемчужину.
- Нужно, - коротко и тупо обронил старик.
- Обратитесь к ювелирам. - Власов пододвинул бумажку с перлом клиенту. - У нас здесь камнерезная мастерская. А ювелирных в городе полно.
- Я не хотел бы к ним обращаться…
- Почему?
- Слишком жадные, завистливые и пилить откажутся. А еще опасаюсь простого обмана или мошенничества.
- А меня не опасаетесь?
- Вы - не член ассоциации ювелиров. Это во-первых. Во-вторых, вы охотник, значит, смелый человек. А смелые не бывают жадными.
- Спасибо за доверие… Но мы пилим поделочный камень и редко полудрагоценный. Наш профиль - письменные приборы из родонита, шкатулки из чароита… Грубая работа.
- Однажды вы точили кабошоны из хризопраза. Триста штук… Со всей ювелирной технологией.
О пристрастии к охоте он, конечно, мог и знать: в поисках волчьих следов Власов изъездил на снегоходе весь район вдоль и поперек, часто ночевал в глухих деревеньках у незнакомых людей и в общем-то не скрывал своего увлечения. Но что касается хризопраза!.. Это был левый заказ, о котором случайный, совершенно незнакомый старик знать никак не должен.
Власов насторожился: с местной милицией и налоговой у него были добрые отношения, и если бы кто-то вздумал устроить проверку, обязательно бы предупредили…
В общем-то на провокатора он похож: старается говорить правильно, хотя это для него непривычно, изображает интеллигентного человека, а произношение какое-то деревенское, особенно иностранных слов…
- Если резать на наших станках, - терпеливо объяснил Власов, - половина жемчужины уйдет в пыль.
- В пыль?
- Ну конечно!
- А говорят, у вас хорошая импортная техника…
- И у нее свои возможности. - Власов про себя решил избавиться от этого, таящего пока неясную опасность, клиента. - Булыжник пилить годится…
- Добро, подождите минуту-две.
Старик довольно расторопно исчез. Можно бы воспользоваться моментом и уйти, закрыв камнерезку на замок, поскольку мастера уже разошлись по домам. Но на столе осталась жемчужина. Власов выждал две минуты, взял ее и вышел на улицу с желанием отказать клиенту. Напротив двери он обнаружил старую, теперь редкую «Волгу» с козлом на капоте, однако же сияющую никелем и свежей краской. Клиент стоял у раскрытой задней двери и разговаривал с барственно раскинувшимся на сиденье человеком лет шестидесяти в зеленой военной фуражке. До Власова донесся обрывок какого-то спора, мало что значащего, однако застрявшего в ушах из-за редкостного голоса - густого, текучего баритона:
- …не надо его волновать. Иди и скажи, пусть пилят.
- Но это воля твоя, Ящер, - воспротивился клиент. - А если он не согласится?
- Да он уже забыл о жемчуге.
- Нет, так нельзя. Мне самому жалко…
- Мы отвечаем за все! - прогудел барин в фуражке. - Нам следует научиться брать ответственность на себя и оставить стариков в покое. Считаю, ничего страшного не случится, если мы пустим эти слезы в пыль. Мне нужны родовые зерна. Остальное хоть на помойку. Когда вы перестанете цепляться за прошлое?
- Погоди-ка, Ящер. Нас не поймут. Могут неправильно истолковать. Мы вызовем подозрение…
- Это моя забота, иди!
- Как хочешь… - Старик бережно закрыл дверцу и застучал тростью по тротуару.
Подслушивая эту странную перепалку, Власов не успел отскочить от двери и поэтому чуть не столкнулся с клиентом.
- А, вы здесь? - отшатнулся тот.
- Я уже собрался уходить! Вот ваша жемчужина.
- Нет, постойте! - взмолился старик. - Очень прошу вас! Ну, где нам еще найти честного ювелира? Я получил согласие, и теперь можно работать. То есть пилить.
Власов с сожалением направился обратно в офис - клиент стучал тростью сзади, как наваждение.
- Я работаю не бесплатно. - Власов еще раз попытался отпугнуть клиента. - И за работу возьму дорого, тем более сверхурочную.
- Берите. И пускайте в пыль. Главное, чтобы целым осталось родовое зерно.
- Слушайте, как вы можете?.. Портить такой экземпляр?
- Могу.
Вначале старик показался невзрачно-серым, безликим, возможно, оттого, что к вечеру весь мир казался черно-белым и смазанным, а тут Власов увидел высокого, породистого человека, по виду учителя на пенсии. Правда, выглядел он так, будто недавно встал больной с постели: воспаленные, поблескивающие глаза, провалившиеся щеки, растрепанные седые волосы. И при этом без явных следов душевной болезни - чистенький, какой-то светящийся и пахнущий незнакомым и приятным дезодорантом.
Нет, это не провокатор, хотя не исключено, что выдает себя не за того, кто есть на самом деле.
- Ну, хорошо. Как говорится, воля клиента - закон, - нехотя согласился Власов и вошел в офис. - Оформим заказ… Завтра к шестнадцати устроит?
- Не устроит. - Старик оперся на трость двумя руками и ссутулился. - Распилите перл сейчас же, в моем присутствии. И чтобы никто посторонний не видел.
Рабочий день кончился, и в течение десяти минут камнерезу следовало сдать на охрану, поэтому Власов попытался уклониться от столь решительной просьбы.
- Никого из мастеров уже нет. Посмотрите на часы!
- Сделайте это сами, - мгновенно сориентировался старик.
- Предлагаете самому встать к станку?
- Вы же специалист по огранке драгоценных камней. Точили же вы кабошоны для казахов?
Он и про казахов знал, что привозили хризопраз…
- Кто вам сказал?
- Сказали… Тем более здесь не так много работы.
- Но это будет стоить денег…
Старик достал старомодный бумажник-гаманок.

- Пожалуйста. Сколько? Основное условие - конфиденциальность.
Власов привык к богатым клиентам, но на сей раз внешний вид, жемчужина и кошелек никак не сочетались. И вдруг поймал себя на мысли, что оттягивает срок лишь по одной причине - не хотелось в тот же час разрушать красоту и целостность жемчужины со столь уникальным ориентом; хотя бы сфотографировать ее, чтобы потом показывать, что держал в руках…
- То есть вам нужно сделать аншлиф? - уточнил он.
- Не знаю, как это называется. Мне необходимо обнажить родовую песчинку, первоначальное зерно, - хладнокровно объяснил старик. - Чтобы я мог видеть ее.
Уворачиваться от столь необычно клиента и тем паче отпугивать больше не имело смысла, поэтому Власов надел фартук и повел старика из офиса в цех, расположенный на дне бывшего бассейна. Там он зажал жемчужину паучьими лапами держателя и включил станок, исподволь наблюдая за стариком.
Тот вынул из визитного карманчика сильную лупу и встал сбоку.
- Варварство, - сказал Власов сам себе.
- Это да, - отозвался клиент. - Мне тоже очень жаль, если откровенно…
- А если там не песчинка, а какой-нибудь мусор?
- Почему мусор?
- Мало ли что попало ему под мантию…
- Кому?
- Моллюску!
- Вот вы о чем… Нет, там непременно будет песчинка.
На то, чтобы содрать алмазным кругом половину перла, ушло полторы минуты. Еще минуту Власов потратил на шлифовку срезанной поверхности, после чего взглянул на дело рук своих и, не вынимая камня из держателя, показал старику. Тот поднес лупу, прицелился, прищурив левый глаз.
- Добро… Как вы думаете, из какого минерала родовое зерно?
- Скорее всего обыкновенный кварц. Но возможно, нечто металлосодержащее. Например, магнетит. Ценность перла была не в этом…
- А если точнее?
- Установить точнее можно под микроскопом. Если нужно, я могу… За отдельную плату.
- Не нужно, - поторопился клиент. - Это не имеет большого значения. Теперь следует извлечь это зернышко.
- Извлечь? - изумился Власов. - Почему вы сразу не сказали?
- А что бы изменилось?
- Я не стал бы срезать половину!.. Высверлил бы ваше зерно… Например, трубчатым сверлом. И сохранил жемчужину! Пусть с отверстием, но все же!..
- Это не обязательно. Для лекарства требуется только зерно, ядрышко. - Он вздохнул. - Все остальное шелуха…
- Вы делаете из него лекарство?
- Не я… Люди делают.
- Ну и от какой же болезни? Показалось, клиент надменно усмехнулся.
- От болезни пьют слабительное. А из этих зерен готовят зелье молодости и просветления.
- От слепоты что ли? - невпопад спросил Власов, занятый мыслями о жемчужине.
- От слепоты, - подтвердил старик. - Доставайте!
- Каким образом? Выковыривать?
- Не знаю, мне все равно. Вы же мастер. Только ни в коем случае не трогайте руками!
- Но это очень тонкая… ювелирная работа!
- Я заплачу. Назовите сумму.
С тоской и ощущением неприязни к старику, Власов взглянул на аншлиф, покрытый тончайшими сферическими сиреневыми кольцами, и назвал цену - непомерную:
- Двести долларов!
- Согласен. - Клиент и глазом не моргнул. Власов же вспомнил подслушанный разговор старика с барином из «Волги».
- Это не все!.. Если удастся достать песчинку, возьму себе оставшуюся часть перла.
- К сожалению, это невозможно, - строго проговорил старик. - При всем уважении…
- Вы же сказали, это не имеет никакой ценности?
- Да, не имеет…
- Так в чем дело? Хозяин не разрешает?
- Зачем вам половина жемчужины?
- Например, в качестве сувенира… Или можно вставить в оправу.
- Я должен посоветоваться.
- Да что тут советоваться?
- Понимаете, нельзя… чтобы кто-то видел, - вдруг забормотал клиент. - У вас могут увидеть остатки…
- Лично для себя возьму! - клятвенно заверил Власов. - В сейф запру!
- Хорошо, - не сразу согласился старик. - Возьмите… Но при одном условии: наши отношения останутся в тайне. Откуда у вас эта половинка, придумайте сами. Не указывайте на меня и не называйте моего имени.
- Мне ваше имя не известно.
- Тем лучше. Дайте слово благородного человека.
Власов усмехнулся про себя некой старомодной напыщенности старика, явно не сочетающейся с плохо скрываемым сельским выговором.
- Даю слово.
Песчинка была довольно крупной, около миллиметра, и, будучи другого цвета, хорошо выделялась на светло-сиреневом радужном перламутре. Сначала Власов попробовал окантовать ее резцом, однако твердосплавная, острейшая напайка скользила по отшлифованной поверхности, оставляя едва заметные следы. Несколько минут он безрезультатно царапал оказавшийся слишком твердым минерал, потом зажал в патрон пустотелое сверло и под сильной лупой осверлил песчинку. Оставшийся на гранях перламутр он снял алмазными надфилями, после чего сделал подрез снизу и сколол ее победитовой иглой.
- Это ваше, - взяв пинцетом песчинку, он показал ее старику.
Тот, даже не взглянув на результат кропотливого труда, подставил стеклянную ампулу из-под интерферона, заткнул ватой и спрятал в карман.
- Благодарю, - удовлетворенно сказал старик и улыбнулся застенчивой, мальчишеской улыбкой. - Знаете, я пытался сам расколоть и извлечь - не получилось… А вы настоящий мастер!
- Как - расколоть? - непроизвольно спросил Власов.
- Молотком… Родовая песчинка раскрошилась в прах, вместе с перлом. Наверное, была из слабого перламутра.
- У вас была еще одна такая жемчужина?
- Была… - Старик положил деньги на станок. - И оказалась очень хрупкой…
- Под молотком все хрупкое… - проворчал камнерез, доставая из держателя оставшуюся половинку. - Это я беру себе.
- Как условились. - Старик натянул на голову синий берет и раскланялся. - Взамен на конфи… В общем, взамен на молчание. Еще раз благодарю.
Глядя в его сутулую спину, Власов как-то запоздало подумал, что клиент, по всей вероятности, страдает какой-нибудь скрытой формой шизофрении: к подобному навязчивому увлечению может подтолкнуть человека лишь больное воображение…
Вечером того же дня ему позвонил ювелир по прозвищу Буре, который кроме мастерской держал антикварный магазин, скупал, в основном, старинные часы и драгоценности и, кроме всего, возглавлял ассоциацию ювелиров, куда Власов и еще две частные мастерские не входили. Эта хитрая клановая организация была создана, чтобы пожирать своих конкурентов, что она и делала вполне успешно: заказчиков становилось все меньше, а цены ниже, и от разорения спасало то, что камнерезная мастерская была единственной в городе.

1 Следующая страница


Молчание пирамид 2

- Дорогой коллега, никак не мог дозвониться до вас, - заговорил он ласково, что сразу же насторожило Власова. - А дело у меня важное. К вам может прийти клиент с жемчужиной… Очень крупной… И совершенно безумной просьбой…
Власов лишь покачал головой - ничего себе, конфиденциальность! Едва успел распилить жемчужину, а Буре уже знает!
Впрочем, что тут удивительного? Самый дорогой товар - информация, особенно в области антиквариата, а председатель ассоциации должен знать все…
- С какой просьбой? - коротко спросил Власов.
- Распилить.
- Пусть приходит, распилю.
- Да вы с ума сошли! Это же редкостный экземпляр! Таких денег стоит! Я вас прошу, не пилите. Задержите под любым предлогом и дайте знать.
Ассоциация варилась в собственном жирном соку, Буре лишь выжидал время, когда «дикие» мастерские разорятся, и никогда не обращался с просьбами.
- А что вы собираетесь делать с этой жемчужиной?
- Куплю ее. Вас же перлы не интересуют, коллега?
- Нет, я к ним равнодушен. - Власов ухмыльнулся. - Поэтому, если хорошо заплатят, распилю что угодно.
- Не пугайте меня, коллега!
- Желание клиента, принципы…
- Это не клиент! Это счастье! - застонал Буре.
- А почему он должен прийти ко мне?
- Потому, что вас не интересует жемчуг. Вы любите охоту на волков.
Власов на самом деле занимался волчьей охотой, особенно перед весной, с началом гона, когда звери разбивались парами, и потому коллекционировал ружья, карабины и снегоходы. За последние годы у него скопилось около двух десятков шкур, и однажды в трудное время он попросил Буре выставить их на продажу в своем антикварном магазине. Ювелир тогда не подозревал, чем занимается Власов в свободное от камнерезных дел время, и, увидев шкуры матерых волков, в первый момент чего-то устрашился, а потом зауважал и стал называть коллегой, чего раньше не было.
- Неужели вы сами их убили? - с изумлением и страхом то и дело спрашивал он.
Шкуры он взял и заплатил неплохо, но в магазине не выставил - кому-то перепродал.
- Очень прошу вас, задержите этого клиента! - взмолился Буре. - Вы же смелый и отважный человек!
- Как же я задержу его? Ноги связать, что ли?
- Обещайте что-нибудь! Ну, сошлитесь на неисправность станка. Скажите, сейчас отремонтируют… Потяните время! И еще на всякий случай оформите заказ. Чтобы узнать его имя, адрес… Желательно заглянуть в паспорт или другой документ. Это если он вдруг что-то заподозрит и уйдет раньше.
Просьба была очень серьезная для их отношений, и прозвучи она несколькими часами раньше, до того, как жемчужина попала на алмазный круг, можно было выторговать у Буре прием в ассоциацию, то есть определить свое будущее: чувствовалось, председатель ради этого перла пошел бы на все. Но дело уже было сделано, и все-таки Власов рискнул без всякой надежды - более всего, чтобы поморочить мозги конкурентам.
- Что же обещаете вы? - с сарказмом спросил он.
- Договоримся, коллега.
- Хотелось бы услышать что-нибудь конкретное.
- Вы берете меня, как волка! Если бы я решал один!.. Вы же понимаете, все нужно согласовать с надзирателями. Да, коллега, такова жизнь. Мне легче заплатить вам за услугу.
- Деньги мне не нужны.
- Получится с перлом - будем решать вопрос, - сдался Буре. - Так что молитесь, коллега, чтобы этот человек пришел к вам.
Власов посожалел об упущенной возможности, потом плюнул на Буре, его ассоциацию и сел на кухне составлять отчет для налоговой, разумеется, липовый, поскольку покажи он действительное положение дел, через месяц предприятия не станет. Ненавистная эта работа отвлекала, будто горчичник, он почти забыл о жемчужине и уснул спокойно. Однако просыпался дважды и всякий раз, вспоминая о старике, с каким-то навязчивым недоумением пытался понять, зачем ему потребовалось доставать эту песчинку?
Не для лекарства же от слепоты, в самом деле…
Наутро он неожиданно увидел старика возле запертой двери камнерезки. Кажется, клиент поджидал его давно, поскольку отстраненно и самоуглубленно бродил взад-вперед вдоль мрачной бетонной стены бывшего городского бассейна, где располагалась мастерская, иногда останавливался, наклонял ветку сирени и блаженно нюхал цветы. На его сутулых плечах дыбился объемистый и тяжелый рюкзак, в руке была в общем-то ненужная ему трость, а на ногах почему-то резиновые сапоги с высокими голенищами.
Похоже, пришел пешком: по крайней мере вчерашней «Волги» с козлом поблизости не было.
- Я к вам, - сообщил он, заметив Власова.
- Что-нибудь не так?
- Нет, все в порядке. Пришел пораньше, чтобы поговорить с глазу на глаз.
Клиент проследовал за Власовым в офис, снял на ходу свою ношу, развязал веревку, стягивающую горловину рюкзака, и поставил его на стол.
- Вот, - сказал он бесцветно, - теперь прими настоящий заказ. Давай оговорим сроки. А условия прежние и единственные - строгая конфиден… В общем, надо молчать как рыба. Взамен на остатки перлов.
Рюкзак был до отказа набит крупным голубым, черным и даже невиданным розовым драгоценным жемчугом, словно это был простой речной галечник…

2

Текущий доклад по своей теме Самохин приготовился сделать еще два дня назад, но никак не мог попасть на прием к руководителю «Бурводстроя». Обычно Диана Васильевна сама напоминала о сроках и требовала строгого исполнения; сейчас же сначала перенесла доклад на следующее утро, затем не приняла без объяснения причин, и Самохин два часа просидел в приемной, пока исполнявший обязанности секретаря Баринов не посоветовал ему вернуться на рабочее место.
Судя по всему, в «проектном бюро», как всегда неслышно и почти незаметно, происходил очередной ажиотаж по поводу какого-нибудь очередного открытия, которое в очередной раз на самом деле окажется чьим-то мошенничеством, только весьма искусным. Спрашивать, что происходит, было не принято, да и не у кого: каждый работал автономно в режиме строгой секретности, запрещалось даже входить в чужие комнаты без особой на то причины. Поэтому коллектива, как такового, не существовало, сотрудники не знали друг друга, практически не общались, встречались только в коридоре, да и то редко, поскольку большей частью пребывали в постоянных и длительных командировках. К тому же в «Бурводстрое» существовала нескончаемая и незримая ротация: вдруг ни с того ни с сего появлялся новый человек, а кто-нибудь, уже примелькавшийся, бесследно исчезал, к примеру, на год и более.
Правда, изредка случалось невольное сближение двух работников, если объединялись темы, однако чаще всего одного потом куда-то переводили, а оставшийся долго не показывался на глаза. Вхожими в любую комнату и подчеркнуто коммуникабельными были только помощник Дианы Васильевны генерал Хлопец и режимник Баринов - ее правая рука, а скорее, глаза, следящие за соблюдением секретности. С его подачи руководителя группы стали называть Леди Ди, прозвищем естественным, почтенным и, как подозревал Самохин, придуманным не без участия самой Дианы Васильевны. И еще Баринов был знаменит вечным серым пиджаком в черную искру, который носил круглый год и, похоже, не одно десятилетие, старомодными нарукавниками и навязшим у всех на зубах изречением, которое расценивалось как девиз «проектного бюро»:
- Кто обладает информацией о будущем, тот обладает абсолютной властью.
Работая в столь серьезном учреждении, этот человек в грош не ставил результаты его труда и считал, что только он, допущенный чуть ли не ко всем гостайнам, знает, что произойдет через десять или двадцать лет.
О том, откуда и кто приходит в группу, чем потом занимается и куда исчезает, можно было лишь догадываться или судить по отдельным косвенным замечаниям Хлопца, видимо, человека веселого, разговорчивого и теперь явно скучающего на новом месте службы. Выведенный за штат генерал занимался неким общим руководством и выполнял отдельные поручения Леди Ди, а попросту каждый день, словно доктор, делал обход всех девяти палат сотрудников, разговаривал о погоде, о боксерских поединках профессионалов, футболе, рыбалке, магнитных бурях и птицах.
Опытному контрразведчику этого было достаточно, чтобы определить общее морально-психологическое состояние группы и, в случае необходимости, незаметно повлиять на него. А еще он отвечал за хозяйственную часть, которая сводилась в основном к контролю за единственной уборщицей и техническим состоянием здания, а точнее, борьбе с вездесущими голубями, галками и воронами, неведомым образом попадающими на внутренний чердак режимного объекта.
Дело в том, что три года назад, сразу же после создания, рабочую группу временно разместили в особняке ликвидированного проектного бюро «Бурводстроя» - пустом, гулком и мрачноватом, некогда перестроенным из католического храма, пообещав, что скоро переведут в место, более достойное для структуры Администрации Президента. Вывеска была хорошим прикрытием и так понравилась руководству, что группа получила соответствующее кодовое название. Вроде бы целый год потом искали подходящее здание, пока не решили, что и здесь хорошо, сделали косметический ремонт, сложную систему охраны, сигнализации и оставили навсегда.
Но как бы ни переделывали, ни приспосабливали этот костел, все равно начальник «Бурводстроя» Леди Ди сидела в алтаре, ее помощник и режимник на клиросах, а сотрудники - в общем зале, разгороженном деревянными переборками с мощнейшей звукоизоляцией. Обжить всю высоту готического храма было невозможно, поэтому сделали дощатые перекрытия, подвесные потолки, а все остальное подкупольное пространство осталось пустым, пыльным и гулким. Сюда никто не заглядывал, если не считать стеклянных глаз охранных видеокамер, датчиков сигнализации и птиц: неведомо как, но на чердак особенно часто попадали галки и голуби, отчего над головами начиналась усиленная эхом птичья свистопляска, от которой не спасала даже двойная шумоизоляция.
В общем-то, никого особенно не волновало воркованье голубей и посвист крыльев - иногда даже было приятно услышать живые звуки в мертвой тишине костела, когда целый день приходится тихо сидеть над бумагами или у компьютерного монитора. Птицы отвлекали от глобальных проблем, умопомрачительных теорий и невеселых аналитических выводов, возвращая к обыкновенной человеческой жизни, и как-то сразу хотелось на свет, на воздух, под ветер или дождь: в комнатах сотрудников не было даже окон…
Однако это сосуществование с птицами, а точнее пыль, возникающая от пересохшего птичьего помета, как и бывает с принцессами, вызывала у Дианы Васильевны сильнейший приступ аллергии, а попросту, насморк и чих. Красноносая, со слезами на глазах и несчастная, она убегала с работы домой и руководила по телефону. Поэтому каждое утро «служба» в храме начиналась с того, что охрана забиралась на чердак и отлавливала, а когда никого не было, то под руководством и при личном участием Хлопца отстреливала птиц, после чего уборщица собирала трупики, мела и пылесосила весь чердак.
После долгой и бесполезной борьбы наконец-то приехали кремлевские верхолазы, допущенные обслуживать секретные объекты, поднялись на крышу и тщательно заделали все дыры, щели и забрали мелкой сеткой вентиляционные отверстия.
С неделю было тихо, Леди Ди успокоилась, но прошлым летом, накануне бури и объявленного по Москве штормового предупреждения, на чердак набилось столько птиц, что охранник с помповым ружьем даже стрелять не стал, отговорился, что, мол, никаких патронов не хватит. Но сам отчего-то был напуганным и подавленно задумчивым.
Вся эта летающая тварь благополучно отсиделась в укрытии, пока над городом бушевал ураган, после чего таким же неведомым образом покинула чердак, оставив после себя горы неистребимого аллергена. Верхолазы вновь обследовали костел от фундамента до готических шпилей, пошатали и замазали раствором подозрительные кирпичи, заменили ненадежную черепицу и не обнаружили ни одного отверстия, сквозь которые проникали либо могли проникнуть даже колибри. Помет убрали, перекрытия обработали каким-то раствором и установили приборы, что на аэродромах отпугивают птиц. Но все равно у Принцессы началась почти нескончаемая аллергия, и теперь Самохин подозревал, что Леди Ди не принимает его из-за очередного приступа и своего непрезентабельного вида.
Не могла она показаться на глаза подданным с красным носом и слезливыми глазами.
Ее фаворит и помощник Хлопец о состоянии здоровья своей госпожи помалкивал, тем более что с некоторых пор их отношения с Самохиным были натянуто-официальными и холодноватыми. У генерала была, пожалуй, самая тяжкая житейская проблема - выдать замуж младшую дочь Алину, которая по большой и страстной любви уже выходила за сына некоего арабского шейха, впоследствии оказавшегося многоженцем и просто богатым мошенником, который с помощью влиятельного генерала проделывал свои дела в Москве. Теперь Хлопец сам искал мужа, и в один прекрасный день его выбор пал на Самохина, два года назад ставшего холостяком.
Сергей Николаевич об этом не подозревал, поскольку практически ничего не знал о семейных страстях генерала, напрочь скрытых от постороннего взора, а пристальный интерес к собственной персоне, в том числе и к деталям личной жизни, относил к его служебным обязанностям. Да и сравнивать отношение к себе фаворита было не с чем, возможно, он со всеми разговаривал так и у всех засиживался, отвлекая от работы, поскольку самому делать было нечего.
Как-то раз поздней осенью генерал неожиданно пригласил Самохина к себе на дачу порыбачить с острогой. Удочек, спиннингов и прочих ловушек Самохин не любил, впрочем, как и сам процесс ловли, а тут надо было плыть на лодке ночью вдоль отмелей, с факелом или мощным прожектором, на свет которых перед ледоставом выплывала крупная рыба. Эта рыбалка ему понравилась, и добыча была богатая - девять щук и три десятка налимов вспоминали потом до Нового года, собирались съездить еще раз, теперь на весеннюю, за сомами и попутно пострелять уток и вальдшнепов.
Весной, накануне выезда, Леди Ди ни с того ни с сего, будто бы в качестве лирического отступления, рассказала о драматической судьбе несчастной дочери фаворита, красавицы Алины.
Принцессе нравилось устраивать жизнь своих подданных…
Самохина всю сознательную жизнь учили сопоставлять факты и делать неожиданные выводы, но даже сопоставив их и допустив, что в возрасте тридцати семи лет можно жениться и по расчету, коль нет любви, он не мог представить себя в роли генеральского зятя и мужа бывшей шейхини. И не потому, что у них был совершенно разный образ жизни, другие нравы, привычки и почти неприемлемые условия существования в виде охраны и строго регламентированного поведения; причина состояла в заведомо предвзятом, брезгливом и даже расистском отношении к «невесте», ибо он никогда бы не смог вызвать в себе хоть каких-нибудь приятных чувств, а тем более жить с женщиной, бывшей в гареме у араба. В страстную любовь Алины к коварному мавру Самохин не верил лишь по той причине, что у таких несчастных девочек она возникает почему-то всегда к сынкам шейхов, эмиров, но не к простым бедуинам.
А Хлопец решил, что Сергея Николаевича можно уже знакомить с дочерью, и когда они приехали на рыбалку, туда неожиданно явилась Алина, вдруг захотевшая навестить родителей и заодно посидеть с удочкой на берегу. С самого начала стало ясно, что не сомов позвали ловить, а эту золотую рыбку, у которой после всех судебных передряг остался пентхаус и пакет акций туристической фирмы. Самохин надеялся на профессионализм генерала и не предполагал, что все будет происходить стремительно и откровенно. А портить отношения с ним и Принцессой (они были явно в сговоре) и терять работу так не хотелось, что в какой-то момент поколебались и чувства, и расистские убеждения, касаемые их. Тем более что генеральская дочка была хорошенькой, ухоженной, да и сынок шейха не оставил на ней никаких особенных следов, вызывающих омерзение.
По генеральному плану Сергей Николаевич должен был отчалить вдвоем с Алиной на необитаемый остров, где вечером на куски тухлого мяса хорошо брали сомы, однако претерпевшая неудачный брак дочери несостоявшаяся теща перестраховалась и, на счастье, все испортила. Отозвав кандидата в сторонку, сказала открытым текстом, что его берут в семью из грязи в князи и что будет, если Сергей Николаевич не оправдает надежд.
После развода Самохин жил на съемной квартире, ездил на служебной машине и отлично понимал, что в «Бурводстрой» попал не как ценнейший специалист, а как рабочая лошадка, которую можно и заменить даже на переправе. Он не стал более искушать судьбу, вежливо попрощался с Алиной, с Хлопцем и даже его женой, сослался на неотложные дела в городе и уехал.
В понедельник Сергей Николаевич пришел на работу и начал собирать свои вещички, поджидая, когда Баринов объявит об увольнении, однако до обеда к нему в комнату никто не пришел. Зато в четвертом часу позвонил секретарь и сообщил, что его приглашает Леди Ди с материалами по теме, дабы выслушать текущий доклад - это значило, что изгонять его из храма будет сама Принцесса.
Но произошло невероятное: Диана Васильевна, в то время еще не замечавшая Самохина, как и других, вновь прибывших в «Бурводстрой» сотрудников, будто наконец-то разглядела его, снизошла, похвалила за работу и вообще резко изменила к нему отношение - заговорила тогда незнакомым еще, томно-чарующим голосом, впервые назвав просто Сережей.
А через несколько дней с обходом к нему заглянул и Хлопец, посмотрел мимо, порассуждал о жаре на улице, о глобальном потеплении климата, о теннисе и собаках, которым сейчас очень тяжко сидеть в квартирах.
Если бы Сергей Николаевич живо не реагировал на температурные изменения, то не почувствовал бы холода, сквозившего в генеральских словах о жаре.
С тех пор прошло более года, по слухам, Алина вышла замуж, на сей раз опять без воли отца, а по любви и страсти, за какого-то московского чеченца, но обида на Самохина у Хлопца так и не прошла, хотя внешне он выглядел прежним скучающе-мудрым заштатником.
- Кажется, я попал в немилость, товарищ генерал, - пожаловался Самохин, когда на третье утро не дождался приглашения Принцессы на текущий доклад. - Сижу и гадаю, за что лишен доступа к престолу?
- Не волнуйтесь, допустят, - многозначительно утешил генерал. - Если хотите, предскажу вам будущее, Сергей Николаевич. Как почетный ясновидящий.
- Хочу.
Хлопец был многословным - значит, дела в «Бурводстрое» клеились и Леди Ди хвалило вышестоящее начальство.
- Судя по положению звезд на небосклоне, - ухмыльнулся он, подняв глаза к потолку, - нас ожидает дальняя дорога. Полагаю, в северо-восточном от столицы направлении. Или в северо-западном?.. Точно не вижу…
- Нас?
- Да, нас. Скажу по секрету, Принцесса посылает в разведку. Я выезжаю первым, сегодня. А вы приготовьтесь как следует, запаситесь приличной одеждой, походное снаряжение можно не брать… В общем, собирайтесь будто не на работу, а в отпуск на Канары.
- Надолго?
- Скажу так, на неопределенный срок. До результата.
- Хотя бы примерно?
- Звезды молчат… Может, год, два…
- Но я не закончил работу по «Каналам», товарищ генерал, - обескуражено проговорил Самохин, улавливая в речи Хлопца тонкую, скрытую мстительность. - Только что получил заключение геофизиков, есть перспективы…
- Вот и доложите Принцессе. Звезды говорят, через три дня и три ночи в тринадцать часов сорок минут Принцесса примет вас и потребует все материалы по вашей канализации.
- Только через три?.. У меня скоро отпуск, товарищ генерал!
- Зачем вам отпуск, если выпадает совершенно роскошная командировка? - язвительно проговорил Хлопец. - Девственная природа, рыбалка, а тишину нарушают только птицы.
- Не люблю рыбалку, - тупо ответил Самохин, улавливая некие скрытые намеки.
- А заграничные турне? - уже от порога и с издевкой спросил генерал, после чего хлопнул дверью.
Домой в тот день Самохин вернулся в растерзанных чувствах и только вошел в квартиру с желанием искупаться под душем, как зазвенел квартирный телефон.
- Сергей Николаевич? - спросил железный женский голос. - Через тридцать минут вам надлежит явиться в приемную Максима Гавриловича. Встреча строго секретная. Надеюсь, понимаете, как следует вести себя?
Допуск к телу адмирала Липового из всего «Бурводстроя» имела только Леди Ди, чем гордилась и что подчеркивала всякий раз, если ее приглашали в совбез. И это якобы потому, что ходили слухи о симпатиях старика к Принцессе; по какому-нибудь делу он вызывал редко и обычно для того, чтобы сделать разнос, указать на ошибки или поругать с использованием ненормативной лексики. Адмирал был не голубой крови и белой кости, к коим себя причисляли русские морские офицеры, а кажется, способом почкования произошел напрямую от матроса Железняка и получил соответствующую выучку. Все остальные «дети Скрябинской», в том числе, Хлопец, говорили об адмирале полушепотом и имели право посмотреть на него лишь издалека, на каком-нибудь совещании или заседании, если еще пригласят.
Максим Гаврилович Липовой был одним из противников существования «проектного бюро», как и режимник Баринов, считая занятие заштатного полковника Скрябинской и ее незаконнорожденных детей делом бессмысленным и даже вредным: мало того, что дюжина дармоедов висит на шее госбюджета, не принося никакой видимой пользы, но еще дезориентирует своими рекомендациями власть и вводит в заблуждение общество.
Правда, на самом деле исследования многих тем оплачивали коммерческие банки через Хлопца, в обязанности которого входил поиск инвесторов и благотворителей, иначе нечем бы стало платить за дорогие экспертизы, технику, командировки, да и за аренду особняка тоже. Однако по стечению обстоятельств и воле главы Администрации, воспитанный на марксисткой философии материалист вынужден был курировать деятельность Леди Ди, по сути, являясь соучредителем «Бурводстроя» и отцом этих самых незаконнорожденных детей.
Приглашение к нему было неожиданным и ничего хорошего не сулило, поэтому Самохин поехал, как на казнь, испытывая неприятный, даже омерзительный трепет. Ко всему прочему попал в пробку и опоздал на семь минут, так что в приемную входил, словно на плаху. Зрелая женщина-секретарша с милицейской дотошностью проверила документы, приказала сесть на стул, чем еще более усилила натуральный и презренный мандраж. Однако за четверть часа ожидания Самохин «переболел», заранее переволновался, как перед экзаменом, поэтому входил к адмиралу успокоенным и даже в приподнятом настроении.
Максим Гаврилович сидел за совершенно пустым столом, сцепив руки, мрачный и углубленный в себя. Слева от него, на приставной тумбе, громоздилось с десяток телефонов и некоторые из них позванивали наперебой и мелодично, чем-то напоминая весенний лес с птичьими голосами - адмирал, однако, не обращал на них внимания.
- Садись поближе, - сказал он. - Ты сейчас чем занимаешься?
- Темой, которая проходит у нас под названием «Канализация», - лаконично доложил Самохин.
- Это про что?
- Есть один народный целитель, Наседкин из Коломны, лечит метеоритами…
- Опять шарлатанство! - перебил Липовой. - Не надоело хренотень в ступе толочь?
На такой вопрос можно было не отвечать, поэтому Самохин продолжил:
- Он составил карты земных энергетических каналов, от активности или неактивности которых происходят многие геологические и космические катаклизмы. Но главное, и социальные тоже…
Максим Гаврилович изломал черные брови:
- И что, есть подтверждения?
- Этот целитель сделал расчеты и всегда точно находит метеориты. Причем со звезд, которые ему нужны…
- Что ты мне про звезды? Я про социальные катаклизмы спрашиваю. Какой метеорит в очередной раз пролетит по правительственной физиономии?
- Это трудно сказать…
- Видишь, никто не знает. В потемках живем!
- Но по выводам целителя в 2019 году откроется Полярный канал и начнется взлет России.
- Ого! Хрен и доживешь… до светлых дней. Но ты мне скажи, а почему ученые молчат на эту тему?
- Наши ученые воспитаны на определенных школах, - мягко пояснил Самохин, дабы не трогать марксизма-ленинизма. - Надо изучить это явление. Есть перспективы…
- Не надо! Очередная х…
- Но американцы занимаются каналами, и весьма плотно, - возразил Сергей Николаевич, совсем не испытывая робости.
- Американцы?.. Да они и нейтронной бомбой занимались, чтоб сбить нас с панталыку. - Адмирал встал. - Из каких источников информация про американцев?
- Из закрытых, Максим Гаврилович.
- И давно интересуются?
- С восемьдесят четвертого. По крайней мере, в этом году в Госдеп поступил первый секретный материал по планетарной безопасности. Я читал его несколько месяцев назад. И когда увидел простыни целителя, вспомнил…
- Какие… простыни?
- Карты и схемы. Он рисовал их на ткани. Совпадение потрясающее!
- Выходит, почти двадцатилетнее отставание…
- Это как сказать. Большинство карт и схем Наседкина датированы семьдесят седьмым годом. Он начал раньше американцев.
- Если бы мы с тобой начали…
- Но зато продвинулся намного дальше и глубже. С ним надо работать.
- Да ладно тебе про кудесников!.. Надоели они. По всем статьям сидим в заднице. Везде одна канализация… Ты чувствуешь, куда страна катится?
И на этот вопрос можно было не отвечать. Липовой сел напротив, глянул исподлобья.
- Все украли, поделили, а куда дальше - ни в зуб ногой. Демократы идеи ищут, мать их! Власть есть, а идей нет - во положение! Все рвутся порулить, хватают штурвал, крутят, а руля-то под кормой и нету! Как ты думаешь, куда вынесет наше безыдейное государство? Правильно, на ближайшие скалы…
Вообще-то адмирала с его убеждениями и вызывающей манерой поведения, казалось бы, на выстрел нельзя было подпускать к государственным структурам, однако после серии провалов, глупейших дилетантских ошибок и откровенного предательства в совбезе о бывшем начальнике военной разведки Морфлота вспомнили, вытащили его с пенсии и уговорили поработать хотя бы год.
Он честно отслужил год, выполнил свою задачу, плевался, матерился, обзывался, намереваясь уйти, но его повысили в должности, сделав первым заместителем, после чего он уже сам не захотел покидать этот самый секретный кабинет.
- Ты мне вот что скажи, - как-то горько и печально проговорил Липовой. - Среди этой шарлатанской шушеры толковые встречаются? Ну, дельные, что ли? Кто в самом деле соображает, а не юродствует?
- Встречаются…
- Нет. Я серьезно спрашиваю. Не эти, что метеориты собирают, и не те, что бессовестно врут. Всякие там ясновидящие… А нормальные, с аналитическими мозгами? Чтоб могли и впрямь прогнозировать будущее?
- Мы, собственно, этим и занимаемся… - начал было Самохин и нарвался на окрик:

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

- Чем вы занимаетесь?! Дурака валяете за государственный счет…
- Мы ищем таких людей…
- Ну и много нашли? Хрен да маленько… Ты слыхал имя такое… Или прозвище?.. Ящер?
- Не слыхал…
- Вот, а говоришь… Вспомни, может, кто-то называл в разговоре?.. Среди этих шаманов, знахарей… В общем, полудурков?
- Я не слышал такого имени, товарищ адмирал.
- Точно?
- У меня неплохая память…
- Это хорошо, - подобрел адмирал. - Значит, Ящер не из их компании. Но надо бы уточнить еще, провести скрытый опрос… Понимаешь, как важно, если он не из этих?
- Пока не понимаю.
- Сейчас поймешь. - Липовой отчего-то тяжело вздохнул. - Бумаги я получил, еще перед новым годом. Прогнозы от Ящера… То ли фамилия, то ли кличка… И похоже, он не один, а целая группа… Внимания бы не обратил, вон сколько бумаг приходит… Да этот Ящер расписал все, что произойдет в стране в течение этого года. Вроде как для рекламы, чтобы вызвать интерес, и обещал выдать еще на двенадцать лет вперед, если самого сделают тайным советником президента, а его людей возьмут во властные структуры. Такого информационного шантажиста мы еще тут не видали!
- Скорее, он авантюрист, - предположил Самохин.
- Он пророк, - серьезно сказал Максим Гаврилович. - Хотя говорят, их не бывает. По крайней мере в своем отечестве…
- Бывают душевнобольные.
- В январе мне тоже казалось, бред какой-то, шизофрения, - подхватил адмирал. - Откуда он может знать, например, в какой день и час навернется американский шатл? А он, гляди, навернулся, и с точностью до минуты, на глазах у всего мира! Какая-то у них там изоляция оторвалась… Представляешь, я об этом еще в январе знал! Мог бы, конечно, предупредить американцев, но кто бы мне поверил, как ты думаешь?
- Никто.
Ответ ему был не нужен.
- Сейчас июль, и за первое полугодие все его предсказания - попадание в десятку на сто процентов!.. Цены на нефть, например, на газ и металл. Поездки президента, краткое содержание конфиденциальных переговоров с немцами, французами… Какие и где самолеты упадут, корабли утонут… Даже потери наших в Чечне. Не те, что сообщают, а реальные, которые мы только знаем. Все совпало. И надо сказать, любопытные советы дает, чтоб избежать терактов в метро, на железных дорогах… Или что нужно, чтоб аварий не было на шахтах… А вот, например, что надо делать, чтоб исправить демографическую ситуацию?
- Наверное, побольше рожать, - для порядка сказал Самохин.
- Не угадал. И многоженства не надо, и бюро услуг по зачатию детей одинокими женщинами… Надо ужесточить закон о правилах содержания домашних животных, кошечек, собачек и прочей нечисти. А то и вовсе запретить их держать в квартирах!
- Где связь?
- Не видишь?.. Но она есть. Любовь к детям перекладывается на всяких там попугайчиков. Ее, этой любви, в каждом человеке есть строго определенный запас. Растратил его на животину, а на детей уже не хватает. Ну и зачем заводить? Потом всю жизнь волноваться, нести ответственность?..
- В этом что-то есть… А почему Ящер обещает прогноз на двенадцать лет? Не на десять, не на двадцать… Дюжина - магическая цифра?
- Он пишет, за двенадцать лет, зная будущее, можно исправить весь мир, привести его в первоначальный, божий вид. Гармонию установить вместо всяких режимов, демократии, коммунизма… И ведь на самом деле, можно, если знаешь наперед, что будет.
- И если эти знания в твоих руках и ни у кого больше нет…
- То-то и оно!.. Как ты думаешь, это чья-то суперразведка?
- Бывают и предсказатели. - скромно возразил Самохин.
- В том-то и дело, бывают… Но заикнись я на Совете про Ящера и предсказания… А хуже того, предложи приблизить его к президентскому кругу, а он ведь такое условие ставит!.. Скажут, из ума выжил и выпрут. Старость - штука… неизбежная. В общем, сижу, сверяю прогнозы Ящера с действительностью и молчу. А мог бы оракулом стать, если б прислушивались!
Адмирал мрачно рассмеялся и отчего-то покраснел.
- Можно ознакомиться с прогнозами? - осторожно спросил Самохин.
- Нельзя, - отрезал адмирал. - Из соображений безопасности. Твоей, личной. Начитаешься - и понесет тебя… Надо крепкую голову иметь, чтоб такие прогнозы читать. Может, потом и дам, когда они сбудутся… Тебе сказали уже про командировку?
- Намекнули…
- Кто? Скрябинская?
- Генерал Хлопец.
- Вот зараза! - Липовой подскочил. - Ну как тут работать?.. Ладно, поедешь разбираться с жемчугом. Из него какие-то песчинки ковыряют… По некоторым сведениям, для лекарства, что-то вроде эликсира молодости и просветления. - Адмирал усмехнулся. - То ли дурь очередная, то ли уж в самом деле… Я сделал ментам и чекистам заявку на имя Ящер. На любое упоминание, даже самое косвенное… И вот, пожалуйста, пару недель назад мне его выловили в Забавинске. Не самого, конечно, но информация проскочила интересная. Какой-то чудак припер рюкзак драгоценного жемчуга в камнерезку и заставил ковырять из него песок!.. Хрен знает, что делается в мире… Владелец мастерской Власов утверждает, что даже видел этого Ящера. - Адмирал достал папку из стола, полистал. - Пишет, вон, лет под шестьдесят, упитанный, носит армейскую фуражку защитного цвета. Точнее обрисовать не может, Ящер сидел в «Волге» первого выпуска, с козлом… Самое главное, этот Змей Горыныч напрямую связан с жемчугом. Про него тебе Скрябинская расскажет, я ей поручил. В общем, отправляйся в город Забавинск, делай там, что потребует Диана Васильевна. И все время помни: основная твоя задача - установить, что это за такой центр прогнозирования, где находится, что за люди. Я уже делал попытки связаться с ними, но столкнулся с глубокой конспирацией, концов там просто так не найти. Система защиты доступа ко всякой информации о них напоминает систему во внешней разведке, но гораздо изощреннее. Думал, пройдет время, сами начнут искать связи - нет, никаких движений! И тут в Забавинске появляется жемчуг, как бы ненароком всплывает Ящер… Всю жизнь играл в подобные игры, но такого хитросплетения еще не видывал. Может, цену себе набивают?.. Поэтому от тебя требуется тончайшее внимание ко всем, даже незначительным деталям. Если вдруг появится возможность войти с ними в контакт, делать этого не нужно. Постарайся избегать таких ситуаций, даже если они сами начнут предлагать его. Понимаешь, почему? Прежде чем встретиться с этим Ящером, мы должны знать, чем он дышит и есть ли у него за спиной… драконьи крылья. Может, он гад ползучий, а не летающий ящер. И какая-нибудь трехголовая разведка… Докладывать будешь мне лично. Все понятно?
- Не совсем. - От странных, пугающих глубинной неизвестностью предчувствий у Самохина пересохло в горле. - Эта задача… не по моему профилю. Скорее ФСБ…
- ФСБ! - возмутился Липовой. - Они знаешь, как мыслят? Если предсказал теракт, значит, связан с боевиками; если сказал, что станут обсуждать два президента на конфиденциальных переговорах - кто-то слил секретную информацию. А указал время и место авиакатастрофы - подложил бомбу! Мне нужны мозги без всяких предубеждений.
- У меня тоже есть свое мнение, пристрастия, - начал было Самохин, но был остановлен тяжелым и неприятным взглядом.
- Мне не нужны твои мнения и пристрастия! Мне нужен трезвомыслящий аналитик и ничего больше. - Адмирал перевел дух, и металл в его голосе пропал. - И прошу тебя особо, никуда не суйся, никаких самостоятельных действий. Все согласовывать со мной! Тебе там помощника приставят, из конторы, обязательно начнет вынюхивать… Смотри, о нашем разговоре ни слова. Никому! В том числе и Скрябинской. Ты выполняешь ее задание, проверяешь, в самом ли деле из песка можно спроворить зелье. И все! Да держись подальше от Хлопца. Связь со мной по этому телефону… Элементарные правила конспирации знаешь?
- Весьма ограниченно, Максим Гаврилович, в пределах своей работы…
- Телефон секретный, но все равно по имени не называй и сам не называйся, я по голосу узнаю. Ну, не доверяю я всей этой современной технике! Вся она прослушивается, кому надо… Можешь говорить иносказательно, все пойму… Да, секретарь выдаст тебе другой аппарат, хитрый. Конечно, лучше бы с маяком, чтоб со спутника было видно. Да ведь теперь и меня заставляют заявки писать, контролируют, везде нос суют. Боятся, как бы я удила не выплюнул…
Он написал номер, но сразу не показал Самохину. Уставился на него и минуту глядел так, словно танковыми гусеницами утюжил.
Прямой взгляд адмирала подавлял, как взгляд профессионального гипнотизера.
- Может, все это тебе не интересно? - будто спохватился он. - Так сразу и скажи, неволить не стану.
- Интересно… - Самохин растерянно дернул плечом. - Только не знаю, с какой стороны начинать. Слишком мало информации - одно имя…
- Но какое - Ящер! Слышишь, как звучит, аж мороз по коже. А это кое-что значит! По молодости я устанавливал личности и находил людей по одним инициалам. А тут такое редкое, да с такой историей… Это тот самый Ящер, что сидел в шарашке Сиблага и составлял прогнозы для Иосифа Виссарионовича.
- Ого!
- Вот тебе и ого… Я перетряс все закрытые архивы - ни одного прогноза не сохранилось. Кто-то уничтожил даже упоминание об этом Ящере.
А он сидел. И составлял. Есть письменное свидетельство одного химика, к сожалению, ныне усопшего… Который отбывал срок в той же шарашке и изобретал ракетное топливо. Они там под номерами сидели, но химик назвал имя предсказателя - Ящер. Или прозвище… И есть вот еще что. - Липовой пошелестел бумагами. - Я когда-то запретил Скрябинской работать с материалами из психушек. Думал, это вообще будет… А сам залез и… В конце пятидесятых туда попали несколько платных агентов из конторы. Посмотрел их истории болезни… Они Хрущеву письма писали, предупреждали, что скоро в Горицкий бор явится земной пророк со своей женой и будто у них должна родиться какая-то ясная дева… В общем, богиня. Вроде полный бред хрущевских времен борьбы с религией, но пророка этого тоже звали Ящер. А за последние сто лет на территории России не было другого человека с таким именем. По крайней мере в архивах…
- Тогда ему должно быть много больше шестидесяти, - заметил Самохин.
- То-то и оно!.. Разобраться надо. Может, для него и делают эликсир молодости… Но у меня предчувствие - это не другой Ящер. Тот! Не может быть два предсказателя с одним именем. Впрочем, кто знает? Вспомнили, например, о настоящем Ящере, объявился самозванец или назвали так группу, центр. Тогда откуда такая точность прогнозов?.. Короче, завтра с утра поезжай в Ликино-Дулево, там живет один из тех самых агентов, кто при Хрущеве в спецпсихушке сидел. Фамилия его Допш, еще в Смерше сексотом работал. Поговори с ним, так сказать, послушай из первых уст. Все его донесения тоже были кем-то уничтожены или изъяты. Сохранилось лишь письмо в ЦК, и то потому, что подшили в историю болезни и забыли. А чтобы он разговорчивее стал, я тебе документы прикрытия сделал, полковника ФСБ… Конечно, можно было бы послать опера из конторы, но я не хочу никого больше посвящать в это дело. Как вернешься, позвони. Нужна будет встреча - встретимся. Не знаю, в каком он состоянии, все-таки возраст, и думаю, из этого смершевца много не вытащить. За девять лет пребывания в медицинском спецучреждении память выскребают до донышка. А у кого еще немного осталось, доживают по старому правилу: больше молчишь, крепче спишь… Удостоверение оставишь себе, может пригодиться в Забавинске. Да гляди, сильно-то им не размахивай. Я тут по своим каналам сейчас проверяю, может, еще где всплывет редкое имечко. Потребуется помощь… или кто-то начнет мешать, докладывай. Возникнут проблемы оперативнее - немедленно звони, вместе помаракуем… Люди вон будущее знают, делают зелье молодости и просветления, а ты какой-то канализацией занимаешься!
Бывшему секретному сотруднику Допшу было под восемьдесят, однако на старца он не тянул и оказался в состоянии плачевном: сидел в огромной детской песочнице на даче сына и играл под присмотром платной сиделки. Специальное медучреждение, где лечился старый смершевец, сделало свое дело, однако при этом он не выглядел полным идиотом.
В первый момент Самохин пожалел, что приехал и потерял время, однако сиделка - учительница из Калмыкии, приехавшая на заработки в Москву, развеяла сомнения.
- Ничего, не обращайте внимания. Он, конечно, неадекватен, но больше прикидывается. Мы иногда разговариваем с ним на равных. Эмилий Карлович бывает еще таким философом…
- А как же песочница?..
- Он любит пустыню. Это ему внук сделал мини-Сахару. С ним ведь очень тяжело, все время надо чем-то отвлекать…
- Странно… Он что, жил когда-то в пустыне?
- Да нет вроде… Я точно не знаю.
- Вспоминает что-нибудь из прошлого?
- Прошлым он и живет, как все старики. Детство вспоминает, как на коне катался, войну…
- Имена называет?
- Называет какие-то…
- Что-нибудь о Ящере говорил? Сиделка пожала плечами.
- Не помню… Вроде не слышала. Я с ним третий месяц сижу, а устала…
Она провела Самохина через двор к песочнице, склонилась к Допшу и крикнула в ухо:
- Эмилий Карлович, к вам пришли!
- А?.. - Он еще был и подслеповатый. - Кто? Где?..
- На самом деле он все слышит и видит, - шепнула сиделка. - Такой характер…
Удостоверение полковника произвело на Допша обратное впечатление: не то что рассказывать что-то, вначале и разговаривать отказался.
- Идите отсюда! - показал он на калитку. - Я вас, б…, видеть не хочу!
И снова встал на коленки с малой саперной лопаткой.
Однако при этом заметно разволновался, руки затряслись, блуждающий взгляд отяжелел - реакция на раздражитель была, значит, память утрачена не совсем. Он начал было копать песок, но вдруг заплакал навзрыд, превратившись из ребенка в маленького, жалкого и смертельно обиженного старичка.
Самохин присел на край песочницы и стал пересыпать песок из руки в руку. Сиделка умела утешать старика, заворковала ласково, вытерла платком лицо и подала лопатку.
- Надо сегодня закончить, Эмилий Карлович. Нам еще много копать…
Он же обернулся к Самохину с совершенно осмысленным взглядом.
- Что это вспомнили про меня?
- Да времена изменились. - Разговаривать с ним нужно было, как с нормальным человеком. - Теперь мы возвращаемся к тому, чем вы когда-то занимались…
Допш не утратил способностей к анализу, но его философия была с налетом злости и некой отстраненностью.
- Чем же они изменились-то? - с горькой насмешливостью спросил он. - Как сидели наверху безмозглые твари, так и сидят. А внизу - тупая, оголтелая толпа. Теперь у нее еще и другое на уме - деньги, капиталы. Так вообще голову потеряли! Посмотришь, несутся, как больные, ничего уже не видят. Спросить бы их - куда вы, люди? Зачем растрачиваете свою энергию на то, что завтра придется бросить в пыль?
- Но есть люди, которые всерьез занимаются исследованиями непознанного, неразгаданного…
- А зачем? Из любопытства?
- Не только… Ищут выходы из создавшегося положения…
- Ну и зря ищут. От современного человека сейчас ничего не зависит. Все, что он может, это еще больше усугубить свое положение.
Надо было уходить от фатальной темы поближе к письму Допша, адресованному в ЦК КПСС, но Самохин опасался спугнуть его прямыми вопросами.
- Значит, нам нет смысла трепыхаться?
- Вы не способны оценить грядущее. - Бывший смершевский сексот взял лопатку. - Вы привыкли воспринимать будущее, когда оно становится историей. И то не всегда справедливо. Если вам удастся сломать этот стереотип, тогда есть смысл. Однако в этом случае вам грозит психобольница с закрытым режимом.
Он сам выводил на нужную тему.
- Вам удалось сломать стереотип?
- Да, за что и поплатился девятью годами интенсивного лечения. Хотите - трепыхайтесь.
- За что же вас так? - участливо спросил Самохин.
- За что? - Допш копнул сухой, сыпучий песок. - Вот вы говорите, время изменилось… А ну, пойдите и скажите своему начальству, что, выполняя специальное задание, вы провалились под землю. В самом прямом смысле, на глубину примерно в восемьдесят метров. Да еще обнаружили там город из пирамид, который называется Тартарары. И что целый год ходили по нему и искали выход. Вам поверят? Только откровенно?
- В это поверить невозможно…
- Правильно. Сейчас вас просто уволят из органов за профнепригодность или слабое здоровье. А раньше кроме этого поместили бы в лечебное учреждение, чтоб не распространяли вредные слухи. Вот в этом отношении время изменилось.
Песочница и его абсолютно трезвые рассуждения никак уже не сочетались.
- Неужели вы в самом деле проваливались под землю? - осторожно спросил Самохин.
Допш посмотрел на него из-под кустистых и еще черных бровей.
- Слышали, есть такая клятва: чтоб мне сквозь землю провалиться?
- Ну, разумеется…
- А ну, поклянитесь, что пришли ко мне с чистыми помыслами!
- И что же будет?
- Вы сначала поклянитесь!
- Чтоб мне сквозь землю провалиться, - выдавил Самохин, глядя себе под ноги. - Я пришел с чистыми помыслами.
Бывший смершевец почему-то озлился.
- Конечно! Здесь не провалитесь, потому что под вами твердь. А есть места, где лгать нельзя! С чистыми он пришел…
- И где же такие места?
- Пожалуйста, могу указать. В Горицком бору.
- Что-то не слышал про такой бор…
- Как же не слышали? Там еще потом пустыня была, пески. - Допш явно забыл, где это, и растерялся. - Да все знают… Если ложно поклянешься, сразу в Тартарары…
- Это в Московской области?
- Вы что?.. Нет… Погодите, а где же Горицкий бор?
- Тартары - это так Сибирь раньше называлась, - подсказал Самохин.
Он просиял.
- Верно, в Сибири это!
- А в какой области?
- Не знаю… Тогда областей не было… Назывался Западно-Сибирский край.
- Может, там близко река была? - еще раз попробовал навести его Самохин: память у смершевца превратилась в пунктирную линию.
- Река была! - ухватился тот. - Сватья! Большая была, извилистая. По ней еще лес сплавляли!
- Разве есть такая река?
- Сейчас уже нет. - Он что-то вспомнил. - Еще тогда всю песком занесло…
На его лице возникла страдальческая гримаса, и это было единственным, что выдавало глубоко скрытую душевную болезнь. Однако при этом он вроде бы уже созрел, чтоб говорить о сокровенном.
- В своем письме вы писали о некоем пророке, - осторожно начал Самохин, - который должен явиться. Его имя - Ящер…
- В каком письме? - Допш привстал, руки его снова задрожали, лопатка выпала. - Я ничего не писал!
- К нам попало одно ваше письмо, старое, конца шестидесятых… В ЦК КПСС.
- Как это - попало?
- Нашли в вашей истории болезни.
Он расслабленно опустился на песок, лицо заблестело от пота.
- В истории болезни?!
- Да, было подшито…
- Если в истории… Значит, его не читали в ЦК?
- Скорее всего, нет…

Предыдущая страница 3 Следующая страница


Молчание пирамид 4

- Мне нужно знать точно!
- Это точно, - на свой страх и риск подтвердил Самохин. - Письмо дальше лечащего врача не ушло.
Допш снова схватил лопатку и начал копать песок.
- Что вы знаете о Ящере? - Сергей Николаевич присел рядом с ним. - О котором писали?..
Бывший смершевец счастливо улыбался и рыл землю. Сиделка что-то заподозрила и, приподняв подол, забралась в песочницу.
- Ничего не спрашивайте, сейчас не скажет… Но Допш на секунду замер и сказал:
- Дева родилась…
Сиделка отняла у него лопатку, повлекла из песочницы, делая какие-то знаки Самохину.
- Эмилий Карлович, вам пора делать укольчик, - заворковала она. - Мы сейчас пойдем домой, поставим укол и поспим…
Он вырвался, проворно перескочил ограждение песочницы и схватил лопатку.
- Вызовите «скорую»! - крикнула сиделка. - Сейчас приступ начнется! Они там знают…
Пока Самохин звонил, Допш пытался зарыться в землю. Сиделка отчаянно висла у него на руках, старалась выкрутить лопатку из его руки и обездвижить смершевца, но он упорно лез головой в песок и нагребал его на себя.
Когда они уже вдвоем распластали жилистого старика на земле, и сиделка начала бережно очищать ему глаза и нос, Допш расслабился, засмеялся и заплакал одновременно.
- Плачьте, плачьте, Эмилий Карлович, - уговаривала его измученная сиделка. - Глядишь, слезы вымоют песок…
А он вывернул голову из-под ее рук и еще раз отчетливо произнес:
- Дева родилась! Она все-таки родилась!

3

В двадцать шестом году, ранней весной, по глухой сибирской реке Сватье, тогда хорошо обжитой столыпинскими переселенцами, случился детский мор, который позже уездный фельдшер назвал скарлатиной. И все дети до десятилетнего возраста умерли в один месяц - остались, кто был постарше и кто еще не родился к тому времени. С началом зимы, после ледостава, мужики сбивались в артели и отправлялись на отхожий промысел по всему Западно-Сибирскому краю: земли кругом были худые, тощие - один голимый песок, на котором никогда не разживешься.
И возвращались только к маю, к посевной, уже по полой воде, с подарками домочадцам, с деньгами большими и малыми, и тогда несколько дней вся Сватья гудела от праздника.
В тот год безрадостным было возращение, к наскоро выкопанным в мерзлой земле и просевшим могилкам пришли артельщики, на поминки угодили, ибо как раз выпадали сороковины - горе по всей реке стояло лютое.
У Артемия Сокольникова из Гориц было два малолетних сына и дочь, четвертым жена Василиса беременной ходила, а пришел в пустую избу: трех ребят словно ветром унесло, и мало того, не пережив смерти внуков, один за одним старики прибрались. Нашел он пять свежих могил на кладбище и жену, которая от горя сама не своя стала, сидит между песчаных холмиков, среди вековых сосен и молчит, хотя раньше говорливой была. Он уж и так к ней, и эдак, разные ласковые слова говорил, потом ругался - не помогает: сидит, будто окаменевшая. Едва домой увез на подводе, саму будто мертвую: кладбище было за три версты от деревни, на краю Горицкого бора - место всегда для могилок выбирали самое красивое. И всех покойников свозили не в Силуяновку, где церковь стояла и отпевали, а сюда, чтоб лежать приятно и чтоб не так земля давила: песочек-то в бору легенький был, как пух.
По той же причине и ямы копать было легче, а если кто помирал, говорили - в Горицкий бор ушел.
Стал Артемий у людей спрашивать, но никто ничего и не знает, будто сговорились. А тут однажды на пароме встретилась ему ссыльная бабка Багаиха и шепотком поведала, будто задолго до мора, в крещенские холода, с Василисой сделалось что-то непотребное: стала выбегать босой на улицу и звать всех в круг. Ее домой приведут, отогреют, утешат, а она посидит-посидит и снова:
- Эй, люди, выходите на мороз! Беритесь за руки, станем хоровод водить!
Несколько раз так было, а потом, видно, простыла, охрипла и скоро вовсе голос потеряла.
Багаиха втайне от власти и младенцев повивала, и знахарством пользовала, за что ее и гоняли по ссылкам еще с царских времен. Но говорили про нее много дурного, потому Артемий тогда не захотел с ней связываться, помощи не попросил, послушал и промолчал, думая, что с его возвращением Василисе легче станет: может, привыкнет, выплачется да снова заговорит. Но миновал месяц, второй, но она так ни звука и не издала. Утром по хозяйству управится и к могилкам, вечером коров подоит и опять туда - каждый день чуть ли не насильно домой приводил, уговаривал, дескать, побереги того, которого под сердцем носишь, ведь к концу лета родить должна. Однажды подарки ей выложил, что привез с заработков, но не показывал по причине скорби, в том числе, и ребятишкам, а тому, еще не рожденному - соску резиновую. Так она собрала все, завязала в узелок, пошла и в Сватью выбросила, только эту соску и оставила.
Тогда Артемий стал ждать срока, когда жене рожать приспичит, полагая, что роды и материнство притушат горе; сам же смотрит, не растет ли живот у Василисы! Ладно бы грузной была, а то статью легка и от печали исхудала так, что глаза и щеки ввалились, но бремя маленькое, эдак месяцев на четыре-пять. Хотел ее к фельдшеру свозить, уж на телегу посадил, да она вскочила и убежала. И потом, когда Артемий сам привез доктора в Горицы - не подпустила к себе, закрылась в горенке и чуть ли не сутки просидела.
Повитуха в деревне была, но старая, слепая и уже бестолковая, говорит, мол, скинула жена от горя, так что не жди, пустая ходит.
- Как же скинула, если брюхо осталось? - недоумевал Артемий. - Пойди, посмотри, пощупай. Хорошо заплачу тебе!
- Не пойду, - отчего-то заупрямилась старуха, хотя до сего троих младенцев приняла у Василисы, ныне покойных. - И денег не надо. Мне уж в Горицкий бор пора…
Как-то однажды он снова встретил бабку Багаиху, и поскольку уж всякую надежду потерял, то договорился, что она будто бы случайно зайдет к ним и хотя бы глянет на Василису, а за это он отвезет ее в деревню Воскурную за семнадцать верст.
К вечеру Багаиха пришла к Сокольниковым и попросилась ночевать. Молчаливая Василиса слова не проронила, только взглянула недобро, но Артемий словно не заметил и не отказал старухе, пустил.
Наутро коня запряг и повез бабку вдоль по Сватье. Она же сидит испуганная, глаза прячет и все слезть порывается, мол, пешком лучше пойду. Тогда Артемий вожжи натянул, схватил Багаиху за шкирку и встряхнул:
- А ну, говори, как есть!
- Ох, боюсь я, Артемий!..
- Ничего не сделаю, говори!
- На сносях Василиса твоя, скоро сына родит.
- Вот! Чего же молчишь? - обрадовался он.
- Да сама не знаю, язык заплетается…
- А почему у Василисы такое брюхо-то маленькое, если скоро?
- Тебе что брюхо-то? Не корова, чай…
- Дак в прошлые разы, бывало, подбородка доставало…
- Ныне и плод иной… - Багаиха вдруг осеклась и опять умолкла.
- Какой - иной? - допытывался Артемий.
- Да никакой, чего пристал? Вот слезу да пешком пойду!
Долго молчком ехали, и тут он спохватился.
- Ты скажи-ка, а после родов заговорит Василиса? А то ведь тяжко, когда молчит, сил никаких нет…
- Не надейся, не заговорит она больше.
- Это почему же? Речь отнялась?
- Ей теперь хару беречь надо, чтоб плод выносить. Что она видела, теперь никому не скажет.
- А что она видела? - устрашился Артемий.
- И я не скажу.
- Да что же такое можно в наших местах увидеть-то? Один лес да тайга!
Бабка одной рот рукой зажала, головой закрутила - нет, а другой вокруг себя какие-то круги чертит.
Семнадцать верст пытал - не допытался.
Про Багаиху всякое говорили, дескать, в молодости она ведьмой была и могла ненароком очаровать мужика, и тот потом много лет чумной ходил. Один такой, Петруша Багаев, однажды встретил Евдокию на пароме - она все время на переправах торчала, влюбился и начал такое творить, что народ в округе, знающий с малолетства мужика-тихоню, диву давался.
- Вот провалиться мне сквозь землю, - принародно сказал Петруша, - если я на ней не женюсь!
Жену свою оставил с детьми и, можно сказать, по миру пустил - коней продал, скотину со двора свел, чтоб эту ведьму одарить всяким серебром-золотом.
- У меня, - говорит ему Евдокия, - такого добра предостаточно! Не нужны твои дешевые подарки!
Петруша на прииски подался, два года землю копал, скалы какие-то рубил и привез ей богатства всякого и нарядов во множестве. А она все равно ни в какую, не пойду, говорит, за тебя, бедный ты и нет у тебя ничего за душой. Тогда он на заработки ушел, да не плотничать, а, говорят, матросом на корабль нанялся и два года по разным морям и океанам плавал, везде побывал, даже там, где черные люди живут. Диковин всяческих навез, шелков, плодов засушенных и даже кружало-бубен медное с колокольцами, в которое дикие люди бьют и пляшут.
Евдокия только это кружало и взяла, остальное не приняла и дает ему книжицу старинную.
- Как выучишься читать и прочтешь ее, так пойду.
Петруша-то грамоту хорошо знал, но раскрыл книгу и ничего не поймет, не по-нашему писано. Еще два года бился, все невиданные знаки разгадывал и, когда разгадал да книгу прочел, совсем чудной сделался. И вот за такого Евдокия пошла замуж. В церкви обвенчались, все чин по чину, скоро у них дочка родилась, но Петруша уже совсем блаженный стал - наденет длинную рубаху, голову травой обмотает и ходит без порток, босой хоть зимой, хоть летом. Однажды весной он прошел по всем деревням, попрощался с людьми, а его все знали, пошел в лес и, говорят, сквозь землю провалился.
Хоть и женился на Евдокии, а все равно провалился.
А она же вскоре приходскому попу голову заморочила, потом одному заезжему барину, пока ее не взяли в каталажку, не засудили и не выслали в Сибирь.
К зрелости Багаиха перестала портить мужиков, но своего колдовского ремесла не бросила, шастала по дорогам и переправам, по деревням и селам, и кто принимал ее, кто взашей гнал, но все боялись, чтоб порчу не навела. Например, за одно снадобье от чирьев иногда телку попросит, и попробуй откажи - вмиг сглазит, и все равно пропадет скотина. Или напротив, человек уж при смерти, а она над ним неделю колдует, зельем своим отпаивает, и на тебе - встал человек, засмеялся и пошел, но бабка Евдоха за это гроша не возьмет.
Никогда не угадать было, что у нее на уме.
- Ну, хоть когда рожать станет, ехать за тобой? - спросил напоследок Артемий, когда к Воскурной подъезжали. - Примешь младенца?
- Добрый ты мужик, - она соскочила с телеги и заспешила прочь. - Да не обессудь уж, Артемий, не приму!
Все трое умерших детей у Артемия родились в январе, поскольку зачаты были в мае, после возвращения с заработков, когда была весна, веселье, предвкушение тепла, лета и раздолья. А этот, не родившийся - в начале зимы, когда от первых сильных морозов трещат деревья и лопается земля, еще не покрытая снегом; когда надо оставлять хозяйство, идти в чужбину, на отхожий промысел, и когда ничего не греет душу, кроме любви.
После того как Василиса отписала в Тюмень, где Артемий с артелью рубил бараки, и сообщила, что понесла, он обрадовался так, как не радовался ни одной подобной вести.
И вот стал приближаться срок. Артемий старался далеко от дома не уезжать, неделю ждал, вторую, третью и вовсе глаз с Василисы не спускал - и признаков не видать. А был конец августа, из-за знойного суховея из Тарабы травостой выдался худенький, сена Артемий убрал мало и вздумал в канун Преображения Господнего зеленый овес скосить на дальнем пожоге - иначе не прокормить двух лошадей. Запряг коня, заскочил в телегу и галопом на свой пожог. Там до полудня помахал косой, но и четверти овса не повалил: вдруг сердце екнуло - домой надо!
Верхом прискакал, забежал в избу - нет Василисы. Он на кладбище, но и у могилок пусто…
Тяжело стало, смурно на душе, побежал по соседям спрашивать. Потом всех встречных-поперечных - никто не знает, куда ушла и когда, видели, утром коров в стадо выгнала да на колодец за водой сходила.
Артемий кинулся в деревню Копылино, откуда замуж Василису брал: у ее братьев Пивоваровых нет, у тестя, который один доживал на пасеке, не была и к своей тетке Насте не забегала. Тогда он поскакал в Рощуп, где жила родная сестра Анна с мужем Алексеем Спиридоновичем, а оттуда в Силуяновку, где были сельсовет и церковь, думая, может, помолиться отправилась перед родами да причаститься - не видели нигде Василисы.
Домой возвращался за полночь, притомленный конь шагом шел, а сам Артемий едва в седле держался - расслабился так от горя и отчаяния, хоть сам иди в Горицкий бор и ложись. Но до кладбища еще далеко было, версты четыре, пожалуй, когда вдруг услышал он стоны в бору и тут же заливистый детский крик - не почудилось! Потому как рабочий мерин под ним вдруг вскинулся, запрядал ушами и заржал, словно зверя рядом почуял.
- Васеня! Васенюшка! - крикнул Артемий и прислушался.
Ребячий крик повторился, и будто рядом с дорогой, но Горицкий бор ночной - темный, непроглядный, небо тучами заволокло. И только Артемий ногу из стремени вынул, чтоб спешиться, как конь на дыбы взвился и понес - откуда и резвость взялась!
Наездником Артемий был хорошим, с раннего детства на лошадях и в кавалерии служил, удержался бы и смирил удилами перепуганного мерина, да жалел его и обычно ездил на разнузданном - не сдержать прыти! Дорога же по бору узкая, сучья низко нависают - очнулся на земле, грудь болит, дышать тяжко. Кое-как поднялся на ноги, раздышался и не в Горицы, а назад побрел, где стоны слышал и младенческий голос.
До восхода по лесу ходил и никак места узнать не мог. Кругом одинаковый беломошный бор и увалистая, волнистая земля, как везде. Когда рассвело, стал следы конские искать. И хоть расплывчатые в текучем песке, однако же нашел: здесь мерин встал, когда первый раз крик послышался, тут задом взлягнул, а с того места понес. Весь придорожный лес слева и справа на карачках прошел, каждое пятнышко на белом мху руками пощупал - нет, сухие грибы-поганки, осиновые листья, ветром занесенные, да кора от сосен.
Капельки крови не видать…
Ладно, Артемию могло померещиться, ибо весь день ездил по лесам и мысленно ждал звуков родовых мук, но старому коню-то с какой стати вздурить? Может, неведомая ночная птица вскричала эдак? Или придавленный лисой зайчонок заверещал?..
Пришел Артемий домой черный от горя, надежда, что Василиса вернулась, в один миг развеялась, как услышал он рев не обряженной скотины. А был в этот день как раз праздник Преображения, кто в
Силуяновку, в храм поехал, кто своим хозяйством занят и в свое недавнее горе погружен - не заметили в Горицах, не увидели, что у Сокольниковых творится недоброе.
Кое-как Артемий подоил коров, выпустил на волю, молоко телятам вылил да рук не опустил, поскольку ощутил сильную тягу поехать и при свете дня глянуть на то место, где Василиса стонала и младенец кричал - он уж не сомневался, что так и было. Мерина в стойло поставил, а подседлал кобылу, которая с жеребенком-сеголетком ходила, и поскакал в Горицкий бор.
А бор этот во все времена считался заповедным: там лесу никогда не рубили, ягод-грибов не собирали, поскольку не росли они на сухом беломошнике, и люди туда ходили редко, по самой великой нужде. Когда переселенцев посадили на Сватье, пришли к ним старики-староверы и строго-настрого наказали, чтоб никто из пришлых не смел с топором в Горицы ходить, мол, ветку сломаете - враз беда обрушится на всех, кто живет в его окрестностях.
- Где же мы лес-то станем рубить? - спрашивают мужики. - Нам же строиться надо!
- Где хотите, но в другом месте!
- Кому-то можно рубить и даже в бору жить, а нам нельзя? - обиделись переселенцы.
- Никому не позволим!
А тогда в самом бору образовалось целое село Боровое, мужики даже церковь срубили, но эти зловредные старики, говорят, никакого житья им не дали и лет через десять выжили их из заповедного места. Правда, был слух, будто они сами ушли оттуда, забоялись чего-то, что ли? И вроде в одну ночь сбежали и далеко от этих мест - в степь Тарабу!
Когда мужики освоились на новом месте, обошли и объехали всю округу, то сами убедились, что Горицкий бор беречь следует, поскольку южная его сторона выходила к Тарабе - голой бесконечной степи с соленой водой и землей. А по степи этой что летом, что зимой ветра ходят страшные, пыльные, поэтому люди там живут узкоглазые, привыкшие от песка и снега щуриться. Не будь этого бора, словно крепостная стена стоявшего на песчаных горах, выдуло бы, просолило всю жизнь по Сватье, да и сама бы река пересохла от суховеев. Поэтому сосны здесь стояли многовековые, кряжистые, с огромными и искрученными ветром кронами. Даже в солнечный день зайдешь, а в бору темно; шепотком слово скажешь - далеко слыхать, будто в сводчатом храме. Горицами же это место называли потому, что вся земля под бором была увалистая, сажени ровного места не сыщешь, косогор на косогоре. И место это высокое, выше всех лесов: когда поднимешься на Горицкое кладбище у края бора, так все кругом видать верст на полета, даль аж голубая, дух захватывает.
Старожилы говорили, тут когда-то в древние времена пустыня была, а увалы эти - песчаные барханы, чуть оплывшие и давным-давно поросшие соснами. Если на каком склоне случайно корку мха сковырнешь, песок тут же и потечет, будто вода, и проходит год или два, прежде чем ранка эта затянется.
Ливень пройдет, дождик ли затяжной или зимний снег стает - земля на вершок промокает, не более. Копни глубже - сушь вековая!
И как только сосны здесь росли?
От переселенческой деревни Горицы до края бора, где было кладбище, считалось всего три версты, однако Артемий не заметил, как их проскочил на резвой кобылке. Поднялся на гору, спешился, взял в повод и пешком пошел, хотя до того места, где младенец кричал, далековато было, но хотел еще раз следы поглядеть. Мало ли ночью что поблазнится…
Проселок был песчаный, текучий, ноги по щиколотку утопают, словно в воде, еще много Артемий отшагал, прежде чем отыскал то место, где выбило его из седла.
Оттуда и искать начал.
Без малого два часа бродил, прошел все окрестные увалы вдоль и поперек, каждый бугорок осмотрел, где мох сорван, проверил, нет ли каких следов, на версту вглубь уходил, в глубокий сухой лог между увалами спускался и за логом весь косогор обследовал: мало ли как бывает, ночью далеко слыхать. Ни следочка, ни звука! Только белый ягель-мох под ногами скрипит, как снег замороженный. Что делать? Походил, походил еще да назад поплелся - кобыла с жеребенком за ним бредут, тоже горестные.
- Васеня? - позвал он тихо. - Васенюшка? Куда ж вы канули-то, родимые?..
А сам глаз от земли не подымает, что заалеет во мху, тотчас кидается, смотрит да щупает, да более всего красная кора сосновая попадается.
- Васеня! - закричал громче. - Коли обидел, дак прости! И вернись поскорее! Васенюшка!?..
И тут ясно увидел, торчит из-под мха тряпица окровавленная, а кругом выбито, вытоптано, словно кто-то на спине валялся. Артемий пал на колени, отвернул пласт мха, а там вместе с тряпицей и детское место припрятано…
Вот где рожала! Ведь утром ходил здесь и пяти шагов не дошел!..
Вскочил, огляделся и заметил еще длинную и кривую бороздку свежего песка, словно кто-то из ведра натряс. Иногда такие высыпки по бору попадались, но считалось, что это земляные муравьи песок взрывают и яйца свои сеют.
- Василиса! - закричал в полную глотку и чуть не упал, схватившись за дерево.
Зашаталась под ногами земля, заходили волнами увалы, сосны затрещали и до земли согнулись. Из чистого же неба выскочила молния и, словно раскаленный в горне прут, ткнулась чуть ли не в ноги. Артемий отскочил, кобыла заорала по-человечески, ибо в тот миг разверзлась земля и стала расходиться извилистой трещиной, эдак сажен в тридцать! Он успел лишь схватить тряпицу с родовой кровью и, сбитый с ног, откатился в сторону - прочь от оврага, на глазах расширяющегося. А земля из-под ног так и валится, валится в бездну вместе с деревьями; кобыла в последний момент выпрыгнула на твердь, но жеребенок не поспел, заржал, заплакал и рухнул в песочную пропасть. А за ним - тряпица, будто птица, вырвалась из руки и улетела!
На четвереньках Артемий отполз подальше, ухватился за сосновый пень и обернулся…
Мать родная! Дна у этого оврага не видать! Лишь что-то там поблескивает, словно речная рябь.
Зажмуриться бы, да глаза остекленели!
Тем временем земля уж смыкаться стала, берега оврага так же на глазах сошлись, схлопнулись, и остался лишь рубец со свежим красноватым песком. Увалы, покрытые соснами, еще немного потряслись, будто звериная шкура, и успокоились. Тихо сделалось кругом, аж в ушах зазвенело, лишь кобыла, потерявшая жеребенка, бегала взад-вперед, землю нюхала, там, где прорва была, и призывно ржала.
Очухался Артемий, встал на ноги, огляделся - что же это было-то? Ступил шаг-другой, ничего, твердо держит земля. Глядь, а того места, где жена рожала и где послед в мох спрятала, нет более, провалился!
Вместе с ближайшими соснами и пятью саженями земли!
Только теперь ему и страшно стало: должно быть, Василиса вместе с младенцем вот так же в бездну канула!
Сейчас же земля разверзлась, чтоб и место поглотить - следа не оставить…
Вернулся он в Горицы уже в сильной горячке, слег и сутки пролежал один, в бреду и умопомрачении. Соседи спохватились, что скотина орет и во дворе никого не видать, пришли, умыли его, поскольку все лицо взялось коростой и струпьями, водой напоили да послали за Багаихой. И всполошенные мужики собрались в артель и пошли искать Василису по всем окрестным лесам, кричали, из ружей стреляли и костры ночью жгли - не объявилась.
Артемий же очнулся и сказал, чтоб не искали, ибо жена его сквозь землю провалилась, однако никто не послушал его, посчитав это бредом, и односельчане еще три дня рыскали по бескрайним увалам, борам да речным берегам.
Багаиха пришла, посмотрела на окоростившегося Артемия, велела всем выйти из избы, навела в горшке какого-то снадобья, попить дала, лицо взбрызнула, и он уснул.
А как проснулся, спросила:
- Поди, жену ходил искать?
- Ходил, - признался он.
- А в Горицком бору земля расступилась?
- Расступилась… А ты откуда знаешь?
- Все, молчи и не говори никому. Забудь, зарок себе дай! Не то пропадешь. И не ходи больше в Горицкий бор, не ищи ни жену, ни младенца.
- Почто же так-то?
- Не след тебе знать. Погибнешь от тоски да печали. Как поднимешься на ноги, езжай в Силуяновку да закажи молебен за свое здравие, пудовую свечу поставь.
- За свое?.. А за Василису с младенцем? Бабка Евдоха молчит, взгляд отводит.
- За упокой, значит?..
- Не наше это дело, не знаем мы, где они ныне…
- Не поеду в Силуяновку… И мне бы провалиться!

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

- Поедешь! У тебя другая доля…
- Да зачем мне молебен заказывать?..
- Чтоб встал поскорее, я тебе внучку свою пришлю. Она скоро тебя поднимет…
И верно, через день Евдоха прислала внучку, рано овдовевшую Любу, которая замуж в город выходила, а по смерти мужа в Воскурную вернулась и будто бы стала учиться бабкиному ремеслу.
Поначалу, пока был в горячке, Артемий на нее и не смотрел, лишь снадобья, питье и еду принимал и думал, что за хороший уход ей и стельную телку не жалко будет отдать. А Люба успевала и его пользовать, и с хозяйством управляться - даже на дальний пожог съездила, овес докосила, высушила и убрала в скирду. Когда же дело на поправку пошло, Артемий наконец-то разглядел Багаихину внучку: вроде и собой хороша, и домовита, и приветлива, да и обвыкся за месяц, пока хворал.
- Оставайся-ка у меня, - предложил, когда на белый свет впервые сам выбрался.
- Осталась бы, Артемий, да люди осудят.
- Чтоб люди не осудили, в работницы возьму. Мне ведь с таким хозяйством не управиться.
- А если жена твоя, Василиса, отыщется? Артемий лишь голову повесил.
- Ладно, - сказала Люба. - Только к бабке схожу, спрошусь.
Сходила в Воскурную, спросилась и пришла как хозяйка. Все Василисины вещи собрала, завязала в узел и по реке пустила втайне от Артемия, потом карточки со стен исчезли, все женские инструменты - вальки, рубила, льнотрепалки и даже веретеш-ки в банной каменке сожгла. А когда Артемий спохватился и ругаться стал, сказала строго:
- Не извести ее духа - не будет тебе покоя. Вслед за собой в преисподнюю уведет. Хочешь к ней - иди в Горицкий бор да крикни ее, а нет, так помалкивай.
Потом и вовсе привела из Рощупа старика-тесальщика, который в неделю все стены в избе заново отесал, полы рубанком выстрогал и потолки зачем-то воском навощил. Артемий больше не противился: ведь и верно, коли жить собрался, надо жить нынешним - не прошлым…
Как и положено, он выждал год после того, как пропала Василиса, женился на своей работнице Любе и через несколько месяцев у них родился сын, коего нарекли Никиткой…
Не ходил больше Артемий искать Василису с новорожденным, однако всякий раз, как доводилось идти или ехать одному через Горицкий бор, непременно заходил на то место, где видел послед и где разверзалась земля, садился рядом под дерево и тихо сидел без единой мысли в голове.
И обязательно являлся сюда в день Преображения, чтоб помянуть и ненадолго вернуться в прошлое. В первый еще год он вытесал у себя на дворе высокий крест из лиственницы, свез его в бор и установил там, где еще была заметна красноватая песчаная высыпка - хоть и не могила, да все равно память. Но спустя месяца полтора, когда Артемий ехал из Силуяновки и завернул к тому месту, увидел, что крест упал, вывернувшись из земли. Тогда он поставил его кое-как, затем приехал с лопатой, вкопал поглубже, тщательно утрамбовал песок, мхом заложил и сверху водой полил, чтоб приросло.
Еще через месяц он заехал снова и обнаружил крест лежащим на земле. И вокруг вроде бы следов не видать…
После того как крест рухнул в третий раз, Артемий не стал больше устанавливать его и оставил так, как есть. Было подозрение, что делает это Люба из желания стереть память о Василисе, но вряд ли было ей под силу раскачать и выдернуть из земли тяжелый, пудов на восемь, и закопанный на полсажени крест. К тому же крепчайшая, устойчивая к дождю и снегу лиственница отчего-то стала быстро гнить, покрываться мхом, и спустя четыре года, к маю, памятный знак вовсе превратился в красноватую труху.
В это же время и начала помирать бабка Багаиха.
Занемогла она еще в марте, когда всем миром поминали усопших от мора детей, легла на печь и более не встала. Трижды Люба наведывалась в Воскурную, трижды, дождавшись кончины, закрывала ей глаза, но бабка через несколько часов начинала дышать, оживала и даже разговаривала шепотом. Тут и засудачили по деревням про ее ведьмаческое нутро. Тогда Люба поехала в церковь, поднесла батюшке подарков и упросила его исповедать и причастить бабку Евдоху, которая все время вроде бы и Бога поминала, но не видели, чтоб лба крестила. Поп справил все, как надо, в избе возле печи и молебен отслужил, после чего Багаиха сама закрыла глаза и вроде бы дышать перестала.
- Только не везите ее в Горицкий бор, - велел поп. - В Силуяновке схороните, возле церкви.
Он и раньше противился, чтоб в бору хоронили…
- Ближний свет! - сказала на то Люба. - За сорок верст! И в бору полежит как миленькая!
Внучка выждала сутки, пошла гроб заказывать, и тут Багаиху начало корежить и ломать - крик, вой и стон вся деревня слышала, а еще ветер поднялся страшный, с многих изб крыши снесло, остатки сена развеяло по полям, куры вздымались на воздух и улетали за много верст. Двое здоровых мужиков пытались удержать бабку, чтоб не билась, но она вырвалась, упала с печи, выгнулась через спину и пошла кататься по полу колесом. Всех, кто присутствовал при этом, ужас охватил, остановить и утихомирить не могут, а убежать сил нет, ноги отнялись.
Багаиха же закатилась под лавку, и вроде полегче ей стало, Любу зовет рукой и что-то шепчет. Внучка к ней склонилась, бабка и говорит сквозь стиснутые судорогой зубы:
- Пошли за Артемием…
Послали. Прискакал Артемий на взмыленном коне, а бабка Евдоха велела выйти всем и даже близко возле избы не стоять.
- И мне тоже выйти? - обиделась внучка, охочая до всяких тайн.
- А тебе дак в первую очередь!
Когда все ушли и дверь притворили, бабка и шепчет:
- Хотела истину от тебя скрыть, в могилу с собой унести, да Бог не позволяет. Не будет мне смерти, пока не скажу.
- Ну, говори!
- Василиса твоя жива…
- Жива?..
- Она у Бога в гостях, вместе с младенцем…
- Разве так-то бывает? Мы ведь люди простые…
- Бывает. Бог ее спас, потому как зачала она не земного человека, не просто сына тебе, а земного пророка для всех людей.
- Да в уме ли ты, бабка? Что мелешь-то?
- Слушай меня и не перебивай, - застрожилась Багаиха. - Предсмертные слова не человек говорит, а Бог его устами… Истинно говорю - зачала пророка! Дьявол же узрел, неладное творится, скоро выметут его с земли, как сор, а сам не знает, который из ребятишек-то избран. Дети, ведь они все святые, и дьяволу не угадать божьи промыслы. Только место знал, где он должен явиться… Вот и устроил избиение младенцев, как Ирод, жертву кровавую принес. А говорят - скарлатина! Фершала, они на то и существуют, чтоб дьявольские дела покрывать. Как только Бог замыслит пророка к нам послать, так мор какой-нибудь, хворь нападет, а фершала уж тут как тут… Но на сей раз не ведал, треклятый, что Ящерь еще в утробе Василисы был!
- Ящерь?..
- Земные пророки имя такое носят. Но ты слушай, а то дыхания уж не хватает… Он в утробе был, но матери дал знать, что будет избиение. Голосом сказал, а она и услыхала… Испугалась за своих детей и побежала всех звать в круг. Бегала босой в мороз да кричала… И докричалась бы, а коль люди в круг бы собрались, не было мора… Вот Бог и велел ей хару беречь и лишил речи, дабы себя не выдала и Ящеря своего. Каково же ей было знать про мор, ждать его и видеть, как ребятишки гибнут?
- Долго ли они в гостях-то пробудут? - не сдержался Артемий.
- Да ведь это от нас не зависит. Слушай дальше… Потом и невеста ему явится на свет, звать ее будут Ящерица, то есть земная пророчица. Станет она нареченной Ящерю, и как созреет, они должны свадьбу сыграть. Дьявол всячески мешать станет, но ты не вмешивайся…
- Как же мне не вмешиваться? Дети же!..
- Не твое это дело - божеское. Коль они дьявольских страстей не испытают на себе, никогда истинной радости не узнают. А только в радости и любви должна родиться у них ясная дева… И вот тогда к тебе Василиса вернется…
- Вернется?..
- Да только в ином образе…
- Как это - в ином?
- Ты не перебивай меня!.. В таком ином… Что у Ящеря с Ящерицею дева родится. Только уж не Василиса будет, а другое имя. Но ты знай, внучка твоя и будет с душой Василисы … Ой, забыла имя ей… Тоже чудное, непривычное… Она и станет владычицей всего мира. Все народы ей поклонятся и признают богиней… Погоди, как же имя-то?
- Да будет тебе про имя, - поторопился Артемий. - Где сейчас-то Василиса с младенцем? На небе или на земле?
- Да ты же видел, куда они ушли…
- В том-то и дело, не видел. Посмотрел лишь, как земля расступилась и место поглотила… Да не верится мне! Неужто и впрямь канули они в Горицком бору?
- В Тартарары улетели. Но ты про то никому не говори, - строго предупредила Багаиха. - Разве что самым верным людям, которые за тобой пойдут. В Горицком бору и есть врата божьи, и потому там только шепотом говорить можно, а кричать нельзя, тем паче разные клятвенные слова произносить. От всякого громкого слова, сердцем исторгнутого, земля расступается и открывается бездна на сорок сажен глубиной. Люди думают, в преисподнюю, ну так и пусть думают, раз слепошарые…
- Да как же там жить-то, под землей? - усомнился Артемий. - Не слыхал я такого. А сам думаю, где одни пески, сухие да сыпучие, нет жизни. Не врешь ли ты мне, бабка?
- Как мне врать, коль я для исповеди позвала тебя? Будет хоть одно слово ложно - меня ни земля, ни огонь, ни вода не примут. Так вот, слушай… - бабка Евдоха духу набрала. - Там, под Горицким бором, храмы великие стоят. Настолько великие, что в каждый пять ли, шесть ли деревень наших войдет. Одни из камня лазурного, другие из мрамора-гранита, третьи из камня-алатыря, всего числом семнадцать. А венчает их храм хрустальный, в коем до сей поры горит огонь незнаемый, отчего пески там сухие и сыпучие. Потревожишь шумом сей огонь - ударит с неба молния и когда земной и небесный огонь соединятся, можно и Бога увидеть, ибо это и есть Бог. Ну, и разойдется земля на минуту ли, две… Вокруг же храмов каменные звери стоят на страже, во все стороны смотрят, охраняют град божий, имя которому - Тартарары. Только он весь песком занесен в предавние времена, от людского глаза спрятан. А ныне там бор стоит вековой, покой стережет. А когда снова станет пустыня, разнесет песок ветром по всей земле и откроется град…
- Погоди, бабка, байки рассказывать, - перебил ее Артемий, - скажи лучше, отчего Василиса туда рожать побежала?
- Ох, недоумок ты еще!.. Твоей Василисе Ящерь из утробы шепнул, где рожать ей след, потому и убежала в бор.
- Разве дома-то не могла?
- А кто бы принял такого младенца? Не-ет, Бог сам повивать его вызвался. Крикнул младенец - соединился огонь, разверзлась земля, открылись ему врата. И пошли они в гости к Богу. Люди ведь сами себе открывают их: на свет божий криком младенческим, на тот свет - молитвенным шепотом или легким вздохом. Да ведь забыли те молитвы, потому не расступается земля-то, не отворяются ворота. Вот и придумали - ямы копать да зарывать покойных… Даже я не ведаю слов этих, сколько уж кричала - не отворяются…
- К ним хочу! - застонал Артемий. - Хоть и живу с твоей внучкой, а все про Василису да младенца нашего думаю. Пойду сейчас же и крикну!..
- Не смей! Тебе иное отпущено, стеречь врата божьи! Я вижу твою судьбу… Жить тебе в Горицком бору и покой охранять, чтоб не оголились увалы да не стронулись пески… Коли до срока выйдет на свет из земных глубин град божий Тартарары - горе будет великое, потоп огненный…
- Да что мне борот! - взревел Артемий. - Думал, научишь, как откопать их да на свет возвратить…
- Не вздумай! Сторожи врата божьи, тогда Ящерь со своей невестой соединятся. И дева родится, внучка… Как же ей имя-то, вразуми…
- Я хоть еще раз увижу их?
- Увидишь и скоро совсем… Ну, вот и все сказала. Теперь душа моя освободилась, и мне отворятся врата… Вот не вспомнила, как же имя-то деве? Надоумил бы бог… Ведь унесу же с собой…
- Как же мне теперь жить? Делать-то что?
- Ох, и бестолочь же ты, Артемий! Живи и жди знаков. Василиса тебе знаки станет подавать, а ты слушайся. Она подскажет тебе, когда и что делать. Когда сыночка встречать, когда в привратники…
- Какие знаки-то?
- Да не сказать и какие… Как Василисе вздумается, так и подаст. Во сне ли явится, наяву ли придет… Ты слушать должен, а послушав, увидеть, распознать, знак это или блазнится… Погоди, погоди!.. Ой, еще забыла предупредить! Только судьбу свою береги, не изврати!.. Не спасешь тогда врат божьих…
Бабка всхрапнула, закрыла глаза и умерла. И уже мертвая сказала:
- Никому не сказывай, что поведала тебе. Ни бодрым, ни сонным, ни живым, ни мертвым… Не живым, не мертвым, а только верным людям. Да хару береги, хару…
- Какую хару-то? - спросил Артемий. - Эй, погоди!.. Ты про что говоришь-то?
Она уже не слышала, поскольку сказала облегченно:
- Ну вот, и пошла я в Горицкий бор… Только тогда вылетела ее душа на волю, словно резвая птица, разбив глазок в окне.
Когда стекло осыпалось, люди на улице всполошились, в избу вбежала Люба и к покойной.
- А мне скажешь что? Откроешь? Ты ведь обещала, как отходить станешь!..
- Да она уж отошла, - сказал Артемий.
- Как - отошла? - взъярилась внучка. - Я вот ей отойду! Быстро на ноги подниму!..
Схватила кочергу и давай лупить бесчувственное тело. Артемий сгреб ее в охапку, вынес на улицу и окунул в кадку с водой.
- Остынь, дуреха, померла бабушка…
- Она же посулила мне знахарство передать, - заплакала Люба. - Говорила, последней тайне научу, ключик тебе дам…
- Что теперь реветь-то? - попытался утешить Артемий. - Видно, не захотела…
- А тебе она открыла что? Все мне расскажешь, чему научила!
- Обожди, давай сначала похороним бабку, домой приедем…
- Нет, сейчас говори! - взъерепенилась жена. - Покуда тело не остыло. Иначе забудешь или знахарство силу потеряет!
- Да не скажу ничего, и не проси! - отрубил Артемий. - А будешь приставать, так подол заверну и розгой отстегаю.
Люба за четыре года норов мужа узнала, потому язык прикусила, а после похорон ласковая сделалась и давай ненароком про бабку свою разговоры заводить, верно, полагая, что он проболтается. Артемий же слово держал, и, как Люба ни билась, ничего от него не услышала.
- Коли ты молчишь, так и я буду молчать, - заявила она. - Еще почище твоей Василисы!
И стала делать все назло. Никитка, например, за день соскучится и лезет к отцу на колени. А Люба на глазах-то ничего не скажет, а потом исподтишка розгой сына отстегает и уши навертит - не лезь к отцу, не лезь к отцу! - потом в чулан посадит. Раза два Артемий подобное заметил, сделал строгое внушение, да, видно, не дошло до разума: однажды неурочно с пожни вернулся и снова застал порку. Отнял розгу.
- За что ты парня дерешь? Она молчит, сопит от злости.
- Яичко из гнезда взял, - признался Никитка. - Без спросу…
- У нас в семье, - сказал Артемий, - без вины не секли. Я вырос непоротым и не позволю моего сына пороть.
Думал, наука будет, но куда там, еще больше стала жена делать во вред. Он с пашни домой, а она метнет что на стол, сама в горницу и ну реветь в голос - кусок в рот не лезет. Да что делать-то? Ведь сказано было ему - жить и ждать знаков от Василисы.
А тут ни с того, ни с сего Никитка стал смотреть на него волчонком, позовешь - убегает и прячется. Худо все пошло, но самое худое впереди было. Как раз по Сватье началась коллективизация, пока что добровольная, так Люба пошла и записалась в колхоз: поскольку жили они венчанные, но не расписанные в сельсовете, то она для властей женой не считалась и была вольна делать что захочет. Записалась и пришла домой, чтоб половину скота - корову, коня и десяток овец - согнать на общий двор.
- Когда заведешь свое, тогда и сгонишь, - сдержанно сказал ей Артемий. - А сейчас ступай-ка из хлева, возьми свой узелок, с которым ко мне пришла, и отправляйся в колхоз.
Тут уж Люба молчать не стала, все ему припомнила, кулаком назвала, мироедом и прочими мерзкими словами, заявив, что она по новым законам имеет право на половину имущества. Он же бессловесно выслушал, снял со стены чересседельник, завернул подол и стал учить строптивую бабу. А здесь прибежал Никитка - четырех годков еще не было, взял палку и на отца замахнулся.
Артемий чересседельник бросил, взял мальца на руки.
- Ты что, сынок? Кто тебя научил?
- Мамка, - простодушно признался.
- Вот за это у нас в семье пороли! Сейчас обоим всыплю!
Люба, пользуясь случаем, схватила сына, крикнула, дескать, не имеешь права колхозницу пороть, не старые времена, да побежала в свой колхоз. Там ее научили бумагу на мужа написать, а властям того и надо, пришли и давай воспитывать, мол, если добром скотину не отдашь - силой заберем, а самого отправим на Соловки.
Артемий отходчивым был и сам уже не раз пожалел, что не сдержал гнева - Василису за всю жизнь и пальцем не тронул. Выгнал из дома посторонних и говорит:
- Я приучен с малолетства к миру в семье. Не дело это, когда жена свою вожжу тянет, а муж свою. Никуда мы так не уедем. Домом своим я правлю. Хочешь в мире и согласии жить - слушайся меня. А нет, так бери мерина, корову, овец и ступай в колхоз. Так тому и быть. Только Никиту я при себе оставлю.
Ей в колхоз-то и не нужно было, все хотела заставить Артемия, чтоб открыл, о чем Багаиха перед смертью говорила. Поняла, что злом от него ничего не добиться, повинилась, сделалась покорной - выписалась из колхоза, бумагу забрала из органов и вроде опять ласковая стала. Только он-то уж знал, что это притворство, и благодати в доме не наступило. А чтоб судьбу свою не извращать, и приходилось жить и ждать знака.
В то время все чаще Артемий стал ходить в Горицкий бор уже без всякого заделья, разве что на кладбище по пути зайдет, у могилок постоит, а больше всего - чтоб посидеть возле сгнившего и вросшего в мох креста, возле врат божьих и ни о чем не думать. Придет, сядет под сосну, и вроде минуту и пробыл только, но глядь, уж и солнце село!
Однажды осенью перед Покровом - уж снежок пробрасывало, посидел так же и, когда свечерело, встал, чтоб домой идти, но глядь, а по впадине между увалами паренечек бредет, малый еще, лет пяти, и за ним - жеребенок. Идут сами по себе, ничего вокруг не замечают, мальчишка в землю смотрит, будто следы ищет, несмотря на холод, в одной рубашонке и ноги босы…
И вдруг екнуло сердце у Артемия! Паренечка-то он не признал - как признать, коль не видывал никогда? - но жеребенок-то! Мать честная, сеголеток-то и статью, и мастью вылитый тот, что в прорву угодил, когда земля разверзлась!
Вот он, знак Василисин!
И еще опахнуло лицо дыханием горячим, любовным, от коего голова всегда шла кругом…
Как стоял, так и сел Артемий, никак с прошлым не сладить, разумом не схватить себя за плечо, не встряхнуть - опомнись! Ведь четыре года миновало, из жеребенка ведь уж конь бы вырос…
И с сердцем своим не побороться. Коль они на пару ходят, так мальчишка-то… Малец-то… Должно быть, их с Василисой сын!
Знак, знак!
Задохнулся Артемий и раздышаться не может, будто снова с коня навернулся. Кое-как хватил воздуха, унял страстную лихорадку, а малец с сеголетком тем часом мимо прошли, развернулись и назад бредут. Хотел он окликнуть, да вспомнил, что нельзя в Горицком бору кричать - вдруг да опять расступится земля?!..
Тем временем мальчонка с жеребенком скрылись за соснами, словно и не бывало. Артемий в одну сторону, в другую - нет нигде. Вскинулся, побежал на дорогу, прыгнул в седло и домой скорее - не знак это, а наваждение! Память прошлого мучает, не дает покоя, вот и блазнится…
Только в ту ночь уснуть не мог, по избе ходил, по двору, улицей взад-вперед, потом снова в избу, везде подавляя желание немедля бежать в Горицкий бор.
- Что не спится тебе, Артемий? - жена из темноты позвала.
- Гумно топлю да стерегу, - не стал мыслей своих открывать. - Разгорелось жарко, кабы снопы не занялись…
Едва рассвело, взял топор, пошел стропила вытесывать для конского стойла, и тут-то его осенило: коль не наваждение это, не болезнь от тоски, а истинный знак Василисы, то кобыла-то жеребенка своего признает! Ведь она после того не жеребилась больше и еще долго ходила да искала свое дитя…
Подседлал он кобылу, вскочил и помчался в Горицкий бор. На дороге спешился, взял в повод.
- Пошли, родная… Сомнения меня берут, может, ты их разрешишь…
Пришли они к месту, и кобыла сразу же что-то почуяла, голову вскинула, зафыркала и ушами сторожко стрижет. Минуты не прошло, как паренечек с сеголетком появились, снова бредут меж увалов, ищут что-то. И тут кобыла сорвалась да к жеребенку и давай его обнюхивать, ласкаться; он же к ней под брюхо и к вымени! И бьет, бьет носом, чтоб молоко выбить!
Артемий на сей раз духа не утратил и окликнул тихонько:
- Эй, паренечек?
Он беленькую головенку поднял, смотрит чистыми глазами, а сам подрагивает от холода.
- Ты что тут ищешь?
- Мамку потерял…
У Артемия сердце задрожало.
- А чей будешь-то?
- Не знаю…
- Как же мамку твою звали?

Предыдущая страница 5 Следующая страница


Молчание пирамид 6

- Не помню я. Мамка она и есть мамка.
Артемий подошел к нему, присел, в глаза заглянул.
- Имя-то свое помнишь?
- Имя помню. Ящерем зовут…
Артемию бы обнять его, да постеснялся показать, как руки дрожат.
- Ты сынок мой, - сказал. - Вот уж пятый год вас ищу.
Ящерь отступил, глянул пытливо.
- На моего тятю не похож ты…
- А ты помнишь тятю?
- Не видал ни разу. Он на заработки ушел да и ходит где-то…
- Погоди, погоди… Что же говоришь, «не похож», коли не видал?
- Мамка сказала, тятя мой молодой был, красивый, и волосы черные. А ты белый весь, как старик.
- Это я поседел, сынок. От горя.
- Добро, пойдем домой. - Ящерь дал руку. - А то уж холодно по лесу ходить.
Артемий оглянулся и замер: из сосков кобыльего вымени струилось на снег давно присохшее молоко…

4

Тема под кодовым названием «Каналы» возникла, как и все остальные, почти случайно: Самохин заканчивал работу по народным лекарям, когда к нему попала рекламная визитка целителя Наседкина, который пользовал всех своих пациентов камнями, прикладывая их к больным местам, будь то позвоночная грыжа, хронический тонзиллит, мочекаменная болезнь или злокачественная опухоль. Да не простыми булыжниками, а по информации из той же визитки, метеоритами, прилетевшими на Землю
с разных планет, поэтому называл себя космическим целителем. Разумеется, и этот лекарь был академиком самодеятельной Народной Академии, лауреатом неких премий и обладателем десятка международных сертификатов на право исцелять.
Как обычно, Самохин сделал запрос по трем каналам, как всегда получил противоречивую и взаимоисключающую информацию и для очистки совести позвонил Наседкину, записался на прием и скоро отправился в командировку, благо, жил тот в Коломне Московской области. Одна болячка у Сергея Николаевича была, давняя и профессиональная - язва желудка, просыпающаяся время от времени, обычно в минуты сильного волнения, поэтому не нужно было придумывать причины и обеспечивать легенду.
Принимал космический целитель в однокомнатной малосемейке на первом этаже, и, несмотря на полное отсутствие рекламы в газетах, у расхристанной двери с отчеканенной по меди табличкой стояла очередь, а у подъезда - машины с номерами отдаленных регионов. Пока Самохин занимался всевозможными лекарями, шаманами, ясновидящими и магами, у него сложилось впечатление, что народ давно плюнул на официальную, малополезную и теперь дорогую медицину, в поисках чуда мотался от одного шарлатана к другому и лечился всевозможными экзотическими способами, от примитивной уринотерапии до неких энергополей, источаемых руками или даже взглядом.
А задача была - незаметно, без привлечения внимания самих целителей, отыскать, изучить и проанализировать способы и методы лечения, которые действительно могут приносить пользу здоровью человека. Прорваться сквозь словесные тенета безумных и умопомрачительных теорий, надувательство, мошенничество и просто полную дурь; в общем, пройти через эпидемию «чумы кашпировской», чтобы вычленить из всего этого мусора некие рациональные зерна идей, которые можно потом развивать и использовать в разных направлениях познания - от медицины до новых концептуальных представлений о мире.
Для этих целей и существовал «Бурводстрой» заштатного полковника ФСБ Леди Ди…
Из доброй сотни пройденных лично и через своих помощников лекарей Сергей Николаевич отыскал лишь единственного, кто в самом деле помогал избавиться от болезни - костоправа с хорошей фамилией Тятин. Не мудрствуя лукаво, без всяких магических снадобий, заклинаний и энергий, старик умело вправлял и фиксировал хронические вывихи, собирал и сращивал переломы трубчатых костей конечностей, позвонков, костей таза и говорил, что все это - всего-навсего ловкость рук, слесарное ремесло. Кроме всего, он изобрел и изготовил десятки новых инструментов и приспособлений для своей медицинской практики, о которых не имела представления мировая наука, поскольку он нигде свои изобретения не афишировал, не зазывал пациентов, а тихо и скромно жил в умирающей деревне Тверской области. Все это было хорошо, годилось и могло быть использовано в будущем, однако от Самохина, как и от всех сотрудников «Бурводстроя», ждали другого - неких принципиально новых технологических и мировоззренческих идей, способных вывести цивилизацию на иную ступень развития.
В общем, пойди туда, не знаю куда, принеси то, не знаю что…
Год поисков в области стихийного народного целительства притомил Сергея Николаевича, тема вызывала отвращение и поэтому он стоял в очереди на прием к Наседкину без всякой надежды. А на лестничной площадке и самой лестнице томились в ожидании одиннадцать человек разного возраста и, судя по одежде, разного достатка: от деревенских жителей до московских ухоженных девиц, среди которых одна бросалась в глаза - на вид не больная, студенческого возраста. У этой красавицы вообще не должно было ничего болеть, кроме, может быть, разбитого очередной неудачной любовью сердца - в огромных ярко-синих глазах стояла скорбь оставленной невесты, но в визитке не значилось, что Наседкин лечит от подобных мук. Самоуглубленная, она не замечала взглядов Самохина, поэтому он приблизился к ней и, склонившись к уху, прошептал пророческим тоном:
- Тебе сегодня повезет. И вся жизнь изменится к лучшему.
Девушка чуть отстранилась, взглянула на него с презрением и поднялась на ступеньку выше. В это время дверь лечебницы отворилась: Наседкин запускал не в порядке очереди, а выборочно, молча и с каким-то роковым значением указывая пальцем на пациентов. Он наставил свой перст на эту девушку, затем на болезненного вида мужчину, выдержал длинную паузу, выбирая жертву, и вдруг указал на Самохина.
Уже почти исцеленные счастливчики переступили заветный порог.
Космический лекарь оказался человеком лет под восемьдесят, невысоким, утлым, со старчески розовым лицом, но подвижным, причем ходил скособочившись, словно поясницу прихватило, и отличался неуемной говорливостью. Вся тесная малосемейка была завалена камнями, некоторые из них действительно по внешнему облику напоминали метеориты. Отдельно на деревянном щите прикреплено до полусотни разрезанных пластмассовых бутылок, наполненных галечником поменьше и, видимо, самыми ценными. Под каждой была аккуратная табличка, указывающая, с какой планеты принесло весь этот щебень. Под одним таким стаканом значилась даже неведомая звезда Инера.
Обилие метеоритов и названий незнакомых звезд и планет сразу же вызывало, мягко сказать, подозрение в надувательстве.
Наседкин, должно быть, мгновенно ставил диагноз, поскольку рассаживал на скрипучий деревянный диван и давал каждому в руки по камню, поднятому с полу или вынутому из бутылок.
- Лечение началось, - предупредил он и, удалившись на кухонку, стал что-то есть из кастрюли.
Самохину достался черный тяжелый голыш в кулак величиной, даже отдаленно не похожий на метеорит, поэтому он сидел и внимательно рассматривал другие камни, грудой лежащие на «докторском» столе и отшлифованные его руками. Страждущие помалкивали в ожидании чуда и тоже стреляли глазами по сторонам. Девушка, которой должно было сегодня крупно повезти, несколько оживилась и Самохин поймал ее подобревший взгляд.
- Видишь, уже повезло, - шепнул он, благо, посадили ее почти рядом.
Космический целитель вернулся веселым и благодушным, надел белый халат и, выбрав из тройки именно эту девушку, велел снять майку и поставил ее лицом к стене. Она обернулась, без смущения показывая нежную девичью грудь.
- У меня нефролитиаз…
- Вижу, - не глядя обронил Наседкин, перекладывая булыжники на столе. - Штанишки приспусти.
Она смело стащила джинсы до колен и встала, ничуть не стесняясь, перед двумя, точнее, тремя, если считать целителя, мужчинами, и потому Самохин вдруг подумал, что девица эта скорее всего подставная - сейчас будет производить впечатление на настоящих пациентов.
Эротическая составляющая будущего здоровья.
Все до боли знакомо…
Сергей Николаевич отвернулся к щиту и выбрал взглядом две бутылки с крупной галькой: в одной были осколки с Урана, во второй с Венеры - что-то надо было унести с собой для экспертизы и отчета. Подмывало взять с пола ноздреватый и будто бы оплавленный камень, но, во-первых, заметно, во-вторых, из-за размеров не спрятать под пиджаком, а в карман не влезет.
Целитель выбрал два темных округлых камня и обернулся.
- Ну ты уж совсем! - возмутился он весело. - Что ты мне попу-то выставила? Я ведь еще молодой!.. Поддерни штанишки!
Она поддернула, а Наседкин приставил камни к области почек, отчего девушка вдруг задрожала, задышала прерывисто, с легким стоном.
- Что? - спросил целитель.
- Горячо!
- Ничего, потерпи!
Девушка подрагивала, трепетала обнаженная грудь, живот и округлые, притягательные ягодицы, а забытые джинсы вновь начали сползать к коленям. Бывший третьим в группе мужчина напрягся и чуть не выронил свой булыжник. На лице его мгновенно выступил пот.
- Сексуальная девица, правда? - тихо спросил Самохин.
Тот вжался в спинку дивана, зашептал:
- Сущности!.. Смотрите, из нее выходят какие-то сущности!
- Вижу, - серьезно шепнул ему Сергей Николаевич. - И сущности эти несут отрицательную энергию. Вон одна, черная, полетела…
Страждущий юмора не понимал - верный признак психического расстройства…
Через минуту Наседкин отнял камни от поясницы девушки и бросил их на стол.
- Все, иди писай.
Девушка облегченно расслабилась, вялыми руками подтянула брюки.
- Как?..
- Как обычно… И слушай, когда брякнет по унитазу. Достанешь камешек и принесешь мне. Иди.
Она послушно удалилась в туалет, на ходу натягивая майку, а космический целитель утер пот и взглянул на Самохина.
- Ну что сидишь? Снимай рубаху.
- У меня язва желудка, - сказал Сергей Николаевич, - застарелая…
- Как болит?
- Жжет… Будто расплавленное олово.
- Олово? - удивился он. - Почему олово?
- Сон такой снится… Во время нашествия кочевников казнили одного князя…
- А-а, это твои заморочки… Ложись на кушетку! Сейчас мы этим кочевникам самим зальем пасти…
Это было как раз то, что нужно: прямо над кушеткой висел щит с «метеоритами». Сергей Николаевич разделся, лег и, пока Наседкин о чем-то шептался с мужчиной, дотянулся, вынул осколки планет из бутылок и спрятал в карман брюк. Целитель ободряюще похлопал собеседника по плечу, затем взял с пола увесистый булыжник и как бы между прочим положил на желудок Самохина.
- Напряги живот! - приказал он и снова вернулся к мужчине.
В это время появилась девушка с салфеткой на ладони.
- Вот! - сказала она. - Камень вышел! Пользуясь случаем, Самохин снова запустил руку в коллекцию «метеоритов» Наседкина и вынул еще один, по виду железный и поржавевший, из стакана, где значилась звезда Инера.
- Вы не забыли обо мне? - спросил, чтоб отвлечь. - А то тяжело…
Целитель так же мимоходом снял с живота камень, задвинул ногой под кушетку.
- Одевайся. Про острое, соленое, горькое забудь, понял?
- Понял, - отозвался Сергей Николаевич. - А спиртное?
- У тебя что, свадьба?
- Нет…
Ответ был неожиданным:
- Тогда зачем пить?
- Для куража.
- Настоящий кураж начинается не от водки, - объяснил целитель. - А когда появляется перед взором очаровательная незнакомка. Вот как эта! Обрати-ка внимание!
- Уже обратил.
- Тогда дней через пять покажешься.
- Сколько должен?
- Вон туда, - указал пальцем на копилку, тоже сделанную из пластмассовой бутыли. - Сколько не жалко.
Самохин опустил пятисотрублевую бумажку, поскольку внутри лежали аналогичные, поблагодарил и уже через минуту сидел в своей машине.
Подобных исцелений за последнее время он перенес уже десятка три, поэтому относился ко всяким чудачествам без каких-либо эмоций. Главное, «метеориты» оттягивали карманы, и еще сегодня можно успеть сдать их на экспертизу.
Он уже тронул машину, когда увидел подставную девицу, машущую рукой.
- Простите, вы в Москву?
Сергей Николаевич пожал плечами и открыл дверцу: это было неожиданно - возле лечебницы все еще колготилась очередь, работы хоть отбавляй. Может, у нее смена закончилась? Может, у Наседкина таких подставных проходит десяток?..
Девушка опустилась на сиденье, облегченно вздохнула и сказала по-свойски, распираемая, как показалось, нарочитой радостью:
- Как здорово, правда! Три минуты - и никакой боли! Я свободна!
- А я что говорил? - поддержал Самохин. - Феноменально! Меня зовут Сергей, а тебя?
- Саша, - она на мгновение насторожилась, но тут же и засмеялась. - Даже ничего не почувствовала! Только камни горячие-горячие!
- Я видел, тебя слегка потряхивало…
- Знаешь, последние два месяца пролежала в клинике, - доверительно сообщила она. - Камень пытались растворить, потом дробили ультразвуком - не получилось. Уже готовили к операции! Еще бы несколько дней и… Но какое чудо!
- Да, здесь главное верить…
- Нет, вера здесь ни при чем, - счастливо засмеялась Саша. - Просто нам повезло, что есть на свете такой кудесник! Я столько мучилась, родители возили меня по всяким больницам, показывали знаменитым врачам!.. Если бы раньше знать, как все просто! Посмотри, такой камень никогда бы сам не вышел!
Привыкшие к своим болячкам, госпитальным койкам и откровенным разговорам об интимных недугах, давно страждущие больные обычно ничего уже не стеснялись, не комплексовали и быстро находили общий язык с незнакомыми людьми.
Саша достала из сумочки салфетку, развернула и показала х-образный, рогатый камешек.
- А он вышел! - заключила она торжественно. - Представляешь? За один сеанс!.. Кстати, как ты угадал, что мне сегодня повезет?
- Я провидец!
- Серьезно, что ли?
- Правда, я еще не волшебник и только учусь…
- Спасибо тебе, - она погладила его руку на руле, и движение это было искренним.
- Пока не за что!
Самохин понимал ее откровенность: теперь они были причастны к таинству, вместе испытав чудесное излечение от волшебных рук одного необычного и загадочного целителя. Это может связывать незнакомых, случайных людей, ибо совершилось приобщение к некой истине, которая делает обычные условности и предрассудки пустыми и никчемными.
- Неужели он в самом деле лечит метеоритами? - будто бы размышляя, спросил Самохин. - Как ты думаешь?
Она смутилась.
- Не знаю… Но разве это важно? Главное, есть результат!.. А тебе не помогло?
Представить ее в качестве подставной у целителя сейчас было невозможно. В ее синих глазах плескался безмятежный восторг, обладавший притягательной силой: хотелось смотреть на нее, любоваться, как она говорит, смеется или невинно шепчет о своих недавних страданиях. К тому же взгляд невольно тянулся к груди под легкой майкой, и перед глазами возникало воспоминание, как она стояла у стены обнаженная, трепещущая и уже тогда волновавшая.
- Нет, погоди! - Раззадорилась Саша от его пессимизма. - Ты когда-нибудь испытывал такое?.. Ну, что поражает воображение?
- Испытывал, - серьезно обронил Самохин.
- И что это было?
- Казнь.
- Казнь?!.. Ты что, видел, как казнят человека?
- В кино, еще в детстве. Одному русскому князю кочевники лили в рот расплавленное олово.
- Кошмар… Ну и что?
- Поразило воображение…
- И как это проявляется?
- До сих пор вижу во сне.
- А что-нибудь положительное? Например, красота природы? Или какое-нибудь чудо? Откровение!
- Нет, положительное не поражало. Не видел еще чудес.
- А жаль! - Легко вздохнула она и мгновенно сменила тему: - Знаешь, давай где-нибудь остановимся и побегаем по лугу? Я так мечтала, а мне было нельзя, начинались жуткие боли…
Самохин свернул с трассы, отыскал подходящее безлюдное место возле речки и остановился. Саша выскочила из машины, на бегу сбрасывая мягкую, на плоской подошве обувь, и помчалась с воздетыми руками. Он не стал мешать этому выплеску радости, стоял, смотрел на хаотичное движение ее бежевой маечки в густой траве и все сильнее ощущал прилив юношеского, горячего беспокойства. Самохин убеждал себя в мысли, что встречи и должны быть такими неожиданными и случайными и точно так же должны возникать чувства - в одночасье, как солнечный удар: все остальное от ума или физиологии…
Побежать бы так же, отдаться легкости и безрассудству, но что-то мешает раскрепоститься: то ли неизлеченная язва, то ли коварный для поэтов возраст - тридцать семь…
Скоро майка оказалась у Саши в руке, и девушка носилась по лугу, размахивая ею, как флагом. Спрессованная за годы болезни, невостребованная энергия сейчас вырвалась, как пламя, долго тлеющее в глубине, и, насытившись кислородом освобождения, плескалась на ветру вместе с длинными светлыми волосами.
Если Наседкин был шарлатаном, то гениальным…
Белое пятнышко полуобнаженного тела на миг замерло возле речки и вдруг исчезло. Подождав немного, Самохин пошел на берег, прибавляя шагу - не вздумала бы искупаться: этот подмосковный водоем скорее напоминал канализацию, и ветерок доносил соответствующий запашок…
Саша просто лежала в траве, подстелив майку и раскинув руки. При его появлении, она закрыла ладонями грудь, глянула настороженно, однако когда он сел к ней спиной, вновь расслабилась и засмеялась.
- Это я от солнца! Говорят, нельзя, чтобы ультрафиолет попадал на соски…

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

Он молча унимал сердцебиение и горячий ток крови.
- Как здорово, что ты пришел!
- Боялся, что ты залезешь в воду, - с хрипотцой в голосе объяснил он и откашлялся.
- А так хотелось!.. Почему ты не побежал со мной? Ты не чувствуешь облегчения?
- Да у меня ничего и не болело. В тот момент.
- Зачем же ты ездил к космическому целителю?
- Не знаю… Наверное, чтобы встретить тебя. Она на минуту затихла, и Самохин ощутил ее печаль.
- У меня никого нет… И не было. Все из-за этой болезни. Но я так много раз тайно влюблялась!.. В основном это были врачи, мужчины старше меня. В академии - в преподавателей, уже по привычке… А сейчас так боюсь! Выработался комплекс.
В следующее мгновение она рассмеялась, обняла его за плечи и прижалась к спине.
- Будем уничтожать детские страхи! Самохин опасался вспугнуть ее, поэтому сидел в прежней безучастной позе.
- У тебя нет никаких причин комплексовать. Ты такая красивая, изящная и… манящая. Когда я увидел тебя еще в очереди, то стоял и ловил твой взгляд. А ты даже внимания не обратила…
- А я тогда еще ничего не видела. - Саша отпрянула и надела майку. - Мне уже прискучило здесь! Поедем дальше. Сегодня день исполнения заветных желаний! Вперед, мой покровитель!
И полетела к машине.
Там, натягивая свои невзрачные башмачки, внезапно встрепенулась и забросила их в траву.
- Хочу туфли! На высоченном каблучке! В которых никогда не ходила!
В городке Бронницы они разыскали магазин обуви и купили длинноносые, модные туфли. Саша вытерла платочком босые ноги, благоговейно погрузила в туфли узкие ступни и встала.
- Ну и как?
Он подхватил ее под руку.
- Принцесса!.. Но будем учиться ходить.
К машине она шла, как на протезах, обвисала на его руке и смеялась, как пьяная.
Потом всю дорогу Самохин слушал ее щебет, и лишь когда въехали в Москву, Саша несколько пригасла, видимо, наконец-то иссякали эмоции.
- Вот, - заключила она с печальной радостью. - Кончились мои муки.
- Все равно завтра же сходи на УЗИ, - посоветовал Сергей Николаевич, протягивая визитку. - А потом обязательно позвони.
- Зачем? - Саша опять напряглась.
Он попытался развеять ее настороженность.
- Просто для проверки.
- Я тебе еще не надоела со своими капризами?
- Нет еще пока.
- А зачем на УЗИ, если камень вышел?
- Это очень важно для личной уверенности. Если помогло тебе, возможно, поможет и мне.
- Кстати, у тебя что болит?
- Желудок. Хроническая, а значит, самая подлая язва.
- Сейчас у тебя все пройдет! - внушающим тоном проговорила она. - И никогда-никогда не будет тревожить.
- Твои слова б да богу в уши…
- А вот посмотришь! Этот человек творит чудеса! И такой маленький, невзрачный… Но он поразил мое воображение!
- Эх, не повезло мне! - вздохнул Самохин.
- Почему?
- Он поразил твое воображения, а не я!
- А ты мне предсказал изменение жизни! Самохин высадил ее возле дома, а сам поехал на работу, где написал сопроводительную и сдал уворованные «метеориты» на экспертизу. Теперь следовало дождаться результата, идти к Леди Ди и закрывать тему.
Но через двое суток, когда он получил и прочитал заключение эксперта, от возбуждения у него зазвенело в ушах. Все три представленных образца и в самом деле оказались метеоритами, причем ржавый железный со «звезды Инера» содержал вещество, в чистом виде не существующее на Земле.
Пока он размышлял и прикидывал план дальнейших действий, позвонила Саша и знакомым восторженным тоном объявила, что проклятого камня в почке больше нет, а врачи теперь гадают, отчего это произошло.
- А ты этот камешек не выбросила? - спросил Самохин.
- Нет, берегу!
- Дай на время? Потом верну.
- Хорошо… Но зачем?
Пришлось на ходу придумывать вескую причину - иному объяснению она бы не поверила.
- Покажу одному приятелю и отправлю лечиться.
Не откладывая, он съездил к Саше домой, забрал камешек и тут же сдал его на экспертизу.
К вечеру он составил план по разработке космического целителя и ночью же начал его реализацию. Прежде всего следовало установить, все ли чудодейственные камни Наседкина метеориты, поэтому он получил разрешение у Леди Ди, вызвал помощника - штатного сотрудника ФСБ и этой же ночью поехал в Коломну.
В четвертом часу утра они без особого труда вскрыли дверь лечебницы, завесили единственное окно черным полотнищем, включили свет, и пока помощник откалывал и отколупывал частички от «метеоритов», Самохин тщательно обыскал квартиру и снял цифровой камерой все без разбора - камни, журналы учета пациентов, международные дипломы и сертификаты, какие-то записи в тетрадях и даже карту мира с многочисленными пометками. Осторожно перекладывая пыльные вещи, а в лечебнице была полная антисанитария и беспорядок, он наткнулся на аккуратную стопку фланелевых простыней, раскрашенных с одной стороны цветными фломастерами. Скорее всего, это были схемы звездного неба, самодельные карты и планы местности и еще какие-то рисунки, графики, синусоиды, снабженные длинными пояснительными текстами. Разбираться было некогда, поэтому он развернул эти пеленки и каждую сфотографировал, чтобы потом неторопливо изучить в тишине кабинета.
На обратном пути он завернул на то место у речки, где резвилась исцеленная Саша. Несколько минут взирал на дымчатый утренний луг, стараясь вызвать прежнее чувство волнения, но отчего-то лишь знобко ежился - то ли от холодного тумана, то ли от усталости, бессонной ночи и предвкушения некоего открытия, связанного с целителем.
Вернувшись с ночной операции, Самохин вздремнул на диванчике своей рабочей комнаты, после чего сдал образцы «метеоритов» на экспресс-анализ и сел за компьютер, смотреть, что же наснимал. Уже при беглом знакомстве с материалами он понял, что все обстоятельства, связанные с космическим целителем распадаются сразу на несколько тем, по которым придется работать не только ему. Медицинская выделялась сама по себе, как первоначальная, затем шла космическая теория, красочно изложенная на простынях, отдельная версия о падении Тунгусского метеорита и собственно земная - о строении Земли.
Сергей Николаевич обладал довольно скромными знаниями в астрономии и космофизике, поэтому не мог по достоинству оценить гипотезы Наседкина о происхождении солнечной системы, гибели некоторых планет с высокоразвитыми цивилизациями и будущей судьбе Земли, расписанной на триста лет вперед. Возможно, все это было гениально или полный бред, граничащий с гениальностью - по представлении Леди Ди будут разбираться специалисты. Поэтому Самохин сразу же разделил материал по темам, разложил их в отдельные папки для доклада руководству и занялся изучением простыни, на которой в лубочных картинках с аппликациями, в схемах и пояснениях излагалась «Великая энергетическая система Земного шара», а проще, система «энергоканалов» внутри Земли и «энерголучей», которые были их продолжением, уходящим в космическое пространство.
Пожалуй, это была самая горячая и показавшаяся уже знакомой тема. Что-то подобное Самохин видел, только не на простыне, а будто бы на компьютерном экране: за три года работы в «Бурводстрое» через него прошли сотни всевозможных секретных материалов, касаемых физики Земли, как отечественных, так и полученных разведкой из закрытых лабораторий Европы и США.
Десять каналов на поверхности земли Наседкин называл аномальными зонами и соединял их сложными, многоуровневыми синусоидами, с амплитудой по широтам в тридцать градусов на север и юг от экватора и углом в семьдесят два градуса, утверждая, что все они - блуждающие, зависимые от магнитного поля планеты. И был только один постоянный канал, который пронизывал земной шар насквозь и имел два выхода - на Северном и Южном магнитных полюсах.

Итого, двенадцать…
Эти цифры и тем более тот факт, что один выход в точности совпадал с Бермудским треугольником, другой с точкой на Тибете, где существовали мифические «врата в будущее», и третий - с ничем не приметным местом на юге Западной Сибири, убедили Самохина в мысли, что все это он уже где-то читал, причем не так давно. И даже помнит некоторые подробности, например, что все эти каналы, кроме одного, обычно закрыты и включаются с периодичностью в триста три года. Вроде бы в 2019 году закроется ныне действующий Бермудский и, наоборот, откроется Полярный энергетический канал, выходящий на Северном полюсе.
И эта смена вызовет опускание и поднятие материков, вследствие чего произойдет смещение земной орбиты, заметное изменение климата, а далее последует цепь геологических катастроф, связанных с шахтами, пустотами, образовавшимися в земной коре из-за откачки нефти и газа, и наконец, произойдет разбалансировка недр…
Сергей Николаевич выключил компьютер, чтобы полностью отвлечься от материала, сел в кресло и, откинув голову, расслабился, на несколько секунд подавив всякие желания, мысли и слыша только свое медленное дыхание. Обычно это помогало очистить забитое текучкой сознание, после чего легче было восстановить события многомесячной давности.
Однако бессонная ночь отозвалась мгновенно - уснул сразу и крепко, как в детстве.
А проснулся от того, что ощутил рядом присутствие другого человека, и медленно открыл глаза: перед ним, как привидение, стоял режимник Баринов - самая таинственная личность в «Бурводстрое», появляющаяся всегда неожиданно и из ниоткуда.
- Глубоко задумались, Сергей Николаевич? - с каким-то гнилым, мерзким сарказмом спросил он.
Обязательно доложит Леди Ди, что Самохин спит на работе…
- Да, очень глубоко. - Не хотелось объяснять, что всю ночь провел на операции в Коломне, и ему положен отгул.
- Ваши экспресс-анализы, - Баринов положил на стол пластиковую папку и пакетик с камешком, одолженным у Саши. - Распишитесь.
Самохин расписался и глянул на часы - проспал три с половиной часа! И вспомнив, с чем засыпал, непроизвольно уперся взглядом в режимника: этот без возраста, без эмоций, с каким-то полупрозрачным лицом-маской человек помнил все секретные материалы, когда-либо входившие в группу по чьему-нибудь запросу или существовавшие в закрытой базе данных. Правда, он мог не знать содержания, но преамбулу, в которой упоминаются каналы, наверняка должен запомнить.
- Герман Степанович, - вкрадчиво заговорил Самохин, - у вас же уникальная память! В течение этого года или в прошлом я читал один документ… Может, чей-то отчет, прогноз… Там говорится о каналах.
- Марсианских?
- Нет, земных энергетических каналах.
- Назовите конкретно документ. Чей отчет?
- Не помню. Но что-то связано с Бермудским треугольником.
Баринов считал, что весь «Бурводстрой», кроме него одного, занимается дурью, всякой чертовщиной, бесполезным, бессмысленным и потому безумным делом, отчего многие уже давно потеряли рассудок.
Если бы не Леди Ди, которую режимник ценил и которой служил преданно, он давно бы говорил об этом вслух, но вынужден был только намекать.
- Что-то вы плохо выглядите, товарищ Самохин. У вас голова не болит?
- Нет, не болит.
- А у меня болит. От ваших странных вопросов. Водянистые глаза и чуткие уши, живущие у режимника сами по себе, не поверили, однако приземистое, квадратное и при этом невесомое тело покинуло комнату, почти не касаясь пола.
Сергей Николаевич раскрыл папку с экспресс-анализами и стал листать страницы, выхватывая только заключения: все представленные образцы из лечебницы Наседкина оказались метеоритами - более сложную экспертизу с расшифровкой химического состава обещали сделать через четыре дня…
На отдельном листке было заключение по почечному камешку, где подтверждалось, что это твердое щавелевокислое образование, вызывающее мочекаменную болезнь.
После изучения простыни с энергетическими каналами Самохин уже не сомневался, что будут какие-то другие результаты, но прежде чем докладывать Леди Ди, следовало задать целителю несколько вопросов, и он решил завтра же съездить в Коломну. Пять дней еще не прошло, но можно изобразить резкое улучшение самочувствия, привезти какой-нибудь подарок, попросить еще один сеанс и просто наговорить много благодарных слов, к которым он наверняка привык.
Утром, едва Самохин выгнал машину со стоянки, позвонила Саша и вдруг заявила, что ей необходимо встретиться сейчас же по очень важному делу. И только Самохин заикнулся о Коломне, как она почти закричала:
- Возьми меня с собой!
Ему очень хотелось встретиться, а помешать разговору с целителем она никак не могла, поэтому Сергей Николаевич с радостью помчался к ней на Шабаловку.
- Ты соскучилась? - спросил он, помогая девушке сесть в машину.
- Совсем нет! - провозгласила Саша со знакомой целеустремленностью. - У меня есть очень важное дело!
- К кому?
- К тебе, мой покровитель.
- Выкладывай.
- Мне нужно посоветоваться, - уже серьезно сказала она. - Ты старше, опытнее и мудрее. Я хочу бросить академию или перевестись на заочное и идти работать.
Саша заканчивала четвертый курс юридической академии, причем училась на платном, родители были состоятельными людьми, жили в Смоленске и снимали ей хорошую квартиру - тряслись над единственной и к тому же больной дочкой.
Вероятно, выздоровление пробудило в ней взрыв свободы, активности и желание быть самостоятельной.
- Что говорят папа с мамой? - спросил он.
- Они ничего не знают. И ничего пока не узнают. Папа у меня грозный, не поймет.
- Погоди, ты хоть сказала, что теперь здорова?
- Сказала. Даже снимок УЗИ по факсу отослала. И про тебя сказала… А больше ничего они знать не должны.
- Почему?
- Как ты не понимаешь? Я устала от их опеки за эти годы. Папа с мамой у меня… они же конвоиры! Мне очень важно, что ты скажешь.
- Все зависит от того, куда ты пойдешь работать и ради чего.
- Хочу напроситься в ученицы к Наседкину!
- Ого!..
- Я поняла - это судьба! Болезнь, долгие мытарства по клиникам и это чудесное исцеление, все подсказывает мне путь. Мой тайный путь!.. Я должна лечить людей! Я должна научиться, перенять опыт, секреты, овладеть магией звезд и планет… Николай Васильевич уже старенький!
Переубеждать ее не имело смысла, юношеский максимализм, разогретый избавлением от тяжелого и унижающего женскую сущность недуга, стал бы противиться всякому разумному слову.
- Мне показалось, Наседкин не берет учеников, - попытался остудить ее Самохин. - И никому не открывает тайн.
- Почему ты так решил?
- Кто действительно владеет талантом целителя и сакральными знаниями, обычно не распространяет их.
- Такого не может быть! Это же естественно - передавать науку другим поколениям!.. Или ты что-то знаешь о нем?
В справке ФСБ, полученной Самохиным, значилось, что несмотря на общительность и доступность Наседкина, вести наблюдение за ним проблематично, ибо он никого не подпускает к тайнам своего целительства и, опасаясь конкуренции, не заводит учеников.
- Ничего особенного не знаю, но догадываюсь, что к нему не подступиться.
- Чтоб так говорить, надо иметь веские причины!
Ее тон и ставший холодным голос взбадривали, как утренний туман на лугу.
- Понимаешь, в чем дело… Чаще всего дар врачевания дается только одному конкретному человеку. И научить этому просто невозможно. И по наследству не передать… Истинных целителей, ясновидящих и предсказателей всего единицы! Они рождаются раз в сто лет, а то и реже.
- Откуда ты это знаешь?
- Ну, интересовался…
- Нет, ты говоришь как-то… профессионально. Кстати, чем ты занимаешься?
- Работаю в одном проектном бюро.
- Ты не похож на инженера. Это я говорю как без пяти минут юрист.
- А на кого я похож?
- На какого-нибудь сыщика.
- Просто я пытливый и любознательный человек.
- Возможно… Значит, ты не веришь, что меня возьмут в ученицы?
- Не верю. Да и не нужно тебе это.
Она несколько сникла, съежилась и на минуту отвернулась.
- Я ждала поддержки… Думала, ты одобришь. И поможешь мне… Нет, ты не сыщик. И не пытливый. Ты просто закоренелый прагматик! Никакой романтики!
Самохин погладил ее по голове.
- Ты же просила мудрого совета? А мудрость начинается тогда, когда заканчивается период романтизма. Я не хочу, чтобы ты разочаровалась.
- Ладно, вот приедем к Наседкину, и станет все ясно! - заключила Саша и молчала уже всю дорогу.
На лестничной площадке перед дверью лечебницы стояло человек пятнадцать - мужчины, женщины, подростки, а у молодой мамаши на руках плакал грудной ребенок. Самохин спросил крайнего, прикидывая, сколько же времени придется отстоять в очереди, но тетка с костылем сказала, что целитель сегодня не принимает.
- Что же вы ждете? - непроизвольно изумился он.
Ответ был коротким, но прочувствованным и исполненным надежды:
- Чуда.
Тем временем Саша ловко протиснулась между страждущими и проскользнула за дверь, вызвав глуховатый и недолгий ропот, мол, не лезь без вызова, все равно прогонит.
Сашу он не прогнал, и мало того, через минуту она выглянула и поманила Самохина рукой. Наседкин сидел на диванчике без халата, в расстегнутой до живота рубахе, понурый, бледный, взгляд был тяжелым и заторможенным.

Предыдущая страница 7 Следующая страница


Молчание пирамид 8

Сначала показалось, что он пьяный…
- Я же сказал, не принимаю, - вяло проговорил целитель.
- Мы по другому поводу, Николай Васильевич. - Саша присела рядом и взяла его опущенную руку. - Вы меня помните? Четыре дня назад я была у вас…
- Помню, помню, камень в почках… Но не принимаю.
- Теперь у меня все в порядке! - она погладила безвольную руку. - Николай Васильевич!.. Возьмите меня в ученики! Я буду послушной и стану делать все, что нужно! Я хочу лечить людей, как вы!
- Не беру учеников, - сразу же ответил он. - Не ходите и не просите.
- Но почему, Николай Васильевич? Вам же нужно передать все свои знания!
- Умирать не собираюсь. Мне еще жить сорок два года. Зачем мне ученики?
- Я бы помогала вам! Возьмите хотя бы уборщицей, санитаркой. Вон как у вас грязно и пыльно. Вам же самому некогда, а я бы все вымыла, вычистила…
- Где ты грязь-то увидела?.. Здесь у меня порядок. Вот только люди плохие, грязные.
- Что случилось? - осторожно спросил Самохин.
Наседкин поднял мутный взор и узнал его, хотя видел, может быть, пять минут.
- Язву-то теперь чуешь - нет?
- Кажется, все прошло…
- И больше не заболит. Организм молодой, зарубцевалась… А встречаются тяжелые, по пять раз приходится лечить. Но больше подлые встречаются…
- Вас кто-нибудь обидел?
- Меня обидеть невозможно, - вздохнул целитель. - Разрушили равновесие звезд.
- Это как же?
- Украли несколько моих камней. От остальных отщипнули по кусочку и нарушили целостность. И я теперь не могу лечить. А люди приезжают и стоят за дверью… Должно быть равновесие планетных материалов, как в солнечной системе. А его теперь нет… Хуже того, начнется дисбаланс.
- Я бы охраняла! - безнадежно воскликнула Саша и вдруг заплакала. - Я готова жить здесь…
- Мне никого не нужно! - с неожиданным гневом проговорил Наседкин. - И не просись! Все, идите отсюда!
Самохин внутренние собрался в комок: метеоритов в лечебнице оказалось более восьмисот, и целитель физически не смог бы проверить каждый, да еще заметить мизерную утрату частиц, тем более что помощник работал очень аккуратно.
- Как же поправить дело? - спросил Сергей Николаевич. - Чем помочь? Говорите, не стесняйтесь. Если нужны деньги…
- Что мне твоя помощь?.. Деньги?.. Да у меня их прорва.
- Выход-то должен быть.
- Выход… Я собирал камни вселенной двадцать четыре года, - уже печально вымолвил Наседкин, глядя в пол. - Если бы кто знал, как это трудно - добиться гармонии звезд в замкнутом пространстве.
- Скажите, как, и я помогу вернуть гармонию. - Сергей Николаевич чувствовал себя мерзко, однако признаться в содеянном не имел права.
- Чем ты поможешь? Где ты найдешь камень с Инеры?
- Но вы же нашли! Укажите, где - поеду и привезу.
- Мы привезем! - оживилась Саша. - Мы найдем!
Целитель молча ушел на кухню, достал из шкафчика бутылку водки, налил в стакан и выпил. Только теперь Самохин понял, что и бледность, и неповоротливый взгляд - и в самом деле от тяжелого похмелья.
- Думаете так легко? - спросил он, закусывая чем-то из кастрюли. - Найдем, привезем… Если бы я знал, где, сам бы поехал. Инера погибла больше двух миллионов лет назад. На землю упало всего несколько обломков…
- Но у вас еще два! - Сергей Николаевич показал на щит.
- А должно быть три! - дожевывая, Наседкин встал в дверном проеме. - По три частицы от каждой звезды.
- Научите, как искать! - Саша вдруг встала перед ним на колени и схватила безвольную руку. - Пожалуйста, Николай Васильевич! Я хочу лечить людей! И творить чудеса, как вы!
Он вроде бы подобрел, присел возле нее на корточки.
- Дурочка ты… Камешек вышел, так уж и чудо? И уже готова жизнь отдать? Молодая, красивая…
- Готова, Николай Васильевич! Только научите!
Целитель резко распрямился и прошел мимо нее, чуть не толкнув на пол.
- Да нет никакого чуда, нет! Это не я лечу - метеориты! Посланцы с других звезд. Они приносят энергию Вселенной, которая может вылечить человека, но может и принести зло. Не нужно учиться лечить; нужно научиться собирать камни.
- Я научусь!
- Но они падают и уходят глубоко в землю или заносятся песком. Найти - полдела, надо еще выкопать…
- Буду копать! Я умею…
- Приходится копать очень глубоко!
- Ну и что? Я сильная!
- Ты глупая! И твердолобая! - Будто бы рассердился он, тем самым вселяя надежду. - Я же сказал, не возьму!
Она вдохновилась.
- А я останусь у вас! Не прогоните же? Останусь и буду учиться!
- Ты что, смерти моей хочешь? - Целитель вдруг заговорил зло и отрывисто. - Сначала обокрали, а теперь еще и убить хотят!
- Что вы говорите?! - Испугалась она. - Вы меня не поняли! Я хочу учиться у вас!
- Как только научу кого-нибудь, так сразу умру! Это понятно?.. А я еще жить хочу, сколько мне отпущено. Мне вон еще придется равновесие восстанавливать.
Самохин поднял Сашу с колен - она плакала тихо и безутешно.
- Пойдем отсюда… Видишь, ему нельзя брать учеников. - Уговаривал он ее, будто ребенка. - Ты же не хочешь, чтобы Николай Васильевич умер?
- Конечно, не хочу! - Она давилась слезами и делала слабые попытки вырваться.
- Уведи ты ее отсюда! - Закричал целитель. - Терпеть не могу женских слез!
В машине Самохин посадил девушку на колени, прижал к себе и долго слушал, как она, съежившаяся и несчастная, с поплывшими глазами, всхлипывает и горячо дышит ему в грудь. И кроме жалости к ней, Самохин ничего не испытывал, словно те легкие искры чувства, возникшие при первой встрече, вдруг погасли, залитые слезами.
Саша наконец затихла и даже, показалось, уснула, как наплакавшийся ребенок, однако рука ее шевельнулась, ожила, нащупала сумочку и достала платочек.
- Не смотри на меня, - сказала она уже отрезвленным голосом. - Мне нужно умыться.
Она перебралась на сиденье, отвернулась к окну и стала стирать плывущую с ресниц краску. Самохин подъехал к ближайшей колонке, нажал рычаг, а Саша подставила руки, ожидая, когда потечет вода. В трубе обманчиво захлюпало, зашуршало, и вдруг вырвавшаяся струя ударила с таким напором, что окатила обоих - Саша запоздало отскочила, засмеялась.
- Ледяная!..
Потом она умыла лицо, напилась из ладоней и, распрямившись, снова стала высокой и стройной.
- Ты не думай, я сильная, - оправдываясь, проговорила она. - Просто мне стало обидно. Хотелось сделать первый самостоятельный шаг…
- У тебя еще не пропало желание лечить?
- Нет. - Она, как чуткий боксер, умела мгновенно становиться в настороженную защитную стойку. - Почему ты спросил?
- Если хочешь, познакомлю с целителем, который ищет себе ученика.
- А что он лечит?
- Он настоящий костоправ. И творит чудеса без всяких метеоритов и заумных теорий. Ставит на ноги людей, которые лежали в полной неподвижности по десять лет.
- Каким же образом?
- Только с помощью своих искусных рук.
- Ты говоришь со мной, как с ребенком! - Внезапно обиделась Саша и открыла дверцу машины. - Не нужно утешать меня! Мне не нужна новая игрушка, если сломалась старая…
По дороге он несколько раз пытался заговорить с Сашей, отвлечь, но она отвечала без интереса и односложно и лишь у метро, когда надо было выходить, то ли смирилась, то ли сделала одолжение:
- Хорошо… Когда едем к твоему костоправу?
А он помолчал, прислушался к себе и еще раз отметил полнейшую пустоту там, где еще недавно, сегодняшним утром, существовало приятное и согревающее притяжение к ней, смешанное с ожиданием некой будущей радости и бездумного веселья.
- Наверное, мы часто влюбляемся в свои мысли, - вслух сказал Самохин.
- Что? - с вызовом спросила Саша.
- Завтра поедем, говорю…

5

Когда-то решительная и властная Диана Васильевна, воспитанная в комитетских недрах, давно оказавшись за штатом и какое-то время вынужденная сидеть без дела, по скупым словам Хлопца, сильно сдала и неузнаваемо изменилась.
- Эх, если бы вы увидели эту женщину двадцать лет назад, - вздыхал он с чувством застаревшей и уже прошедшей влюбленности.
Выходило, что Принцесса в молодости была чуть ли не первой красавицей на Лубянке и, если верить фавориту, сам Андропов всякий раз останавливался и провожал ее взглядом, случайно встретив в коридорах. И будто потом как-то подавленно спрашивал:
- Кто это?
- Капитан Скрябинская, - говорили ему. - Из следственного управления.
- Да-да, - вспоминал что-то стареющий чекист и, скрывая растерянность, слабо возмущался: - Почему она не на рабочем месте? Почему ходит по коридорам? Пригласите ее ко мне.
Идейная и увлеченная своей работой, тогда она была неприступна, недосягаема, и ни одному, даже самому влиятельному начальнику не удалось завести с ней служебный роман, хотя по намекам Хлопца, у некоторых такие мысли были. Прекрасного капитана брали с собой в командировки, в том числе и зарубежные, однако по возвращении резко теряли интерес, и, скорее всего, потому в молодости Скрябинская не сделала карьеры и получила полковника только в сорок пять, когда руководству менее бросались в глаза ее внешние данные и более - деловые качества. Она честно прожила с одним мужем, каким-то инженером, а по его смерти, выведенная за штат, внезапно превратилась в бабушку и воспитывала внука, пока о ней кто-то не вспомнил.
В зрелости Диана Васильевна претерпела перевоплощение в Леди Ди, стала еще более стройной, подтянутой - фигура у нее была как у настоящей Принцессы, томящейся в ожидании принца. И вместе с тем изменился ее нрав: она вдруг сделалась мягкой, даже беспомощной, и от этого всю жизнь скрываемая женственность, а вместе с нею и затаенная страсть вдруг вырвались наружу, тем самым подсвежив следы былой красоты. Особенно если смотреть издалека, от порога кабинета или с торца длинного стола для совещаний, когда Принцесса сидит на своем престоле в глубине алтаря, умышленно включив только маленькую настольную лампочку над бумагами, оставляя лицо в полутени - ближе она подпускала к себе лишь Хлопца да секретчика Баринова.
В этой новой жизни ей хотелось нравиться мужчинам еще более, чем прежде, но делать это она могла лишь на достаточном, чтобы скрыть возраст, расстоянии. Только однажды Самохин случайно увидел Принцессу близко и внезапно поразился, насколько глубок и силен был оттиск печати старости на ее лице, хотя лет ей было всего-то пятьдесят шесть.
И ни подтяжки, ни макияж и прочие хитрости уже не могли скрыть следов времени.
Его растерянность не ускользнула от соколиного чекистского взора.
- Что, испугался? - грубовато, тихо, но с улыбкой спросила Принцесса. - Это вы, мужчины, выпили мою свежесть. Своими голодными глазами.
И ушла с гордо поднятой головой, толкая пространство обтянутыми платьем, крепкими и изящными бедрами.
Самохин в прошлом хоть и носил офицерские погоны, однако по роду службы относился к интеллигенции, поскольку занимался военной аналитикой, и потому, выпадая из основного ряда заштатников ФСБ, принципиально не придерживался общих правил военного этикета и обращался по званию лишь к Хлопцу, но всегда с оттенком иронии, что не ускользало от генеральского уха. Входя в алтарь Скрябинской, вместо просительно-дерзкого «разрешите?» говорил граждански-вежливое «позвольте», никогда не называл Леди Ди полковником и относился к ней прежде всего как к женщине-начальнику, а не наоборот. Диане Васильевне это нравилось, и она позволяла себе кокетливые вольности, иногда называя его просто Сережа, хотя в этом обращении ему слышались материнские нотки. Кураторы из совбеза и Администрации за глаза называли сотрудников «Бурводстроя» снисходительно «детьми Скрябинской», а Липовой добавлял еще и брезгливое - незаконнорожденные…
Из фаворита получался ясновидящий: через три дня в тринадцать сорок Принцесса вызвала Самохина с материалами.
После визита к бывшему смершевскому сексоту он чувствовал себя отвратительно: Допш умер на его глазах, прямо в песочнице, за пять минут до приезда «скорой». Умер вмиг постаревшим, счастливым, и все бы ничего, но вызванный с работы его внук Кирилл начал приставать с вопросами, что такое Самохин сказал деду? И что дед говорил ему? Сергей Николаевич намеревался поспрашивать его, но разговора так и не получилось, мало того, внук заявил, что хоть и косвенно, однако Самохин виноват в смерти Допша и еще предстоит разбирательство в суде, мол, невзирая на то, что он полковник ФСБ, дела так не оставят.
Липовой обещал, что все это очень легко утрясет, а внуку укоротит язык, чтоб не грозил и не болтал лишнего, и все равно настроение у Самохина оставалось скверным до тех пор, пока он, перемалывая в сознании странную беседу с Допшем, вдруг не задержал внимания на реке Сватье, названной бывшим сексотом.
На современных картах ее не было, однако открыв атлас пятидесятых годов, Сергей Николаевич довольно легко отыскал эту реку - левый приток Чельмы, обский бассейн! Вернее, второе, почти параллельное современному, русло в верхнем течении. Однако по всему его протяжению до самой Оби никаких пустынь не было, в основном лесостепная и таежная зоны.
Но сейчас это стало не важным, поскольку один из блуждающих каналов на простынях Наседкина в точности совпадал с географическим положением среднего течения Сватьи, где она выписывала огромный и почти замкнутый круг, не похожий на обыкновенный меандр, характерный для равнинных рек. Целитель вычертил довольно сложную по конфигурации зону блуждания канала, и ее центр оказывался в этом круге, а на его границе значился единственный населенный пункт, обозначенный на крупномасштабных современных картах - Горицкий Стеклозавод.
А Допш упомянул Горицкий бор!
Охваченный зудом столь неожиданного открытия, Самохин ждал встречи с Принцессой, как первого свидания.
- Присаживайтесь, Сергей Николаевич, - велела Диана Васильевна, как только он открыл дверь. - У вас что-то случилось?
Она видела своих сотрудников насквозь.
- Спасибо, все в порядке, - бодро отозвался Самохин. - Готов к докладу.
- Хорошо, приступайте, - томно-завлекающим голосом произнесла она. - У нас мало времени…
Подобным тоном встречают возлюбленного, истосковавшись в одиночестве, а это была ее обычная манера поведения в новой ипостаси. Кто впервые оказывался в алтаре и еще не понимал, что означает эротика голоса Леди Ди и пристально-завораживающий взгляд, в первый момент сильно смущался, терялся, не зная, что и думать - то ли она удав, а ты кролик, то ли Принцесса сексуально озабочена. К тому же огромные ее глаза влажно поблескивали, и говорила она немного в нос - аллергичесий синдром явно присутствовал, но это лишь добавляло шарма уединенного таинства беседы.
Самохин вынул из отчета краткую записку и за четверть часа доложил о всех последних исследованиях по теме «Каналов», которую сразу же прозвали канализацией, о результатах экспертиз, командировок и зачитал примерный план необходимых последующих мероприятий, где под первым номером стояла немедленная поездка на юг Западной Сибири.
Пока он говорил, Диана Васильевна не обронила ни звука, лишь гипнотизируя взглядом, затем встала с кожаного трона, раздернула старомодные занавески на карте полушарий и с минуту взирала на глянцевое полотнище. Он замолчал, а Принцесса еще минут пять изучала Земной шар, после чего опустилась на трон и еще с минуту сидела в глубокой и печальной задумчивости, что означало ее крайнюю заинтересованность.
Самохин был уверен, что она сейчас обдумывает, каким образом и в каком виде сделать доклад наверх.
- Да, - наконец-то произнесла она так, словно, скромная и целомудренная, давала согласие на брак любимому человеку. - Весьма перспективно. Спасибо, Сергей Николаевич. Все материалы оставьте мне.
Он в эту минуту вспомнил адмирала Липового и спросил грустно:
- Если не секрет, кто пойдет дальше?
- Жаль расставаться?
- Жаль.
- Дальше пойдут специалисты в области… метеоризма и канализации - уже сухо пошутила Леди Ди, хотя взор ее еще оставался томно-обволакивающим. - Вы сделали свое дело, и очень неплохо… А скажите, зачем вам потребовалась еще одна командировка в Тверскую область?
- Нет, это была частная поездка, - ответил Самохин чуть напряженно, поскольку не упоминал о ней в отчете.
- Но к объекту по теме? К костоправу?
За «Бурводстроем» и его сотрудниками присматривали сразу две серьезных организации, и ни один самостоятельный шаг не оставался незамеченным.
И к этому невозможно было привыкнуть…
- Я отвозил Тятину ученика, - признался Самохин. - Человека, пожелавшего перенять опыт.
Ей было известно, кто этот ученик, но Принцесса не пожелала уточнять, а лишь ревниво и затаенно усмехнулась. Сергей Николаевич приготовился ответить, зачем он еще ездил в Ликино-Дулево, но она не спросила - скорее всего, адмирал никому не позволил отслеживать тех, кого посылал куда-то сам.
- В любом случае мне нужна еще одна командировка и неделя срока по этой теме, - заявил Самохин. - Я должен осмотреть одно место.
- Какое?
- Я уже докладывал. Один из блуждающих каналов находится на нашей территории, в Западной Сибири.
- Хорошо, что собрались не в Бермудский треугольник, - холодно сказала она, и это означало ее недовольство. - Не могу вам этого позволить. Если необходимо, съездит новый исполнитель.
- Диана Васильевна, я прошу вас… Могу управиться и в три дня. Мне необходимо побывать в зоне этого канала. Может, все картинки космического целителя - филькина грамота.
- И что вы там увидите за три дня? - вроде бы поддалась Принцесса.
Он не мог рассказать Принцессе о смершевском сексоте, который, дав ложную клятву в этом месте, провалился под землю, где блуждал целый год. Во-первых, не мог выдавать своего визита к Липовому, во-вторых, эта мудрая, искушенная женщина никогда бы не поверила в рассказы безумного старика.
- По утверждениям Наседкина, этот канал все время находится в состоянии вялотекущей активности, - объяснил Самохин. - Примерно как дремлющий вулкан. Только вместо дыма курится слабый поток энергии со знаком минус. Я посмотрел карты гравитационных полей съемки сорокалетней давности - все сходится. Масса в один килограмм там весит на два грамма меньше.
- Перестаньте, Сергей Николаевич! - даже этому не поверила она.
- В материалах все есть. Я туда и назад, только сделаю прикидочные замеры. Хотя бы проверю, при какой температуре там закипает вода…
- Где это?
Самохин подошел к карте и ткнул указкой.

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

- Вот здесь когда-то текла река Сватья. Теперь осталась пунктирная линия, без названия…
- Куда же она делась?
- Должно быть, провалилась сквозь землю.
- Это возможно?
- Здесь в конце пятидесятых построили Горицкий стекольный завод. Где-то рядом залежи песков, пригодных для производства. Река могла уйти в карьеры и превратиться в цепь заболоченных озер. Ну или просто пересохла из-за нарушения экологического равновесия.
- А если с вами что-нибудь случится? - В ее голосе послышались нотки заботливой жены. - Нет, не отпущу.
- Дайте отгулы. У меня как раз накопилась неделя. Слетаю за свой счет.
- Не могу. Вам сейчас следует готовиться к более важной командировке. Нужно изучить новую тему, почитать литературу, порыться в Интернете… Не обижайтесь, Сережа, но я сама должна проконтролировать вашу подготовку.
Когда она так говорила, на нее можно было не только обижаться, но даже надерзить, выразить возмущение, и Самохин бы сделал это, если бы не знал, куда и зачем ему придется ехать в скором времени.
- Пользуетесь тем, что вы женщина, - только и проворчал он. - И вам невозможно грубить.
Голос Принцессы вновь наполнился эротикой.
- Есть такой старый северный городок, Забавинск… Слышали?
О Забавинске он впервые услышал от Липового.
- Нет…
- Маленький, красивый, патриархальный, - заговорила Леди Ди мечтательно, с легкой слезой в голосе. - Зеленый-зеленый и уютный, река течет полусонная, с кувшинками, маленькая гостиница на берегу. А какая дремотная тишина!.. Лишь по утрам звонят на семи колокольнях да соловьи поют прямо в городе.
Лирическая часть закончилась, потому что Скрябинская встала, взяла указку и в тот же миг превратилась в стратега.
- На тридцать тысяч жителей две ювелирные фабрики, десяток мелких мастерских и пять роскошных салонов. Недурно?.. Традиционное чернение по серебру, производство украшений из золота и платины, обработка драгоценных камней. Прямые связи со многими зарубежными фирмами, собственные рудники самоцветов на Урале и в Сибири, алмазные россыпи на Берегу Слоновой Кости! И еще что-то прикупить хотят в ЮАР… А вы почему-то ничего об этом городе не слышали, Сережа, и толкуете мне про какой-то стеклозавод.
- Никогда не интересовался драгоценностями.
- И жене не покупали?
- Она делала это сама.
- Замечательно. Тем более вам будет интересно пожить в неведомой северной… жемчужине. Вижу, что-то вас не устраивает?
- Все это напоминает ссылку.
- Бедный, бедный Сергей Николаевич… Оторвали от любимых целителей, отняли перспективную тему и отправляют невесть куда и зачем!
- Кстати, и в самом деле, зачем? - Он пытался искренне сыграть полное неведение.
- Вот это уже разговор! - Поверила Принцесса. - И я знаю, через год-полтора, когда войдете в новую тему, вас так же будет не оторвать от ювелиров, камнерезов и самого славного северного городка. - Голос ее стал нежным, завлекающим. - А я к тому времени приготовлю вам, Сережа, еще что-нибудь эдакое… неожиданное и умопомрачительное. Как, например, в случае с Забавинском. Вы же знаете, я умею удивлять своих мужчин.
Она сделала длинную паузу, чтобы повысить температуру нетерпения Самохина, погреться и получить наслаждение. И в это время нельзя было не то что торопить ее, а и дышать.
- Представьте себе, - уже чуть хрипловатым, удовлетворенно-низким голосом продолжила Принцесса, - к одному забавинскому камнерезу по фамилии Власов приходит весьма пожилой человек и приносит редчайшую сиреневую жемчужину…
И просит распилить. А догадываетесь, зачем?.. Не спешите, ответ непростой.
Теперь следовало играть в поддавки.
- Чтобы вставить в серьги, например. И подарить жене.
- Вариант хороший, но неправильный.
- Сдаюсь, Диана Васильевна.
- Для того, чтобы достать песчинку. Вы же знаете, как зарождается жемчуг внутри раковины?
- Любопытно, - не сразу и сдержанно произнес Самохин.
- Видите, я уже заинтриговала вас… Камнерез выполнил заказ, вынул эту самую песчинку и вручил клиенту. Тот заплатил за работу аж двести долларов и плюс отдал оставшуюся половинку жемчужины. За молчание.
- Эта песчинка представляет какую-то ценность?
- О ценности погодите, - Принцесса не любила, когда ее перебивали и разрушали тщательно выстроенный монолог. - На следующий день этот человек снова пришел и принес… четыре тысячи семьсот двадцать девять таких же редкостных… уникальных по цветам перлов. Сколько поместилось в рюкзак. Вдумайтесь в эту цифру, Сергей Николаевич.
- Вдумался.
- Нет, вы еще не вдумались. Это нужно видеть. В камнерезной мастерской стоит стол с бортиками и на нем - гора белого, голубого, черного, розового и даже золотистого жемчуга. А какой величины, Сережа?.. Даже для бывалых из нашей конторы людей зрелище потрясающее. Что-то мистическое. И дело не в ценности… Но более всего потрясает, как сидит рядом человек, преспокойно сверлит и выковыривает из каждой крохотное ядрышко. Как будто из лесных орехов… Ну, напрягли воображение, господин аналитик? Вам уже хочется в город Забавинск? Или все еще жаль расставаться с лекарями, магами и шарлатанами?
- Что там делают люди из вашей конторы?
- Ничего. Стоят, смотрят и облизываются. У них по жемчугу ничего нет. И по Интерполу все чисто. Принадлежит он частному лицу, личность установлена - некий Сумароков Федор Кириллович, семьдесят один год, житель деревни Хоста, Забавинского района.
Отчество этого человека напомнило Самохину въедливого внука Допша, и отчего-то по спине пробежал холодок.
- Фамилия звучная…
- Человек абсолютно не криминальный, в юности закончил художественное училище, палехская роспись. Всю сознательную жизнь работал реставратором в мастерских города Забавинска…
Самохин не сдержался и во второй раз забежал вперед, чего Леди Ди терпеть не могла.
- А уже есть какая-то версия относительно этих песчинок? - спросил он будто бы между прочим.
- Есть, - не заметив наглости, проговорила она. - Кстати, по вашей части. Вернее, по прошлой теме. Поэтому я выбрала вас… Что-то не вижу радости?
Принцесса откровенно лгала - выбирал его Липовой, но эту слабость ей можно было простить…
- Благодарю за доверие, Диана Васильевна. Мне очень интересно… Только не пойму, для чего доставать этот песок?
- Предположительно Сумароков использует его для изготовления лекарства от старости и слабоумия. Вот вам и работа…
- От старости и слабоумия?
- А что вас так удивляет?
Он не мог сказать, что у Липового есть другая формулировка: зелье молодости и просветления, а это уже не лекарство от старости и слабоумия! То есть, давая задание Принцессе, адмирал несколько принизил, приземлил предположительное назначение извлекаемого из перлов песка.
- Да я скептически отношусь… ко всяким эликсирам бессмертия, - стал выкручиваться Сергей Николаевич. - Тут скрыта как бы заведомая ложь. Отсутствие практического подтверждения…
- Сережа!.. Вы сейчас не откровенны! - сказала она так, словно уже вкусила зелья просветления.
- Я просто не верю, что лекарство от старости возможно. И особенно от слабоумия.
- Когда вам будет без малого шестьдесят, начнете задумываться. В семьдесят - поверите.
- Не исключено, - сдался он.
Наверняка Принцесса как раз и мечтала о каком-нибудь эликсире молодости и почти не стеснялась это подчеркивать…
- Теперь о технической стороне, - деловито продолжила Леди Ди. - Брать из Москвы помощника не нужно. Договорилась с руководством конторы, возьмете одного из тех, кто уже работает в Забавинске. Фамилия неблагозвучная - Плюхач, но не обращайте внимания, молодой, но опытный оперативник, занимается драгоценностями. Очень интересный мужчина… Квартиру вам снимет мой помощник, решит вопрос с автомобилем… Какую марку предпочитаете?
Это уже было через край: в «Бурводстрое» существовали вечные проблемы с транспортом, особенно в длительных командировках. Из-за секретности работы нельзя было использовать московские машины и следовало покупать на месте какой-нибудь «жигуленок» второй половины прошлого века - на лучшее рассчитывать не приходилось.
Значит, адмирал уже походатайствовал. И не он ли умышленно ввел Принцессу в заблуждение на счет лекарства от старости и слабоумия?
- Все зависит от прикрытия, - настороженно отозвался Самохин. - По Сеньке и шапка…
- Я дала задание Хлопцу найти приличную иномарку, - с царственной снисходительностью сообщила Принцесса. - Это вам за хорошее поведение и отличную работу. Могла бы представить к ордену, но в департаменте по награждениям сидят совершенные идиотичные марксисты… Все вопросы прикрытия, в том числе и документального, обсудите с моим помощником. Он получил все инструкции. Советую ничего экстравагантного не придумывать, городок маленький, все приезжие на виду… Баринову дано задание подобрать исходные данные по истории жемчуга и его применению. Хлопец уже в Забавинске, готовит почву, легенду… Так, что еще? Командировочные расходы, транспорт, финансирование работ, дорогостоящих экспериментов и экспертиз берет на себя совбез. Адмирал Липовой сам вызвался…
Принцесса заметила оживление Самохина.
- Да, Сергей Николаевич, - подтвердила она завораживающе и печально. - Теперь понимаете, кому это нужно?.. Впрочем, ничего особенного нет, мы все подспудно стремимся если не продлить жизнь до бессмертия, то хоть чуть-чуть дольше быть молодыми… А что хочет адмирал, того хочет сам Бог. Но пусть это не смущает, я вас прикрою.
Липовой не доверял Скрябинской и работал с ней втемную!
- Спасибо.
- Только вот съезжу на недельку в Германию и встану за вами стеною каменной…
В Германии у Принцессы был личный доктор, который делал ей всевозможные подтяжки и утюжил кожу на шее, выдающую возраст. По долгу службы каждый день соприкасаясь с проявлением чудесного, она не особенно-то надеялась на эликсир молодости и более доверяла хирургическому ножу…
Тятин хоть и ворчал, сомневаясь в костоправских возможностях женщин вообще и Саши в частности, но посмотрел на ее руки и принял на испытание до конца лета, категорически запретив бросать академию. Несмотря на свое благородное «слесарное ремесло» - а он именно так относился к целительскому дару и своей профессии, старик отличался характером тяжким, своенравным и даже вздорным: никогда не улыбался, говорил мало и почти всегда гневно, осуждающе, не любил шуток и, когда чему-то учил, то дважды не повторял - с первого раза не понял - пошел вон. Под видом журналиста Самохин прожил у него почти неделю в роли ученика, и это было время мужественного терпения. Пациенты приезжали к Тятину редко, бывало, весь день никого, и все внимание костоправ сосредотачивал на своем добровольном мальчике для битья. В первую очередь он сделал своеобразный тренажер: достал из сундука пахнущий нафталином женский чулок, связанный из крестьянской шерсти, запихал в него треснутый горшок, шарахнул об угол и протянул Самохину.
- На, учись.
Старая керамика раскололась частей на десять, и следовало теперь собрать горшок, не вынимая осколков из чулка. Это занятие поначалу показалось Сергею Николаевичу не таким трудным и даже увлекательным, несколько часов подряд он нащупывал сквозь толстую вязку и прилаживал друг к другу крупные и мелкие черепки, однако провозился до позднего вечера и не собрал: от любого неосторожного движения битый горшок разрушался и надо было начинать сначала. Перед сном Тятин молча понаблюдал за учеником, демонстративно выключил лампочку и удалился почивать на чердак. Свет был не нужен, все равно собирать приходилось на ощупь, вслепую, но темнота как-то быстро сморила, и Самохин уснул на лавке, бросив под голову хозяйскую фуфаечку.
В пятом часу утра костоправ уже был на ногах.
- Покажи-ка руки! - велел он, толкнув в плечо. Минуты две он как-то беспорядочно мял пальцы, щупал ладони и давил на суставы, после чего молча ушел и вернулся с ведром свежей синей глины. Плеснул воды, накапал нашатыря из флакона и подставил Самохину.
- Мни.
Целый день он мял тяжелую, пластичную, но очень тугую глину, полагая, что она какая-нибудь лечебная, а костоправ обнаружил у него еще не выявленное заболевание суставов. К вечеру кисти рук отваливались, болели сухожилия, кожа на ладонях и пальцах стесалась так, что на кончиках появились язвы. После ужина Тятин добавил воды в ведро, щедро подлил нашатыря, так что защипало в глазах, и сказал второе, за этот день, слово:
- Мни.
Через двое бессонных суток, когда глина в ведре превратилась в густую сметану, костоправ велел вымыть руки, взял чулок с черепками, еще раз треснул им об угол и подал Самохину.
- Трудись.
Кожи на пальцах практические не было, лишь прикрывающая мясо, тонкая красная пленка, которую прокалывала даже грубая шерсть вязки, вызывая боль, ко всему прочему осколков в чулке теперь стало шестнадцать. Повозившись с ними пару дней, Самохин по горло вкусил «слесарного ремесла», горшка так и не собрал, а Тятину сказал, что позвонили из редакции и приказали срочно вернуться в Москву.
- Захочешь поучиться еще, так приезжай, - на прощанье подобрел костоправ, занятый позвоночником пациента.
Кажется, Саше учеба у Тятина понравилась, во всяком случае через неделю она не сбежала и ни разу не звонила, чтоб поплакаться на трудности. И все равно, собираясь в длительную командировку, Самохин места себе не находил. Он сидел дома, листал материалы, приготовленные Бариновым, а сам ждал звонка от Саши, думал о Допше, умершем на его глазах, и мысленно стоял в центре зоны канала, существующего в Западной Сибири. И появлялось по-ребячьи озорное желание прыгнуть в самолет и хотя бы на один день слетать в район Горицкого стеклозавода.
Или сгонять хотя бы на час к костоправу, где жаждущая чудес Саша мнет глину и собирает черепки.
Но в этот момент непременно раздавался звонок Баринова.
- Для вас подготовлен новый комплект документов, - мерзко гундосил секретчик. - Нужно получить до семнадцати часов.
И будто ведро холодной воды выливал.
Самохин получал материалы, пытался внимательно изучать их и думать при этом только о жемчуге, который уже вызывал у него ненависть.
В основном материалы содержали истории и легенды, как-то связанные с жемчугом, - от Клеопатры, которая как-то размешала жемчужину в вине, напоила им Антония, чем спасла ему жизнь, до хитромудрой китайской философии, а точнее, даосизма, где жемчуг чуть ли не боготворили и считали одновременно лекарством от старости и эликсиром молодости. Не менее страстно ему поклонялись и в Древней Руси, наделяя «бурмицкое зерно» магическими свойствами, которые способствовали долголетию, омоложению, достижению высшей мудрости, а значит, и власти. Получалось, что нет такого народа на земле, кто бы ценил жемчуг только за его красоту; всегда подразумевалась его некая тайная суть, о которой говорил и адмирал Липовой, и Скрябинская.
Съездить в Западную Сибирь его неожиданно подвигла сама леди Ди - позвонила рано утром в пятницу уже из Шереметьево, спросила, как идет подготовка к командировке и пожелав успешного начала работы, отбыла в Германию. Самохин понял, что другого момента не будет, тем паче впереди два выходных, а вылет в Забавинск только в понедельник вечером, и в то же утро, сообщив Баринову, что все материалы возьмет в понедельник, помчался в аэропорт.
На эту самоволку у него было трое полных суток, и всего двое из них - это при самом удачном раскладе, он мог провести в зоне канала, поэтому взял с собой лишь легкую палатку, свитер, несколько банок консервов и видеокамеру. В такой короткий срок можно было провести лишь визуальные наблюдения, всецело полагаясь на собственные чувства: никаких, даже самых простых замеров сделать бы не удалось, к тому же, без ведома Баринова даже обыкновенного радиометра не получишь.
Однако едва он оказался под низким сибирским небом, как сразу же начались непредвиденные задержки. Таксисты в аэропорту отказывались ехать в такую даль, тем паче на двое суток, предлагали подбросить до городского автовокзала, откуда в сторону Стеклозавода якобы регулярно ходили маршрутки. На деле же оказалось, что автобус есть, но всего один, который отправляется рано утром, если хорошая дорога, и идет только до районного центра, а время уже было обеденное. Таксисты же выслушивали и, не торгуясь, вертели головами, мол, тут неделю дожди поливали и сейчас еще тучи бродят, поэтому лучше туда не соваться.
Уже было потеряно четыре драгоценных часа, по расчетам Самохин мог уже быть в зоне канала, поэтому он бродил вдоль стоянки такси и чувствовал, как наваливается обидное, раздражающее отчаяние. Конечно, выход был и довольно простой: отыскать местное Управление ФСБ, показать удостоверение и взять машину. Не откажут, и вопросов задавать не будут, но могут доложить по команде, что такой-то полковник выезжал в район Горицкого Стеклозавода, и в результате засветят не только самовольную отлучку, а еще и особые отношения с Липовым, который выдавал документы прикрытия.
Надежды взять машину на два дня практически не оставалось, и Самохин начал просить водителей, чтоб отвезли хотя бы в один конец - как будет выбираться назад, он пока что и представления не имел, а обратный билет на самолет уже лежал в кармане. Но и такой вариант таксистами отвергался, мол, на ночь глядя забираться в такую глушь, себе дороже будет, и предлагали подбросить только до райцентра.
Пока он раздумывал, ехать ли с пересадками, кто-то осторожно постучал по плечу. Самохин обернулся и увидел нищих - мужчину и женщину, худосочных, как подростки, и потому неопределенного возраста, однако назвать стариками их было трудно.
Оба в темном, длиннополом тряпье, но не в рваном, а в многослойном, несмотря на жару, одетом друг на друга, и все равно у них был вид зябнущих. Серые и длинные волосы нищего были собраны в косичку, впалую грудь перечеркивала лямка классической сумы, висящей на животе, однако руку протягивала только его спутница - он безучастно стоял рядом с низко опущенной головой.
Эту пару нищих Самохин заметил еще в аэропорту, когда ловил такси: они так же стояли неподвижно и молча, с одной на двоих протянутой рукой и стыдливо, скорбно опущенными головами, как изваяния, чем и притягивали взгляд. Они совсем не походили на тех суетливых, ноющих и обставленных плакатами попрошаек, что побирались на московских улицах и в подземных переходах.
Самохин никогда не подавал нищим, а тут, скорее всего, от подступающего отчаяния и от тайного желания хоть как-нибудь сдобрить судьбу, достал мелочь и положил в скрюченную ладошку.
И непроизвольно вздрогнув, отдернул руку, словно прикоснувшись к оголенному проводу, потому что нищенка на мгновение подняла опущенный взор оба и в тот же час они побрели вдоль вокзальной площади.
Он никогда не смотрел в глаза нищим, некая защитная реакция будто бы запрещала задерживать внимание и вглядываться в них. И дело было не в брезгливости или презрении; точно так же люди стараются не смотреть в глаза бродячим собакам, дикому зверю или умирающему человеку. Сиюминутный, пронизывающий взгляд этой женщины как-то сразу разбудил воображение и мысли, вызывав непонятный озноб и ощущение, будто только что ему заглянули в душу.
И душа словно оцепенела.
Пожалуй, минуты три он не мог избавиться от неожиданного впечатления, более напоминающего затмение разума, ибо на это время он будто уснул и отключился от реальности - по крайней мере, напрочь забыл, зачем он здесь и что сейчас нужно. Опомнившись, Самохин обнаружил, что все еще стоит с поднятой рукой, то ли голосует таксистам, то ли подает, а кругом мельтешат люди. Он отыскал взглядом нищих: эта согбенная парочка уже торчала на ступенях у входа, и если бы не выставленная перед собой рука женщины, можно было сказать, что они не просят подаяния, а как-то странно и самоуглубленно молятся. Тем более, что издалека мужчина из-за своей косички, куцей, редкой бородки и темной, бесформенной одежды напоминал монастырского послушника или вечного дьячка из какого-нибудь сельского прихода. А женщина, до глаз повязанная черным платочком, более похожа на тех стареющих, одиноких и несчастных вдов, что доживают свой век при церквях.
За четверть часа, пока Самохин исподтишка наблюдал за нищими, никто не подал им, возможно, потому, что не просили, а обтекающие их люди не замечали единственной, и как-то невыразительно протянутой руки.
Самохин встряхнулся, и чтобы окончательно избавиться от навязчивого желания смотреть на нищих, ушел к остановке маршруток, под прикрытие палаток. И в это время у бордюра остановилась «Нива», водитель которой молча выслушал его просьбу съездить на два дня в район Горицкого Стеклозавода, после чего обнял руль, почесал недельную щетину на подбородке - рожа у него была уголовная.
- Четыреста долларов. - Назвал он цену.
Тут уж жадничать и торговаться было нельзя, хотя это были почти все деньги, что Самохин взял с собой: билет на самолет от Москвы стоил дешевле…
- На похороны, что ли? - таксист открыл дверцу.
- Почему так решили?
Еще в самолете для всех любопытстсвующих Самохин придумал легенду, что едет на стеклозавод, чтобы оценить качество продукции и самое главное, запасы сырья.
- А туда все на похороны ездят. - Таксист почему-то перекрестился и тронул машину.
- Там что, часто умирают?
- Везде сейчас умирают…
Первые полсотни километров ехали с ветерком хоть и по старому, но асфальтовому полотну, после чего началась гравийка. Лужи после недавнего дождя еще стояли в выбоинах, кое-где грузовики набили колеи и размесили грязь, однако при этом через два с половиной часа они въехали в райцентр. За всю дорогу водитель и слова не обронил, что вполне устраивало Самохина: можно было уйти в то отвлеченно-бездумное состояние, когда включается только зрительный ряд и чувства и когда начинаешь ощущать энергию пространства. Правда, сколько бы не прислушивался к себе Самохин, ничего особенного не ощущал, глядя на плоские, как стол, однообразные зеленые поля с редкими перелесками - типичная лесостепь, голая равнина под низким, преддождевым небом, в общем-то привычное пространство для человека, выросшего в голой тундре Кольского полуострова.
Судя по картам Наседкина, граница зоны блуждания космического канала начиналась почти сразу же за районным центром. Самохин не знал, был ли целитель когда-нибудь в этих местах, однако его расчеты в точности совпадали с рельефом: в пяти километрах от села равнина начала сминаться в пологие складки, а впереди замаячила темная полоса леса. Дорога в последний раз качнулась на голых холмах, как на волнах, сорвалась вниз по крутому склону, и лишь тут стало ясно, отчего сюда не хотят ехать таксисты, тем более на ночь глядя. Первый глубокий лог, заросший густым пихтовым лесом, «Нива» проскочила лишь дважды шаркнув днищем, но перед вторым водитель остановил машину и пошел смотреть дорогу.
Как только они въехали в лес, сразу же стало сумеречно, а пока ходили туда-сюда, и вовсе стемнело, да еще заморосил дождь. Дорогу тут строили много раз и там, где сохранилась насыпь, были видны все потуги человека проложить сюда путь: из земли торчали камни, железобетонные плиты и торцы многочисленных, уже полусгнивших лежневок, однако все это размывалось весенними водами и тонуло в заболоченной, зыбистой земле.
- Дальше будет хуже, - обреченно предупредил таксист. - Ночью не прорваться, злости не хватает.
До Горицкого Стеклозавода оставалось еще около семидесяти километров - пешком не уйдешь, хотя было такое желание.
- Как же там завод работает? - спросил Самохин. - Без дороги?
- А он уж лет десять стоит. - Водитель сел за руль.
- Почему стоит?
- Какой-то олигарх сначала обанкротил его, потом купил. Будто бы хотел бутылки делать водочные и хрусталь. Но взял и закрыл. Сам сейчас, говорят, где-то в Италии живет… Поехали в село, переночуем, а рано утром попробуем…
Несмотря на дождливый вечер и приплюснутое к лесу небо, здесь еще звучало эхо, и казалось, где-то далеко разговаривают люди. Самохин побродил взад-вперед, смиряя разочарование, и тоже забрался в кабину. Таксист сразу же повеселел и начал разворачиваться.
- Тебе что, на Стеклозавод надо?
- Посмотреть хотел…
- Чего там смотреть? Что не распродали, то растащили, стеклодувы разъехались или поумирали… Уж не купить ли его хочешь?
Он подсказывал неплохой вариант легенды, однако Самохин скосился на его уголовную физиономию и усмехнулся.
- Я что, похож на нового русского?
- Кто тебя знает? - пробурчал тот. - На кого ты похож…
- Другой дороги нет?
- Есть… Частная, но недостроенная, так говорят, еще хуже. И охрана там дежурит, не пускает. Капитализм же…

Предыдущая страница 9 Следующая страница


Молчание пирамид 10

- А нет какой-нибудь окружной дороги?
- И окружная есть. Через Казахстан, километров шестьсот, потом по степи сотня и плюс сволочная таможня. Таксистов наизнанку выворачивают. Да и пассажиров тоже…
- Как же люди там живут?
- Раньше было хорошо, пароходы ходили, так можно было чуть ли не до самого стеклозавода водой. Сватья-то теперь почти пересохла, а на Чельме последнюю баржу утопили.
- Ты случайно, родом не из этих мест? Все знаешь…
Рассказывать о себе таксист не захотел.
- Случайно не из этих…
Трехэтажная каменная гостиница стояла на самом берегу Чельмы, около железобетонного, построенного на века, причала, где догнивала полузатопленная ржавая баржа - теплоходы не ходили, пожалуй, тоже лет десять. Однако возле белого здания речного вокзала стояло с десяток автомобилей, горел свет и играла музыка: несмотря на следы упадка и запустения, ресторан работал и Самохин вспомнил, что сегодня еще ничего не ел. Он снял номер, оставил там сумку и пригласил таксиста, который остался ночевать в машине, на ужин. И этот человек, так напоминавший бандита, вдруг застенчиво и как-то по-детски улыбнувшись, стал отказываться, мол, у меня с собой бутерброды - пришлось тащить его чуть ли не силой.
Вечер в ресторане был в самом разгаре, веселился тут, в основном, народ студенческого возраста, поэтому Самохин выбрал место возле стены, чтоб не мешали танцующие, и ожидая, когда принесут ужин, стал исподтишка рассматривать публику.
И тут почувствовал на себе взгляд, который узнал мгновенно и непроизвольно обернулся…
Нищие сидели сразу же у входа, за толстой квадратной колонной, по прежнему потупленные, только теперь над тарелками. Ели они медленно и даже как-то нехотя, словно исполняя некую обязанность, совершенно не внимая прыгающему и орущему вокруг миру, как бы если находились в другом пространстве.
Должно быть, таксист заметил интерес Самохина, поскольку склонился к уху и сказал тоном гида:
- Эти как раз со Стеклозавода. Местная достопримечательность.
- Кто? Нищие?
- Ну… Глухонемые они, и с головой у них… В общем, ненормальные. Там такие и остались.
- Где - там?
- На Стеклозаводе. Нормальные разъехались…
- Я их встречаю сегодня в третий раз. - признался Самохин. - И все в разных местах…
- Всю жизнь побираются ходят, - с удовольствием стал рассказывать таксист, видимо, в предвкушении ужина. - Бывало, едешь зимой, а метели тут ого какие! Столько народу померзло… А они идут, за ручки держатся, христосики, и хоть бы что…
- Как они добрались-то сюда? На чем?
- Может, на попутках, или пешком. Для них это не расстояние… Я тут уж лет пять не бывал, думал, и в живых-то нет, а гляди - ничего, все ходят! Даже в ресторанах подкармливают…
- Что они в аэропорту делали?
- Не знаю… Может, теперь у них там точка. У нищих ведь тоже все поделено, как нас. На чужую территорию друг друга не пускают…
- Здесь нищих много?
- Да как везде сейчас. Больше, конечно, пьянь всякая…
- И эти тоже?
- Эти без вина как пьяные. Дуракам всегда хорошо, счастливые…
В это время официантка принесла ужин и Самохин наконец-то повернулся к своему столу.
- Странно… Они будто притягивают.
- Все безобразное притягивает, - философски заметил таксист, работая ложкой. - Впрочем, как и прекрасное…
- Они же, наверное, домой идут, на Стеклозавод?
- Кто их знает… Наверное…
- Возьмем завтра с собой, - решительно сказал Самохин. - Пойду скажу им…
- Не возьмем, - мгновенно отозвался таксист. - Филантроп, что ли?
- Извини, я нанял машину, и между прочим, за хорошие деньги…
- С них вши ползут, вот такие! Чесаться потом замучаешься…
Он сказал это так выразительно, что Самохин и впрямь ощутил зуд. А таксист, видимо, вспомнил, что перед ним клиент, да еще кормит в ресторане за свой счет, засмущался и добавил примирительно:
- Понимаешь, психологически не могу взять их. Потому, что сам… тоже вот, подаяние принимаю. Мне на них смотреть… Я же когда-то тоже человеком был, семнадцать лет руководил тем самым стеклозаводом. Хрустальное производство наладил, на выставки ездил… Да ты не переживай, они скорее нас там будут. У побирушек нога скорая…
Через минуту Самохин обернулся - нищих уже не было…
Утром его разбудил водитель, постучав в двери, и сразу же заторопил, не дал даже умыться, мол, пока нет дождя, надо прорваться через лога. Он снова стал молчаливым, однако каким-то нервным, резким в движениях: кажется набрался злости и от того грубовато вел машину. После ночного дождя в выбоинах стояли глубокие лужи, вода взлетала из-под колес выше крыши и заливала стекла «Ниву» кидало на ямах из стороны в сторону - прислушиваться к своим чувствам в такой ситуации было невозможно. После глубоких, с крутыми склонами, логов, началось мшистое болото с угнетенным сосновым лесом, и дорога стала ровнее, если не считать стыков бетонных плит, тряска на которых отдавалась в голове щелчками бича. Кое-где плиты провалились и дорога была залита торфяной жижей, а кое-где наоборот, вспучились вместе с насыпью, стояли дыбом и качались под колесами, словно битый лед.
Вероятно, когда-то здесь было огромное, километров на двадцать в поперечнике, и теперь заболоченное озеро, почему-то отмеченное на карте как хвойный лес с редкими, голубыми штрихами. Если тут была гравитационная аномалия, то в положительную сторону, поскольку местами машина становилась тяжелой, как утюг, и едва выползала из вязкой присасывающей трясины. И если Допш проваливался сквозь землю, то наверняка где-нибудь здесь…
За болотом таксист свернул с бетонки и поехал совершенно сухим проселком вдоль электролинии.
- Считай, добрались, - вздохнул он облегченно.
Однако ехали еще час по старым вырубкам, заросшим густыми осинниками, пока не оказались на совершенно ровной, накатанной песчаной дороге, по которой тянулся свежий, спаренный след. Самохин глянул на водителя и тот усмехнулся.
- А я тебе что говорил? Они уже тут…
Каменные трубы стеклозавода появились внезапно и напоминали высокие пни, между которыми тянулись ряды одноэтажных корпусов, и за этим промышленным пейзажем разбегались в разные стороны обыкновенные деревенские улицы. Ничего не спрашивая, таксист подрулил к зданию заводоуправления, где вроде бы еще теплилась жизнь в виде штор на окнах и целых стекол, тогда как в цехах зияли пустые проемы. Мало того, сохранилась даже Доска Почета с блеклыми фотографиями под стеклом и совсем выцветшими надписями.
- Жди меня здесь. - Самохин вышел из машины и взял сумку. - Приду завтра утром.
- Погоди! - спохватился таксист. - Ты мне деньги отдай.
- Куда я тут денусь? У меня обратный билет на самолет.
- На какой рейс?
- В воскресенье, на вечерний. Таксист подумал, поскреб щетину.
- Нет. Заплати на всякий случай.
- Что же может случиться-то?
- Ты куда нацелился? В Горицкий бор?
- Тебе-то что?
- Да ничего. Куда тут еще можно пойти? Не хотел говорить, отпугивать… Но это место проклятое.
- Кем проклятое?
- Откуда я знаю? Так говорят. Люди уходят и не возвращаются. Так что заплати за проезд сначала и иди куда хочешь.
Самохин достал деньги.
- Ты сам-то бывал в этом проклятом месте?
- Нет, и не тянет.
- А говоришь… Может, слухи только.
- Может. - Таксист с некоторой брезгливостью спрятал деньги и сразу стал словоохотливым. - Только я в позапрошлом году сюда одного ученого привез, из Новосибирска. Пожилой такой, умный дядька. Философ, между прочим, профессор… Ушел в Горицкий бор - и с концами. Потом меня по милициям затаскали, родня его достала - куда дел профессора. У тебя много родни?
- Мало, так что не бойся.
- Все равно напиши расписку. - Он протянул блокнот и ручку. - Чтоб потом ко мне претензий не было.
- И что может со мной произойти?
Он засмеялся и вроде бы свел все на шутку, которая прозвучала зловеще:
- Сквозь землю провалишься. И ищи тебя потом…

6

Он понимал, что этого не случится, и все равно ходил осторожно, словно по первому осеннему льду. Никакой особенной привязки к местности не было, поэтому отыскать очерченный Наседкиным круг в шесть километров, означающий непосредственно ствол канала, оказалось невозможно: везде был однообразный и очень земной ландшафт - песчаные холмы, покрытые жестким, как войлок, мхом и молодой порослью сосен. Ничего здесь не тряслось, не светилось, не вызывало необъяснимого страха и после нескольких часов блуждания с горки на горку от земного тяготения лишь отяжелели ноги и сумка на плече. Вначале он время от времени снимал видеокамерой панорамы, затем только отдельные детали этой мшистой пустыни и следы человеческой деятельности в виде карьеров, ржавых, подернутых белесым лишайником, кабин тракторов и автомобилей, то ли утопленных, то ли занесенных песком.
Никаких иных следов, указывающих на какую-либо аномалию, он не находил.
А Наседкин в своих «научных» открытиях уверял, что во всех двенадцати энергетических каналах можно преспокойно строить космодромы и, не используя ни жидкого, ни твердого топлива, взлетать с земли только за счет неких положительно заряженных частиц, которые устремляются в космос и способны унести какой угодно груз. В Бермудском треугольнике, например, улетают самолеты, люди с пассажирских судов да и сами суда, попав в канал, уносятся в космос. Но если знать природу и цикличность действия каналов, то по тому же «энерголучу» можно вернуться обратно, когда через полгода изменится заряд и те же частицы, но уже с минусом, плавно опустят корабль на землю.
Если бы не комната космического целителя, заваленная метеоритами, в том числе, редчайшими, содержащими неизвестное науке вещество, и не пристальный интерес американцев к этой теме, все это можно было отнести к области фантастики или вялотекущей, как активность энергетического канала, шизофрении. Сколько бы Самохин ни бродил по холмам, ни сидел на их вершинах, напрягая свои чувства, ничего, кроме голода, пока еще легкой жажды и усталости, не ощущал. Даже язва, живо реагирующая на пустоту желудка, помалкивала. Он пытался проанализировать свои мысли и поступки: о чем думает, что вспоминается, почему делает то-то, а не то-то - казалось, все, как обычно, и излучения канала ничуть не изменяют сознания.
В памяти чаще всего всплывал Допш, возможно потому, что где-то здесь провалился в Тартрары и все время как бы присутствовал рядом. Чуть реже он думал о Саше, которая сейчас мяла глину у костоправа Тятина, и несколько раз порывался позвонить ей и между прочим сообщить, что находится в зоне энергетического канала, указанного Наседкиным, однако в этой глухой пустыне не было связи. Время от времени приходили на память адмирал Липовой, Принцесса, Хлопец и еще целый калейдоскоп совсем свежих образов: заброшенного стеклозавода, таксиста, нищих, вспученная бетонка среди болота-в общем, дорожные впечатления.
Ближе к вечеру у Самохина даже появилась мысль вернуться на стеклозавод и переночевать там, поскольку он не догадался прихватить с собой воды, а из консервов, взятых с собой, жидкость была лишь в банке с маслинами. После десятка ручьев, сотен луж на дороге, кстати, чистейших, и мокрого болота, которые пришлось форсировать по дороге, ему и в голову не приходило, что в зоне канала негде напиться, словно в пустыне. И только по этой причине он решил вернуться к кромке леса и остаться на ночь там, где есть вода. Прямо на ходу он вскрыл маслины, выпил сначала черный солоноватый рассол, затем съел ягоды, а с банкой еще долго проводил опыты, подбрасывая вверх и испытывая земное притяжение, пока она не укатилась по крутому склону в густые заросли мелкого сосняка.
Самохин всегда считал, что хорошо ориентируется на местности и без компаса, поскольку отлично владеет пространственным воображением, и, бродя по холмам, не особенно-то беспокоился об ориентирах. В принципе, здесь и заплутать-то было трудно: поднимись на горку и открывается вид на многие километры во все стороны. Все его детство прошло в голой тундре, на берегах, где смыкаются два моря - Баренцево и Белое, на Лумбовском полигоне, который в авиации Северного флота называли краем света. Эта зеленая холмистая пустыня напоминала ему тундру, которую он с отцом исходил и изъездил вдоль и поперек, после чего возненавидел всякую рыбалку, но зато в любом, и особенно, открытом пространстве, чувствовал себя уверенно.
Он несколько раз за день видел далекую лесистую кромку, за которой был поселок стеклозавода, и однажды, пересекая примерную зону канала, заметил даже кирпичные трубы - всего-то в трех-четырех километрах, если по прямой. Поэтому и на ночлег он направился в ту сторону, помня, что неподалеку от леса видел уже оплывший и залитый водой, карьер, откуда должно быть, брали песок для стеклозавода: в отличие от тундры, где суши и воды было примерно в равных пропорциях, здесь невозможно было отыскать и глотка хоть какой-нибудь жидкости.
Он шел не спеша, зная, что еще засветло успеет выбрать место для ночлега и поставить палатку, а чтобы экономить силы и самое главное, не потеть и не терять воду, старался огибать холмы по пологим склонам. Идти было хорошо, под ногами чувствовалась упругая твердь, задернутая жестким, словно ворсистый ковер, мхом, и если бы не томящая жажда, постепенно заглушавшая все другие ощущения, можно было вообще не торопиться. Был конец июня, когда самые длинные дни и короткие ночи…
Первым тревожным толчком стало зрелище, внезапно открывшееся за очередным холмом: почти под ногами оказался глубокий воронкообразный и совершенно сухой карьер, из стенки которого торчала ржавая труба с обрывками какого-то тряпья и проволоки. И впереди, до самого горизонта, не было и намека на лес, только зелено-серые, с редкими островками молодых сосенок, увалы.
Впрочем, как и везде вокруг…
День был пасмурный, однако даль еще хорошо просматривалась и оставалась надежда, что лес на горизонте и заводские трубы прячутся за склоном высокого и горбатого двуглавого холма. Но когда Самохин поднялся на него, то уже отчетливо осознал, что заблудился и теперь не знает, куда идти. Он оказался чуть ли не на самой высокой точке, вид открывался километров на пятнадцать во все стороны, и повсюду, словно мгновенно застывшее море, разбегались волнообразные гряды, превращаясь на горизонте в темно-зеленую рябь.
Уйти так далеко от леса он не мог, поэтому достал видеокамеру и максимально наехав на горизонт, сделал полный круг - только голые увалы и редкие щеточки молодых сосен…
Он не испытал ни паники, ни растерянности, чувства словно оцепенели и замерли, как эти мшистые волны, и даже притупилась жажда, заставляющая все время сглатывать, отчего в горле и ушах раздавался скрип битого стекла. И это не было отупением - скорее, неким изумленным очарованием, как бы если ему сейчас вдруг села на руку пугливая, осторожная птица.
Самохин поставил сумку на землю и пожалуй четверть часа стоял и смотрел по сторонам в видоискатель камеры, пока не увидел узкую и смутную розоватую полосу на горизонте. Скоро багровые отсветы заходящего солнца все-таки пробились сквозь толщу облаков и теперь можно было сориентироваться по сторонам света. Однако сейчас и это показалось не важным: оцепенение чувств вдруг натолкнуло на мысль, что он наконец-то ощутил влияние энергетического канала. К тому же заря высветила на западе вершины плоских увалов, и на несколько минут перед глазами возник космический пейзаж - пустынное багровое первозданное пространство.
Потом заря как-то быстро погасла, и вместе с сумерками сразу же потянуло холодом. Больше часа, до полной темноты, Самохин бродил по вершине холма, все еще ощущая это оцепенение, пока не замерз до приступов дрожи, которая будто встряхнула его и вернула в реальность - давно уж надо было поддеть свитер и установить палатку. На ощупь он поискал вокруг себя сумку - она все время была где-то рядом, затем обшарил пространство ногами, прошел несколько раз взад-вперед и ничего не обнаружил.
Разглядеть что-либо на земле, тем более зеленую камуфлированную сумку, уже было невозможно, и он как-то сразу смирился, даже не ощутив досады: если канал и источал энергию, то это была энергия спокойствия. Не пугала и не расстраивала даже мысль, что придется всю ночь провести без воды и сна, да еще на ногах - несмотря на кажущийся теплым мох, от земли несло холодом. Отчего-то была надежда, что как только рассветет, так все сразу найдется.
Ночь и в самом деле показалась короткой, скоро в восточной стороне неба посветлело, и еще невидимое солнце сначала прорезало щель в тучах на горизонте, а потом и вовсе подняло их до зенита, словно колпак. Сумка и вправду нашлась: стояла всего в четырех шагах, разве что немного в стороне, однако ни леса, ни труб на горизонте не было. Все те же мшистые увалы, подсвеченные зарей и от того словно покрытые красным бархатом, красивый и грозный мир…
Он ощупал землю вокруг себя: роса все-таки выпадала, не могла не выпасть при такой разности температур, однако мох сразу же выпивал ее и становился лишь чуть влажным. Вместе с солнцем и очистившимся небом поднялся теплый южный ветер, за несколько минут высушивший все, что не было выпито. Самохин открыл шпроты, выдавил и проглотил масло, но рыбу есть не стал, поскольку жажда сразу же усилилась, а пища начала бы тянуть воду из организма. Он пошел строго на север, ориентируясь по солнцу и этим песчаным волнам, которые катились в попутном направлении. Была полная уверенность, что через пять-семь километров он обязательно выйдет из этой замшелой пустыни, если не к стеклозаводу, то хотя бы к кромке лесов. За весь вчерашний день он не мог уйти дальше этого расстояния, поскольку шел как турист, часто останавливался, прислушивался к своим чувствам и снимал на видео.
Только бы не уехал таксист…
Самохин ждал появления леса за каждым холмом и уже не прятал камеру в сумку, однако и невооруженным глазом было видно, что впереди только горбы увалов. В какой-то миг в груди ворохнулось что-то похожее на отчаяние, но в это время он заметил на горизонте какой-то темный остров, точнее, гряду, выделяющуюся на фоне общей зелено-серой раскраски пустыни. Это вполне мог быть таежный массив, выдающийся мысом, и Самохин прибавил шагу. Он старался не смотреть вперед, тем более в видоискатель, чтобы не спугнуть появившуюся надежду, и лишь когда одолел три пологих холма и взошел на четвертый, отчетливо увидел, что это не остров, а какое-то длинное, многоярусное строение, похожее на пчелиные соты.
Спустился с горы, поднялся на другую - точно, натуральные соты, только ячейки почему-то круглые…
Что это? Обман зрения, призрак?..
Еще через два увала взору открылся высокий и крутобокий холм, в склон которого был вмурован высокий штабель пустых деревянных бочек, уже полусгнивших и замшелых. Самохин обошел его вокруг - ни единого свежего следа, никаких признаков воды, а кругом лишь замершие зеленые волны…
И все равно он не почувствовал паники, мысль работала четко и трезво. С рассвета, как только он покинул место ночлега, прошло пять часов, и за это время он прошел всего километров двенадцать, если считать по прямой, а учитывая, что двигаться приходится с горы и в гору, то около двадцати. Если идти в таком же темпе и дальше, то к вечеру он в любом случае должен куда-то выйти - в тайгу, к какому-нибудь ручейку, на дорогу или к жилью. Не бесконечная же эта пустыня, в конце концов! Нужно строго держать направление на север, ибо там есть леса, это огромное болото, которое вряд ли случайно обойдешь, есть реки и, наконец, обжитая, превращенная в поля, лесостепь. Важно не сойти на круг, непроизвольно повинуясь движению солнца, и все время делать поправки…
Ничего, что не дождется и уедет таксист, получивший деньги сполна - найдется попутный транспорт; несколько хуже, если опоздаешь на самолет, но и это поправимо - можно сдать просроченный билет, добавить немного и купить новый…
Он поднялся с земли и тут же сел от резкой боли в мышцах: судорогой сводило ноги, первый признак обезвоживания. Кое-как размяв икры, Самохин двинулся дальше и скоро бы разошелся, но внезапный порыв ветра в спину опрокинул его, заставив встать на четвереньки. И только он разогнулся, как в кармане неожиданно зазвонил телефон, молчавший все это время и потому забытый.
Оказывается, здесь, возле зарытых бочек, была связь, причем, шкала уровня оказалась полной - значит, где-то не так уж и далеко есть большой населенный пункт или автомобильная трасса!
- Сережа, приезжай за мной, - без всяких предисловий попросила Саша. - Меня уже притомил этот твой костоправ!
Сам звонок и ее голос здесь, в зеленой безлюдной пустыне, звучали как-то нелепо и странно, поэтому он так же нелепо переспросил:
- Приехать за тобой?
- За мной, покровитель, за мной! - это уже был не каприз, а жесткое требование. - Звоню тебе второй день и едва дозвонилась! Почему ты не отвечаешь?
- Телефон молчал…
- Не ври, - совсем уж грубо сказала она. - Звонок проходил, а ты не отвечал.
- Что случилось?
- Он заставляет собирать эти проклятые черепки! А я не хочу! Это ужасный человек!
- Но сейчас я не могу забрать тебя. - растерянно произнес он, озираясь. - Я далеко от Москвы…
- Как это - далеко? Ты же сказал, уедешь в командировку не раньше вторника, а сегодня суббота!
- Я еще не в командировке, - совсем уж глупо стал оправдываться Самохин. - Мне нужно было слетать в Сибирь… Я сейчас в Сибири!
- Все равно приезжай! Я ушла от костоправа и сейчас у его соседки, у бабушки. Здесь даже автобусы не ходят!
- Хорошо, я приеду… Но не скоро!..
- Почему?
- Я заблудился! - неожиданно для себя признался Самохин и рассмеялся от этого. - Понимаешь, иду полдня и не могу выйти! Но выйду, потому, что уже появилась связь…
- Ты в лесу?
- Нет, в пустыне! В древней пустыне! Вокруг меня настоящие барханы, только покрыты мхом…
- Сережа, что с тобой?.. - в голосе послышался испуг, но в этот миг связь оборвалась.
На экране «хитрого», чувствительного и защищенного от прослушивания, телефона было пусто, светилась лишь шкала уровня зарядки аккумулятора.
Самохин подождал минут пять, покрутился на месте, но связь так и не появилась, и мало того, начало казаться, что звонка не было и он говорил сам с собой. Тогда пересиливая боль стреляющих в мышцы судорог, он поднялся на холм и там посмотрел на экран.
Шкала оставалась на нуле.
И все равно он еще некоторое время шел с телефоном в руке, хотя отлично понимал, что ветром радиоволны не наносит и сотовая связь или есть, или ее нет. Это могло означать помутнение рассудка, опять же от обезвоживания…
Но что-то уж слишком скоро - всего двадцать девять часов не пил воды. Правда, вчера сильно потел на подъемах…
В поддень ветер стал горячим, солнце ушло на юг и теперь обжигало плечи даже сквозь одежду, но Самохин теперь не останавливался, даже когда попадал в короткую тень, роняемую крутым увалом. Он еще мог идти быстрее, особенно на спусках, когда следовало лишь переставлять ноги, однако выбрал бредущий, размеренный и однообразный ритм, который не давал мышцам сильно напрягаться или расслабляться. Изредка на холмах он вскидывал видеокамеру и на ходу рассматривал прыгающий горизонт, пока на экране не замигал значок батареи.
И тоже очень уж быстро: обычно одной зарядки хватало часов на шесть непрерывной работы.
Или все это причуды энергетического канала - неожиданно принесенная ветром связь с возмущенным голосом Саши, до срока севший аккумулятор и это непомерное расстояние, которое он никак не мог пройти за вчерашний день?..
Выбранный медлительный ритм не только берег мышцы от судорог - укачивал чувства и не давал разойтись сознанию, а значит, и отчаянию, когда за очередным увалом оказывался следующий. Самохин уже ощущал признаки слабости - часто запинался, порой терял равновесие на спусках, и все-таки еще чувствовал силу, и была уверенность, что к ночи в любом случае выбредет из этой пустыни, поскольку весь день контролирует направление движения. Но под ногой вдруг что-то звякнуло и откатилось в молодую поросль. Он наклонился и поднял банку из-под маслин, брошенную вчера, и этого хватило, чтобы подкосились ноги.
Выходило, что он целые сутки шел по кругу.
Самохин стиснул зубы и не дал выкатиться наружу осклизлому кому отчаяния. Поборов судороги, он выбрал место поровнее и стал срывать мох, который незримо перевил короткими корешками, закрепил и спек в корку верхний слой песка, таким образом остановив его движение. Под этой коркой оказался сухой и сыпучий мякиш, рука без напряжения уходила по локоть, так что провалиться под землю здесь, наверное, было легко. Он освободил от мха ровный прямоугольник, вычерпал на четверть текучий песок и растянул над ним палатку прорезиненным днищем вверх. Вместо груза положил посередине банку с мясными консервами - ловушка для росы была готова, и если верить специальной литературе по выживанию, к утру должно набраться полстакана воды. Натянув свитер, он лег рядом, на моховую подстилку: пока еще тепло, можно было поспать несколько часов…
Он старался не думать о воде, сосредоточившись на том, как и в какую сторону двигался весь день, и мысленно еще раз пошел по пути, от двуглавого холма, где ночевал, однако мешали словно током пробивающие судороги в икрах и отвлекал какой-то далекий шум. Не открывая глаз, Самохин вслушался - кажется, это журчал ручей…
Точно! Вода откуда-то лилась на камни, а потом бежала между ними, издавая монотонный, характерный звук. Он вскочил, осмотрелся и снова лег, стиснув зубы. Никакого ручья здесь не могло быть, обыкновенные слуховые галлюцинации и стоит только поддаться, всю ночь будешь бегать на этот призывный шум.
Потом начнутся зрительные…
Он пролежал с закрытыми глазами несколько минут и осознал, что спит только потому, что увидел всадников на лошадях, скачущих по пустыне. Он знал сюжет этого сна, который повторялся всякий раз до мельчайших деталей, если начинал болеть желудок. Кочевники настигали его, распинали на земле, удерживая руки, ноги и голову, после чего плавили в котле олово и лили в рот. В детстве эта картина казни поразила воображение, и когда впервые заныла язва, а это случалось обычно по ночам, пришел этот страшный сон, настолько близкий к реальности, что он чувствовал смрадный дух степняков и их жесткие, безжалостные руки.

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

Вырваться было невозможно, и тогда он стискивал зубы, но их разжимали ножом и обычно расплавленный металл не обжигал лица и стекал, словно пот, тогда как желудок палило огнем. На сей раз олово жгло по настоящему, губы, рот, гортань - все горело. Самохин никогда не досматривал этот сон до конца и заставлял себя проснуться, но сейчас он лежал распятый на земле и сам глотал олово. Старые знакомые степняки и казнь были лучше, чем звенящий ручей, по крайней мере, боль не давала заснуть разуму и гоняться за призраками.
Это был первый приступ после лечения метеоритом, старания космического целителя пошли насмарку…
Смеющийся кочевник с блестящим лицом вылил весь ковш и отступил, а те, что держали руки и ноги, почему-то в испуге отскочили. Самохин вдруг увидел себя маленьким, грудным ребенком, лежащем на песке и кое-как завернутым в пеленку, и будто этого как раз и устрашились степняки.
Произошло какое-то раздвоение: взрослый Самохин смотрел на себя со стороны и точно знал, что плачущий от боли младенец, это он.
Кочевники торопливо сели на коней и ускакали, а он остался на песке среди пустыни совершенно один, причем, плакал не только Самохин-ребенок, но и взрослый. В это время откуда-то пришли нищие, те самые, что будто бы сопровождали его от аэропорта до стеклозавода. Мужчина поднял младенца и передал своей спутнице, а та взяла его на руки и, тощая, заморенная на вид, достала неожиданно полную, тугую грудь и стала кормить. Взрослый Самохин ощутил утоляющий жажду, обволакивающий теплом вкус молока и всхлипы от плача превратились в восторженные стоны.
Продолжение сна было прекрасным, и он, чувствуя во рту эту чудесную и обильную влагу, источаемую упругим соском, оживал на руках у нищенки и не просыпаясь, жалел, что ни разу не досматривал сон до конца и всегда будил себя, и испытывал не радость, а боль. Еще бы немного, и младенец сам бы насытился и выпустил грудь, однако женщина отняла ее - будто бы там уже не было молока, завернула выбившиеся из пеленки ноги и снова положила на песок. Самохин-взрослый потянулся к нищим, хотел попросить еще - вторая грудь была полной! Но не услышал своего голоса, а только сдавленный, стонущий сип, как у глухонемого. Они же постояли возле младенца, взялись за руки и ушли вслед за кочевниками.
Самохину сразу же стало холодно, он кутался в пеленку, которая становилась все меньше и меньше, пока не превратилась в лоскут чуть больше носового платка. И тогда он понял, что не пеленка мала, а это он вырос, или точнее, снова стал единым целым и в тот же миг проснулся.
Он лежал на мху, свернувшись в позе эмбриона и ничего, кроме холода, не ощущал. Жажда, судорожная боль в мышцах и желудке - все исчезло. В первый миг показалось, что это продолжение сна, его второй слой, и чтобы окончательно прийти в себя, он сел, огляделся и сразу не понял, вечер это или утро. Один край неба уже был светлым, но сориентироваться, запад это или восток, он не мог, да и не хотел, как и не хотел смотреть на четыре ярко-красных сигнальных огня, которыми обычно отмечают все высокие строения, опоры, мачты и трубы - скорее всего, там был стеклозавод. Сейчас такие мелочи не особенно-то заботили, поскольку он еще переживал яркие и странные ощущения, оставленные сном и, уже осознавая явь, дивился своим чувствам. Он не хотел делать резких движений, чтобы не стряхнуть этого благостного состояния, поэтому вставал осторожно - сначала на четвереньки и затем медленно и долго распрямлялся…
Нет, стоял на ногах, ощущал озноб и влажную жидкость слюны во рту, видел чуть подсвеченные зоревым небом увалы, точнее, дорожку белесого света на их горбах, то ли загорающиеся, то ли гаснущие звезды и сигнальные авиационные огни - все, до палатки, растянутой над ямой и мха под подошвами, было зримо, осязаемо и реально.
И еще возле ног, на моховой подстилке, лежал реальный клок смятой белой ткани, в которую во сне был завернут младенец.
Он склонился и поднял ее: старая, застиранная тряпица прямоугольной формы, с обмахрившимися краями. Можно было сколько угодно щипать себя, встряхиваться, протирать глаза - пеленка не исчезала. И все-таки Самохин положил ее на землю, обошел свой стан по кругу, однако мох, если ступать осторожно, не хранил следов и жесткий, тут же распрямлялся.
Потом он вспомнил о ловушке для росы, встал возле нее на колени, однако у самой земли было еще совсем темно и зеленое днище палатки сливалось с мшистым покровом. Он вспомнил о спичках, достал из сумки коробок: вид воды, если она только скопилась, должен был пробудить в нем жажду, бесследно снятую сном.
Спичка осветила небольшую лужицу, образовавшуюся возле банки, и крупные зерна росы на прорезиненной ткани, которые еще не сомкнулись между собой и не слились по наклонной плоскости.
Если их согнать в середину, то наберется, пожалуй, целый стакан…
Жажды не было, но Самохин все равно обмакнул в воду пальцы и слизнув капли, ощутил знакомый вкус молока нищенки…
Он вышел к Горицкому Стеклозаводу лишь в полдень понедельника, хотя сигнальные маяки на трубах, да и сами трубы казались совсем рядом, чуть ли не за ближайшим увалом. Несмотря на то, что блуждал ровно двое суток, «Нива» все еще стояла возле заводоуправления, таксист преспокойно и даже как-то весело брился, присев на корточки перед зеркалом заднего обзора. Самохин лишь поздоровался и забрался в кабину, как будто ничего не случилось, а водитель умылся после бритья водой из бутылки, с каким-то блаженством утерся полотенцем и переоделся в свежую майку.
- Ну что, поехали?
Он вставил ключ зажигания в замок, однако двигатель не запустил, а навалившись боком на руль, уставился на Самохина.
- Поехали, что смотришь? Думал, я сквозь землю провалюсь?
Таксист довольно рассмеялся, показывая коротенькие детские зубы.
- Думал! Но не угадал! На, возьми расписку назад.
Самохин изорвал бумажку и затолкал в пепельницу.
- Еще раз убеждаюсь! Никогда не надо спешить! - Все еще веселился таксист. - Правда, все больше на чужих примерах.
- Что произошло?
- Покажи билет на самолет?
- Я уже опоздал. На сутки…
- Нет, ты покажи! Живу и удивляюсь. До чего тонко все в этом мире…
Самохин достал билет, таксист выхватил его из рук.
- Все точно! Тот самый рейс. И фамилию Самохин называли… Это надо же! Можно сказать, на моих глазах произошло чудо!
- Да что случилось?
- Сам подумай! Вчера твой самолет взорвали террористы. Через сорок минут после взлета, на высоте семь тысяч метров. А ты жив и здоров!
Таксист как-то облегченно встряхнулся и перевел дух, будто это ему повезло, завел двигатель и вырулил на дорогу.
- В рубашке родился! - Он включил приемник. - Под землю не провалился, в самолете не взорвался - счастливчик… Да вот сам послушай, через каждые полчаса передают. Ты пока еще значишься в списках… Но ты уже воскрес…
Самохин вспомнил себя-младенца и непроизвольно дотронулся до внутреннего кармана куртки, где лежала свернутая в несколько раз, пеленка…
- Ну что сидишь, как этот? - водителя распирало от восторженного нетерпения. - Радоваться надо!.. Слушай, а ты почему опоздал-то? Скажи честно, почуял, нельзя лететь на этом самолете? Или как?.. Ну, что молчишь?
- Да так. - Самохин отвернулся. - Думаю…
- Тут есть над чем подумать, - согласился он. - Вот смотрю на тебя… Сюда вез одного человека, а теперь другого.
- Почему?
- Что-то в тебе изменилось… Вернулся какой-то счастливый. Да оно и понятно… Эх, отчего же мне-то все время не везет? Только встану на ноги - бах по морде. С одной стороны, с другой… Не знаешь, откуда ждать… Я бы в этот самолет обязательно попал, не опоздал бы…
Самохин посмотрел на потускневшего таксиста и промолчал.
Он всегда считал себя невезучим человеком и уже давно смирился с тем, что за каждым мало-мальским успехом обязательно последует неудача. Еще в ранней юности, когда отца наконец-то перевели с края света в Североморск и назначили начальником военного аэродрома, счастье продлилось всего несколько месяцев. Отец нелепо погиб под колесами тягача на самолетной стоянке, и мать уехала с севера в подмосковную Балашиху. Зато потом Самохин, как сын погибшего офицера, получил право поступления вне всякого конкурса в любое военное училище, однако медкомиссия вынесла приговор, согласно которому мечтать дозволялось обо всем, кроме авиации и флота.
Уже тогда начинались проблемы с желудком, отрыгнулась скудная на витамины жизнь в тундре, и вместо Ленинградского военно-морского он поступил в Московский военный институт. Однако потом редкостно повезло с распределением: назначили помощником военного атташе в Англии, в стране НАТО, после работы в которой открывались хорошие перспективы. Но он уже не верил в удачу, что скоро и подтвердилось: дипломаты наделали ошибок, а военная миссия стала козлом отпущения, в результате чего старшего лейтенанта Самохина сослали в Болгарию. Там он поднялся только за счет своего упорства и таланта, однако после роспуска Варшавского Договора его чуть вообще не уволили со службы. Спасло то, что он тогда еще карабкался, трепыхался, до конца не понимая, что происходит. В последний момент поступил в академию, а закончив ее на «отлично», угодил в Министерство обороны и уже через два года был назначен на полковничью должность начальника отдела. Когда ему говорили, что пора бы подумать об академии Генштаба, Самохин лишь усмехался с надменной грустью, мол, и это скоро все закончится. Не может не закончиться.
И здесь не нужно было быть прозорливым военным аналитиком, ясновидящим или оракулом; и собственная предопределенность судьбы тут не причем. Он просто понял, что живет в эпоху перемен, и если погибла империя, значит, со временем погибнет и армия со всеми ее имперскими институтами, и останется один потешный полк, служить в котором, тем паче в звании генерала, по крайней мере смешно…
В «Бурводстрое» он начал карьеру, в общем-то, опять с нулевой отметки…
Здание аэропорта было непривычно пустым, тихим и напоминало покинутый людьми корабль где-нибудь в Бермудском треугольнике. Правда, бронированные омоновцы все еще потели под солнцем в оцеплении и придирчиво проверяли документы, а за стойками регистрации и возле служебных помещений маячили люди в штатском. Все пассажирские рейсы отменили, однако люди сидели и лежали в сквере на скамеечках и чемоданах прямо на асфальте: народ, давно живущий в эпоху перемен, терактами было не запугать.
Самохин поймал себя на мысли, что непроизвольно ищет взглядом нищих, но там, где увидел их в первый раз, стояли два толстых милиционера.
Помянув добрым словом адмирала Липового, он предъявил удостоверение ФСБ и был пропущен к начальнику аэропорта, который долго и тупо смотрел то в просроченный билет и документы, то на счастливо опоздавшего «полковника».
- Я жив. - Подтвердил Самохин.
Замордованный следствием и перепуганный начальник не поверил и сдал пассажира настоящему полковнику ФСБ. Тот внимательно изучил документы и особенно удостоверение, взял ручку и вычеркнул Самохина из списков погибших.
- Да, удачно вы опоздали, - заключил он и спрашивать ничего не стал. - Рейс в Москву только завтра, если еще разрешат…
Самохина сейчас не особенно-то волновало, что раскроется его самовольная отлучка в Сибирь: с самого утра этого дня, как только он очнулся от сновидений, появилась уверенность, что в его жизни ничего дурного не случится. В конце концов, если и придется отвечать за несвоевременный выезд в командировку, то перед Принцессой, пребывавшей сейчас в Германии, или на самый худой случай, перед адмиралом, которому можно объяснить причину, сославшись на информацию Допша.
Ситуация осложнялась тем, что надо было сдать билет и, доплатив штрафные, купить другой. На это бы денег хватило, а на полную оплату нового - нет, и тогда хоть стой с протянутой рукой…
- Надо быть сегодня, - заявил Самохин. - Устроит любой рейс. Служебный, военно-транспортный… Какие там еще есть?
- Я бы на вашем месте сейчас закатился в кабак, - простецки посоветовал полковник и растер лицо. - До самого утра… Или спать завалился.
- Есть грузовой, - подал голос начальник аэропорта. - Транзитный…
- Мне все равно, а что делать со старым билетом?
- Оставьте себе на память… Полоса везения продолжалась…
Однако уже в Москве, спустившись с трапа самолета, он ощутил смутное и необъяснимое беспокойство - пожалуй, впервые, как покинул зону энергетического канала. С этим чувством он сел в электричку, по-ночному почти пустую, а когда вышел на Курском вокзале, беспокойство переросло в тревогу. Он точно знал, должно произойти что-то неприятное, а что именно, оставалось лишь гадать.
Во дворе своего дома он ничего особенного не заметил, но когда поднялся на этаж и вошел в квартиру, кто-то вдруг рванул незапертую дверь. Самохин отскочил, а на пороге оказался солидный, лысый и чем-то разъяренный мужчина.
- Где моя дочь?!
- Какая дочь? - от незваного гостя несло перегаром.
- Моя дочь Александра! - он оттолкнул Самохина плечом и пошел по квартире, заглядывая в комнаты. - Где? Что ты с ней сделал?!
Только сейчас до Самохина дошло, чей это папаша.
- Она должна быть у костоправа, в Тверской области…
- Там ее нет! Позавчера она поехала в Москву! Я только что от этого… костоправа!
Стало понятно, откуда у отца Саши адрес Самохина.
- Она ничего не сообщила мне.
- Почему?! - гость был готов пустить в ход кулаки. - Где моя дочь? Ты должен знать! Или тебе уже наплевать?
Ситуация была дурацкая. Самохин тоже начал заводиться и уже с трудом сдерживал себя.
- Я не знаю, где ваша дочь. Она попросила отвезти к Тятину - я отвез!
- Как это не знаешь?! - лишь сильнее взъярился папаша. - Александра называла тебя покровителем! Это ты сбил ее с толку! Возил ко всяким шарлатанам!.. Свернул девчонке мозги!..
Оправдываться не имело смысла, да и Самохин не любил этого делать.
- Эй ты, папаша! Или закроешь рот и выслушаешь меня, или иди отсюда!..
Гость ринулся в атаку, но, ослепленный гневом и слишком тучный, ударил неуклюже и промахнулся. Самохин поднырнул ему под руку, сделал нечто вроде подсечки и завалил противника на пол. Наверное, в молодости смоленский бизнесмен был проворным, умел драться и не любил лежать на лопатках, а посему ловко перекатился и ванькой-встанькой вскочил на ноги.
- Зашибу, гад! - бросаясь на Самохина с кабаньей свирепостью, он попытался достать его выставленным вперед кулаком.
Сергей Николаевич увернулся и оказался у него за спиной, испытывая нелепую растерянность: бить отчаявшегося и разъяренного Сашиного отца было нельзя, а схватить за руки, усмирить силой или встряхнуть и привести в чувство невозможно, слишком разные весовые категории, попадешь в объятия - задавит массой.
А он наткнулся на торшер в углу, схватил его как булаву и пошел на Самохина.
- Убью!..
И запнувшись о сумку, с грохотом повалился на пол, зазвенело стекло, разбитый абажур покатился по комнате. Тем временем Самохин отскочил с мыслью запереть его в комнате, однако учиненный разгром словно отрезвил папашу. Он встал на ноги, отфутболил сумку в угол и рывком открыл входную дверь.
Но сразу не ушел.
- Скажи мне честно. - Он заслонил дверной проем. - Как мужчина мужчине… У вас было что с Александрой?
- Что?
- Как это говорят?.. Интимные отношения.
- Я уже сказал, у нас другие отношения. Родитель Саши помялся.
- Этот костоправ… Ну, в общем, проговорился. Вы ходили вечером гулять за деревню?
- Ходили. - Этот допрос вызывал у Самохина чувство надменности.
- А обратно вы принесли Александру на руках?
- Принес.
- О чем это говорит?.. Или считаешь, я девок в кусты не носил и не помню, что там делал?
- Не сомневаюсь… Только вы носили в кусты. А я принес вашу дочь из кустов. Улавливаете отличие?
Он не уловил, потряс головой.
- В чем разница-то?
- В отношениях.
Он ушел, оставив дверь открытой, а Самохин послушал его шаркающие шаги на ступенях, щелкнул замком и сел у входа - вот уж не ожидал, что знакомство с отцом Саши произойдет таким образом!..
Но куда она подевалась? Каким-то невероятным образом дозвонилась, когда Самохин плутал по пустыне, поняла, что он не приедет и решила ехать самостоятельно?..
Вот от чего тревожно! Наверное, с Сашей что-то случилось…
Было понятно, почему сбежала от костоправа - не хватило терпения мять глину и собирать битые черепки, чего и следовало ожидать. Конечно же, лечение с помощью «слесарного ремесла» дело трудоемкое и тяжкое, это не манипуляции с метеоритами и тонкими энергиями с далеких звезд…
Поехала к Наседкину! Внезапно излечившись, она ощутила не только вкус и радость жизни и упрямое желание самой исцелять людей - более всего почувствовала тягу к приключениям, авантюрам, поиску чего-нибудь эдакого…
На улице Сашиного отца не оказалось, должно быть, отбыл в неизвестном направлении. Самохин вернулся домой и вызвал такси по телефону - поймать машину в четыре утра да еще в Коломну, это все равно, что найти желающего съездить на Горицкий Стеклозавод.
Уже в дороге он несколько раз набирал номер мобильника Саши - не пробился, а телефон космического целителя остался на рекламной визитке в материалах «Канализации».
Таксист поначалу как-то странно поглядывал на Самохина, а потом, наконец, сказал:
- У вас это… Кровь течет.
- Где?
- На губе. Не чувствуете?
Сергей Николаевич потрогал нижнюю губу и увидел кровь на пальцах: рана, вероятно, была внутренняя, полученная от собственных зубов. Губа же распухла и потеряла чувствительность - в пылу нелепого поединка Самохин и не заметил, когда его достал свирепый смоленский родитель!
- Пройдет, - сказал он вслух.
В Коломну приехали около шести утра, дверь лечебницы Наседкина оказалась запертой на новый висячий замок, в окне света не было. Самохин постучался в квартиру слева, но оттуда послали конкретно, не открывая, и понять соседей было можно: в подъезде уже колготилась вечная толпа чужих людей, иногда ночующая на ступеньках в ожидании чуда. Справа за дверью вообще не отвечали, Сергей Николаевич вышел во двор, где его окликнули из машины с белорусскими номерами.
- Николая Васильевича ищете? - спросила женщина, опустив стекло.
- Ищу…
- Между прочим, здесь очередь!
- А где он живет, не знаете?
- Его дома нет.
Самохин заглянул в кабину - четыре женщины, массовый выезд на излечение…
- Он срочно нужен. Где его можно найти?
- Умираете, что ли?
- Почти.
- Говорят, сейчас на какой-то Красной горке. А где это - неизвестно. Записывайтесь в очередь…
Самохин заглянул в кабину - четыре женщины, массовый выезд на излечение. И с все с видом разъяренных кошек…
В местной милиции Наседкина хорошо знали, считали чудаком, но относились уважительно и дали не только домашний адрес, но и рассказали про Красную Полянку, где он сейчас копает метеориты.
Это место оказалось километров за двадцать от города и представляло собой зарастающее орешником и шиповником поле среди старого и скрипучего осинового леса. Ничего красного, то есть, красивого, тут не было, наоборот, довольно мрачное место, где явно когда-то стояла деревня. Продравшись сквозь высокую траву и кустарник, Самохин наконец заметил высокий отвал свежей земли.
Космический целитель сидел на краю ямы с лопатой в обнимку и отдыхал.
- Как это ты меня нашел, язва желудка? - весело спросил он, безошибочно признав в нем своего пациента. - Неужто прихватило?
- Прихватило. - Самохин огляделся. - Где Саша?
- Как где? На месте! - Он покосился на раскоп. - А тебе зачем?
Самохин подошел к краю глубокой и длинной ямы: Саша тоже отдыхала, прислонясь к отвесной глиняной стене, под ногами ведро с веревкой, а в руках короткая саперная лопатка…
- Ты что там делаешь? - облегченно вздохнув, спросил Самохин.
- Достаем метеорит, - отозвался целитель вместо Саши. - Она копает хорошо, молодец!
- Тебя ищет отец. - Сергей Николаевич сел на край раскопа и свесил ноги. - Пожалуйста, позвони сейчас же, он волнуется.
Саша молчала, опустив голову. Самохин спрыгнул в тесноватую яму и оказался с ней лицом к лицу.
- Что с тобой? Почему не звонишь никому? Батарея села? Зарядное не взяла?

Предыдущая страница 11 Следующая страница


Молчание пирамид 12

- Звонила… Но ты отказался от меня! Все от меня отказались!
- Я в самом деле не мог приехать за тобой, - начал было Самохин и замолчал, потому, что пришлось бы рассказывать в присутствии Наседкина об энергетическом канале.
- Ты меня обманываешь. Ты относишься ко мне, как к капризной девчонке!
- Теперь я стану относится к тебе совсем по-другому, - пообещал он.
- Не верю!
- Пойдем, погуляем по лесу? - Надо было увести ее подальше от ушей целителя. - Что мы будем сидеть в этой яме?
- Я никуда не пойду! - с вызовом сказала она. Нрав у нее был решительный и жесткий - было в кого…
- Помнишь, я рассказывал тебе, что поразило мое воображение? - попробовал заинтриговать он. - Казнь человека, когда ему льют олово в рот?..
- Ну и что?
- Я досмотрел этот сон до конца.
- А теперь проснулся?
- Да, такое ощущение, будто и в самом деле проснулся…
- С добрым утром!
- Ты, язва, девушку мне не смущай! - Что-то заподозрил целитель. - И не сманивай!
- Тебе это не интересно? Чем заканчивается сон? Характер уже был папин, сразу лезла в драку.
- Ты приехал рассказывать сны? Но я не гадалка!..
- Погоди, мне нужно с тобой поговорить!
- А я не хочу слушать!
- Ты обиделась на меня? Но отец здесь при чем?
- Мне никто не нужен, - вдруг непривычно глухо выдавила Саша.
- Хорошо, родителям можешь сказать, где ты?
- Эй, язва? Ты чего к ней пристал? - окликнул сверху Наседкин.
- Почему вы мне не верите? Все? - выдохнула она в лицо Самохину с отцовским гневом. - Я хочу исцелять людей. И буду.
- Метеоритами?
- Метеоритами!
- И Николай Васильевич взял тебя в ученицы?
- Взял! - торжественно сообщил тот. - Ты нам, язва, не мешай, времени нету. Нас больные ждут.
Переубедить Сашу, тем паче при поддержке самого Наседкина, было невозможно.
- Скажи телефон отца, - попросил Самохин. - Сам ему позвоню.
- Обойдется, - был жесткий ответ. - Не выдавай меня!.. Пожалуйста.
Самохин выбрался из ямы, отряхнулся, и вдруг защемило сердце. Нет, оказывается, ничего не прошло, а напротив, как-то незаметно, в мыслях, все разрослось и теперь лезло наружу.
Его подмывало снова вернуться в яму, обнять девушку, сказать какие-нибудь ласковые слова, но в ушах стоял ее голос: «Мне никто не нужен…»
- Я уезжаю в командировку, - сказал Самохин в темную глубину. - Надолго. Когда приеду - не знаю…
На дне раскопа уже забрякала о ведро лопата, а копатель метеоритов взялся за веревку.
- Ну и счастливого пути! - пожелал он. - Теперь тебе и соленое можно, и горькое, и острое. Ешь на здоровье!

7

Привел Артемий Ящеря с жеребенком домой, в Горицы, и вовсе нарушил мир в семье. Люба носом зашвыркала, заворчала, дескать, тебе забава, а мне кормить, обстирывать да обшивать чужого парнишку. Если вдруг родители найдутся? Выходит, даром и содержали?
Артемий цыкнул, кулаком по столу рубанул.
- Это мой сын! А не парнишка чужой! Вровень с Никиткой будешь кормить и поить. И не дай бог, увижу, пальцем тронешь!
Жена замолчала эдак месяца на три. Никитка, должно быть, почуял скрытое желание матери и давай задирать Ящеря, пакости ему чинить: дохлую мышь в карман засунет и потом хохочет, сядут за стол - в тарелку плюнет. Ящерь же по первости неловко себя чувствовал, стеснялся слова лишнего сказать, Артемию не жаловался и веселился, лишь когда с сеголетком играл. Артемий все замечал, да помалкивал, чтоб само собой все смололось да утряслось, но слух-то пошел, что он из лесу мальца привел и у себя пригрел, как сына, и в канун Масленицы из Михайловского уезда приехал мужик - за полторы сотни верст.
- Говорят, ты парнишку в лесу нашел? - спросил хмуро. - С жеребенком?
Артемий врать и изворачиваться не привык, сказал, как люди говорили:
- Нашел. А что тебе?
- У меня летом сынок жеребенка пошел искать и пропали оба. Уж думаю, не ты ли их пригрел? Покажи ради Христа.
- Как у тебя мальчишку звали?
- Да вроде Яшкой звали. Пяти лет от роду…
- Не твой это сын, - облегченно вздохнул Артемий. - Моего Ящерем зовут.
- Дак это он может себе сам имя такое придумал. Что с него взять, ребенок, баловство… Ты уж покажи, чтоб сердце успокоилось.
Люба тут как тут, захлопотала, запела:
- Заходите в избу да взгляните! Они как раз за столом сидят. Кормлю его вровень со своим сыночком, обстирываю и обшиваю. Коли ваш, так забирайте!
При чужом человеке неловко было учить жену, Артемий послал ее скотину на речке поить, а сам сказал мужику:
- Возьмешь, если парнишка тебя узнает. А не узнает - уж не обессудь.
Вошли в избу, а ребята оба повернулись и глазеют на заезжего.
- Ну, который твой?
- Вроде, этот… - Михайловский мужик указал на Никитку. - А может, и тот…
- Ты что же, сына своего не узнаешь?
- У меня ребятишек-то двенадцать душ. Где всех упомнить?..
Мальчишки сидят, глазами лупают, по Ящерю видно, первый раз видит мужика.
- Ступай-ка с Богом, - сказал Артемий. - Не узнает тебя мой сын.
- Да как ему узнать-то? - уходя, загоревал мужик. - Я же все на заработках. Приду домой на месячишко и опять. Они все без меня родились, без меня выросли…
Шапку на улице надел, спохватился.
- Ты мне еще жеребенка покажи? Уж его-то я узнаю!
Послать бы его подальше и не пускать в конюшню, но Артемию стало жаль горемычного мужика.
- Поди да посмотри…
Сунулся мужик в стойло и сразу назад.
- Мой сеголеток! Вот те крест, мой! Я б его из тыщи узнал! Вон и матка его стоит, в санях…
Тут Артемия будто кто по затылку вдарил: признаешь, что жеребенок его - Ящеря отнимет! С органами придет и отнимет!
Пошел против нрава своего.
- Обознался ты, брат. Мой это сеголеток.
- Если твой, где кобыла?
- Вон в стойле стоит, гляди.
Видно, мужик знающим лошадником был, осмотрел кобылу, руку к вымени сунул - молоко на пальцах…
- А ведь в точности будто мой. Как две капли воды…
Забрался в сани, надел тулуп и покатил было прочь, да тут кобылка взъерепенилась, заржала пронзительно и вдруг сеголеток в стойле отозвался! Первый раз мужик не услыхал, щелкнул бичом.
- Н-но, пошла!
После второго ее крика и он услышал голос сеголетка, натянул вожжи и встал посередине улицы. Пораздумывал минуты три, потом скинул тулуп, пешим вернулся, опахнул табачным духом.
- Отдай жеребенка, - попросил шепотом. - А парнишку оставь. Я слыхал, у вас тут мор был… Парнишку возьми, у меня их много - кобыла последняя…
- А иди ты к такой-то матери! - Артемий калитку затворил. - И более от нее не возвращайся!
- Ох, гляди! - уходя, пригрозил мужик. - Богато живешь… Как бы все отдать не пришлось. И ребятишек тож…
И накликал беду.
В то время переселенцы лишь краем уха слышали про раскулачивание, мол, где-то страсти творятся, у богатых добро отнимают и самих в ссылку, в гиблые края. Сватьинским боятся было нечего, богатства не накопили, жили в основном отхожим промыслом, а поэтому никто не почесался что-нибудь припрятать, прибрать на черный день, утаить от властей. Они же нагрянули в Великий пост и зачитали список дворов, подлежащих раскулачиванию, а первым стоял Артемий Сокольников.
Пришли к нему на двор и все припомнили: и избу на шесть окон по переду, и коней с сеголетком, коров с молодняком и овцами, и то, что работницу держал, а потом жену бил и в колхоз не пускал. Дали один день сроку, чтоб скотину на колхозный двор свел, дом освободил и перебрался с семьей в амбар у себя на задах. Мы-де из твоей избы сделаем избу-читальню и радио поставим.
- Никуда я из дому не пойду, - сказал Артемий. - И скотину не дам.
- Никуда мы не пойдем, - внезапно поддержала его Люба. - Здесь все нами нажито, не украдено.
- Ладно, - ответили уполномоченные. - Тогда завтра придем. Подумайте хорошенько.
Артемий крестьянским своим чутьем обычно чуял опасность и не совался куда ни попадя или норовил стороной обойти; тут же изменил ему нюх. В шестом часу утра к Сокольниковым четыре подводы приехало, милиция с винтовками, сельсовет, уполномоченные с наганьями. Ни слова не говоря, сначала Артемия схватили, связали и в сани посадили, потом Любу и под конец приволокли Никитку с Ящерем. Приставили охрану и стали на их глазах избу грабить, лошадей выводить, скотину - будто в дурном сне!
Народ собрался, из соседних деревень приехали, в том числе и родня - сестры с мужьями, брат Василисы, Иван Пивоваров, который обиделся, что Артемий так скоро сестру их забыл да на Любе женился, и теперь стоял в толпе, злорадствовал; ее тетка Настя, добрая женщина так плакала-заливалась, ну и прочие сватовья и кумовья. Глядят, дивятся, жалеют, но никто не заступится, слова не скажет - всех страх одолел от показательного раскулачивания.
Когда же повели со двора жеребенка, Ящерь вскрикнул, соскочил с саней и к нему бросился, повис на шее и не дает. Стыдно стало Артемию перед сыновьями, родней и односельчанами, не хотел он с властью драться, но куда денешься? Люди-то ждут: дай он спуску - завтра и их грабить начнут, а они стоять будут, бессловестные, и самое дорогое отдадут. Порвал он путы, одному милиционеру в ухо, второму по скуле, третьему просто в харю. Пробил дорогу, подбежал к своему найденному сыну.
- Я с тобой, сынок!
Взял его на руки и сеголетка обнял.
- Не дам! Это память о жене моей, Василисе! Все забирайте - жеребенка оставьте!
Сельсоветский подойти боится, издалека руками замахал.
- Краденый жеребенок! Не записанный в книге! У тебя кобыла уж четыре года, как не жеребилась! Где взял?
Сказать-то Артемию нечего, а у них все сосчитано!
Тут органы очухались, навалились, вырвали Ящеря, скрутили Артемия, теперь по рукам и ногам, прикладами тычут, швыркают кровяными носами:
- Срок получишь! На Соловки его!
У Любы же норов взыграл, характером вся в бабку Багаиху. Оставила Никитку, стала хватать пригоршни снега и в уполномоченных швырять.
- Всех уморю! На всех порчу наведу! Все пойдете в Горицкий бор этим летом! Страшными язвами покроетесь, кровью харкать будете! А жены ваши и дочери изблядуются с чужими мужиками! На кого снег попадет, тому и чары мои! Аминь! Аминь! Аминь!
От нее стали шарахаться, руками закрываться - испугались! А главный ихний спрятался за угол и кричит:
- Взять ее! Обоих на Соловки! Не верьте бабским заклятьям!
Любу тоже связали и рядом посадили. Хотели детей забрать и в приют отправить, но Артемий успел шепнуть сестре Анне и та под шумок их увела и где-то спрятала. Органы поискали, поискали, да не до ребятишек было, у толпы-то страх пропал, Иван Пивоваров не над Артемием уже посмеивается - над властью злорадствует.
- Так вам и надо! А ну как сбудутся ее слова? Ха-ха-ха!.. Она ведь внучка Багаихи!
Бабку Евдоху знали чуть ли не по всей губернии.
Призвали бы и его к порядку, но все милиционеры едва его пупа достают, сверху даст - мокрое место. Издалека только погрозили:
- Смотри, и до тебя черед дойдет!
Отступились и от детей, и от толпы, быстро в подводы и коней настегивают.
Сначала отвезли Артемия с Любой в уездную каталажку, где таких, как они, сидело человек сто в ожидании приговора. Лишь спустя месяц им объявили - в ссылку на пожизненное житье, но не на Соловки, а на гиблую, болотную реку Васюган.
Артемий Любе шепнул, дескать, как повезут, будь готова - знак подам, сбежим, мол, как детей-то одних оставим? А так уйдем в тайгу к староверам, избу поставим и будем жить. Условились, где встретиться, если в разные стороны бежать придется, но их не на подводах повезли и не этапом погнали - баржу прямо к органам причалили, поскольку на самом берегу стояли, и под винтовками засадили в трюм.
Лед на реке еще не совсем прошел, а баржа деревянная, трещит, когда в шугу попадет, по швам протекает, а воду вычерпывать не дают, пока не достанет определенного уровня. Артемий проникся преданностью и отвагой Любы, всячески старался облегчить ей страдания, бывало, на руках держал, когда подтопляло сильно. Без малого два месяца так плыли, и все хорошо бы, но ведь до чего норовистая она была баба! Всю дорогу свои мысли в голове плела и, видно, решила, что уж теперь-то Артемий откроется и скажет, во что посвятила его перед смертью Багаиха. Сначала будто бы ненароком, исподволь, стала разговоры заводить, мол, неведомо, что ждет их впереди, может, кто-то один никогда не вернется домой, и надо, чтоб между ними не было никаких тайн. Научилась в городе говорить хитро! Артемий или взбодрял ее словом, или отмалчивался, еще не подозревая, к чему жена клонит, но когда она стала расспрашивать напрямую, вовсе замкнулся.
Что это за доля такая - знахарство, и что она за человек, если от любопытства может такие страсти принимать?
- Мне твоя бабка наказ дала: тайну могу доверить только верным людям, - строго сказал он.
- А я что, не верная? - полезла в задир. - Везде за тобой иду! Себя не жалею!
- Не за мной ты идешь, а чтоб выведать, что мне бабка Евдоха перед смертью сказала. Вот когда за одну только веру пойдешь, тогда и откроюсь перед тобой.
На реке Васюган ссыльных поселили в бараки, но каждому дали по топору, чтоб кто хочет, рубили себе избы, поскольку скоро ожидается еще одна партия. Артемий топор-то взял и вроде первый венец заложил для отвода глаз, поскольку тешил надежду в скором времени сбежать отсюда в родные места, на Сватью, к детям. Тюкал себе на срубе, сам же знающих людей искал и выспрашивал, как идти, можно ли по рекам или по тайге быстрее.
Ему в один голос вторили, мол, коли бежать вздумал, то надо делать это ранней весной, когда болота мерзлые и уже наст человека держит, да и так только к осени прибежишь. По малым рекам далеко не уплывешь, все они вертлявые и волоки многоверстные, а по большим нельзя: на берегах посты, секреты и засады, которые не ловят - стреляют сразу. Добро, если потом хоть прикопают. Чаще даже из воды не достают…
Ну, весной, так весной, немного и ждать осталось. Стал Артемий готовиться в побег, нож себе справил, топор, искал, у кого бы ружьецом разжиться, и тут приснилась ему Василиса, но не тихая и молчаливая, какой в памяти осталась, а та, прежняя, веселая и пальцем грозит:
- Не бегай, Артюша, без верных людей не выйти тебе из этих болот. Жди, самого к дому привезут.
- И долго мне здесь оставаться? - спросил Артемий с тоской.
- Ставь избу, - велела она и вроде рукой помахала.
- Да там же дети остались! Наш сынок, Ящерь!
- А ты за Ящеря не беспокойся! Он лучше нас знает, по какой дорожке ходить.
Василиса теперь платком взмахнула и пропала.
Артемий зубы стиснул и принялся взаправду избу рубить. Да уж поздней осенью вызвал их комендант среди бела дня - так-то лишь отмечались утром и вечером, и передал органам в руки:
- Вот эти из Гориц, Сокольниковы. Артемий сразу подумал - не случилось ли что с ребятами, но уполномоченный издалека начал расспрашивать, откуда родом, кто родня, чем предки кормились; про то, как относишься к советской власти, ни слова, уполномоченный вроде добродушный попался, участливый. Однако насторожился Артемий и стал Любу ногой толкать, когда она про бабку Багаиху заикнулась. Да ведь что сделаешь со строптивой бабой, привыкшей мужу перечить? Вот она и завела песню про ведьм и колдунов в своем роду, про знахарство, чары и чародейство, про то, как она может порчу наслать и со свету сжить - напугать хотела.
Уполномоченный выслушал ее, не напугался и вызвал красноармейца с наганом.
- Арестовать!
Когда Любу увели, он сказал, что жена Артемия - скрытый враг советской власти, поскольку все уполномоченные, милиционеры и сельсоветский, все, кто раскулачивал Сокольниковых и на кого снег попал - летом в одночасье заболели, покрылись язвами, кровью захаркали и в страшных муках отправились в Горицкий бор. Дескать, не снегом она бросала - тайным неведомым ядом, и он, Артемий, должен это подтвердить и показать, где у них в избе этот яд хранился. Ответит - через год-другой отпустят его, а то ведь ребятишки хоть и у родни остались, да скудно их содержат, голодные, босые ходят.
- А жены и дочери у них изблядовались? - только и спросил Артемий.
Уполномоченный не ответил, и, видимо, решил, что муж и жена - одна сатана, вызвал другого красноармейца и велел Артемия тоже арестовать.
С той поры он больше не видел Любу, ее отправили строить Беломорканал, а его туда, куда давно обещали - на Соловки. И уж не надеялся увидеть жену когда-нибудь, поскольку сам получил десять лет отсидки и пять ссылки, и часто думал о том, что обе его супруги исчезли из его жизни почти одинаково - живыми в землю канули: пока гоняли Артемия по пересыльным тюрьмам, наслушался он россказней про Беломор, дескать, там больше года-двух человек не выдерживает, канал копают, а мертвых или заболевших в отвал зарывают, по берегам, чтоб могил не рыть. Мол, только в плотины и дамбы запрещено покойников сбрасывать - трупы сгниют и вода прорвется. А про Соловки и вовсе страсти плели, остров-де это в холодном море и оттуда на берег уж не возвращаются, и хоронить там уже негде, земли не хватает - до отказа телами набита. Придумали так: камень к ногам и на лед вывозят, чтоб весной сам ко дну пошел. Будто бы кто-то нырял и видел, мертвые там на дне стоят, как лес, и не гниют, поскольку вода холодная да соленая, только рыбы им носы отъедают.

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

То ли охрана страху напускала, чтоб люди боялись и новую власть терпели, то ли уж в самом деле такие страсти творятся, Артемий разбираться не стал и задумал сбежать ранее, чем на остров отправят. Пригнали их на станцию, хотели сразу в эшелон посадить, да какая-то заминка вышла, ночевать оставили прямо в поле, под открытым небом. В конвое солдатики молоденькие, веревку натянули, за ней костры развели, а глубокая осень, темнотища и снегу еще нет. Люди сбились в кучу, сидят на корточках, чтоб не простыть, если шевеление какое начинается - стреляют над головами. Артемий выждал, когда конвой под утро устанет, дремать начнет и костры пригаснут, встал, переступил веревку - три шага и на воле. Ушел через поле наугад, а там ельники густые, ищи свищи.
Не хотел он никого убивать, ну если только кулаком сознания лишить - а иначе бы уж давно удрал, если с убийством. И тут надо же было такому случиться: только в ельники ступил, как наткнулся в темноте на конвойного, который нужду справлял. Солдат неустойчиво сидел и от легкого толчка в дерьмо свалился, но сразу за ружье, штык Артемию в грудь и затвор потянул. Заколоть-то не мог, неловко ему, лежачему, да и силенок не хватит проткнуть - стрельнуть хотел. Артемий вырвал винтовку, рот ему прикрыл, чтоб не заорал, и шепчет, просит:
- Не кричи, дурак. Живой останешься, ведь молоденький еще…
И подержал-то немного. Отнял руку - молчит, значит, толковый попался, жить хочет.
- Ты полежи пока, тревоги не подымай, - попросил Артемий. - Уйду, хоть закричись. И тебе ничего не будет. Понял?
Молчание. За плечо тронул, ко рту руку поднес, а солдата уж в Горицкий бор можно нести.
До рассвета часа три остается, найдут мертвого конвойного - обязательно погоню устроят, за своего они злые, спуску не дадут. Пришлось винтовку взять, из подсумка патроны вытряхнуть. Вокруг станции леса все черные, глухие, спрятаться есть где, но ведь и искать станут в самых дебрях, поэтому Артемий не в тайгу пошел, не в сторону своего родного края, а чуть ли не в обратную - к Урге, где крутом поля и перелески березовые и где он однажды на заработках был и места знал.
Пока солнце встало, верст двадцать пробежал, присмотрел стожок у леса, забрался в сухое сено и проспал целый день. Как только свечерело, пошел перелесками, огибая деревни, без дорог и троп. Мыслил добраться до самой Урги, где одному богатому татарину рубил двухэтажный дом. Татары в этих краях жили обособленно, своими деревнями, соберутся - гыр-гыр-гыр, слова не понять, однако мастеровых людей любят, привечают, расплачиваются честно, и если спрячут, уж никто не найдет.
Пришел он в Ургу на четвертые сутки, выждал ночи, винтовку в лесу оставил и тихонько приблизился к знакомому новенькому дому. Вроде тихо во дворе, кони овес жуют, собака цепью брякает: поди, помнит еще, не залает. Перескочил Артемий высокий заплот, затаился и глядь - десятка два лошадей у коновязи, с торбами на мордах, и часовой в шинели на телеге сидит, дремлет. Хотел уж назад, да заметил тусклый огонек в окошке хлева, заглянул. На лавке баба сидит, качается, и знакомая - вроде родня какая-то богатому татарину. Артемий дверь тихонько отворил, протиснулся в хлев и окликнул ее. Хорошо у них бабы спокойные, от страху крика не подымают, не визжат. Глядит испуганно и тупо.
- Да это я, Артемий. Помнишь, дом рубил с артельщиками?
Вспомнила, руку схватила, трясет и плачет.
- Артемий, Артемий…
- Где хозяин-то?
- Нет хозяин… Власть дом отобрал, конь отобрал… Хозяин тюрьма угнал.
- Дай хлеба, есть хочу.
- Нет хлеба, все отнял…
- Тогда топор дай и подпилок, - Артемий показал, - которым пилят…
Баба поняла, принесла топор и напильник.
- Ну, и на том спасибо. Оставайся с Богом, ныне и у нас все отняли. Так что…
Не договорил, вышел во двор с топором в руке и ощутил желание подкрасться к часовому и рубануть по башке.
Едва сдержался, вспомнив случайно задавленного солдатика…
Той же ночью Артемий отпилил у винтовки ствол и срубил приклад. Получился ухватистый, ловкий обрез - раньше делали поросят бить. Сунул он его за опояску и отправился на реку Сватья.
Ящеря с Никиткой взяла младшая сестра Анна, отданная замуж в Рощуп. Муж у нее, Алексей Спиридонова, был из пришлых: то ли переселенец в прошлом, то ли по доброй воле в Сибирь приехал откуда-то из России уже при новой власти - о себе рассказывать не любил и поступил мастером на лесозавод, после чего и высватал сестру. Был он человеком степенным, имел образование и всю жизнь на государственной службе состоял, в последние годы, перед коллективизацией, стал лесничим. Всей тайгой заведовал по Сватье, делянки для порубок отводил, мужиков нанимал в экспедицию для учета лесных запасов или для чистки визир и никогда их не обижал.
Свои малолетние дети у Анны с Алексеем в двадцать шестом в Горицкий бор ушли, потому племянников приняли с большой охотой и сразу же начали грамоте учить, хорошим правилам - как разговаривать, как за столом сидеть, как заботиться друг о друге. Смышленый Никитка сразу все схватывал, а Ящерь еще сильно печалился, задумчивым был, рассеянным, ни с того ни с сего спрячется где-нибудь и плачет. Спустя несколько недель, как поселились дети в Рощупе, он вдруг исчез, а Никитка сказал, будто брат собирался идти за отцом в Горицкий бор. Анна бегом к мужу, тот верхом на коня, а до бора этого порядочно.
Прискакал Алексей Спиридонович, но где искать, не знает, бор-то огромный, и в обе стороны от проселка эдак верст на десять, а в глубину так до самой Тарабы. Тут и взрослые-то часто блуждали, поскольку кругом увал на увале и все одинаково, а бывало и пропадали люди, так что народ из окрестных деревень сюда редко заглядывал, только по острой необходимости.
Пошел он дорогой и стал звать:
- Ящерь! Ящерь!..
И чует, после каждого крика будто ветер пробегает, деревья колышутся. Громче крикнет, и сильнее ветер - странное природное явление! Глядит, а к нему со всех ног бежит Ящерь и руками машет. Подбежал и шепчет:
- Не кричи, дядя Алексей. Бурю поднимешь. Нельзя здесь шуметь.
Алексей-то Спиридонович обрадовался, что так скоро приемыш нашелся, взял его на руки, посадил на коня, и домой поехали. По дороге спросил мальца, почему это он за отцом в Горицкий бор побежал. Ящерь же так серьезно отвечает:
- Я здесь в первый раз отца нашел. И во второй раз найду. Он сюда все время будет приходить, его это место.
- Сегодня-то не нашел?
- Не пришел он сегодня. А должен был. Видно, что-то помешало.
- Почему именно сюда?
- Да тут, в Горицком бору, врата божьи, - говорит эдак просто. - Разве ты не знаешь, дядя Алексей?
- Какие врата? - изумился и отчего-то устрашился Алексей Спиридонович.
- Божьи, - преспокойно говорит Ящерь. - Можно зайти далеко-далеко. И выйти здесь.
- Поэтому и кричать нельзя?
- Ну да. Бог тишину любит.
- Мы здесь лет десять назад учет делали, так кричали, - будто взрослому сказал Алексей Спиридонович. - Целый месяц в бору жили, мужики-то ругались. И ничего.
- Не на всякое слово божьи врата отворяются, - сказал Ящерь со знанием дела. - Не на всякое земля расступается…
- А она что, расступается?
- Бывает… И тогда летят в Тартарары деревья, люди и целые увалы.
- Тартарары это что? Преисподняя?
- Нет, дядя Алексей. Преисподняя на земле, а под землей град божий. Он и называется Тартарары.
Алексей Спиридонович запомнил этот разговор и стал смотреть на приемыша совсем не так, как прежде, - с уважением, словно на зрелого человека. Иногда спросит серьезно:
- Может, в Горицкий бор пора? Отца встречать?
- Нет, - твердо ответит Ящерь. - Еще не скоро. Я скажу когда.
И еще заинтересовали Алексея Спиридоновича слова Ящеря про то, что земля расступается и уходят в Тартарары целые увалы. Когда он делал учет лесных запасов Горицкого бора, то внимание обратил, что площадь его не совпадает со старой, царской еще, съемкой. Не хватает полверсты в ширину и почти версты в длину. А вроде не рубили, ни старых, ни новых пней не видать. Сделал он запрос в главный лесной архив, и приходит оттуда бумага с еще более старым учетом, который когда-то при Екатерине делали. Екатерина-то хотела отдать этот бор казачьим заставам в Тарабе, где лесу нет, а куреня ихние ставить надо и крепости рубить. Так вот и обнаружилась несбойка с Николаевской, то есть при Екатерине Горицкий бор был больше на полверсты во все стороны!
Вот те на! Царица почему-то отказала казакам, не позволила рубить, на что ее распоряжение было. А это значит, бор сам по себе уменьшается. На ошибку землемеров не свалишь, они раз могут ошибиться, но не три подряд!
Алексей Спиридонович взял мужиков и еще раз перемерял, и вышло, что за десять прошедших лет Горицкий бор еще уменьшился на семь десятин…
Что хочешь, то и думай…
Они с женой решили, подержат Артемия с Любой годик и выпустят, не велико и прегрешенье, да слух прошел, будто все, кто раскулачивал, один по одному внезапно заболели и умерли до конца лета. Про председателя сельсовета так точно знали: кровью захаркал, а еще зачесался, взялся коростами и прямо из своего сельсовета отправился в Горицкий бор.
Говорили, от того, что жарким днем в ледяном озере искупался и простудился.
А осенью следователь из органов пожаловал и давай расспрашивать про Сокольниковых, мол, как они жили, занимались ли всяким мракобесием или, может, яд дома хранили. В общем, стало ясно, что скоро Сокольниковых не отпустят, если отпустят вообще. Алексей Спиридонович хотел сразу пойти в сельсовет к новому председателю и записать детей на свою фамилию, потому как его припугивать стали, дескать, дети чужие у вас, отнимем и в детский дом отправим, да Анна попросила повременить: вдруг вернутся? Артемий обидеться может, что поспешили схоронить его.
В начале зимы человек пять военных сразу наскочило.
- Где Сокольников Артемий? Где этот враг народа? Приходил? Видали?
И оставили засаду. Алексей Спиридонович понял, что Артемий сбежал, и еще понял, что детей врагов народа теперь уж точно отнимут. Как только засаду сняли, пошел в сельсовет, поставил магарыч председателю, которого из уезда назначили - образованного, и стал записывать Никитку и Ящеря на себя и Анну, то есть усыновлять.
Председатель хоть и выпил, но голова работала.
- Я щерь, это что за имя? - спрашивает. - Не слыхал я таких, и в списке имен нету. Давай по-другому запишем.
Алексей же Спиридонович и сам имени дивился, понаслышке историю, откуда взялся Ящерь, знал, да опасался обидеть его расспросами и решил, коли дали родители, значит, знали, зачем.
- Погоди, я спрошу.
Вышел на улицу, где дети ждали, и стал самого Ящеря пытать, откуда имя такое.
- Мамка так назвала, - говорит парнишка. Свояченицу Василису Алексей Спиридонович знал как женщину простую, деревенскую - не могла она выдумать такого имени.
Если не она давала, значит, и мать у него другая…
- Может, правильнее тебя Ящер называть?
- И так можно. Одно и то же. Ящерь в старину называли.
- А что означает, знаешь?
- Конечно, знаю, - легко так отвечает. - Земной пророк.
От непонятного предчувствия Алексей Спиридонович аж захолодел весь. И будто опять впервые увидел мальчишку: ведь и верно, не простой он ребенок, и начиная с его появления до объяснения имени, все странно, загадочно, непривычно. Но больше ничего спрашивать не стал, вернулся к председателю и говорит:
- Пиши - Ящер.
- Ящер - это понятно, змей значит, - блеснул тот ученостью. - Только стыдно ребенка змеем-то называть.
- А кто, кроме тебя, в Рощупе знает? Никто!
- Это да… Ну, ладно, так и запишем.
Дома Алексей Спиридонович с Анной свои размышления обсудил, жена и говорит:
- Я тоже заметила, он ведь как ангел. Сказывать тебе не смела… Пошли мы с ним корову искать на луга. Он и говорит: не туда мы идем, назад нужно. Почему? А корова, говорит, за озером в тюпе. Не поверила, прошли все луга - нет. Вернулись, заходим в тюп - там и стоит, родимая… В другой раз спрашиваю: Ящерь, где наша коровушка? Он в точности место называет, будто за две версты видит. А сама-то придет, спрашиваю. Сегодня придет…
И стал Алексей Спиридонович после этого всячески испытывать Ящеря, но будто невзначай, чтоб дела не испортить. Идут по лесу однажды, где мальчишка никогда не бывал, он спрашивает:
- В котором дереве дупло? Я щерь покрутится и говорит:
- Здесь близко нет. А вот версты полторы отсюда стоит сосна с тремя вершинами. Там большое дупло и пчелки живут.
Алексей Спиридонович не поленился, сходил потом, нашел это дерево, и точно: пчелы, да уже столько меду натаскали! Приносит домой, жене рассказывает, угощает детей, а Никитка, должно, подслушивал разговоры и уже знает про способности брата.
- Можешь ты, Ящерь, - говорит, - жар-птицу поймать, как Иванушка-дурачок? И перо из хвоста выщипнуть?
Это он грамоте научился, сказок начитался и теперь игры такие затеивал.
- Могу, - отвечает Ящерь. - Только зачем тебе перо?
- Я бы с ним разбогател, на царевне женился!
- Тебя бы сразу и раскулачили.
- А ты поймай сначала! Тогда я с пером сам кого хочешь раскулачу!
- Поймал бы, да сейчас нет на земле ни одной птицы. А как вылетит, так поймаю.
- Откуда вылетит-то, дурень? - хохочет Никитка. - Они же только в сказках бывают!
- Из земли вылетит, - отвечает преспокойно Ящерь. - Где боженька воротца ей откроет.
Алексей Спиридонович с Анной слушают, переглядываются и только рты прикрывают.
Дважды еще в избе у них засады устраивали, Артемия ждали и, наконец, отступились. Прошла зима, а о Сокольниковых ни слуху не духу, в Горицах заговорили, будто сгинули они с Любой, и вот когда и родня перестала ждать, Ящерь подошел к Алексею Спиридоновичу и шепчет на ухо:
- Поедем в Горицкий бор, дядя Алексей, - папой так и не стал звать. - Там отец ждет.
Лесничему-то можно было без всяких подозрений по всем лесам ездить, потому на ночь глядя запряг он казенного коня в бричку, посадил Ящеря и поехал. Да все равно жутковато: вдруг следят за ним, и получится, сам наведет органы на беглого Артемия?..
Про себя так подумал, а Ящерь говорит:
- Не бойся, дядя Алексей, никто не следит, поезжай спокойно.
Что тут сказать?
Приезжают в бор, вылезли из брички, Ящерь берет за руку Алексея Спиридоновича и приводит под сосну, где Артемий сидит.
- Здравствуй, тятя…
Тот же бородой зарос, в темноте лишь глаза блестят - век бы не узнать.
- Ждал меня, сынок, - обрадовался Артемий. - И добро, тогда я жить буду. Жить и ждать, когда вырастешь.
Алексей-то Спиридонович обходительный был, в сторонку ушел, чтоб не мешать, да и на сердце у него тоскливо стало: ведь усыновил и привык, а мальчишка все равно к родному отцу тянется. Ящерь с отцом шептались, но в Горицком бору далеко слыхать, и потому отчим все и услышал.
- Ты, тять, не надейся, - сразу сказал Ящерь. - Как исполнится мне восемнадцать лет, я уйду.
- Куда же ты уйдешь?
- Далеко, тять…
- А зачем?
- Невесту свою искать. У меня же невеста есть.
- Какая невеста? - спросил Артемий. - Ты ведь мал еще!
- Нареченная, - сказал важно малец.
- Как же имя ей?
- Ящерицей назовут. Она еще не родилась. Но когда родится и подрастет, возьму ее на воспитание и мы в мир уйдем. А когда она созреет в миру, сюда вернемся, в Горицкий бор.
После этого Алексей Спиридонович успокоился, устыдился, что подслушивает, и подальше отошел.
Артемий еще раз являлся, уже осенью, сказал, что уходит зимовать к староверам и здесь показываться не будет, чтобы следов на снегу не оставлять и не бросать подозрений на родню. А как растает снег, так придет опять. И наказал Алексею Спири-доновичу:
- Береги моих сыновей. С Никиткой-то ничего, а за Ящеря боюсь. Прознают власти - не миновать беды.
Но беда пришла с другой стороны. Как-то по осени приехал главный начальник по лесам и говорит Алексею Спиридоновичу:
- Ну, теперь у тебя начнется настоящая работа. Разрешаю тебе Горицкий бор рубить.
- Нельзя его рубить, - говорит тот. - В этом бору даже ветку сломить, и то подумать надо. И ходить там следует лучше босым или уж в лапоточках, чтоб мха не повредить.
- Ты что же городишь, Спиридоныч? - удивился главный начальник. - Делай отвод делян, и пусть лесозавод начинает рубить. Зимой сюда лагерь переведут из Михайловского, надо бараки строить. В половодье этот лес ждут на рейде!
- Не стану делать отвода, - уперся Алексей Спиридонович. - И в бор никого не пущу.
- Я тебе приказываю!
- Беда большая случится, если вырубить бор, - стал он уговаривать начальника. - Растревожим древнюю пустыню - потом не остановим. Там песок особый, текучий, хоть в песочные часы засыпай. Его только корни да мхи держат, и есть этому научные доказательства. А ветра какие у нас бывают - сами знаете.
- Ты мне науку сюда не привязывай! - Застро-жился начальник. - Стране лес нужен, и я его дам. Отводи деляны под порубку!
- Не отведу!..
И так, слово за слово, разругались они с главным в дребезги, и тот сел в свою кошеву, кулаком погрозил и кучера в спину толк - поехали!
Перед ледоставом Алексей Спиридонович как всегда утром повел на речку коня поить, чтоб потом запрячь да в лес ехать, но тот прибежал спустя четверть часа один, узда по земле волочится. Анна выскочила, запустила коня, оглядела весь берег - нет нигде мужа. Вернулась домой телогрейку надеть, а Я щерь с полатей соскочил, за руку взял и говорит, глядя в глаза:
- Не ищи, тетя Аня. Увезли его. Подъехали двое в кошевке, на паре, веревкой руки спутали и увезли. Убьют сегодня дядю Алексея в два часа пополудни.
Анна обмерла вначале, потом закричала, заревела в голос, к родне метнулась посоветоваться, к милиционеру - помочь не может, хотя знает, что увезли, и надеется, отпустят, поскольку человек-то он безвредный и для власти полезный.
Но не утешилась душа, в двенадцатом часу села Анна на коня верхом и в уезд, где органы были. А без малого шестьдесят верст! У них кони сытые, а у нее мерин лесозаводской, надорванный - не догнать, да и время упустила. Ровно в два часа пополудни запалился он и пал, Анна из седла кубарем и в тот миг поняла - нету более Алексея.
Но встала и пошла пешком, а как настегает себя мыслями, так и бегом бежит. К полуночи возле запертых дверей органов уже стояла, стучала и молила, чтоб к мужу пустили: знала, правду сказал Ящерь, да верить не хотела. А ей утром говорят - домой отпустили, мол, ошибочно взяли, и что ты тут, глупая баба, всю ночь стучала?
Неужто Ящерь предсказал ложно? Не бывало доселе, знать обманывают. Записалась к главному начальнику, приходит на следующий день в назначенный час - не пускают! Много вас, говорят, ходит тут. Сказано отпустили, значит отпустили. Иди домой! А она возьми и скажи:
- Знаю я, вы его еще вчера ровно в два часа пополудни убили!

Предыдущая страница 13 Следующая страница


Молчание пирамид 14

Тут они запереглядывались, притихли.
- Кто тебе сказал? - ласково спрашивает один. Ящеря назвать - не приведи Бог! Да и не поверят…
- Нашлись люди, сказали!
Анну хвать и в каталажку. День просидела, вечером главный начальник приходит: маленький, черненький, кудряшки дыбом - ну, соплей перешибешь мужичонка!
- Кто сказал? - спрашивает строго, а бас-то как у батюшки силуяновского.
Анна поняла, что не отступятся, заплакала, взмолилась:
- Никто не сказал, сердцем почуяла, сон дурной видела…
- А почуяла ты сердцем, кто муж твой?
- Да кто? Человек добрый, обходительный да ласковый…
- Это он с тобой ласковый. Знала ты, что он - сын жандармского полковника? Знала, что скрыл он свое происхождение, в Сибирь прибежал, в доверие советской власти втерся?
Тут Анна обомлела, слова сказать не может: никогда ничего подобного о своем Алексее Спиридоновиче не слышала…
- Могу я тебя, - говорит этот мужичонка дальше, - в лагерях сгноить, как жену врага народа. Но я добрый и отпущу тебя, коли поблагодаришь меня.
Вспомнила она о детях, что остались без пригляда, и вымолвила:
- Благодарю…
Пришла домой с мыслями тяжкими, тихая, вялая, будто воздух из нее выпустили. Обняла Ящеря и говорит:
- Ох, не знаю, Ящерка, что и подумать… К кому ты ни явишься, туда горе приходит. Уж прости, но боюсь я тебя.
- Не бойся, тетя Аня, - сказал тогда Ящерь. - Ни с кем больше горя не приключится из нашей родни, и зла от властей не будет. Дядя Алексей - жертва заложная, чтоб никого более не трогали.
Промолчала она. Достала холстину и принялась шить сразу две сумы. А Ящерь посмотрел и спрашивает:
- Что это ты шьешь?
- По миру вас пущу, христарадничать. Мне-то кто подаст, а ребятишкам еще подают.
- Не надо побираться, тетка Анна. И так проживем.
- Как же мы теперь проживем без Алексея-то Спиридоновича? Кто нас кормить-поить будет? Нам ни пенсии не полагается, ни пособия, и на работу теперь не возьмут. Только по миру с сумой и остается…
- Сума мне пригодится еще, - вдруг заявил Ящерь и забрал у нее суму. - Придет время, с ней и буду ходить. А ты поезжай-ка в Силуяновку. Там сразу за поскотиной, что к реке выходит, порушенный амбар стоит. Пойди ночью, чтобы не видел никто, подними половицы в том амбаре и копай у левого переднего угла.
- И что же там есть?
- Углярка там зарыта. Достань ее и возьми золотых денежек пригоршни три. А остальное не бери, закрой углярку и снова закопай.
- Да откуда же там золоту быть? - усомнилась Анна.
- Есть, тетя Аня, уж скоро сто лет, как лежит. Теперь его час пришел.
- А все-то нельзя ли взять?
- Нельзя. Потом возьмешь, когда война начнется.
- Война?!..
- Только сразу не бери, подожди три месяца, когда пролитая кровь в чувство власть приведет, - распорядился Ящерь. - А возьмешь - все сдай государству. Пусть построят самолет…
- Неужто и война будет? - ужаснулась Анна и заплакала.
Он голову ее к своей узкой груди прижал, по волосам погладил.
- Будет… Страшная будет. Половина сватьинских мужиков в Горицкий бор уйдут…

8

Засидевшийся под юбкой Принцессы Хлопец вырвался на оперативный простор Забавинска и развил бурную деятельность, хотя был послан в качестве квартирмейстера. Его штатные коллеги, приученные уважать генеральские погоны, рассказали ему о жемчуге, о странном его хозяине, тайно сводили в камнерезную мастерскую, где ее владелец по ночам дырявил перлы - в общем, раскрыли перед ним служебный секрет, ожидая помощи и некоего мудрого слова опытного чекиста, а потом заскулили от его самоуправного норова.
Фаворит не просто давал советы и рекомендации - придумывал собственные лихие операции, тут же пытался реализовать их, и оперативники едва удерживали этого тяжеловеса. Увидев гору уникальных, бесценных и хладнокровно разрушаемых сокровищ, в первую минуту после шока он приказал штатным сотрудникам немедленно остановить камнереза, мастерскую закрыть, а весь жемчуг изъять. Никто от старого и знающего оперативника подобного милицейского подхода не ожидал, и в первый момент наступила растерянность.
Когда же генералу растолковали, что нет на то никаких, даже самых малейших оснований, Хлопец продолжал махать шашкой, требуя прекратить варварство оперативным путем: натравить на камнереза налоговую службу, пожарников, санэпидстанцию, отключить энергию и воду, организовать бандитский наезд или, на худой случай, спровоцировать драку и отправить мастера под арест на десять суток. И пока он сидит, раскрутить его на какое-нибудь дело, связанное с незаконным оборотом самоцветов и драгметаллов - каждого ювелира всегда есть за что посадить.
Лишь звонок Леди Ди, строгое внушение и личный запрет приближаться к камнерезной мастерской прервали самодеятельность заштатного генерала, по крайней мере внешнюю; он перестал третировать оперативников, вроде бы занялся прямыми обязанностями - вместе с Плюхачом разработал и документально оформил прикрытие, снял квартиру для Самохина и приобрел на его имя подержанный джип «лендкрузер». Управился в один день, и оперативники уж было успокоились, но хватились наутро, а генерала и машины нет и его сотовый телефон находится вне зоны связи. Швейцар в гостинице сказал, будто в третьем часу ночи Хлопец встретился с каким-то мужчиной на автостоянке и потом куда-то уехал вместе с ним.
На всякий случай подождали до обеда, подключили местного оперуполномоченного, тот связался с милицией, и только к вечеру выяснилось, что черный джип, прежде принадлежавший директору ювелирной фабрики, видели аж в пяти населенных пунктах района, причем в разных сторонах. Человек, бывший за рулем, по описанию походил на Хлопца, говорил, что он занимается скупкой грибов и ягод, а сам ненароком расспрашивал местных жителей о родственниках человека по фамилии Сумароков.
То есть генерал отправился на розыски Алхимика - под таким прозвищем проходил у оперов владелец жемчуга…
Считалось, Сумароков еще не подозревает, что хозяин мастерской, подрядившийся добыть родовые песчинки из перлов, насмерть перепуганный рюкзаком с драгоценностями, по самой скромной оценке, эдак миллионов на пятнадцать в долларах, за которые могут просто оторвать голову, в тот же день нарушил договоренность о строгой конфиденциальности и сам сообщил в ФСБ. Прибывшие из Москвы сотрудники проводили только скрытую оперативную проверку, негласно охраняли камнерезную мастерскую, самого ее владельца Власова и лишний раз дыхнуть боялись, дабы не привлечь внимания заинтересованных лиц. Объяснить странное и грубое рвение Хлопца можно было лишь его советским прошлым: у старого чекиста все еще болело сердце за народное добро, а разум смутно воспринимал понятие частной собственности. Он мог наломать таких дров, что потом к Алхимику ни с какой стороны не подъедешь, не спросишь, как он делает лекарство от старения, и тем более не узнаешь, кто такой или что это такое - Ящер…
После того как жемчуг попал в руки к Власову, сам Сумароков бесследно исчез. В село Полый Яр, где он жил и где располагались сейчас закрытые реставрационные мастерские, не возвращался, у родственников не объявлялся, и у оперативников, естественно, сразу же возникло подозрение, не причастен ли владелец камнерзки к этой внезапной пропаже? Увидел рюкзак с перлами и не справился с алчностью - оформление заказа и передача драгоценностей была один на один. А потом испугался и сообщил в ФСБ, чтоб следы замести…
Власова взяли в оперативную разработку, провели негласный обыск в его мастерской, в машине и гараже, запланировали при удобном случае проникнуть в квартиру, но неожиданно пришла информация, что несколько часов назад Алхимик позвонил своей двоюродной сестре, которая жила в Полом Яру, попросил сходить к нему домой и полить цветы, поскольку он сейчас находится в Мурманске и вернется только дней через пять. После проверки установили, что такой звонок на самом деле был, однако звонил Сумароков по сотовому телефону из Забавинска. То есть никуда он не уезжал, а затаился где-то, и не исключено, что присматривает теперь за камнерезной мастерской со своим жемчугом и отслеживает всех туда входящих и выходящих. Иначе-то зачем ему вся эта конспирация?
Никто такого оборота не ожидал, оперативники притихли и затаились, а Хлопец тем временем рыскал по району и дотошно пытал народ, у каких родственников спрятался реставратор Сумароков!
Все это рассказал назначенный помощником сотрудник ФСБ с неблагозвучной фамилией Плюхач, два дня торчавший в аэропорту в ожидании опаздывающего Самохина. И таким образом неожиданно и сразу, будто в ледяную воду, окунул его в работу над новой темой.
Ничего подобного прежде фаворит себе не позволял, исправно и в срок выполнял поручения Принцессы, и хотя чувствовалась некоторая зависть и желание приподнять собственную значимость в «Бур вод строе», он все-таки подчеркивал свое невмешательство, мол, мы люди заштатные, у нас свои радости. Его следовало остановить немедленно и любым мирным способом. Проще бы нажаловаться Принцессе, способной в один миг приструнить генерала, однако Леди Ди уже омолаживалась в Германии, о чем тот прекрасно знал, и оставалось выкручиваться своими силами.
Или доложить Липовому.
Более всего в этом случае обескураживала неожиданная и непривычная смелость Хлопца, который раньше без ведома Дианы Васильевны и шагу боялся ступить и, если проявлял инициативу, то обычно на бытовом уровне, например, забраться на чердак и пострелять птичек из своей двустволки. Поэтому еще по дороге из аэропорта в Забавинск Самохин определил несколько возможных причин отъявленной храбрости фаворита: застарелая месть за дочку-шейхиню (грубо вмешаться, чтоб потом несостоявшийся зять завалил ответственную тему) или выполнение некоего поручения Принцессы, которая могла подстраховаться и пристегнуть к нему своего помощника. А потом, если он, Самохин, получил от адмирала особое задание, то неизвестно, нет ли и у Скрябинской какой-нибудь специфической миссии? Несмотря на внешнюю грубость и прямоту, Липовой считался не только разведчиком высшего класса, но еще и прекрасным организатором и великим знатоком всевозможных игр, интриг, провокаций, манипуляций и прочих шпионских технологий. Кто знает, а вдруг, как и Самохина, он поочередно пригласил к себе Леди Ди и Хлопца и перед каждым поставил свою задачу? Или, к примеру, дал задание Скрябинской, а она, тоже искушенная в этих делах, повела свою игру и поручила генералу «возмущать пространство» в Забавинске?
Они и не такое вытворяют, когда разыгрывают многоходовые комбинации…
На тот период, пока немцы делают ей новое лицо?
Не может послушный и исполнительный служака быть смелым и независимым без веской причины!
Плюхач или догадывался о связи Самохина с адмиралом, или так оперативно мыслил, поскольку предложил устроить Хлопцу небольшую автоаварию, лишить его возможности передвижения и соответствующим образом доложить на самый верх, например, куратору в Совете Безопасности, и тем самым нейтрализовать фаворита.
Выход был простым и надежным, если еще учитывать предвзятое отношение Липового к генералу: причина была бы убедительной, и за исковерканную иномарку, можно сказать, боярский кафтан, пожертвованный адмиралом со своего плеча для реализации столь важной темы, он мог своей властью отстранить инициативного помощника от работы, по крайней мере до возвращения Принцессы.
Самохин согласился бы с помощником, но все это могло быть игрой, затеянной самим адмиралом, кроме того, он не очень-то доверял операм, которые обычно работали грубовато, а местная милиция не могла подыграть, поскольку находилась в неведении, и дошлый, прожженный чекист догадался бы, с чьей подачи он не справился с управлением. В свою очередь он сразу бы расценил это как месть Самохина, и тогда последствия стали бы непредсказуемыми: по некоторым сведениям, Леди Ди терпела Хлопца и держала возле себя исключительно из-за его связей в банковском мире, за счет которого финансировалась половина тем «Бурводстроя».
А это уже не отвергнутая дочка-шейхиня…
Плюхач не знал и знать не мог всех тонкостей отношений в группе, мыслил так, как был научен и, несмотря на простовато-молодцеватый вид, оказался человеком обидчивым.
- Ну, как знаете! - сказал он и отвернулся. - Если он найдет Алхимика, отвечать будете вы.
Штатные оперативники ФСБ придавались сотрудникам «проектного бюро» только в помощь и обязаны были выполнять их указания, когда дело касалось работы, требующей проведения спецмероприятий и операций - провести негласный обыск, установить прослушку, вытоптать объект, проверить связи. Но таким образом несколько униженные, они всякий раз стремились влезть и в саму тему, считая гражданских «детей Скрябинской» малахольными, недееспособными и некомпетентными. По этой причине часто возникали конфликты, и чтобы избегать их, одно время хотели весь «Бурводстрой» перевести в службу безопасности - за это ратовала сама Принцесса, мечтавшая получить генеральские погоны. Однако вовремя спохватились: государственная машина и так более чем наполовину состояла из агрегатов, узлов и деталей бывшего КГБ, это не считая болтов, шурупов и винтиков.
- Лучше проколи генералу все четыре колеса, - мрачно пошутил Самохин. - И запаску. А с шиномонтажом договорись, чтоб не чинили.
- Мы уже на «ты»?
- А я привык с помощниками на «ты», - парировал Сергей Николаевич. - Так легче понимать друг друга.
- Да он их сам заклеит. Остановишь его колесами!.. Это же бульдозер!
- Где сейчас Хлопец?
- Точно неизвестно…
- Плохо, товарищ майор…
- А нам не ставили задачи отслеживать вашего сотрудника! - чуть не закричал тот. - Мы делали это по собственной инициативе.
Самохин демонстративно осмотрел помощника, остановил взгляд на сцепленных, нервных руках: и чем он приглянулся Леди Ди? Разве что здоровый, румяный, сильный, наверняка если в хорошем настроении, то открытый, добрый, умеет заразительно смеяться.
С такими отдыхать хорошо, шашлыки жарить, сидеть за столом - почему они и нравятся стареющим принцессам…
- А посвятил генерала в суть дела тоже по собственной инициативе? - будто между прочим спросил Самохин.
- Мы ничего не нарушали! - Плюхач в тот же час усмирил свой пыл. - У него все формы допусков, удостоверение консультанта…
- Ну да бог с ним! - примирительно сказал Самохин, когда въехали в город. - Ключи от квартиры у тебя? Спать хочу…
Помощник недоуменно хмыкнул, достал из кейса ключи.
- Документы прикрытия у генерала…
- Почему у него? Плюхач тяжело вздохнул.
- Ну, это еще один прокол… Потому, что документы делал Хлопец. Просто у него связи, изготовили в два дня… Можешь отказаться от моих услуг.
Давить на него не имело смысла.
- И кто я теперь? - поинтересовался Самохин.
- Войтекунас Всеволод Римасович, - сообщил Плюхач виновато. - Бизнесмен из Прибалтики, заготовка дикорастущих. От грибов и ягод до целебных трав…
- Кто придумал?
- Генерал… Надо признать, версия замечательная. Она позволит нам беспрепятственно ездить по всему району…
- Нет, фамилию?
- Да тоже он…
- Но я не артист, акцент изображать не смогу.
- И не надо. Здесь прибалты работали, скупали грибы и шпарили на чистейшем русском… Для местного населения знакомо, и есть материальная заинтересованность. Встречают, как родных…
- Так что, нам придется и грибы скупать?
- Все продумано. Нынче прогнозируется неурожайный год.
- В трубу вылетим…
- И это учли. - Плюхач вновь обрел уверенность. - Дикоросы - второе прикрытие. На самом деле ты работал на литовской таможне, есть связи, возможность перевозки контрабанды в Европейский Союз. Потом я проинструктирую детально…
- Какая же контрабанда?
- Солидная… Антиквариат и драгоценности. Забавинск во все времена славился ювелиркой и реставрационными мастерскими. Сюда чуть ли не со всей страны отправляли на реставрацию редкие иконы, книги и опять же - антикварные ювелирные изделия. В том числе археологические. Тут когда-то были выдающиеся мастера. И воровали отсюда хорошо.
Двойное прикрытие и глубокая проработка легенды нравились Самохину, однако он почуял во всем этом двойное дно.
- У тебя есть еще какое-то задание от своего начальства? - дружелюбно спросил он.
- Есть, - не сразу отозвался помощник.
Кажется, здесь не было ни одного человека, который бы выполнял одну задачу, и хорошо, что помощник честно признался…
- А оно не повредит моей работе?
- Нет… Я даже могу сказать. Мне поручено выяснить происхождение драгоценностей. Есть договоренность с твоим руководством… Ты же понимаешь, не каждый день откуда-то приносят по рюкзаку ценнейшего жемчуга.
- Он что, археологический? Из раскопок?
- Эксперты говорят, не похоже, чтоб в земле лежал. Ну, или где-то хранился в идеальных условиях. Ты же знаешь, долго его не сохранить, максимум триста лет, потом рассыпается в пыль. А этот свежайший! И откуда такая масса? Где добывают? Почему раньше никогда не появлялось такое количество?.. Поэтому основная версия - жемчуг все-таки археологического происхождения.
- А не искусственный? Читал, японцы выращивают…
- Искусственный ничем не отличается от естественного, - со знанием дела объяснил Плюхач. - Японцы просто вводят песчинки в мантии живых моллюсков, а перл растет как обычно. Но не таких размеров! И цветов. Цвета же зависят от химсостава воды, от географии морей и самих раковин. А потом, какой смысл Алхимику выращивать жемчуг искусственно, чтобы потом пилить и доставать песчинки?
- У алхимиков своя логика, товарищ майор…
- Меня зовут Владимир Иванович…
- По легенде?
- По жизни… Логика какая-то сумасшедшая, фантастическая…
- Вот поэтому заниматься будем прежде всего ею, - жестко произнес Самохин. - И только потом - твоей второстепенной задачей.
- Меня предупредили, - обиженно вздохнув, сказал помощник. - А я все равно не понимаю… На хрен заниматься больным бредом, когда можно раскрутить этого Сумарокова, а потом взять в руки весь мировой рынок жемчуга?
- Похоже, ты все время работал с драгоценностями?
- Куда приставили, там и работаю…
- А как же лекарство от старости и слабоумия? Плюхач посмотрел на него, как на безумца.
- Неужели ты веришь?
Машина остановилась у невзрачного трехэтажного дома сталинских времен с остатками былого великолепия в виде лепнины и портиков над окнами.
- Это же не религия, чтобы верить. - Самохин открыл дверцу. - Здесь, что ли?
- Здесь, - проворчал помощник и повел Сергея Николаевича в подъезд. - Тебе что, тоже хочется жить вечно?
- Мне - нет. Но есть люди, которые мечтают… На втором этаже Плюхач остановился и кивнул на железную дверь.
- Видел я этих людей… Нахапали, нажрались - изо рта валится… Все есть, а жизнь коротка. И перед смертью все равны…
Сергей Николаевич повернул ключ в замке.
- Ты когда-нибудь нищим подавал?
- Кому? - изумился помощник. - Нищим?
- Ну да…
- К чему это, не понял?..
- Я вот тоже никогда не подавал, - признался Самохин, открывая дверь. - А тут недавно ко мне нищенка подошла, и я ей бросил какую-то мелочь. И такое началось!
За порогом квартиры стоял и улыбался исчезнувший заштатный генерал Хлопец…
- Давно поджидаю, гости дорогие! - Он по-хозяйски принял чемодан, подал тапочки и распахнул двухстворчатую дверь в гостиную. - Прошу к завтраку!
Стол был накрыт, как в ресторане, с накрахмаленными салфетками, полным комплектом приборов и на три персоны, но, пожалуй, слишком тяжеловато для утренней трапезы: с мясной нарезкой, салатами, зеленью и большим блюдом горячего, дымящегося плова. На краю, выстроенные по ранжиру, стояли бутылки от минералки до виски и дорогого коньяка.
Однажды Самохин присутствовал на закрытом заседании Совбеза, где Липовой делал доклад. По его рекомендации правительству следовало все высвобожденные либо неиспользованные бюджетные средства направлять на увеличение пенсий и пособий для инвалидов и стариков, ибо это та единственная и опасная сила общества, которая способна при определенной организации смести любую власть, любой режим, не прибегая к использованию оружия. Только она этого пока не знает, силы своей не осознает и, не приведи бог, осознает. Против нее невозможно применять водометы, ОМОН с дубьем и слезоточивый газ; на нее нельзя натравливать журналистов, собак и скинхедов с пивными бутылками. По сравнению с голодным и обиженным пенсионером на улице, террорист с бомбой это просто локальное и безобидное недоразумение.
- Никто из нас не избежит старости, господа, - совсем уж пафосно заключил Липовой. - И прежде чем выскажутся мои оппоненты, прошу всех встать и почтить минутой молчания вечную молодость.
Говорят, этот морской философ и не такое выдавал, поэтому никто не встал и не почтил, как обычно похихикали и отметили остроумие. Адмиралу тогда возражали все, считая, что беззубые старики, инвалиды и прочая неработь съедят весь рост валового продукта, а чтобы повысить безопасность государства и не бороться с ними на улицах, нужно продолжать проверенную практику - противостоять их организации, разделяя на множество категорий и поддерживая неприязнь между ними.
Знал бы Липовой, на что уходят бюджетные денежки!
Хлопец словно мысли его угадал или в самом деле за годы работы в «Бурводстрое» кое-что перенял от ясновидящих особ, в основном женского пола.

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

- Не стесняйтесь, - чуть ли не в спину подталкивал. - За все платит один солидный и уютный московский банк. Прошу!
Самохин особенно и не стеснялся - когда еще удастся посидеть и выпить за одним столом с фаворитом да еще, можно сказать, с его неожиданно щедрой руки? Но Плюхач вдруг сробел, то ли от неожиданно нашедшегося генерала, то ли перед богатой снедью; привыкший перебиваться в командировках самым малым, он присел с краю и сложил руки на коленях.
- Угощайся, майор! - совсем уж вальяжно предложил Хлопец, наваливая ему салатов и плова на большую тарелку. - Рюмку не предлагаю, ты же за рулем… А плов я сам готовил, сегодня с раннего утра. Ждал!
Все до минуты рассчитал старый чекист: время посадки самолета, скорость в пути от аэропорта по ухабистой дороге и даже отвлечение на дорожные разговоры. И его благодушие, хлебосольность тоже были знакомыми - все, как в период неудачного сватовства дочери-шейхини!
Видимо, можно ожидать сюрприз…
И еще было заметно: генерал очень уж активно потчевал Плюхача, и когда тот съел добавку и выпил сок, вдруг попросил сделать услугу - сгонять джип в автосервис, чтоб проверили инжектор, мол, что-то с приемистостью двигателя не порядок, туповат на ходу японец и дергается.
Избавившись таким образом от свидетеля, Хлопец сел уже за стол плотно и налил щедро.
- Ну что, Сергей Николаевич, со свиданьицем? Все равно день приезда и день отъезда считается одним днем. Так что в командировках мы продляем жизнь.
Это можно было понимать как обозначение темы предстоящего серьезного разговора.
- За встречу, - поддержал Самохин, покосившись на входную дверь: казалось, сейчас неожиданно приедет шейхиня, с которой придется плыть на необитаемый остров…
Генерал пригубил рюмку и отодвинулся от стола.
- Не пойму… Что-то в вас изменилось, Сергей Николаевич. С тех пор, как я виделись в поледний-последний раз.
- Возможно… Время нас меняет.
- Ну, времени прошло совсем немного… У вас что-то произошло?
- Ничего особенного…
Он продолжал опыты ясновидения.
- Кажется, вижу… Вы встретили женщину? Ту, единственную? И не добились взаимности.
- Встретил и не добился. - искренне признался Самохин. - Но она действительно единственная и неповторимая.
- Кто же эта неприступная особа?
Сергей Николаевич вспомнил нищенку, кормящую младенца грудью, однако сказал походя:
- Так, пока что ничем не выдающаяся студентка юрфака. Но подает большие надежды.
- В области юриспруденции?
- Нет, в области целительства.
- А вы сейчас обманываете меня. - Фаворит допил рюмку и стал закусывать. - Неразделенная любовь делает людей печальными. У вас счастливые глаза - вот что изменилось.
- От вас ничего не скрыть, товарищ генерал, - польстил ему Самохин.
Тот лишь вытер салфеткой руки.
- Ну, и что вы обо всем этом думаете? Изображать непонимание не имело смысла.
- Пока ничего. Надо пожить, осмотреться… Я и жемчуга-то не видел.
- Еще посмотрите…
- Если камнерез Власов не успеет испортить. Он же продолжает пилить его?
- Сверлить… Но это не меняет сути. Правда, для отвода глаз изображает, что сверлит… Камнерез под полным моим контролем.
Не те слова он говорил. Согласно обязанностям квартирмейстера, Хлопец выполнил задачу и теперь должен бы пожелать удачи и отбыть в «Бурводст-рой», оставшийся без хозяйского глаза. А он будто и не собирался, и мало того, держался, как непосредственный начальник, хотя таковым не являлся.
Значит, Принцесса все-таки наделила его особыми полномочиями…
- Ну что, спасибо вам за хлопоты! - Тост Самохина был разведочным. - Мне вас будет не хватать… Но помощника вы подобрали вроде бы толкового! И прикрытие мне нравится. Только вот фамилию свою не могу запомнить…
Фаворит снисходительно улыбнулся, тост принял, однако откинулся на спинку стула и стал смотреть знакомым, иронично-испытывающим взглядом, дескать, давай, говори, я послушаю…
- Кто такой Войтекунас? Актер? - спросил Самохин.
- В своем роде… Мой одноклассник, Ромка. Слушайте, Сергей Николаевич, не уводите в сторону. Вы ведь догадываетесь, что я хочу предложить.
- Не догадываюсь. Но чувствую, вам очень не хочется уезжать из Забавинска.
- Верно, здесь рыбалка хорошая, река, тишина… - Хлопец мечтательно закатил глаза. - И городок - действительно жемчужина Севера. Век бы жил…
Хлопец встряхнулся, допил виски, открыл старинный платяной шкаф и повесил туда пиджак. Поверх рубашки оказались ремни плечевой кобуры - никогда он не ходил с оружием, если не считать двустволки, с которой иногда поднимался на чердак костела…
- Вы же знаете, я не рыбак, - не сразу откликнулся Самохин. - Хотя люблю кататься на лодке.
- Это я заметил, - серьезно сказал фаворит, уставившись в открытый шкаф. - Не любите вы природу, мать вашу…
Он склонился и достал коробку из-под компьютерного монитора, плотно обмотанную скотчем, довольно тяжелую - лицо покраснело, поставил на край стола, не занятый посудой.
- И вправду не люблю. - Самохин сделал равнодушный вид. - Потому что девять лет прожил в тундре, на краю света.
Генерал взял нож, разрезал скотч и открыл коробку.
- Это я знаю. Кажется, на Лумбовском полигоне?
- Кажется…
- Как вы думаете, что здесь?
- Жемчуг Сумарокова, - безразлично сказал Самохин.
- А говорите, не догадливый! Все дети тундры догадливые…
- Только зачем вы его изъяли?
- Не изымал, - фаворит усмехнулся, - Власов сам привез. И сдал на хранение. Боится держать в мастерской такие ценности… Ну, посмотрите на эти перлы!
Сергей Николаевич заглянул в коробку.
- Похожи на голубиные яйца…
- Яйца, мой друг, яйцевидной формы. А это драгоценный скатный жемчуг. - Он достал из папки бумажный пакет. - Да, кстати, вот ваши документы… Тут все, от паспорта до водительского удостоверения и прочих нужных свидетельств.
Самохин потянулся за пакетом, но генерал отвел руку.
- Сначала сдайте свои! И все, до единой бумажки.
Удостоверение полковника ФСБ Самохин сдавать не собирался ни в коем случае, поэтому оно лежало в специальном карманчике пиджака под мышкой.
Достал бумажник, вынул оттуда только деньги.
- Это можно оставить?
- Можно, говорят, они не пахнут. - Хлопец вручил Самохину пакет. - Впрочем, есть специальная безотчетная сумма, расходы на операцию. Так что свои можно не тратить.
- Это здорово. - Самохин вскрыл пакет с документами. - А то я тут сильно поиздержался. Собирался уж с шапкой стоять…
- На единственную и неповторимую потратились?
- Да, женщины требуют не только внимания…
- А почему с шапкой?
- Стыдно здоровую лапищу протягивать. А ведь еще надо придумать сиротскую легенду…
- Теперь это вам не грозит, - ясно намекнул фаворит, однако Самохин сделал вид, что не понял.
- Кстати, помощник рассказал легенду… Только мне не совсем понятно, с какой целью вы устроили этот спектакль с попыткой изъять жемчуг, потом в открытую искали Сумарокова? Вы же придумали хорошую легенду и сгубили ее сами!
- Это правда, - театрально повинился генерал. - Потому что она нам больше не потребуется. Легенда с грибами нужна вашему помощнику. У нас теперь другое прикрытие…
- Контрабанда антиквариата?
- Ну, это я придумал для устрашения местной ювелирной мафии! Она здесь сильна и со связями.
- Что же станем делать мы?
- Удалимся. Через сорок минут подъедет Власов и мы, господин Войтекунас, выезжаем. Вместе с этой коробочкой.
- Куда?
- На вашу историческую родину. Вы посмотрите, у вас же литовский паспорт. Кстати, натуральный.
- Любопытно… И вправду литовский.
В первый момент Самохин ощутил неприятную, сосущую пустоту в желудке - верный признак, что через несколько минут начнется изжога и проснется язва, болезнь совести и нервов, которую не излечить даже метеоритом со звезды Инера…
Между тем Хлопец продолжал давить с неотвратимостью бульдозера.
- Предоставляю вам еще один шанс стать человеком, Всеволод Римасович. В первый раз вышло недоразумение. Все испортила моя жена, верно? Сказала не те слова… Но вы простите глупую бабу, дело прошлое…
- Что-то я не совсем понимаю… - Изжога покатилась по пищеводу расплавленным оловом и раньше обычного. - Ваше настойчивое желание вывести меня в люди. Может, вы мой настоящий папа, скрывающий отцовство?
- Нет, я современных мыльных сериалов не смотрю.
- В чем же причина, товарищ генерал?
- Да все просто. Вы самый приличный человек из всей окружающей нас публики. А я изучил ее, уж поверьте… Циники, подлецы или зажравшиеся идиоты. В том числе, и в «Бурводстрое»… И я выбрал вас, чтоб счастливыми были не только глаза.
- Спасибо за комплименты…
- А это не комплименты. Совершенно трезвая оценка личностных и деловых качеств. Вы - человек старого, нынче не модного, воспитания. А я консерватор. Заметили, мы с вами похожи: оба честно служили, оба стремились достичь совершенства в своей области, и обоих нас потом вышвырнули Я все-таки генерал, а вам должно быть обиднее - оказаться на улице майором. С полковничьей-то должности! А те, кто служил с вами, сделали карьеру. Муровитин - генерал, Сиплов и Стяжкин - полковники, в генштабе сидят. Все трое - моложе вас и были в вашем подчинении! Вам не надоело ходить в бессребрениках?
- Надоело, - честно признался Самохин.
- И нищета достала?
- Еще как! Говорю же, недавно была мысль постоять с шапкой. Где-нибудь в переходе…
- Мне тоже все это обрыдло. - Хлопец налил виски, выпил, перетерпел отвращение. - А больше всего одиночество… Генеральская жизнь в КГБ, да и в ФСБ тоже… это вечное мучительное одиночество. Перед глазами узкий крут одних и тех же людей, одни и те же разговоры, шутки, анекдоты. Дома жена, беспутная дочь, и больше ни одной живой души. И тоже одни и те же слова, проблемы, шутки… Думал, на гражданке все изменится, появятся новые знакомства, другие лица - нет. В «Бурводстрое» опять те же физиономии, и все похожи на Баринова. А еще и командир - баба, молодящаяся дура… У меня никогда не было друзей, только сослуживцы. В детстве хотел брата, но вырос с тремя младшими сестрами. Сына хотел родить - получилась дочь… Вы не хотите вырваться из этого крута?
- Как-то не задумывался… - Столь редкостная откровенность генерала даже подкупала. - А потом, я не испытываю ни замкнутых кругов, ни одиночества…
- Перестаньте! Это потому, что вам еще не пятьдесят девять.
- Меня смущает другое…
- Что?
- Неожиданное предложение.
- Объясняю. Дело с жемчугом совершенно чистое, нет никакого криминала. Неужели думаете, я самоубийца и ничего не проверил?
- Я так не думаю…
Хлопец зачерпнул горсть жемчуга.
- Это никому не принадлежит. Реставратора Сумарокова Федора Кирилловича на этом свете больше не существует.
- Куда же он делся?
- Умер полтора года назад и похоронен на монастырском кладбище Полого Яра. Его паспорт не сдали после смерти, и вот теперь по нему неустановленный… пожилой гражданин заключил договор с камнерезом Власовым. Можете посмотреть, даже фотография не переклеена.
Фаворит достал из папки копию паспорта, справку о смерти и ксероксный отпечаток фотографии, где седобородый, аскетичный старец лежал в гробу, окруженном такими же заморенными дедушками и бабушками. И снимок скромной могилы под крестом с табличкой, на которой хорошо читалось имя захороненного, дата рождения и смерти.
- Вокруг стоят бывшие работники реставрационных мастерских, - пояснил генерал. - Пока еще живы. Можно побеседовать…
- А если объявится хозяин? Неустановленный гражданин? И потребует вернуть жемчуг. Или добытый из него песок.
- Поэтому в России нам делать нечего. Чем скорее выедем, тем лучше.
- Заманчиво. - Самохин оттягивал время, чтобы осмыслить положение. - Как же «Бурводстрой»?
- Вам что, приятно смотреть на Баринова? Или на Принцессу?.. Уверяю вас, остальные одиннадцать сотрудников такие же. В общем, все дети Скрябинской.
- Кстати, она ведь знает о жемчуге. Приезжала сюда…
- И что? Чем она помешает?
- Не знаю…
- Скрябинская получит свою скромную долю. На подтяжки. И будет молчать как рыба.
- А если она вместе с Липовым мечтает не о деньгах, а об эликсире, который получают из жемчуга?
- Да будет вам! Принцесса сама уже чокнулась на новых технологиях и адмирала с ума свела. Он уже неадекватен и сидит в совбезе последние денечки.
У генерала, как и положено, на все был ответ, но информацией он не владел, по крайней мере не знал, что Самохин был у Липового и получил особое поручение.
- У меня есть время подумать?
- Меньше сорока минут…
- Погодите, а граница, таможня? С таким-то багажом…
- Нас встретит ваш брат. И проводит.
- Мой брат?
- Войтекунас, Роман Римасович…
- Меня как-то не очень прельщает жизнь в Литве…
- Кто вам сказал, что жить придется в Прибалтике? Весь Евросоюз открыт…
- А, ну да… - боль вспучила желудок, словно раскаленная лава растеклась по животу. - Товарищ генерал, а жемчуг вы хотите продать?
- Разумеется… Нет, горсточку можете оставить себе, на бусы для возлюбленной. Может быть, ответит взаимностью.
- Деньги на троих?
- На двоих.
- Но в компании еще камнерез…
- Власов не пройдет литовскую таможню. У него найдут около трех десятков перлов…
От его спокойной жесткости ознобило спину: не исключено, и у Самохина тоже что-нибудь найдут, а генерал с коробкой - пройдет. Таким образом все, кто станет разыскивать исчезнувший жемчуг, пойдут по ложному следу…
- Что будет означать мой отказ?
- Только то, что вы и в самом деле будете стоять с протянутой рукой. Где-нибудь в переходе.

Предыдущая страница 15 Следующая страница


Молчание пирамид 16

- Последнее время мне что-то сильно везет. - Похвастался Самохин. - Не знаю, что и делать. Представляете, я опоздал на самолет, который потом взорвали террористы.
- Когда? - Несколько оторопел генерал. - О чем это вы?
- Да на днях тут… И вот новая удача!
- Такое случается лишь раз в жизни, Сергей Николаевич. Прошу оценить момент. Не отказывайтесь от своего счастья.
- Я его оценил… А если на границе и у меня окажется… пара таких яиц?
- Вы знаете мое отношение к вам, Сергей Николаевич, - обиделся Хлопец. - Да если бы я задумал сбросить вас на таможне, зачем мне сидеть здесь с коробкой, ждать вас и рисковать?
- Но мы ведь ждем сейчас Власова…
- Власов виноват сам! Что вы подумали, я подсунул ему жемчуг в карманы?.. Он украл двадцать семь перлов и попытается сейчас провезти через таможню… Вот и пусть пытается.
- Как бы это сказать… В общем, не честный поступок, товарищ генерал. - Самохин почему-то разозлился.
- Никогда не подавайте нищим, Сергей Николаевич! А этот Власов - нищий телом и духом. Он раб, пытающийся самоутвердится во что бы то ни стало. Ему все равно, жемчуг ли пилить, стрелять ли волков! Самые опасные люди, это разбогатевшие побирушки!
- Что вы так разволновались, товарищ генерал? Я пошутил, и Власова этого совсем не знаю.
- А я вам объясняю, что это за тварь!
- Нет, дайте подумать, - не сразу попросил Самохин. - Все так внезапно… Мне просто не верится! От волнения у меня даже заболел желудок.
- Думайте.
- Я не собирался уезжать из страны… А нельзя остаться здесь и с жемчугом?
Генерал не слышал сарказма.
- Вы не понимаете опасности?
- Пока нет…
- Мы не знаем, какие силы представляет и с кем связан человек, сдавший жемчуг в камнерезку. Можем лишь догадываться, что эти люди очень серьезные, если приносят в рюкзаке пятнадцать миллионов баксов. И непредсказуемые, поскольку ценят не то, что ценим мы.
- Это все ясно. - Самохин скрючился, поджав живот. - Считаете, в Евросоюзе мы будем в безопасности? Нас не достанут?
- Там есть другие серьезные люди… Которые помогут реализовать жемчуг оптом.
- Сильно отдает авантюрой, товарищ генерал…
- Авантюра - оставаться здесь с этой коробкой! И еще удовольствие - посидеть в камере собственной конторы. Как только мои бывшие сослуживцы поймут, что этот жемчуг можно взять совершенно безболезненно, они нам обоим руки оторвут… Если не хуже. Вы не знаете эту публику, а я вижу, как агентура завертелась возле Забавинска… - он насторожился. - Погодите, что это с вами?
- У вас случайно нет альмагеля? Анестезирующего?
Хлопец изучал личное дело Самохина, в том числе, и медзаключение, поэтому глянул на него с тревогой.
- Что же вы не взяли с собой лекарств?..
- Да меня Наседкин лечил, метеоритами… Почти месяц не тревожила, забывать начал…
- Совсем плохо?
- Кочевники льют олово в рот…
- Что?..
- Это у меня такие ассоциации. Палящая боль…
- А-а, - сказал генерал с облегчением. - Придется сходить в аптеку…
- Сейчас приступ пройдет - схожу.
- Сидите, я сам! - Он торопливо натянул пиджак, заворчал, - У Наседкина лечился… Тридцать семь лет человеку, а ничего, кроме язвы… Через пару дней устрою вас в нормальный госпиталь. Где-нибудь в Германии…
- Послушайте, я не понял, - Самохин пошел за ним в переднюю, чтоб закрыть дверь. - Почему нельзя подавать нищим?
- Потому что это им не поможет.
- А если это помогает дающему?
- Во время приступов язвенной болезни, - уже с порога объяснил тот, - вредно волноваться и рассуждать на философские темы.
Заботливость фаворита подкупала, как и внезапная откровенность, и хотелось верить, что он хочет устроить ему достойную жизнь из-за своей немного странной, но понятной привязанности, к тому же он боится остаться один в каком-нибудь чужом государстве. Но вместе с тем этот обиженный на весь мир и одинокий человек ни на мгновение не предавался чувствам и всегда помнил о главном: уходя, он запер снаружи дверь на новый замок, ключа от которого у Самохина не было. То есть одновременно генерал не доверял ему, не хотел оставлять наедине с коробкой жемчуга и сделал заложником.
Несмотря на второй этаж, окна были зарешеченными - квартирку подобрал соответствующую, зная, что здесь придется хранить ценности. И вообще, кажется, Хлопец готовился к этой операции давно и не зря сказал, что командировка в Забавинск будет на неопределенный срок…
В отсутствие Хлопца мысли стали ровнее, четче и даже боль притупилась. Надо выкручиваться из ситуации, каким-то образом оттянуть выезд, а там появится решение… Они ждут Власова, осталось полчаса, и надеяться, что он не приедет или произойдет нечто, заставившее его надолго задержаться, не приходится: у фаворита все рассчитано до минут, он хороший организатор, в том числе, и своего времени. У него все подчинено определенному ритму, поэтому и все складывается, срастается, реализуется. Хорошо продуманная версия, выстроенная по этапам, детально и последовательно, и замысел превращается в машину, в самодостаточную систему, которая работает, как часы. Чтобы сбить этот ритм, надо найти слабое место.
Конечно, это жемчуг…
Сломать решетку и сбежать с коробкой не удастся - просто не успеть, аптека через два дома на противоположной стороне улицы… Позвонить адмиралу, доложить, что в заложниках вместе с жемчугом, потом Плюхачу, чтобы немедленно возвращался на квартиру!
Самохин достал сотовый телефон и вдруг обнаружил, что связи нет, скорее всего подавлена, потому, что дом находится не так далеко от центра и возле дома еще была. Оказывается, и хитрый аппарат Липового можно заткнуть…
Сергей Николаевич осмотрел комнату, кухню и спальню, отыскал две телефонных розетки, но аппаратов не было! Все предусмотрел старый чекист!
Может, Плюхач сам объявится?.. Нет, надеяться нельзя, да и чем он поможет или помешает - все они одним миром мазаны и быстро договорятся, тем паче майор этот наверняка трепещет перед генералом…
А коробку надо отнять! Генерал прав, человек, сдавший жемчуг по документам Сумарокова, в любом случае начнет искать Власова и свои драгоценности, чего Хлопец и боится.
Если уже не ищет. А это возможность установить контакт с теми «серьезными» людьми, которые его послали.
То есть с Ящером…
Наверняка у этого Алхимика есть связи в Забавинске, по крайней мере с реставраторами - иначе откуда бы он достал паспорт Сумарокова? Город маленький, все чужие тут на виду, и рано или поздно он сам выйдет на жемчуг и Самохина. Вычислит его, угадает, определит по звездам или по тому, как летают птицы…
Логика таких алхимиков и в самом деле непредсказуема, способности и возможности, можно сказать, безграничны, ибо человек обычный может продать эти перлы и на вырученные деньги устроить райскую жизнь или купить сверхдорогие лекарства, чтобы ее продлить как можно дольше; эти же люди совершают немыслимое, безумное - пилят жемчуг и добывают песчинки, чтобы обрести просветление…
Или продлить жизнь?
Впрочем, одно может напрямую согласовываться с другим…
Надо нарушить ритмический ход замыслов генерала, тогда вся система даст сбой. Коробка пусть пока стоит, есть и другие слабые места, например, вмешательство посторонних людей. Старый чекист любит все делать тихо, скрытно - боец невидимого фронта, тем паче за дело на старости лет взялся неблаговидное…
Каким-то образом надо привлечь внимание людей, что ли… Бросить записку в форточку?.. Нет, записку нужно, но не для прохожих - помощнику, с секретным телефоном Липового. Оставить ее в квартире, а вернется Плюхач - поднимет тревогу, наверняка здесь устроят повальный обыск…
Самохин достал пятисотрублевую купюру, написал на ней, что вынужден следовать за Хлопцом, который увозит жемчуг, и лучше всего перехватить их на литовской границе, где таможенником работает Роман Войтекунас. Поискал взглядом место, где бы спрятать, чтобы не попала на глаза генералу, но обязательно угодила в руки к Плюхачу. В конце концов запихал в свой яркий галстук и бросил его за диван.
Записки мало, надо придумать что-то еще, чтоб прибежали соседи. Пожар отпадает, а вот потоп годится: трубы старые, краны в ржавчине, в унитазе течет: напор мощный, а дом старый и перекрытия наверняка деревянные, без всякой гидроизоляции.
При таком внимании к теме и финансировании генерал мог бы снять квартиру и получше, да только не собирался он вселять сюда Самохина…
Сергей Николаевич поискал, чем бы заломить трубу на стыке, и, ничего не найдя, взялся за нее двумя руками, уперся ногой в стену и потянул: проржавевшая резьба лопнула сразу же, фонтан ударил вверх до потолка, Самохина окатило с головы до ног, и ванная наполнилась паром - вода оказалась горячей.
Бедные соседи!
Но ничего, Липовой все основные расходы взял на себя, сделает ремонт за счет совбеза.
Через три минуты вода хлынула через порог ванной и растеклась по коридору с линолеумным полом - соседи не бежали, и вообще в доме стояла полная тишина. Может, все на работе?..
Наконец, где-то хлопнула дверь, и через минуту в замке повернулся ключ - генерал!
- Вызывайте сантехников! - крикнул Самохин. - Нас затапливает!
Хлопец молча ворвался в квартиру и сразу все понял, глянул косо, поджал и без того тонкие губы - для убедительности на него сейчас надо было орать.
- Зачем вы меня заперли здесь?! И телефон не работает! Я бы сам вызвал!..
- Тише, тише, Сергей Николаевич. - Генерал стоял в луже. - Зачем кричать? Почему течет вода?
- Прорвало трубу!
- Странно…
- Вы что, не доверяете мне?! Заложником сделали?! И еще предлагаете ехать с вами в Прибалтику!
Генерал заглянул в комнату - коробка на месте…
- Успокойтесь, Сергей Николаевич. Я доверяю вам, но сюда могли войти…
- Кто?
- Сотрудники моей бывшей конторы! У них наверняка появился ключ, поэтому я вставил другой замок. А вы - человек неопытный в таких играх.
- Вызывайте аварийную службу!
- Никого вызывать не будем. Вот ваш альмагель. Пейте и уходим. Пока сюда не набежали аварийщики. Сами, без вызова.
Видимо, он ходил в аптеку, чтобы проверить, нет ли слежки, и что-то заметил.
- Я еще ничего вам не сказал! Ни да, ни нет…
- Не майор, а барышня, честное слово! - рассмеялся Хлопец. - Что вы еще должны сказать, если «нет» - полная глупость? Запомните: решения принимаю я, как старший по званию.
- Это шутка?
Генерал прошлепал по воде к ванной, посмотрел туда с омерзением, плотно затворил дверь и вернулся к Самохину.
- Разговаривать будем потом, - сказал он с назидательной яростью. - Сейчас нужно исчезнуть. Пейте альмагель и берите вещи.
- А что, камнерез приехал?
- Нет еще. Встанем во дворе возле тополей и подождем. Там безопаснее.
- С этой коробкой? И с чемоданами?
- Своя ноша не тянет! - Он наскоро обмотал коробку скотчем, сделал две ручки. - У меня нет личных вещей, только это… Ну что стоите? Здесь нельзя оставаться!
Самохин выпил лекарство, не спеша спрятал флакон в чемодан - как-то еще оттягивать время не было причин, потоп лишь усугубил ситуацию. Отпускать же Хлопца с жемчугом без контроля нельзя…
- Рисковый вы человек, товарищ генерал, - поднимая подмоченный чемодан, сказал Самохин. - Без вас я бы никогда не решился на такое…
Генерал как-то подобрел, оставил коробку.
- Эх, Сережа, - вздохнул он и приобнял Самохина по-отечески. - Мне очень хотелось, чтобы ты стал моим зятем. Если уж сына нет… Но бабы у меня в семье, стервы еще те! Что одна, что другая… Будешь просто моим близким человеком.
И был искренен в своих чувствах…

9

Всю войну Ящерь с Никиткой на лесоповале работали, сучки обрубали, на быках лес возили по ледяным дорогам, а в сорок четвертом вышел год призывной и стали их брать на фронт. Вызвали в военкомат, посмотрели на парней - здоровые, крепкие, мужалые, значит, годятся, но заглянули в бумаги, вспомнили прошлое и ахнули - оба сыновья сразу двух врагов народа! Что родной отец Артемий Сокольников, что отчим, Алексей Спиридонович, и что мать их, Люба, ведьма треклятая, до сей поры в лагерях. Рылись, рылись в бумажках и вдруг нашли одну хорошую, полезную: оказывается, их неродная мать, Анна, в сорок первом принесла и сдала государству чуть ли не целую углярку золота - полтора пуда! Тогда никто не спрашивал, откуда и чье, кровь уже вразумила власть, принес и добро. На это пожертвование построили штурмовик, на борту которого по просьбе щедрой гражданки написали название - Ящер.
Прочитали эту бумагу и говорят:
- Так это она твоим именем назвала самолет?
- Моим.
- Чудное имя у тебя, но мы всякие встречали. Трактор, например… А что ты на сборный пункт с сумой пришел? Нищий, что ли?
- Пока что не нищий, но сума очень уж удобная. Можно в нее все складывать.
- Ладно. Воевать честно будешь?
- Буду, - сказал Ящерь, - только не долго, четыре месяца и девять дней.
- Это почему так?
- Мне надо идти за невестой, у родителей просить.
- Свататься, что ли, собрался?
- Можно сказать и так…
В военкомате посмеялись, мол, ничего, высватаешь после победы, остригли наголо, в эшелон, и для смеху, в авиационные войска, хвосты самолетам заносить, чтоб не гордился теткиным богатством. А Никитка весь этот разговор слышал, сильно удивился, поскольку Анна от него скрыла про золото и самолет, даже обиделся и хотел спросить у тетки, но домой не отпустили - в другое место отправили, на сапера учиться. Обоим в книжках тайный значок поставили, чьи они сыновья, чтоб каждый командир знал и ухо держал востро.
Приходит Никитка с фронта после Победы, весь в орденах-медалях, на погонах по звездочке - хоть и младший, да лейтенант! Тысячи мин и фугасов обезвредил, Берлин разминировал, какие-то мосты спасал от диверсантских проказ - герой, одним словом. Трофеев всяких привез, хрому два рулона, отрезов сукна разного, шелка, пистолетов немецких. И сразу к Анне.
- Мать, ты в начале войны золото государству сдавала?
- Кто тебе сказал?
- В военкомате…
- Сдавала, сынок…
- И штурмовик просила назвать «Ящер»?
- Просила…
- А почему его именем, а не моим, например?
- Дак ведь это он сказал, где золото спрятано, - простодушно призналась она от радости, что Никитка с фронта пришел. - И что надо сделать с ним, как распорядиться…
Никита сообразил, что к чему.
- Мать, а от Ящеря-то что слышно? Ни одного письма не написал. Жив хоть, нет?
- Жив-то жив, да в лагерях он, - загоревала Анна. - Дезертировал с фронта - поймали, отправили в штрафбат, а он и оттуда убежал.
- За это лагерей не дают, - сказал Никитка. - За это расстреливают перед строем.
- Должно, пожалели…
Месяц Никитка погулял, второй, из черного хрома сшил себе штаны, из красного широкую рубаху, ходил скрипучий, веселый, для девок интересный. Да с трофеев-то сильно не разживешься, надо идти работать, а на должность не берут, хоть и ордена: власть Победой натешилась и забывать стала жертвенную кровь сорок первого, снова начала делить людей на своих и чужих. Куда ни сунется Никитка, везде отказ - меченый, значит, иди снова в лесосеку, лес валить да на быках возить.
- Зря ты, мать, золото сдала, - сказал он однажды. - Оставила бы себе, сейчас жили б - кум королю.
- Ящерь наказ такой дал, не могла нарушить.
- Ладно. Поеду-ка я к нему да выспрошу. Может, еще какой клад укажет.
- Ездила я - не пускают. Стража там лютая, с собаками…
- Я, мать, сорок раз через линию фронта ходил, проходы для целых батальонов делал в минных полях. Мне в зону попасть - раз плюнуть.
Нарядился в гимнастерку с орденами и поехал в лагерь, где Ящерь сидел. А лагерь этот чудной назывался шарашкой: ни бараков тебе, ни производства какого, зеки живут в избушках или в избах по несколько человек и всякими науками занимаются - вроде института, только колючая проволока в один ряд и охрана из всяких узкоглазых - по-русски ни бельмеса. Сбежать отсюда запросто можно, да не бегут почему-то.
А свиданий не дают, хоть ты какие награды надевай, мол, секретный объект, не положено. Никитка к начальнику подкатил, а одарить-то нечем, трофеи прогулял; снял с груди три медали «За отвагу» - на! Только к брату пусти. Загорелись у того глаза, да сам-то решить не может, надо с режимным начальником согласовать. А тот уперся - ни в какую! Пусть, говорит, орден «Красного знамени» отдаст, тогда пущу.
А Никитка за этот орден чуть трижды не погиб. Хоть его награды и стали побрякушками для властей, но все равно жалко. Плюнул он, сгреб медали и ушел. Ночью же прошел вдоль зоны, изучил, нашел слабое место, прорезал проволоку и уже в лагере. Но где искать Ящеря? Зашел в первую попавшуюся избушку, а там зек над чертежами сидит.
- Ящеря знаешь?
- Какой номер?

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

- Не знаю. Вы что тут, по номерам?
- А ты новенький?
- Новенький.
- Он кто? Физик? Конструктор?
- Да не конструктор он, а что-то вроде бабки-гадалки. Знает, что будет.
- Так бы сразу и сказал. Все двухсотые у нас во-о-н там живут.
- Какие это двухсотые?
- Номера у предсказателей такие, круглые.
- Их что, много?
- Да нет, двое всего, старый и молодой.
- А ты какой будешь?
- Я трехсотый, химик.
Заходит Никитка в указанную избушку - электричество горит, на столе картоха с селедкой, сала кусок, хлеба полбуханки. Глубокий старик на нарах спит, как мертвец, лицо уже синее, а сам Ящерь у порога встречает.
- Ждал тебя, брат. Третий день вижу, как ты ко мне бьешься.
Обнялись, за стол сели, Никитка чекушку достал.
- За встречу? Выпили и сразу к делу.
- Матери указывал, где золото лежит?
- Указывал.
- А еще можешь указать?
- Могу.
- И много добра в земле спрятано? Ящерь оглянулся на старца.
- Много… Если по всей земле, так не счесть. Никитка из-за стола встал, пилотку на голову.
- Пошли со мной!
- Куда?
- На волю!
- Не могу.
- Почто же?
- Так и быть, тебе, как брату, скажу… Я тут невесту свою жду. Сам-то к ней прийти не сумел в срок, вот теперь и мытарюсь…
- На воле подождешь!
- Нет, я сюда ее вызвал. Она ведь еще дитя совсем, девять годков всего. Придет, а меня нет, - взгрустнул Ящерь. - Два года уговаривал - едва уговорил родителей, чтоб отпустили ко мне в лагерь…
- Ты что же, и женишься на ней?
- Мала она еще, чтоб замуж выходить. Вместе жить станем. Мне ведь еще надо жену свою воспитать, научить. Потом и жениться. Здесь хорошо, никто не мешает. Я тут первый раз свободу почувствовал.
- Ты что, рехнулся? Кто ее сюда пустит?
- Сама придет, как ты пришел.
- Слушай, Ящерька, да кто же она такая, невеста твоя?
- Богиня…
- Нет, это я понимаю. Сама-то кто будет? Из каких?
- Земная пророчица, именем Ящерица.
- Ладно, жди, - согласился Никитка, видя, что брат заговаривается. - Ты мне укажи-ка место, где клад спрятан. Поблизости тут есть?
- Должно быть, есть, - говорит Ящерь. - Но указать не могу. Нельзя без нужды клады указывать.
- Да у меня нужда знаешь какая? А у матери нашей, тетки Анны? Живот от лебеды раздулся, до сих пор в лесу жилы рвет…
- Так ты ее освободи, пусть дома сидит. Сам работать иди.
- Не дают подходящей работы. Неужели я, офицер и орденоносец, быкам хвосты крутить пойду? Нет, Ящерь, говори, где клад откопать.
- Эх, брат, жалко мне тебя и тетку Анну. Помог бы… Да ведь клады и мне не открываются, если нужды нет.
- Ладно, - стал хитрить Никитка. - Раз тебя здесь за предсказателя держат, предскажи-ка мне судьбу. Как у меня жизнь сложится?
- Это смотря как ты пожелаешь.
- Я, конечно, желаю себе хорошую жизнь.
- Тогда тебе сейчас уходить надо, - сказал Ящерь. - Скоро часовой дырку найдет, где ты пролез, тревогу подымет и начнется шмон.
- Это ты спровадить меня хочешь?
- Уберечь хочу. Не уйдешь через минуту - возьмут и посадят с ворами. Обид не вытерпишь, в драку бросишься и зарежут тебя, Никитка. Вот и вся судьба.
- А если уйду? - не так-то просто испугать фронтовика.
- Это опять как сам захочешь.
- Ну а поточнее?
- Уйдешь - отца родного увидишь, как домой вернешься. Он тебя по правильной дорожке направит - послушайся его. Тогда и кладов не нужно будет.
Никитка не поверил, однако и сам понял, дольше оставаться нельзя, полез в свою дырку, сказав напоследок, мол, как невеста твоя придет, на свадьбу позови, очень уж хочется взглянуть, что это за пророчица такая - посмеяться хотел над братом. Но только выскочил из зоны, тревогу подняли, с собаками побежали - лай, крик, стрельба, да ведь он от немцев уходил и от азиатов ушел.
Приехал он домой и точно: сидит в избе отец родной, Артемий, про которого думали, сгинул в тайге у кержаков, всю войну ни слуху ни духу. Сидит в гимнастерке, старшинские погоны на плечах, а орденов да медалей вдвое больше, чем у Никитки.
И бритый, одни усы оставлены.
Начал сразу про Ящеря расспрашивать, выслушал и говорит:
- Как Ящерь решил, пусть так и будет. Он лучше всех знает, как надо жить.
- Сдается мне, тятя, он умом тронулся. И ты ему потакаешь. Он ведь сидя в лагерях, все невесту ждет, девочку девяти лет, и жениться мечтает!
- Нельзя судить, Никитка, о том, что нам, слепошарым, недоступно. - сказал Артемий. - Это ты над ним смеешься со зла, что клада тебе не указал.
Никитке такие разговоры не по нутру были.
- Ладно, тять, про себя скажи! Оказывается, в сорок первом еще, зимой, нагрянул в потаенный скит военкомат с милицией, добровольцев набирать. Застали врасплох, а снег глубокий, без лыж не убежать, ну и взяли всех мужиков и парней, веревкой связали и повели на сборный пункт. Артемий выдал себя за старовера и записался Арсением Мошниным - тогда кержаки в тайге жили не считано и документов не имели, как назвался, так и есть. Какая разница, кого под каким именем убьют?
Хочешь, не хочешь, пришлось воевать, а поскольку Артемий ничего плохо делать не умел, трусить не привык, стрелял метко и маскироваться научился, пока в бегах жил, то определили его в снайперы. Он всю войну и валил немцев десятками. Мог бы и сотнями, да сильно высовываться нельзя: представят еще к Герою и начнется разбирательство, кто да откуда. Еще докопаются, что он беглый враг народа и конвойного убил, сразу шлепнут.
Был у них на фронте подобный случай…
- Не в силах больше так жить, - пожаловался он сыну. - Душа развернуться не может, как заяц, под кустом сидит. Я ведь и не я вовсе, получается. Мне надо в Горицкий бор идти.
- Ты что же, тять, умирать собрался?
- Да если б собрался, так на фронте бы взял да умер, - говорит Артемий. - Высунулся из окопа или ворохнулся на позиции и на тебе пулю. Сам же знаешь… Мне положено сидеть в Горицком бору, а я не могу. Не пускает меня, войти не дает. Должно, извратил свою судьбу чужим именем. Поправлять дело надо, пойду сдаваться властям.
- Да будет тебя, тятя! - стал было увещевать Никитка. - Документы выправили настоящие, поезжай куда-нибудь и живи себе. На что тебе в бор-то идти?
- На фронте загадал: живым выйду, остатки жизни в бору проживу, - уклонился от ответа Артемий. - А не пускает чужое имя! Вот и хочу вернуться назад, Никитка, к тому, что на роду написано.
- Тебя же посадят!
- Главное, чтоб не кончили. Я привычный, отсижу.
- А что мне посоветуешь? На хорошую работу не берут из-за тебя, а в леспромхоз я больше не желаю.
- Ты найди-ка свою матушку Любу, чую, жива она, - говорит ему Артемий. - И больше от себя не отпускай, береги. Она тебя научит, как жить. А если меня оставят на этом свете, отсижу и к вам приду. Нет, так на том встретимся.
С тем встал, поклонился и подался в уездные органы. Никитка до околицы за ним плелся, просил остаться - один ответ:
- Иди мать ищи! Не ходи за мной!
Отстал, долго глядел вслед и, понурый, возвратился: ни от брата, ни от отца чего хотел, не добился. Опять нарядился в гимнастерку с наградами и поехал он в город Омский. Вдруг работа достойная подвернется или девка красивая городская встретится - деревенских-то много, да все после войны будто пожеванные. А денег ни копья, из трофеев два пистолета немецких осталось, в деревне же их не продать, не берут за свою цену. На квартиру кое-как встал, по базару побродил, думал, медаль толкнуть, но там этого добра навалом и таких, как он - пруд пруди, за чекушку отдают, а в цене только хлеб и сало. Подходит к нему какой-то хмырь.
- Что продаешь, фронтовичок?
- Ничего, отстань…
- Трофейная пушка есть? За тыщу куплю. Никитка про себя ахнул, но виду не подал.
- За полторы тыщи отдам парабеллум с патронами.
- Годится!
Эх, надо было две просить, быстро согласился! Но уж что, слово сказано, а хмырь - ухорез, видно, еще тот, пырнет в толпе и так заберет. Ушли в закуток, рассчитались без обмана, и Никитка в ресторан закатился. А там девки сытые, красивые, вальсы танцуют, улыбаются, но не фронтовикам, которых тут раз-два и обчелся, а каким-то хмырям фиксатым, в пиджаках с галстуками. Потолкался там Никитка, понял, что герои не в почете здесь, взял второй пистолет и опять на базар. Этот хмырь тут как тут.
- Еще товару принес?
- Принес, да теперь дешевле двух не отдам.
- А что так дорого?
- Приодеться хочу.
- Так давай обменяемся на прикид?
И дает ему костюм почти не ношенный, штиблеты, рубаху с галстуком и даже шляпу фетровую. Обменялись, а хмырь спрашивает:
- Что, туго живется, фронтовичок?
- Туго…
- Могу работу хорошую дать, непыльную, денежную. Приходи вечером.
И адресок назвал. Никитка приходит, а там пять таких же хмырей и еще один фронтовичок. Что надо делать, не говорят, сели в полуторку, за город поехали, к железной дороге - оказалось, надо склады продуктовые подломить! А там охрана из железнодорожных войск. Послали Никитку и второго фронтовика - оба в гимнастерках, при наградах, дескать, побузите возле склада, как пьяные, солдаты разнимать полезут - ножиками их зарежьте, винтовки заберите, а остальное дело не ваше.
Зарезали, дело-то муторное, да привычное. Хмыри замки сорвали, полную полуторку нагрузили тушенкой американской, мешками с сахаром и наутек.
На другой день встречаются в ресторане, дают три тысячи.
- Погуляй пока, парень! Будет работа - кликнем.
А Никитка в костюме шевиотовом, рубаха шелковая, на столе у него выпивка, закуски всякие - от девок отбоя нет.
Погулял недельку, и скоро опять работа нашлась, сторожа кончить в комиссионном магазине. Третий раз пошли на товарную станцию, вагон с продовольствием ломать, а там засада, чуть не вляпались, отстреливаться пришлось и потом на хате месяц отлеживаться. Лежат воры, водку пьют и мечтают, как бы государственный банк обчистить. И так, и эдак прикидывают - никак без потерь не получается, слишком серьезная охрана внутри сидит и двери везде железные, пока до денег доберешься, половину перестреляют. Под пули-то никому неохота, каждый думает, а если меня?
А Никитка после стычки с мусорами задумываться начал, куда попал: неужто теперь придется всю жизнь стрелять да резать? Долго-то так не протянешь, это он по войне знал, все равно пуля догонит или свои подрежут. Когда дележ идет, вон какие стычки бывают…
Тут он и вспомнил про своего брата.
- Эх, жиганы! - говорит. - Есть места, где можно золото брать без ножиков и стрельбы, с одной лопатой.
Жиганы сначала затаились, потом спрашивают:
- И знаешь такие места?
- Брат мой знает, Ящерь. Только он в лагере сидит.
- Он что, вор в законе, коли у него кликуха такая?
- Да нет, имя такое родители дали…
- А что это за золото? И чье?
- Клады, - сказал Никитка. - Ящерь их на расстоянии чует.
Жиганы тут рассмеялись:
- Ты нам сказки не рассказывай! Мы воры, а не кладокопатели!
Но один тихий и авторитетный вор, по кличке Рохля, промолчал и потом спрашивает, когда вдвоем остались:
- Ты про клады и брата не шутишь?
Ну, Никитка и поведал ему про углярку с золотом, которую тетка государству сдала, и про способности Ящеря наперед знать, что сотворится. Рохля тогда ничего не сказал, а как отлежались и по своим углам разошлись, подкатился однажды, говорит, с тобой один человек побеседовать хочет, насчет брата и кладов.
Встретились, солидный такой дядя оказался, на вора никак не похож, говорит умно, красиво, как ученый, но вместо имени дурная кличка - Шнобель, вроде как носатый. Нос-то у него и в самом деле велик был и загнут книзу. Расспросил он про Ящеря все, начиная с самого детства, задумался и говорит:
- Да, любопытный экземпляр… Омск - город купеческий, клады тут есть, мысль дельная. Но как его из этой шарашки вытащить?
- Я уже ходил к нему сквозь колючку, - сказал Никитка. - Могу еще сходить, дело нехитрое. Но как его выманить? Он ведь сидит там и невесту ждет.
- Непростая задача. К тому же, если он предсказывает будущее, его не обмануть… - Шнобель носом своим, как клювом, прицелился в Никитку. - А ты поди и всю правду ему расскажи.
Сели они в поезд и в лагерь поехали. А там охрана усилена, сплошной забор строят, ночью прожектора горят, патрули рыщут с собаками, днем везде с биноклями наблюдатели сидят. Долго Никитка слабое место искал на сей раз и высмотрел его неподалеку от ворот прямо под вышкой часового, который себе под ноги-то никогда не смотрит. Махорки на следах рассыпал, кусачки мокрой тряпкой обмотал - хруп, хруп, колючку прорезал, проволоку-путанку, ползком до ближайшего угла, встал и пошел к Ящерю.
Теперь по наущению Шнобеля сам угощения принес, продуктов всяких, водки, а Ящерь спрашивает:
- Ты зачем опять пришел? На свадьбу не звал, невеста еще не пришла, да и рано ей замуж…
- Покаяться, брат, пришел. - Никитка встал на колени. - Пропадаю я, помоги! С воровской бандой связался, людей заставляют убивать. Сколько я душ невинных погубил!.. Уйти от них хочу, да ты ведь знаешь, если кровью повязан, просто так не отпустят. Откупиться мне надо, иначе на перья меня поставят. Смертная нужда пришла!
А Ящерь видел, как у него жизнь повернулась, поверил мольбам, ибо про себя-то Никитка так и мыслил.
- Открою я тебе один клад, откупись, - сказал Ящерь. - Но более не возвращайся к старому. Сказал ведь тебе отец - отыщи свою мать Любу? Откупишься, немедля поезжай за ней. Она тебя научит людей лечить - вот твоя судьба.
- Поеду и найду! - поклялся Никитка. - Только помоги мне из этой мерзости выбраться!
Ящерь по сторонам посмотрел.
- Ты ведь в городе Омском живешь?
- В Омском…
- Там улица одна есть, дома красивые стоят…
- Знаю, знаю! Красноармейская!
- Найди дом с деревянными резными птицами на башенках.

Предыдущая страница 17 Следующая страница


Молчание пирамид 18

- Найду!
- Под красным крыльцом клад спрятан. В чугунном котле… Сверху тряпками замотано и смолой замазано…
Никитка брата обнял.
- Спас ты меня и от смерти, и от жизни воровской!
И бегом к забору, ползком сквозь проволоку, а сам думает, мол, достану клад, получу свою долю и больше никогда ножа в руки не возьму, на чужое не позарюсь, за матерью поеду.
За зоной же его Шнобель с Рохлей поджидают.
- Ну как?
- Поехали в Омский, клад доставать!
- Ты скажи, Никитка, где он там спрятан? - будто просто так спрашивает Шнобель. - Я город хорошо знаю, каждую улочку, каждый дом.
А Никитка смекнул, что и убить могут, зачем на троих-то делить?
- Нет уж, - говорит, чтоб испугать. - Сам на место приведу, сам делить стану и себе большую долю возьму. А вздумаете дурить - бошки вам обоим прострелю. Вы сейчас меня беречь должны, пылинки сдувать.
Жиганы поняли, что он не деревенский лапоть и не фраер какой-нибудь и что надо бы с ним поосторожнее. В самом деле, уснешь, а он ножиком проткнет обоих и сойдет где-нибудь на полустанке: где клад-то только он знает! И впрямь стали беречь его, Шнобель ни на шаг не отходит, Рохля на станциях за самогонкой и казенкой бегает, а спят по очереди - боятся!
Приезжают в Омский, пошли к указанном дому, а там народу живет тьма, коммуналку устроили: ходят туда-сюда - никак под красное крыльцо не забраться, сразу увидят. А Шнобель в этих делах дошлый был, ночью зачерпнул ведро дерьма из выгребной ямы и на крыльцо вылил. Наутро начальником прикинулся, Никитке с Рохлей велел в плотников переодеться и инструмент взять. Пришли, а там шум, возмущение, виноватых ищут, дерутся - вонища на целый квартал стоит.
- Крыльцо вам поменяем, - говорит Шнобель, - только дверь придется закрыть, ходить будете через черный ход.
Жильцы и успокоились.
Разломали жиганы полкрыльца, залезли и давай копать. Яму в полсажени вырыли и видят - котел, завязанный смолеными тряпками. Разрезали, а там, можно сказать, целый ювелирный магазин: тут и перстни богатые, и серьги с каменьями, и всякие брошки, ожерелья десятками. Это не считая золотых монет, портсигаров, часов и крестиков. Да некогда разглядывать, ссыпали все в мешок, привязали самому здоровому, Никитке, к животу и пошли будто бы на обед - топоры да пилы оставили.
Никитка Шнобеля с Рохлей к себе привел, сам разложил на три кучи весь клад - себе половину, а этим остальное на двоих поделил. Они и слова против не сказали, мол, добро, по справедливости разделено. Рохля в магазин сбегал, казенки принес, сели клад обмывать. А когда хорошо обмыли и расходиться стали, Шнобель говорит Никитке:
- Хороший был клад, да золото меченое.
- Как это - меченое?
- А так. Не сбыть его никак, поскольку оно было когда-то украдено из царской казны и в розыске находится аж с дореволюционных времен. Только высунешься с ним, мусора сразу повяжут. Гляди, не завались с ним.
И ушел. Никитка выбрал колечко попроще, надел на палец и пошел на базар, где хмыри золотишко скупали. Потолкался среди них, одному показал, другому - и за пять червонцев не берут, сразу спрашивают с подозрением: откуда кольцо? Тогда Никитка сережки принес с изумрудами - от них и вовсе шарахаются.
Целую неделю ходил так и с горем пополам одну монетку продал цыгану, и то задешево. Надо же, целое состояние в руках, а сиди голодный! Встречает однажды на базаре Рохлю, спрашивает, как у них.
- А мы все сбыли, - отвечает тот. - У Шнобеля связи большие по разным городам, так все распихал, и без обмана.
- Может, и мою долю куда пихнет? - спрашивает Никитка.
- Нет! Не возьмется. Зачем ему зря рисковать-то?
Еще неделя прошла - не берут золота. Пришлось костюм шевиотовый на толкучке продать. Отыскал Никитка Шнобеля, давай просить:
- Продай мое! Без денег сижу!
Тот сначала ни в какую, мол, сам едва сбыл, потом кое-как согласился взять под проценты. Никитка ему, считай, полпуда золота принес и отдал.
- Ладно. Через недельку жди, если получится, - пообещал Шнобель. - Только не высовывайся раньше срока и меня риску не подвергай.
Никитка ждал, ждал - две недели прошло, ни Шнобеля, ни денег. Пошел искать, у скупщиков тихонько спрашивать. Один и шепнул, дескать, ложись на дно, Шнобель с каким-то темным золотом завалился, на нарах парится. Сейчас мусора его связи проверяют. Никитка шасть за реку, где у него краля жила, залег у нее и месяц пролежал.
Ему и в голову не пришло, что обманули его, провели, как фраера. Поскольку денег у него не было, краля ворчать начала, мол, гуляй-ка ты из моей хаты, ну и перешел он к одному хмырю еще полежать. Разговорились как-то, а хмырь, который не при делах был, и говорит: мол, вчера на сходняке Шнобеля видел, ходит важный, как гусь, весь в перстнях, портсигар у него золотой с царской монограммой.
Ни слова не сказав, Никитка взял наган, скараулил Шнобеля возле ресторана и в темном углу припер.
- Где мое золото?
Завертелся, заюлил Шнобель, дескать, у ментов осталось, а меня отпустили. Никитка ему из нагана в лоб закатал, перстни сдернул, портсигар забрал и в бега ушел.
Долго его тогда по Омскому кореша шнобелевские искали, поймаем, говорили, на куски порубим. Никитка же в то время на станции Чулым обретался, для близиру рабочим на железную дорогу устроился шпалы таскать.
И тут-то он вспомнил про наказ отца отыскать мать свою, Любу, и тоскливо ему сделалось. Догадался, почему у него долю отняли: ведь Ящерь клад ему выказал, чтоб от ворья откупиться! Так и получилось, не попользовался золотом, все ворью и отдал, а сам теперь костыли молотком забивает, вроде бы и свободный.
Как захотел, так и сделал Ящерь.
Подумал так Никитка и собрался было ехать в карельские лагеря, откуда последняя весточка от родной матери приходила тетке Анне, но как раз Сталин умер и амнистию объявили. А вдруг и Ящеря отпустят?! Мать-то сама домой придет после амнистии, а от этого неизвестно что ожидать.
И помчался он к Ящерю: ведь если отпустят, тогда все клады наши!
Уголовников освобождали пачками, а всяких политических и прочих манежили несколько месяцев, и все это время Никитка возле зоны жил вместе с другими, кто родню встречать приехал.
И вот настал час, вышел Ящерь за ворота - и не один! Идет с ним рядом девочка лет девяти - заморыш худенький, одни глаза на личике. Да и сам идет не радуется, худой, понурый, едва бредет.
- Кто это у тебя, брат? - спрашивает Никитка.
- Это невеста моя, - отвечает.
- Да где же ты такую доходную нашел?
- Не искал. Она мне нареченная. Уж год, как живет под моей опекой, да трудно в миру жить.
- Ты и не жил в миру - в лагере сидел!
- А ныне весь мир - лагерь, - говорит Ящерь. - Теперь надо нам посмотреть, как по другую сторону забора живут люди. Спасибо, что встретил, пойдем мы.
- Не пущу! - говорит Никитка. - Тебя же ветром качает, далеко ли уйдешь? И невеста твоя того и гляди примрет. Вот поживете у меня, откормлю, тогда и ступайте в мир.
Ящерь послушался, поехал с ним на станцию Чулым, где у Никитки избушка была из старых шпал, у самой железки. Пройдет поезд - трясется, а грузовой состав, так качается. Стал Никитка брата с невестой откармливать, но на столе только хлеб с водой и редко картоха с кислой капустой - в шарашке намного лучше кормили.
- Так вот теперь живу, - говорит Никитка. - Зато с чистой совестью.
А невеста Ящеря бессловесная, молчит все и только глаза таращит.
Пожили какое-то время, брат совсем доходной стал, а про его нареченную и говорить нечего: выползут на улицу, пять шагов сделают и отдыхают.
- Ладно, - говорит однажды Ящерь. - Вижу, ты на самом деле нужду терпишь большую. Сегодня вечером стой у железной дороги за переездом. Пойдет пассажирский поезд, из окна сумку выбросят с деньгами.
- Кто выбросит-то? - ошалел Никитка.
- Два мошенника не поделят и раздерутся.
И точно, четверти часа не постоял Никитка, поезд застучал, и глядь, летят денежки! Поймал сумку, залез в кусты, пересчитал - семьдесят пять тысяч! Накупил он всякой снеди, принес в избушку и стал откармливать брата. Потом хорошую одежду ему справил, поскольку зима на носу, в общем, зажили. Пока Никитка водился со Шнобелем, научился от него всяким хитростям, которые простому человеку никак не понять. Требовать от Ящеря сразу много было нельзя, богатых кладов без нужды не откроет, а вот приучить к хорошей жизни, а потом всякий раз лишать удовольствий, глядишь, он все больше и больше дохода начнет приносить.
Однако ни Ящерь, ни его невеста почему-то добру не радовались и никак не поправлялись, хотя сало с маслом ели, и все больше какими-то настороженными и озабоченными делались. Он с вечера велит своей забаве в постель лечь, песенок ей попоет, укачает и сам на полу рядом прикорнет.
Но вскочит ночью, принюхается, прислушается и говорит:
- Уходить нам отсюда надо! Опасность близко, худые люди мимо ходят, скоро наткнутся.
Как-то раз Никитка за провизией ушел, а приходит - нет Ящеря с невестой! Все вокруг обыскал, у обходчиков поспрашивал, не видели ли брата с девочкой на руках, всю станцию обшарил и не нашел. А тот ночью сам является, говорит шепотом, озирается:
- Пойдем мы, Никитка. Нельзя здесь оставаться, утром нас найдут!
То ли у него совсем плохо стало с головой, то ли вправду что почуял, некогда разбираться было - собрали барахлишко, заскочили на тормозную площадку товарного вагона и укатили в Новосибирск. Встали на постой к одной старухе, только обустроились, а Ящерь опять:
- Плохо здесь, отыщут нас. Уезжать надо.
- Давай так, - говорит ему Никитка. - Я вас отвезу в Горицкий бор, домик вам построю и живите. Там вас уж никто не найдет. А ты мне какой-нибудь богатый клад укажи, чтоб я вас обеспечивать мог, чтоб вы нужды не знали.
- В Горицком бору нас бы никто не нашел, - отвечает Ящерь. - Но нам придется еще долго в миру жить.
- Это почему?
- Рано еще, невеста моя не выросла, и я еще мир ей не показал, чтоб уединяться. А когда вырастет и мир увидит, будет поздно, вместо Горицкого бора пустыня будет.
- Как это - пустыня?
- Да спилят деревья и стронутся пески. Нам же в песках жить нельзя, дом наш должен стоять под сенью молодых сосен, а кругом чтоб птицы пели.
- Так поехали, пока не спилили! Если ты знаешь, что будет, так можно упредить лесорубов!
- Нельзя мне этого делать, Никитка. Не могу я вмешиваться. Невеста моя должна на все это посмотреть, а иначе-то как я ее научу?
У Никитки голова кругом - тяжко разговаривать с больным!
- И что же делать будем?
- А вот что, - говорит Ящерь, - ты поезжай свою мать Любу искать, а я возьму невесту да побреду по земле. Видишь, у меня и сума есть, тетка Анна сшила, прокормимся. Пока в Горицах пустыня, я три раза землю вдоль и поперек пройду.
Никитка возражать ему устал, что толку спорить с блаженным? Будто бы согласился, мол, добро, так они и сделают, но стал намекать, дескать, чтоб найти мамку и из лагеря освободить, прорва денег требуется, а их уже нет и придется ему завтра работу искать.
Ящерь как будто ничего не понял, и тогда Никитка спрятал всю провизию, запер брата с невестой на замок и в город подался, будто бы наниматься вагоны разгружать.
Приходит вечером, а Ящеря опять нет, из-под замка ушел! Он к квартирной хозяйке - где?
- Да приехали за ними, - отвечает та. - На «Победе».
- Кто приехал?
- А сказал, тесть с тещей. То бишь, родители невесты!
- Какие к черту родители?! Какая невеста? Она же вообще неизвестно кто и откуда! Подкидыш какой-то! А сам он - круглый дурак! Нагородил тебе, ты и поверила!
- Не знаю, интересные такие люди. И брат твой обрадовался. Сели в машину и укатили…
Никитка сначала заревел, словно бык племенной, пометался во все стороны - беглецов и след уж простыл, поутих немного, заскулил и поехал опять в лагеря, искать свою мамку…

10

Последнюю ночь в своем родном городе Власов ночевал в машине. Настращенный генералом, он побоялся даже подъехать к дому. Прошел дворами и понаблюдал издалека: там стояла чужая машина с двумя молодыми мужчинами, а третий крутился возле подъезда. Тогда он поехал к мастерской, надеясь выполнить задание Хлопца и поспать в своем офисе - под предлогом работы в ночную смену, камнерезку на сигнализацию не ставили, однако и возле бывшего городского бассейна зачем-то припарковались аж три никогда здесь не виданных автомобиля, и в кабинах, похоже, кто-то был: точно не рассмотреть сквозь затемненные стекла…
В другое время Власов и внимания бы на них не обратил, а тут, накануне отъезда, ему начало казаться, что его обложили со всех сторон, как волка, расставили номера и теперь ждут, когда он сам выйдет на стрелка. Причем, неизвестно, кто устроил эту загонную охоту, чьи люди дежурят в машинах и чего конкретно хотят от него. Понятно, что это не ФСБ и не те, кто заказал добыть из жемчуга родовые песчинки.
Тогда кто?..
Конечно, следовало бы позвонить Хлопцу, проконсультироваться или вовсе переночевать у него на съемной квартире, но генерал предупредил, что встречаться они могут лишь в условленных безлюдных местах, а звонить по мобильному телефону и вовсе запретил, опасаясь перехвата; звонил только сам и на домашний телефон, говорил коротко, гнусавым голосом и отвлеченными фразами. На последней встрече они договорились, что Власов подъедет к дому генерала ровно в половине одиннадцатого утра, на своем охотничьем уазике с самыми необходимыми вещами. В квартире оставить все так, как будто ушел на работу, в офисе же положить записку для старшего мастера, что он срочно уехал в соседний район, где волки порезали домашний скот, и дать задание на два-три дня.
Вещи он загодя погрузил в машину, осталось сделать распоряжение мастеру - заготовленная бумага лежала в кармане, однако машины возле здания мастерской стояли, как красные флажки оклада.
Власов оставил свой уазик за три квартала и окольным путем, через территорию школы, осторожно пошел к мастерской с другой, тыльной стороны. Попасть в бывшее здание бассейна, выстроенное наполовину из кирпича и наполовину из стеклоблоков, каким-то иным, чем через единственные двери, путем было нельзя - крепость, а не здание, что раньше нравилось. Но подойти к нему вплотную незамеченным, тем более поздним вечером, и посмотреть, есть ли в машинах люди, можно, поскольку слева и справа от входа возвышались запущенные сиреневые заросли бывшей станции юннатов. И все равно, перед тем как приблизиться к мастерской, Власов минут десять стоял в парке, вглядываясь в сумерки - вроде никого… Пробравшись сквозь кустарник, он остановился возле низкого заборчика - отсюда до ближайшей машины было полтора метра, но так ничего и не рассмотрел: тонированное стекло отражало смутное розоватое небо…
Полное ощущение, что внутри никого нет. Может, страхи одолевают, повсюду мерещится преследование, угроза?.. Тогда зачем на ночь глядя, хоть и светлую северную, поставили сюда дорогие иномарки, если рядом ни жилых домов, ни питейных заведений?..
Машина неожиданно колыхнулась, открылась задняя дверца, и появилась фигура, которую можно было узнать даже ночью - толстозадый и женоподобный Буре!
Вот кто устроил облаву!
Потоптавшись на месте, ювелир что-то сказал сидящим в кабине и походкой откормленного гусака перешел в новенькую «ауди», а эта плавно и бесшумно укатилась куда-то по улице.
Встречаться с Буре накануне отъезда не было никакого желания, тем паче за рулем «ауди», кажется, сидел Храпович, а рядом с ним Мосолов - отморозки, промышлявшие кражей и скупкой левых самоцветов и драгметаллов на рудниках. Поэтому Власов тихо выбрался из зарослей, пересек парк и перевел дух, лишь когда оказался в своей машине. Здесь ему казалось относительно безопасно: никто в городе его не видел на этом стареньком уазике, поскольку стоял тот в деревне у егеря и использовался только для охоты. По этой причине генерал решил ехать в Литву именно на этой машине, мол, никто не обратит внимания, а тише едешь, дальше будешь…
Власов опустил записку в почтовый ящик старшего мастера, уехал на реку за город и остановился на берегу среди тополей и мелкого ивняка: днем здесь иногда отдыхали компании, для чего у самого обрыва когда-то давно сколотили длинный стол с лавками, а ночью блудливые мужики привозили сюда любовниц - подальше от всевидящих, известных маленькому городу глаз.
На счастье, берег оказался пуст, Власов поставил машину за кусты, перебрался на заднее сиденье, достал подушку из багажника и лег: завтра целый день за рулем и надо поспать хотя бы часа четыре…
Но закрыв глаза, понял, что не уснет.
Бессонница пришла вместе с жемчугом, вернее, со стариком, притащившим рюкзак. В первые дни он вообще не спал, каждую ночь перепрятывая его то у себя в квартире, то в мастерской. Казалось, дома жемчуг обязательно найдет жена и спросит, откуда это - в драгоценных камнях она разбиралась лучше Власова, поскольку когда-то защитила кандидатскую по минералогии и кристаллографии. И тогда придется рассказать о сумасшедшем старике, о том, что Власов делает в ночную смену в мастерской, когда там никого нет, показать просверленный и, по сути, испорченный жемчуг (целым он был ценнее, чем в бусах и ожерельях). Но рассказывать нельзя, тем более показывать! Обязательно выпросит, а нет, так просто возьмет и потащит к ювелирам Буре, чтобы сделать серьги, ожерелье, браслеты, затем нарядится и попрется на люди - покрасоваться.
После сорока у жены началась патологическая любовь к украшениям, совмещенная с обостренной ревностью. Уже во второй выход Власова в ночную смену она неожиданно явилась к камнерезке и начала стучать в железную дверь. Он долго не открывал, потому что прятал жемчуг и убирал пыль, а когда открыл, жена не поверила, что он был один, заперла входную дверь и начала обыск. Женщины не нашла, решила, что Власов выпустил любовницу через потайной выход, и стала требовать, чтобы он показал, где таковой имеется.
Показывать было нечего, бывший бассейн имел лишь толстую канализационную трубу, по которой спускали воду.
Первый скандал не утихал до утра и потом, когда пришли мастера, переместился в квартиру. Два дня Власов по ночам не работал, однако поджимали оговоренные с заказчиком сроки и на третий пришлось остаться, несмотря на угрозы жены.
На сей раз она не врывалась в камнерезку - собрала вещи и ушла жить на квартиру. Власов не рискнул перевозить жемчуг домой, поскольку слишком хорошо знал нрав жены: ее гордый уход значил лишь, что она могла нагрянуть в любой час суток и взять мужа с поличным.
На работе было несколько стальных шкафов и даже несгораемый сейф в бывшей раздевалке, где Власов устроил себе офис, но там трудились дошлые, с ювелирным глазом, камнерезы, которые уже наутро после того как он распилил первую жемчужину, обнаружили перламутровую пыль, не убранную вовремя. И с ухмылками поинтересовались, что это он тут делал?
Они сразу же заподозрили левый заказ, как с казахским хризопразом, и решили, что Власов зажлобствовал, взялся исполнять его в одиночку, чтоб не делиться с мастерами. Конечно, получив такой заказ, можно было всех уволить и работать самому, но тогда по ювелирному городу поползут слухи, кто-то непременно высмотрит, чем он занимается, и ему крышка - нагрянут люди, надзирающие за всей ювелиркой Забавинска.
Кто они на самом деле и откуда, знал, пожалуй, только Буре. На бандитов не походили, слишком респектабельные, хотя водители у них на вид - бритые уголовники; на чиновников, крышующих промысел, тоже не тянули, ибо на пухлых руках таскали увесистые печатки, ездили на черных джипах, были в приличном возрасте и вели себя довольно скромно. Старые ювелиры называли их надзирателями и помнили еще с далеких советских времен, будто бы они с тех пор никак не изменились, ну, разве что стали чуть постарше. Иногда надзиратели приезжали только к председателю ассоциации, иногда посещали фабрики, частные мастерские, говорят, даже что-то покупали, и однажды заглянули в камнерезку к Власову. Ничего не объясняя, не спрашивая, как иностранцы на экскурсии, походили по дну бывшего бассейна, где располагался цех, посмотрели сырье в ящиках, готовую продукцию и благосклонно позволили работать.
Именно в тот момент Власов понял, что все это - арендованный на сорок девять лет бассейн, импортные станки, дорогие расходные материалы, запасы сырья и готовые изделия - ему не принадлежит. В любую минуту, если этим надзирателям или даже Буре что-то не понравится либо, напротив, что-то очень понравится, он лишится всего. Поэтому вступление в ассоциацию хоть и не спасло от этой постоянной угрозы, но сгладило бы отношения, сделало бы Власова «своим».
Рюкзак уникальных, редчайших перлов им бы точно понравился…
Жена не возвращалась и ни разу не являлась в неподходящее время: видно, с возрастом и эта привычка изменилась, потому что Власов получил повестку в суд на бракоразводный процесс и дележ совместно нажитого. Но сейчас ему было не до судов. Прометавшись загнанным волком целую неделю, он погрузил рюкзак в машину и поехал в Управление ФСБ - сдаваться. Тут впервые выспался на стульях в кабинете начальника, поскольку разговор был очень долгим, бестолковым, с частыми длительными перерывами.
Чекисты советовались между собой, консультировались с Москвой, делали какие-то экспертизы, снова допрашивали Власова и, наконец, изъяли жемчуг. Но приехавшие из столицы оперативники после разбирательства и проверки рюкзак вернули, пожали плечами, дескать, иди, исполняй заказ клиента, ничего противозаконного нет, что не запрещено, то разрешено. На все аргументы, что драгоценности у него обязательно отнимут, разводили руками: вот когда отнимут, тогда приходите, поможем.
А еще чекисты, и местные, и московские, делали недоуменные лица, когда он начинал рассказывать, кто такие надзиратели…
И наконец-то появился генерал Хлопец…
Жемчуг сейчас находился в надежных руках. Буре искал Власова в городе, и можно было бы спокойно заснуть, однако его начинала душить жаба: стало вдруг жаль оружие, которое приходится оставлять здесь, охотничье снаряжение, два отечественных снегохода и один новенький, японский. Еще остаются две машины: одна так себе, повседневная, а вторая - «гранд чероки», недавно поставил кованые диски и широкую резину… А флажков двенадцать километров, сделанных по спецзаказу в Кирове, со специальной пропиткой?!
Власов успокаивал себя, мол, ладно, пусть все останется жене, нечего жалеть: дорогие ружья, карабины, снегоходы, машины продаст, может, займется бизнесом и возьмет под себя камнерезку, если позволят, а нет, так тоже продаст, пусть за копейки… Но флажки! Ведь выбросят на свалку - кому нужна веревка с красными тряпочками?
Никто не догадается свезти егерям…
Шел уже третий час ночи, а он никак не мог отвязаться от скаредных мыслей, хотя понимал, что все это глупость и не спит он по другой причине - от страха перед будущим. В Забавинске все было понятно, даже надзирающие за ювелирным промыслом: ну, коли так сложилось, что они существовали всегда и ныне существуют? Но ведь дают жить, дышать, и если не думать о них, так и вовсе хорошо… А что будет там, в Европе? Чужие страны, языки, нравы - тут и деньги не помогут, несколько лет надо, чтобы привыкнуть. И охоты там нет, вон в Россию ездят…
Вдруг генерал не захочет делиться и кинет?
А если и там есть надзиратели?..
В какой-то миг Власов ощутил томительную резь в глазах и приближение сна, но отчего-то вздрогнул и почувствовал тревогу. Он прислушался, сел, проверил, заперты ли замки, и, когда потянулся к задней двери, неожиданно увидел в сумраке лицо человека за стеклом - кто-то заглядывал в кабину.
Власов инстинктивно отпрянул, и видение исчезло. А секундой позже мысленно плюнул и так же мысленно рассмеялся над самим собой: скорее всего, стекло белой ночью стало зеркалом - напугался своего отражения…
Власов устроил голову на подушке, вытянул ноги насколько было можно, закрыл глаза и услышал отчетливый звук открываемой дверцы. Пахнуло холодком, и словно кто-то озвучил его мысли:
- Вставай. Все равно тебе не спится, - пропел текучий, густой баритон.
Это уже не чудилось и не было сном, поскольку в следующий миг чья-то жесткая рука выдернула подушку. Власов сел и увидел перед собой человека, уже знакомого - того самого барина в «Волге» старого выпуска, с которым бегал советоваться старик-заказчик.
Душа оборвалась.
- Мы считали тебя честным человеком… Почем ты взял чужое?
Власов физически ощутил грань, за которой кристаллическое вещество превращается в аморфное; еще несколько секунд, и он закапал бы и расплылся, но в последний миг отчаяния вдруг вырвался из души искристый столб злости. Он, как раненый волк, пытавшийся вырвать клыками пулю, стал рвать свою плоть.
- Вам хорошо говорить!.. Чужое!.. А я устал от нищеты! Работаю день и ночь - и все равно нищий!
И вечно униженный!.. Даже если буду работать сутками, никогда не поднимусь!.. Потому что в этом мире нельзя быть честным человеком! Меня унижает нищета!
Барин оставался непоколебимым.
- Поэтому ты решил попытать счастья в воровстве?

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

- Хотел вырваться из-под власти надзирателей…
- Это не оправдывает твоего поведения.
- Вам легко судить! В одном рюкзаке принесли пятнадцать миллионов…
- Ты мог заработать полмиллиона на нашем заказе, если бы выполнил его. По договору, мы оставляли тебе просверленный жемчуг. Но ты пожадничал…
- Мне было жаль портить его… А потом, все равно бы не успел высверлить песок. Мне бы голову оторвали намного раньше…
- К тебе бы и близко никто не подошел. Пока работал, находился бы в полной безопасности.
- Сейчас так не бывает.
- На что же ты рассчитывал, когда принимал заказ? Или сразу решил обмануть нас?
- Да, я пожадничал…
- Вы собирались уехать с генералом вдвоем?
- Вдвоем…
- А кого он ждет из Москвы?
- Мне ничего не известно. Он сказал, все разделим на две части…
- Он обманул тебя. Власов обреченно вздохнул.
- У меня были подозрения…
- Тебе все равно придется выполнить свои обязательства. Нам необходимо достать родовые зерна из жемчуга. Но теперь будешь работать безвозмездно.
Власов отшатнулся.
- Каким образом? Жемчуг остался у генерала…
- Нужно забрать его.
- Это невозможно!
- Сейчас в машину к тебе сядет стражник. - В тоне этого барина послышалась подавляющая волю жесткость. - Ты приедешь с ним в определенное вами место и в назначенный час. Пока от тебя ничего больше не требуется.
Он закрыл дверь, и Власов остался один с его голосом, завязшим в ушах…
Ровно в половине десятого Власов остановил машину возле огромных, старых тополей во дворе дома, где Хлопец снял квартиру, - генерала на месте не оказалось. Его подъезд перекрывал широкий зад автомобиля аварийной службы водоканала. Власов сделал движение головой назад и наткнулся на ствол, но краем глаза успел заметить, что подсаженный к нему стражник натянул на голову маску-чулок.
- Сиди спокойно, - предупредил стражник. - Смотри вперед. Где генерал?
- Не знаю, - вымолвил Власов, ощущая спиной угрозу. - Договаривались здесь…
Место было замечательно тем, что с этой точки просматривались весь двор, большая часть улицы и тропинка к автобусной остановке, а спину прикрывала тыльная сторона гаражного комплекса; отсюда можно было в случае чего незаметно исчезнуть, если под прикрытием деревьев пойти вдоль стены и свернуть за угол.
Власов должен был подъехать и ждать, оставаясь в кабине, пять минут.
- Может, выйти посмотреть? - предложил он.
- Сиди! Запасное место встречи у вас было?
- Нет…
- Ты нас обманываешь.
- У меня есть подозрение… Генерал не хочет делиться.
- Нас это не интересует. Понимаешь, что с тобой будет, если мы сейчас не вернем жемчуг?
- Догадываюсь, - обреченно проронил Власов.
- Ну что же, ждем пять минут.
Он слышал, как стучат часы на руке, на панели автомобиля и еще одни - где-то в голове. Через три с половиной минуты от подъезда отъехала аварийная машина, потом какая-то женщина вынесла ковер, повесила на детской площадке и стала выбивать палкой.
И этот стук напоминал бег времени.
- Твое вольное время вышло, - сообщил стражник и брякнул наручниками. - Пересядь на пассажирское сиденье.
Власов послушно перебрался на соседнее место, а воинственный спутник пристегнул его руку к железной ручке. Сам же сел за руль, перегнал машину к дому и вышел, заперев двери на ключ. Власов машинально отметил, как он вошел в подъезд генерала и потом дважды мелькнул в окнах лестницы; стальное кольцо наручника замкнуло не руку, а окружающую действительность, которая вдруг отдалилась и стала чужой. Ему бы сейчас думать, как вырваться, воспользовавшись одиночеством, а он внезапно ощутил резкий приступ сонливости - впервые с того момента, как узрел рюкзак с жемчугом.
Кажется, он только что закрыл глаза, но очнулся от тряски: машина неслась по мощенной булыжником набережной, давно ставшей пешеходной зоной, люди шарахались в стороны, а впереди мелькала синяя будка аварийного грузовика. Власов глянул на стражника и по его сосредоточенным глазам в прорези маски понял, что это погоня и длится она давно. А значит, в аварийке - генерал с жемчугом! Видимо, почувствовал опасность, вызвал службу водоканала и таким образом покинул квартиру вместе с коробкой…
Стражник не знал города, поскольку дважды мог догнать грузовик, срезав путь по переулкам; Хлопец же не отличался находчивостью и вместо того, чтобы выйти на трассу, где старый уазик не смог бы потягаться с новой аварийкой, пересек ее и поехал в сторону поселка Льнозавода, где на узких улочках ему было не развернуться. И потом, на окраине города он мог бы свернуть на новую объездную дорогу, однако нырнул под мост и выскочил на пустынную гравийку.
На крутом повороте аварийка резко затормозила, откинулась пассажирская дверь, и Власов в первый миг ничего не понял - услышал только щелчки по крыльям, очень похожие на стук отлетевшей от колеса гальки. Но стражник сориентировался мгновенно, завилял от обочины к обочине, затем резко крутанул руль, съехал в кювет и выкатился из машины.
Только тогда Власов увидел, что по ним бьют из автомата и пули кромсают крышу кабины.
Их выманили из города, чтобы расстрелять в безлюдном месте!
Он пригнулся, открыл дверцу, но спас только ноги: голова вместе с пристегнутой рукой оставалась в кабине. Тем временем стражник высунулся из кювета уже далеко от уазика, на миг вскинул руку - и автоматчик вывалился из машины на дорогу. Аварийка же резко взяла с места и унеслась за поворот, вздымая пыль.
- В машину! - стражник уже был рядом. - Быстрее!
Мотор взвыл, уазик с трудом выгребся на дорогу и помчался за грузовиком. Стражник пролетел мимо убитого автоматчика, лежащего на обочине, а Власов лишь на мгновение выхватил взглядом его лицо и узнал - Мосолов!
- Там Мосолов, - неуверенно сказал он, когда машина была уже далеко за поворотом.
- Кто?..
- Никита Мосолов…
- Кто такой? Он мог быть с генералом?
- Нет… Он из компании Буре.
- Буре?.. Ты не ошибся?
- Надо посмотреть…
Стражник затормозил и стал сдавать назад на большой скорости. Остановился возле убитого так, чтобы Власову было видно.
- Он?
Пуля попала Мосолову точно между бровей, и крови даже не выступило - лежал на спине, автоматный ремень намотан на руку…
- Он…
- Что делали люди Буре в квартире генерала?
- Не знаю…
- Кто мог быть с этим?
- Храпович… Такой же отморозок… Стражник оперся подбородком на руль, поразмыслил вслух:
- Значит, Буре послал людей в пустую квартиру? И генерал ушел раньше?..
- Не знаю…
- Я тебя не спрашиваю! - резко сказал стражник. - На какой машине они ездили?
- Кто?
- Отморозки…
- В последний раз видел их вчера, на «ауди»…
- Генерал угнал у них машину! - с затаенным восторгом определил стражник и развернулся возле трупа. - Ловкий этот Хлопец… Цвет машины?
- Темно-синяя… - Власов указал на дорогу. - Следы… Возле убитого следы моего уазика…
- Не беспокойся, - хладнокровно отозвался стражник. - Тебя не найдут. И следов тоже.
Он выехал на окружную, потом свернул на проселок, попетлял возле дач и отправился напрямую, через поле, к лесу.
- Куда мы едем? - осторожно спросил Власов, чувствуя омерзительный озноб.
- Помолчи! - прикрикнул стражник, сосредоточенно глядя вперед.
У опушки леса остановился, вышел из машины и огляделся, словно определяя место. Потом брякнул крышкой топливного бака.
- Тряпки есть?
- Есть… В багажнике.
Стражник порылся в вещах, заготовленных на дорогу, вынул из рюкзака брюки от спортивного костюма.
- Больше не понадобятся…
Разорвал их, с помощью палки засунул одну штанину в горловину левого бака, достал зажигалку. Власов все понял, однако даже не пошевелился: в голове сидела единственная и глупая мысль - было жаль новеньких, так и не опробованных в деле флажков для оклада волков…
- Ничего сказать не хочешь? - будто между прочим спросил стражник.
- Нет…
- Что у тебя в правом баке?
- Бензин…
- У тебя там жемчуг! Двадцать семь штук, в двух резиновых перчатках.
- Да, я забыл… Хотел жене на ожерелье. Бывшей жене…
- А Хлопец не забыл. Ты бы с ним на таможне и засыпался.
Он покопался возле бака, вытянул перчатки с жемчугом, тщательно вытер их штаниной и пригляделся.
- Но он же просверлен!
- Я достал из него песчинки…
- Нам не нужен пустой жемчуг! - он швырнул перчатки Власову. - Это по договору твое.
Стражник засунул вторую штанину в правый бак, хладнокровно щелкнул зажигалкой.
- Хорошо держишься, - похвалил он Власова. - Без истерики… Говоришь, жене на ожерелье?
- Да, хотел…
Власов не увидел - ощутил горячее дыхание пламени, задутого ветром в кабину…
- Любишь ее?
- Люблю… Но теперь уже это ничего не значит.
- Как же ничего? - стражник поджег второй бак. - Это значит, душа еще жива, если ты можешь перед смертью думать об этом.
Он пошире открыл дверцу, облокотился и уставился на Власова.
Тот опустил голову, чтобы не видеть огня. Жемчуг в перчатках лежал на коленях и светился даже сквозь мутную резину…
Стражник долго, очень долго вынимал ключик, затем медленно понес его к наручникам и когда вставил в скважину, время остановилось..
- Иди за мной, - услышал Власов будто с того света.
Пошел с оглядкой - полотнища огня все еще висели с обеих сторон машины, но из кабины уже валил дым.
А такая крепкая еще была машина, почти не ржавая, и двигатель перебрали этой весной…
- Нашел, что жалеть, - не оборачиваясь, проговорил стражник. - Зачем тебе эта простреленная рухлядь?
В лесу оказалась широкая и приземистая «тойота» с московскими номерами.
- Придется искать твоего Хлопца. Садись!
Тем временем на опушке раздался мощный хлопок и огненный шар взвился выше леса. Человек даже глазом не моргнул, подождал, когда Власов заберется в кабину, примкнул его наручником и сел за руль.
В город они вернулись другим путем, медленно проехали через центр по направлению к Ленинградской дороге, но стражник односложно поговорил с кем-то по телефону, развернулся и пошел на новый круг. Искать угнанную генералом машину в Забавинске не имело смысла: вряд ли бы он стал задерживаться, зная, что плотно обложен со всех сторон. Около получаса они катались, прочесывая улицы к западу от центра и высматривая все более или менее похожие автомобили, потом долго ездили по окраине, и Власов наконец не выдержал.
- Да он, наверное, уже за Вычегорском…
Стражник лишь покосился на него, молча выслушал чей-то доклад по телефону и повернул к старому кладбищу, вокруг которого строились коттеджи. Поплутав между стройпощадок, он выехал на улицу с деревянными домишками и вдруг натянул маску на лицо и прибавил скорости. В это время Власов увидел одинокую фигуру человека, неуверенно хромающую по середине дороги. Едва машина поравнялась с ним, как стражник резко затормозил, выскочил на улицу и впихнул его на заднее сиденье. Власов обернулся и невольно отпрянул…
Генерал был потный, бледный, с рассеянным, блуждающим взглядом - то ли пьяный, то ли в состоянии шока. Он сопротивлялся, но как-то исступленно и молча. Стражник вытащил у него из-за пазухи пистолет, передернул затвор.
- Где жемчуг?
От резкого окрика генерал сник.
- Он обыграл меня…
- Кто - он?
- Я к нему так привязался, - казалось, Хлопец плачет. - Только не мог показывать своих чувств… Зачем он так сделал? Неужели все эти человеческие слабости…
- Кто - он?!
Генерал увернулся от ствола.
- Ничего вам не скажу! Все равно не выдам!.. А убить меня не посмеете!
Стражник спрятал пистолет, не спеша достал из кармана сиденья наручники, приковал одну руку к левой ручке двери, затем снял с Власова браслеты и другую пристегнул к правой, таким образом распяв безвольного Хлопца по всей ширине кабины. Тот наконец заметил камнереза, рассмеялся сквозь страдальческую маску.
- Я всегда был убежден, честных ювелиров не бывает!..
Договорить ему не дал черный мешок, надетый на голову. Генерал трепыхнулся и замер, как смиренная птица.

11

За мгновение до того, как выйти из подъезда, Самохин физически ощутил дуновение свободы и опасности одновременно. Повинуясь некой неосознанной силе, ОН сначала толкнул генерала под лестницу.
- Тихо… Они идут.
- Кто?.. - начал было Хлопец и умолк.
Двери резко растворились, и двое парней ринулись по лестнице вверх. Самохин не видел их лиц, лишь тени на стене, слышал стук торопливых шагов над головой, но от всего этого разило опасностью.
- Теперь выходим на улицу, - приказал он генералу, и тот неожиданно повиновался, схватил коробку и заспешил вперед.
У подъезда стояла «ауди» с работающим двигателем, передние двери распахнуты, в кабине никого…

Предыдущая страница 19 Следующая страница


Молчание пирамид 20

Сергей Николаевич откинул крышку багажника, стал пихать туда чемодан, но Хлопец пришел в себя и взял инициативу в руки.
- Сначала жемчуг!
Самохин помог ему втиснуть тяжелую ношу в багажник и, когда генерал склонился к чемодану, прыгнул за руль и резко надавил педаль - коробка оказалась автоматическая. На миг он увидел в зеркале искаженное лицо Хлопца, свой чемодан в его руках, и резко свернул за угол.
Он совершенно не знал города, поэтому гнал машину наобум, лишь бы подальше от того места, где оставил генерала и людей, от которых исходила угроза. Вышка сотовой связи, мелькнувшая впереди, напомнила ему о телефоне: связь была, но отыскать на ходу входящий звонок Плюхача и позвонить он не мог, надо было притормозить хотя бы на минуту, однако затылок все еще холодило от чувства настигающей погони.
Наконец, каменный город внезапно оборвался, потянулись деревянные домишки с тихими улочками, и Самохин рискнул остановиться. Помощник ответил не сразу и голосом совершенно будничным:
- Слушаю, Сергей Николаевич.
- Немедленно ко мне! - приказал он, озираясь. - Я нахожусь… Не знаю, где! Где-то за городом!
- Что случилось?
- Это потом. Я угнал машину! Ее начнут искать! Быстрее сюда!
- У меня джип на подъемнике!..
- Спускай! Бери такси! - заорал Самохин. - Делай что-нибудь!
- Понял, понял! - затараторил Плюхач. - Уточни, где находишься?
- Сейчас, не отключайся!
Он бросил трубку на сиденье, проехал до конца улицы, свернул направо - ни одной таблички с названием, только номера домов! И ни одного человека!
Свернул еще раз - там сгружали дрова с тракторной телеги.
- Это какая улица? - спросил Самохин, высунувшись из окна.
- Нахаловка!
- Так и называется?
- Нет, называется она Двадцати шести бакинских комиссаров.
Плюхач уже достаточно изучил город, по крайней мере имел представление, в каком районе она находится.
- Я на темно-синей «ауди», - предупредил Самохин. - Буду стоять неподалеку от кучи дров.
Вздоха облегчения не получилось: тракторист выпрыгнул из телеги и подошел к машине.
- А ты кого ищешь?
Привлекать к себе внимание не хотелось, но и отгонять мужика не следовало - крепче запомнит.
- Дом номер девять.
- Это во-он там. - Тракторист указал вперед и еще что-то хотел спросить, но Самохин нажал педаль.
- Спасибо!
Возле девятого дома он подрулил к воротам и схватил телефон. Липовой не разрешил записывать свой номер, велел запомнить, и сейчас Самохин с ужасом понял, что забыл его напрочь. Он откинулся на спинку, закрыл глаза и попытался отвлечься от реальности - не дали.
- Вы к кому, дяденька? - за стеклом стоял мальчишка. - Папы дома нет.
- Он что, на работе?
- В лес поехал, за грибами.
- Жаль, не застал, - Самохин сдал назад. - Ну, будь здоров!
Нравы здесь были деревенские, и простота сейчас была хуже воровства…
Самохин проехал до конца улицы - дальше начиналось болото с озерцом, где плескались гуси, и густые ивняки. Наконец-то вроде бы никого, а время, как обычно бывает, остановилось. Самохин развернул машину так, чтоб видеть на просвет всю улицу, перетащил коробку в салон и закрылся изнутри: даже если его внезапно обнаружат эти двое или генерал и удрать не удастся, то им придется бить стекла. Сделать это не так-то просто, вокруг ни камней, ни кирпичей, пока найдут подходящий инструмент, пройдут необходимые для Плюхача минуты. Да и местный народ быстро откликнется на разбой…
- Ты где? - спросил Самохин помощника по телефону.
- Выехал из автосервиса! - доложил тот. - Инжектор на машине барахлит, причину не нашли.
- Я в конце Нахаловки, у озерца.
- Сейчас буду!
Самохин лег на руль, закрыл глаза. Надо отвлечься, абстрагироваться от всего, уйти в себя или вспомнить что-нибудь приятное, и тогда номер сам всплывет - ведь выучил, затвердил…
Самым приятным за последние полгода было знакомство с Сашей. Если бы не ее высвобожденная энергия и одержимый нрав, может быть, что-то и получилось бы…
Он вспомнил яму на Красной Полянке, где копали метеориты, ее глухой, угрожающий голос:
- Мне никто не нужен…
И ощутил желание сейчас же поехать к ней и попросить прощения. За то, что не понял ее и целеустремленность принял за вздорный нрав избалованной девчонки. А она так настрадалась за годы болезни, что чудесное исцеление посчитала знаком судьбы, проявлением божьего промысла. А ему же тогда и в голову не пришло…
Самохин встряхнулся: телефон Липового оказался простым, как карандаш. К тому же адмирал отозвался сразу.
- Это я, звоню из мест не столь отдаленных, - начал было Сергей Николаевич, но адмирал прервал его:
- Узнал, давай по делу.
- У меня непредвиденные обстоятельства. Наш помощник председателя колхоза решил уйти в соседнюю деревню, с урожаем зерновых, - на ходу сочинил Самохин. - Хлеб я отнял, пришлось грузовик нанять, чужой. А тут еще какие-то проходимцы пытаются отнять. Куда мне теперь деваться?
- Ладно, хватит молоть, скажи, как есть. Хлопец решил с жемчугом за кордон уйти?
- Да, хотел.
- Вот зараза… Жемчуг у тебя?
- У меня.
Адмирал заговорил отрывисто:
- Держи его при себе. Никого не подпускай. Вывези из района куда-нибудь подальше, но не к нам. Забейся в щель и сиди пока. Я тебе толкового человека пришлю, полномочного посла. Но попозже.
- Со мной будет мой помощник…
- Это плохо. А избавиться от него нельзя?
- Без него я не выкручусь. Пришлось машину угнать, а она приметная, не проскочить…
- У тебя есть удостоверение ФСБ!
- Да что с него толку в Забавинске? Менты этого не поймут. Все равно полезут проверять…
- Ладно, тогда спрячь подальше, а помощника держи на коротком поводке. И все время будь на связи. Я им сейчас весь колхоз разорю…
Самохин глянул на часы: с момента побега прошло всего двадцать три минуты, а кажется, жизнь пролетела! И вот уже семь минут к нему едет Плюхач.
За это время можно через весь город проскочить…
Неужели что-то с машиной?
Наконец, на другом конце улицы появился джип, и Самохин запустил двигатель: неизвестно, кто там внутри, за темными стеклами? Если что, надо рвать ему навстречу, разъезжаться как-то и уходить на асфальт…
Джип мигнул фарами - заметил! Но не остановился и прошел мимо, по проселку в болотистое поле. Самохин пристроился ему в хвост, машина заскрябала днищем, из колеи полетела вода. Плюхач остановился далеко за поселком, где трава поднималась в рост человека.
- Это чтобы никто не видел, в какую машину пересели, - не спеша объяснил он. - В деревне глаз много… Что случилось, Сергей Николаевич?
- Быстро перегружаем жемчуг!
- Жемчуг?!
Помощник засуетился, коробку спрятали в багажнике джипа, после чего прокололи колеса у «ауди» и поехали назад.
И лишь когда выпутались из города и встали на ленинградскую дорогу, Самохин рассказал, что произошло.
Плюхач окончательно утратил молодцеватый вид.
- Я должен был предвидеть… Мне нужно доложить руководству, это очень серьезно.
- Думаю, руководство уже знает. И будет много шума.
- Замнут, - уверенно заявил помощник. - Генерала еще и пострадавшим признают. Он ведь финансы добывал для нашей конторы, с банками работал.
- Для нас тоже…
- У Хлопца такая специализация. Раньше был начальником спецотдела. В общем, по своим каналам гнал валюту за рубеж для подпольных компартий. А каналы, они что… Они и на Марсе до сих пор сохранились.
- Может, все это тоже комбинация? Чтоб на бесхозном жемчуге денег заработать?
- Не знаю, - осторожно и не сразу произнес майор. - Все может быть… Мне поручено установить происхождение жемчуга. У нас в конторе строгое разграничение полномочий. Не принято соваться в чужие дела.
Минут десять ехали молча, собирались с мыслями, настороженно отслеживали все обгоняющие автомобили и прислушивались к двигателю. Иногда машина начинала ощутимо дергаться, но после перегазовки шла ровнее, и все равно выше ста километров в час было не разогнаться: то ли захлебывалась, то ли, напротив, не хватало топлива.
- Мы вообще-то сейчас куда? - поинтересовался Плюхач.
Самохин вспомнил наказ Липового держать помощника на коротком поводке.
- До Вычегорска едем прямо.
- Я все-таки свяжусь с руководством. - Плюхач достал телефон, но Сергей Николаевич перехватил его руку.
- Отдай, так будет спокойнее. Помощник подчинился, но сказал с обидой:
- Не доверяешь…
- Перестраховываюсь.
- Ладно, придется завоевывать доверие.
В Вычегорск они приехали затемно и уже почти успокоенные: кажется, оторвались от всяческих погонь. Отыскали ночной магазин, где оказался и аптечный киоск, купили альмагель, продукты и встали возле какой-то деревни за городом. После ужина Плюхач помялся и вдруг попросил показать жемчуг, которого он еще не видел. Самохин поднял заднюю дверцу и вскрыл коробку.
- Смотри.
Сам же отошел в сторону, но так, чтобы не терять помощника из виду, и, связавшись с Липовым, доложил, где находится.
- Возвращайся назад, в Забавинск, - спокойно и без всякого иносказания приказал тот. - В ту самую квартиру, что Хлопец снял. Трубы там починили…
- Как - назад?
- Так надо.
- Нельзя возвращаться! - чуть не закричал Самохин. - Это опасно! Кроме генерала товаром интересуются еще какие-то люди…
- Не волнуйся, это наши люди.
- Как - наши?
- Мои. Они теперь станут вести себя правильно.
- А Хлопец тоже наш?
- Наш. Только он не знает об этом.
Сергей Николаевич вспомнил, с кем имеет дело, и все равно подломился: в этих закулисных многоходовых играх шею себе сломаешь…
- Они похожи на бандитов, - вяло пожаловался он.
- А на кого же им походить? На чекистов? - показалось, адмирал усмехнулся, однако заговорил жестко: - Я ищу объект. Ты выполняешь свою функцию. Вот и выполняй. И все должно быть естественно. Жить в Забавинске будешь свободно. Выходи на улицу, гуляй, взаперти не сиди. Надо, чтобы тебя видели. Кому надо. Товар все время держи в квартире. Своего помощника отошлешь, как только я пришлю к тебе своего посла.
- Понял…
- Пока он не прибудет, никаких самостоятельных действий не предпринимай. Никуда больше не лезь!
- Когда его ждать?
- Как будет готов… Я позвоню сам. Инструкции он получит, выполняй все его распоряжения. Это очень опытный специалист, выйдет на тебя сам, так что не суетись.
Плюхач все еще рассматривал жемчуг, играл им, как дети песком, благоговейно черпая пригоршнями и медленно ссыпая назад.
- Это какой-то особый жемчуг, Сергей Николаевич, - задумчиво проговорил он. - Я как-то раньше не подумал… Ты только посмотри! Он же светится в темноте.
Самохин заглянул в коробку: пересыпаемые перлы и в самом деле светились, словно внутри мерцал огонь.
- Интересное явление…
- Удивительное! - восхищенно произнес Плю-хач. - Может, это светятся песчинки, которые из него добывают алхимики?
- Не исключено, - согласился Самохин. Помощник посмотрел на него разочарованно.
- Неужели это тебя не вдохновляет? Не будит воображение?
- Если бы все подобные явления будили воображение, - с расстановкой сказал Самохин, усаживаясь за руль, - я бы не работал в «Бур вод строе».
- А-а… - отстраненно протянул Плюхач.
- Закрывай коробку и поехали, - велел Самохин.
- Куда?
- Обратно в Забавинск.
- Ничего себе!..
- Так надо. Садись назад и спи. Часа через четыре разбужу, подменишь.
Плюхач молча забрался на заднее сиденье, однако спать не лег, а развернулся, опустил сегмент спинки и подтянул к себе коробку.
- Я еще подержу его в руках, - с детской непосредственностью проговорил он. - Так забавно…
- Держи.
- А, слушай, что ты начинал про нищих говорить? Подал милостыню первый раз, и началось… Что началось-то?
- Везение.
- Ты серьезно?.. Ну и в чем же?
- Во всем. Во-первых я опоздал на самолет, который гробанулся. Помнишь, на прошлой неделе террористы взорвали?
- Ну!..
- Я должен был лететь на нем. Даже билет сохранился, могу показать.
- А откуда должен был лететь?
- Это уже не имеет значения. Главное, я на него не успел.

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

- Поэтому прилетел в Забавинск на два дня позже? И я, как дурак, сидел и ждал?
- Представь себе, а если бы я не опоздал на свой рейс?
- Да… То есть, подавая нищему, ты принес жертву и откупился от смерти?
- Конечно, все это мистика… Но это так.
Помощник замолчал и вроде бы скоро сонно засопел, однако вдруг сказал совершенно бодрым голосом:
- Знаешь, а я верю тебе. Мы просто мало знаем механику… всех этих чудес. Мы слишком логичны, чтобы понимать нелогичные связи. Ты счастливчик! Прикоснулся к неведомому.
- Я уже три года пытался прикоснуться, по должности, - признался Самохин. - А теперь есть опасность лишиться работы.
- Почему?
- У нас в «Бурводстрое» ежегодное тестирование. Хитрые такие блицвопросы и блицответы… Поймают и уволят, ничего не объясняя. У вас ведь тоже есть проверки на профпригодность?
Плюхач промолчал.
Первые два часа обратного пути Самохин ехал осторожно, внутренне напрягаясь от всех встречных фар, потом обвыкся и уже тупо рулил по пустеющей ночной трассе. Помощник спал, как наигравшийся ребенок, и точно так же иногда встряхивался, жадно пил воду из бутылки и снова тянул руки к коробке, как к понравившейся игрушке.
- Он все-таки археологического происхождения, - внезапно громко произнес он, хотя мгновение назад храпел. - Его достали… из пирамиды.
- Откуда? - Самохин притормозил и оглянулся.
- Из какой-то пирамиды… Но вроде не египетской. Я был в Египте.
- С чего ты взял?
- А вот трогаю его, и мне видится…
В другой раз Самохин бы посмеялся над помощником, мол, еще один ясновидящий объявился! Случалось, некоторые особо впечатлительные опера ФСБ, приданные сотрудникам «Бурводстроя», быстро увлекались чертовщиной и иногда объявляли, что у них просыпаются сверхвозможности.
Адмирал был прав: надо иметь крепкие мозги, чтобы не свихнуться, соприкасаясь с чудесными явлениями. Обычно впечатлительных отстраняли от работы, переводили на легкий, не связанный с напряжением мозгов труд и, случалось, даже увольняли.
Сейчас Самохину было не до смеха, поскольку он тотчас вспомнил бывшего смершевского сексота Допша, который проваливался в Тартарары - город, состоящий из пирамид…
Встречаться они никак не могли…
- Тебе кто сказал про пирамиды?
- Никто…
- Лучше тебе не трогать жемчуг, - посоветовал Самохин. - Этот опасно для здоровья. Закрой коробку и спи.
- Да я на самом деле видел! - Искренне признался Плюхач. - Сверху покрыты чем-то блестящим…
- Кто покрыт?
- Пирамиды… Что-то вроде слюды… Или нет, скорее стеклом или даже хрусталем.
- Ты под землю не проваливался?
- Пока Бог миловал…
- Один твой коллега проваливался в Тартарары. - Самохин пытался иронизировать, но сам чувствовал знакомый озноб, как в тот момент, когда обнаружил пеленку, материализовавшуюся из сновидения. - И знаешь, где потом оказался?
- Где?
- В специальном медучреждении.
- Нет, правда! - помощник сам светился, как хрустальный. - Ты разве не чуешь? То есть не видишь?
- По крайней мере хрустальных пирамид не вижу. Садись за руль, светает. Меня в сон клонит.
Плюхач смущенно помялся, обернулся к коробке.
- А можно, возьму одну жемчужину и подержу в руках? Так, для эксперимента? Да ты не бойся, никуда она не денется!
- Такие эксперименты плохо заканчиваются, - уже серьезно сказал Самохин.
- У меня психика нормальная. Я все комиссии прохожу на раз.
- Ну, гляди… - Сергей Николаевич остановил машину. - Только не потеряй чувства реальности. А то будем ночевать в кювете.
Плюхач достал жемчужину, закрыл коробку и сел за руль.
- Нет, в самом деле забавно!.. Откуда такие картинки?
У Самохина в связи с этим были свои картинки: стоило закрыть глаза, и бывший смершевец опять, как наваждение, возникал перед взором - сидел в песочнице и копал песок, притягивая к себе все мысли и чувства.
Через полчаса стало понятно, что, если думать о нем, то уже никак не уснуть, и тогда Самохин стал слушать гул двигателя, смотреть, как всходит солнце. Взгляд наконец-то зацепился за туманные луговины вдоль дороги, и сразу же вспомнилась
Саша, тот единственный яркий день в их жизни, когда они возвращались из Коломны, однако и это не помогло.
Но в тот же миг почему-то возникло чувство, будто ей сейчас грозит опасность.
Он пытался развеять его другими воспоминаниями, однако перед глазами теперь вместо песочницы возникла глубокая яма, в которой Сашу будто бы привалило землей и она не может выбраться…
Все! Это уже психологическое переутомление. Лучший способ - хорошо выпить и поспать часов пятнадцать до полного вытрезвления.
- И что тебе видится? - спросил Самохин, чтоб отвлечься от всяких мыслей.
- Странно… Ничего, - хрипло отозвался Плюхач. - Наверное, горсть надо было взять.
Сергей Николаевич засунул руку в коробку: жемчуг показался ему теплым…
- А где в Забавинске остановимся? - спросил помощник. - Лучше бы в гостинице, где побольше народа…
- Хлопец же снял квартиру…
- Тебе так надо?
- Начальству так надо… По пути купим водки, закуски, вмажем как следует и выспимся.
Плюхач вытаращил глаза, спросил нудным голосом добропорядочной жены:
- Это так принято в «Бурводстрое»?
После насыщенных событий первых дней забавинской командировки девять последующих оказались безмятежными, окончательно расслабили, избавили от навязчивых воспоминаний, ощущения неуверенности и страха за близких. И одновременно создали впечатление, что город насыщен «верными» людьми адмирала. Никто не приходил, не звонил, не приставал на улицах, явно не крутился возле дома; жизнь будто остановилась или, скорее, полностью оказалась под контролем Липового.
Максим Гаврилович исправно связывался с Самохиным каждый день, и лишь для того, чтобы справиться о самочувствии - однажды пришлось сказать, что последнее время мучает язва, посоветовать что-нибудь из народных средств и пожелать спокойной ночи.
Однажды рано утром позвонила Леди Ди.
- Я вернулась на службу, - сообщила она упавшим, хрипловатым голосом.
- Поздравляю, - невесело отозвался Самохин и попросил остановить машину.
- Меня поставили в известность по поводу моего помощника… Если бы вы слышали, как старик на меня кричал!.. Никто так со мной еще не разговаривал.
- Сочувствую вам, Принцесса! - Это была ее официальная кличка, когда работали под прикрытием. - Мы все виноваты, не разглядели…
Столь явная ее откровенность, проливающая свет на их отношения с Липовым, была неслыханной. Это значило, что теперь Леди Ди приблизила к себе Самохина на расстояние вытянутой руки.
Впрочем, после подтяжек лица в Германии она всегда возвращалась более доступной, чем прежде…
- Всеволод Римасович, а вы коварный мужчина! - траурная хрипловатость мгновенно превратилась в бархат. - За моей спиной, с вышестоящим начальством… Старик мне все рассказал.
- Каюсь, - искренне сказал Самохин. - Мне пальчиком погрозили, сказали, ни-ни…
- Но мне-то могли и сообщить, - ее голос слегка оледенел. - Может, вы вздумали подсидеть меня?
- Принцесса! Вас подсидеть невозможно.
- Чем вы взяли старика… Всеволод Римасович? У шарлатанов чему-то научились? Поделитесь опытом.
- Ничем не брал. Он навалил на меня - я понес…
- Тема не профильная. - Начиналась деловая часть разговора. - С этим бы разобраться нужно. Доложить готовы?
- Всегда готов.
- Ждите в гости! Скажите своему помощнику, пусть готовит обеспечение входа и выхода… Кстати, как вам он? По-моему, толковый парень.
- Нормально. - Самохин ждал вопросов о поездке в Сибирь. - Соображает, но еще слишком романтичный.
- А что так грустно? Все еще переживаете о канализации?
Она все-таки обладала даром провидца.
- Конечно. На самом интересном отняли…
- Поэтому вы решили съездить в Сибирь и опоздали в командировку?
Естественно, Баринов ей доложил о самоволке…
- Я проверял новую информацию. С ведома Старика.
- Все равно, приеду - напишите объяснительную. - Зазвенел в ее голосе булатный клинок. - И не смейте прикрываться… своими закулисными отношениями!
- Не смею…
- Вы пока еще работаете у меня!
- Я помню об этом, Принцесса…
- Ну, а результат есть какой-нибудь? - Она вложила шашку в ножны.
- Есть.
- И что, один килограмм массы там легче на два грамма?
- Даже больше, чем на два…
- Такого не может быть! Что вы мне?.. Скажите еще, вода закипает при пятидесяти градусах.
- Там вообще нет воды. Я чуть не умер от жажды…
- Надеюсь, теперь вы ее утолили?
- Да, здесь есть красивая речка…
Из трубки вдруг подуло весенним легкомысленным ветерком.
- Я уже так соскучилась по этому уютному городку! Европа, это ужасно… Там еще кувшинки не отцвели?
- Цветут…
- И колокола звонят?
- Каждое утро…
- Но вы все равно не успокаивайтесь, - приказала напоследок полковник Скрябинская. - Тишина там обманчивая.
В это время в комнату заглянул помощник, причем, сразу после телефонного разговора, словно подслушивал под дверью.
- Ждем Принцессу, - будто между прочим сообщил Самохин. - Тебе велено обеспечить прием.
Кличку Скрябинской Плюхач знал, однако известие встретил спокойно. И только поздно вечером, когда они сидели за бутылкой местной водки, его неожиданно потянуло на откровенность.
- Ты меня сегодня обрадовал, - вдруг сказал Плюхач. - Я уже и не надеялся, что мы еще встретимся…
- С кем?..
- С Дианой Васильевной… Когда приезжала сюда в первый раз… Я обалдел от нее. И до сих пор скребет…
Разница в возрасте у них была лет в двадцать…
- Принцесса у нас не обольщаема. - Попытался унять его страсть Самохин. - Говорят, ее домогался сам Юрий Владимирович.
- Я и не обольщал… Мы с ней всю ночь просидели на берегу. А в реке кувшинки только зацветали. Утром колокола…
- То-то она про кувшинки спрашивала!
- Врешь?
- Да она еще в Москве про них жужжала. И тебя в помощники определила…
- Тогда я на коне!
- Тем более, Принцесса только что из Германии. Подтяжки делала…
- Вот об этом не надо! - вдруг взорвался Плюхач. - Не надо намекать на возраст!
Он ушел в зал, раскинул диван и лег, не застилая простыни, - обидчивым оказался!
- Ладно, извини, - уже перед сном сказал Самохин. - Я ни на что не намекал…
Пружины у дивана скрипели несколько минут.
- Что еще говорила? - спросил, наконец, примирительно помощник.
- Приказала не расслабляться. Тишина здесь обманчивая.
Вероятно, он понял это в прямом смысле, встал, попил воды на кухне, натянул куртку и ушел на улицу. Может, отслеживать, нет ли наблюдения, а может, на реку, где вовсю цвели кувшинки…
Конечно, успокаиваться было нельзя, на самом деле в это время что-то происходило, совершались какие-то незримые действия, но Плюхач только руками разводил, каждый день проверяя, нет ли слежки, хвоста - о жемчуге словно забыли все и по команде.
А он по-прежнему лежал в коробке, притягивая внимание одного только помощника, который продолжал свои эксперименты. В ту ночь, когда обиженный Плюхач бродил по улицам, у Самохина заболел желудок и кочевники опять поднесли ему ковш с расплавленным оловом. На сей раз он сам открыл рот, чтобы поскорее влили, думая, что будет продолжение сна, однако раскосый палач сильно потряс его за руки, засмеялся и отпустил. Словно догадался, чего или кого ждет Самохин! А к лицу его склонился Плюхач.
- Сергей Николаевич. Ты кричишь во сне.
- Меня опять казнили… - Самохин сел и поджал живот. - Язва… Сейчас выпью альмагель… Ты давно пришел?
На улице светало, и над городом уже проблескивало зоревое небо.
- Жемчуг из пирамиды, это точно, - после паузы сказал помощник. - Им была усыпана комната…
- Ты что, опять провалился?
- Можно и так сказать… Полусон какой-то с открытыми глазами. Ты тут закричал!.. Я проснулся, лежу и думаю. Я как раз входил туда через какие-то красивые ворота с орнаментом… Сейчас бы бумагу и карандаш, мог бы нарисовать, еще не забыл. Но очень сложный и совершенно не знакомый орнамент… А в комнате весь пол усыпан жемчугом, ровным слоем. И это были слезы.
- Слезы?
- Окаменевшие слезы какой-то богини. - Голос Плюхача стал напряженным. - Она сидела на троне и плакала. Будто жениха ждала, а он не приходил…
- Ты и богиню видел?

Предыдущая страница 21 Следующая страница


Молчание пирамид 22

- Нет… Это мне словно кто-то нашептал. Я только вошел в комнату босым и наступил на жемчуг. И сразу узнал… Она там плакала давно-давно, так что слезы успели окаменеть… А комната огромная и пустая. И пирамида сверху покрыта граненым хрусталем! И вся светится!
Слушая его, Самохин вновь ощутил то знобящее чувство, будто опять поднимал с земли кусок ткани, неизвестно откуда взявшийся в пустыне.
Разум противился, выставляя некий, запрет - ходить дальше нельзя! Это грань, за которой сознание начнет рассыпаться, приобретая бесформенное состояние.
И тогда можно поверить во все: в хрустальные пирамиды, в россыпи жемчуга, в Тартарары и материализацию сновидений…
Потом можно сидеть и играть в песочнице…
- Тебе светит психушка, - проворчал Самохин. - Если пирамиды снятся…
- У меня такое чувство, что это был не сон, - невозмутимо произнес помощник. - Я только пришел и прилег. Даже ботинки не снимал… Ощущение реальности полное. Во сне такого придумать невозможно, фантазии не хватит. Если бы ты не закричал…
- У меня тоже полное ощущение… Олово в рот льют. - Самохин сел. - Отдай жемчуг.
- Зачем? - Плюхач разжал кулак и покатал жемчуг в ладони. - Ничего не будет!..
- Мне нужен здравомыслящий помощник. Плюхач со вздохом высыпал перлы в коробку и встал у окна, оттянув край занавески.
- Интересно, что бы я увидел, если бы взял пригоршню?
- И одной больше не получишь! Плюхач тихо рассмеялся.
- Нет, я потом еще попробую!.. Это ведь как путешествие в иной мир. Мир грез, что ли…
- Давай спать.
- Погоди! - Плюхач вдруг замер. - Ну, вот и началось!
- Что там?..
- Все точно! Час назад никого не было!
- Да что там?
- Наблюдение за домом. А точнее, за нашими окнами… Совершенно безобидная девица, джинсики, прическа… Торчит на детской площадке в пятом часу утра и таращится на наши окна… Да, точно на наши.
- Не нужно обращать внимания, - отозвался Самохин. - Пусть хоть рота девиц торчит…
- Но это явное наблюдение, Сергей Николаевич! Судя по поведению…
- Нам приказано жить, как будто ничего не происходит. Мы - приманка, наживка на крючке… Ты любишь рыбалку?
- Терпеть не могу, тупое занятие. Могут и заглотить, как червяков… Стоп, у нее и сумка с собой, тяжелая… За скамеечкой стояла.
- Отойди от окна. Наблюдатели с сумками не ходят, насколько я представляю.
- Но она достала бинокль! - помощник отпустил занавеску. - Театральный… Детский сад какой-то… Пойду-ка я вынесу мусор! А заодно познакомлюсь…
Самохин встал с постели, прошел на кухню и осторожно выглянул на улицу…
Боль в желудке мгновенно угасла… или забылась - во дворе стояла Саша!
- Погоди! - сказал он Плюхачу, который уже надевал кроссовки в передней. - Сам выйду…
- Тебе не положено. Охрана и защита объекта - мои обязанности…
- Это Саша приехала…
- Какая… Саша? - помощник ухмыльнулся и вытаращил глаза. - Почему не предупредил?
- Не знал… - Самохин торопливо одевался. - Это какое-то… чудо, как хрустальная пирамида.
- Нет, у нас так не принято! - вдруг воспротивился помощник. - Мы проводим операцию!.. Ты что? Сюда ее приведешь? Это у вас так работают в «Бурводстрое»? Девушек вызывают?..
- Никого я не вызывал… И вообще…
- А кто же ей адрес дал?
- Не знаю, отстань…
Помощник, должно быть, еще и злопамятным оказался, мстил за вчерашнее, загородил дорогу.
- Нельзя! Мы все завалим!.. Ни в коем случае!
- У нее что-то случилось! - Самохин отодвинул Плюхача. - Не волнуйся, я сам доложу Принцессе…
- А моему руководству тоже доложишь?
- Если хочешь…
Из окна Самохин сразу же узнал ее, но когда отворил дверь подъезда и не высовываясь на улицу, поманил девушку рукой - замер с чувством, что обознался…
Изменилось все - выражение лица, взгляд, движения и даже голос.
- Сергей, - проговорила она низким и немного хрипловатым голосом, - Николай Васильевич умер. - И только потом сделала два шага и как-то холодно прислонилась Самохину к груди.
- Здравствуй, - проронил он и обнял Сашу за плечи. - Пойдем в квартиру. Здесь лучше не стоять. Нас могут увидеть…
Поднял ее тяжелую сумку, взял за руку и повел по лестнице.
- Он ведь предупреждал! - полушепотом воскликнула Саша. - Ему нельзя было брать учеников…
- Как ты меня нашла?
- Он знал день и час своей смерти… И хотел оттянуть срок… Естественное желание… Он же при всем при том был земным человеком.
- А как тебе удалось дозвониться туда, где нет связи?
- Знаешь, что он поведал мне?.. Дар врачевания дается избранным людям, независимо, есть к этому талант или нет его. Научить никого невозможно, если только передать по наследству, да и то сохранится лишь форма… Поэтому истинных целителей и предсказателей так мало! Они рождаются раз в сто лет…
- Это ты мне рассказываешь? - засмеялся Самохин.
- А, да… Я вспомнила… Он так не хотел умирать! А я пришла к нему и, получается, принесла смерть. Как будто толкал кто-то!.. И он поверил в меня, научил… - Она вдруг заговорила, будто бабка-знахарка: - Болезни человеку даются Богом. Кому как испытание, кому как указание пути. А слепые люди их лечат и тем самым вступают в спор. И я взяла и избавилась от камня…
Договорить ей не дал Плюхач, внезапно отворивший дверь перед ними.
- Входите скорее!
Сергей Николаевич пропустил Сашу вперед, закрыл дверь и облегченно вздохнул.
- Вот мы и дома… Это мой товарищ.
- Пойду хвосты рубить, - хмуро отозвался помощник, глядя мимо. - Вообще-то мне все это не нравится…
Саша будто не заметила его, но когда Плюхач скрылся, обронила между прочим:
- Надежный у тебя товарищ, глаза добрые…
- Он с утра не в духе… Это тебя научил Николай Васильевич? Спорить с Богом?
- Говорю же, научить невозможно… - она пошла по квартире, как лунатик. - Врачевание - это такой же дар, как живопись или музыка. Паганини не хотел, в чулане запирали… Но стал… Это такая беда, так себя грузить надо!.. Он лишь научил искать метеориты. Дал мне скрипку…
- В сумке метеориты?
- Да, это еще живые… Те, что нельзя хоронить. Остальные умерли вместе с их обладателем, и я положила их в могилу Николая Васильевича. Так он велел. Лежит теперь с частицами звезд…
- И все же, как ты меня отыскала? - Самохин взял ее за руки и усадил на диван.
- Это было несложно. - Ее взгляд словно проявился на бумаге и стал прежним, знакомым. - Ты думал обо мне… Я шла на твои мысли, как на огонек.
- Разве это возможно?
- Для меня теперь кое-что возможно… Но еще очень мало. Я хорошо чувствую близких… - она откинула голову на спинку и закрыла глаза. - А чужих пока нет… Вот когда научусь искать чужих…
- Спать хочешь?
- С ног валюсь… У вас во дворе… на скамеечке поспала часа полтора…
- Странно… Товарищ сказал, еще час назад там никого не было.
- Я тут с половины третьего. Поставила защиту и легла поспать, как бомжиха…
- Какую защиту?
- Чтоб никто не нашел…
- А я не почувствовал, что ты близко. Наверное, у меня чакры закрыты.
- Причем здесь чакры? Все это придумано для обывателей… Погоди, ты стал совсем другой.
- Ты тоже…
- Ничего не пойму… Что с тобой произошло?
- Тебе обрадовался…
- Нет, ты мне не обрадовался, наоборот, - она положила руки на плечи и, как доктор, заглянула в глаза. - Я никогда таким не видела тебя… У меня сейчас чувство, будто это не ты!
- Чужой стал? Теперь тебе никто не нужен…
- Запомнил… Прости, тогда мне и правда никто был не нужен. Теперь старца Наседкина нет. Остались метеориты…
- Поэтому вспомнила и приехала ко мне?
- Ты же мой покровитель, а значит, поймешь… Да, точно! Теперь вижу. У тебя другие глаза.
- Счастливые?
- Нет, это не счастье. Даже напротив… Тебя что-то мучает, какие-то неразрешимые вопросы.
- А все говорят, я стал счастливым…
- Сейчас же расскажи, что тебе открылось? Тебе ведь что-то открылось, я по глазам вижу!
- А там, в яме, на Красной Поляне, ты ничего не заметила?
- Тогда я была еще непосвященной и слепой. Самохин освободился от ее рук, достал из кармана пиджака пеленку и расстелил перед Сашей.
- Если ты теперь прозрела, смотри, что это? Она потрогала ткань руками, поднесла к лицу, потом к окну, оттянув штору.
- Кажется, холст…
- Это я и сам вижу. Откуда эта тряпка? Для чего?
- Похожа на большую салфетку…
- И все?
- Знаешь, я почти не спала и эмоционально устала. - Она сложила пеленку вчетверо. - Потом, так много плакала… А для того, чтобы ясно видеть, плакать нельзя. От слез можно снова ослепнуть… Дай мне ее и покажи, где можно прилечь?
Он показал свою кровать.
- Днем найду тебе другое место, чтобы спокойнее было…
- Другое?.. А… рядом с тобой нельзя?
Похоже, с Плюхачом они рассорились уже серьезно, и Самохин решил ни в коем случае не оставлять Сашу в этой квартире.
- Это жилье… служебное. Тут посторонние люди. И возможно, скоро придется съехать…
- Говори мне правду, Сережа… Здесь находиться опасно, да?
- Не то чтобы опасно… Мое начальство не поймет. Она взглянула как-то отрешенно.
- Теперь я точно вижу… Ты занимаешься историей.
- Не угадала…
- Но ты все время думаешь о прошлом. Все твои мысли связаны… с какими-то далекими событиями.
- Мне казалось, я больше думаю о будущем…
- Тебя интересует какой-то древний-древний человек?..
- Неандерталец.
- Я серьезно… Ты все время думаешь о нем. Больше, чем обо мне. Кто он?
- Пророк, - признался Самохин. - Я все время думаю о пророке.
Она смотрела мимо.
- Так, постой… Это не Мохаммед и не Будда… Как его зовут?
- Ящер.
Саша мгновенно села, притянула его к себе.
- Как?!..
Это был не испуг, скорее мгновенная и крайняя степень возбуждения. Ее охватила мелкая дрожь, словно ток, через руки передавшаяся и ему.
- Ящер… И он должен быть еще живым.
- Почему мне кажется… будто он древний?
- Не знаю… Возможно, пророки не умирают. А их дух переселяется…
Она легла поверх одеяла, положив пеленку под щеку, прижала ее ладонью.
- Сейчас я все увижу во сне.
- Попробуй, если наяву не получается…
- Чтобы видеть наяву, нужно все время страдать, - отрешенно проговорила она. - Это путь к прозрению… Долгие болезни, тюремные муки, гибель детей… Страдания снимают печать с закрытой части сознания. Монахи достигают прозрения искусственно, аскетичной жизнью, лишениями, бесконечными молитвами… Но я освободилась от болезни и теперь мне так трудно… Только не буди меня, я скоро сама… Не бросай в огонь мою шкуру…
Она уснула с приоткрытыми глазами, и Самохин понял это, когда Саша замолчала и почти перестала дышать.
Неожиданное ее появление не то чтобы смутило его, а будто отдалило реальность, в которой он жил все девять дней. Конечно, забот прибавлялось, поэтому он хотел отправить Плюхача на поиски квартиры для Саши, но тот, едва переступив порог, заявил:
- Нас обложили. Я насчитал по крайней мере трех наблюдателей. С разных точек. Один даже на крыше соседнего дома, будто бы натягивает телефонный кабель, другой в мусорных баках ковыряется. Третий на улице чинит машину… Это уже серьезно.
Однако Самохин услышал в его словах намек на причастность к этому неожиданно появившейся Саши.
- Мы и сидим здесь для этого, - сказал он. - Чтоб обложили…
Помощник лукавить не стал.

Предыдущая страница 22 Следующая страница


23 Сергей Алексеев

- Ты хорошо знаешь… свою знакомую?
Если не сдержать себя, можно разругаться с ним вдрызг. Самохин стиснул кулаки.
- Она здесь ни при чем.
- В совпадения трудно верится… Ее могут использовать вслепую. Она и знать не будет, для чего это все… Есть такие тонкие манипуляции!..
- Саша непричастна ни к жемчугу, ни к алхимикам. У нее умер учитель…
- Какой учитель?
- Бальных танцев!
Помощник сарказм услышал и кулаки увидел, но, как говорили в «Бурводстрое», пошел буром.
- Нормальная конспиративная квартира! С бабами для прикрытия…
- Это не обсуждается! - Самохин надвинулся на него и припер к двери. - Сейчас пойдешь и снимешь Саше жилье. Надежное, чтобы никто не нашел, даже твое руководство.
- Не знал я, - заворчал Плюхач шепотом, - что придется квартиры снимать для девиц…
- Если что-то не понимаешь, лучше молчи!
- Конечно, где нам, дуракам, понять…
Едва он скрылся за дверью, Самохин заперся изнутри, ушел на кухню и набрал номер Липового.
В седьмом часу утра адмирал уже был бодр и как всегда мрачен.
- Хочешь сказать, нештатная ситуация? - спросил он так, словно знал, что происходит.
- За квартирой установлено наблюдение, - доложил Самохин. - С трех точек…
- С четырех… Это пока что мои люди…
- Ваши?..
- Сегодня ночью жди моего посла. Ключ у него есть, войдет сам.
- Как я его узнаю?
- Узнаешь. Привет передаст от меня. Тебе что еще надо?
- Помощника можно отправлять?
- Оставь пока, - вдруг заявил адмирал. - Не помешает.
- Мы с ним характерами не сошлись…
- Не суетись, все под контролем. И помощник тоже…
О внезапном приезде гостьи он не знал, возможно, его люди не засекли, куда она вошла.
Плюхач ездил больше трех часов и, когда явился, молча подал ключи с бумажкой, где был адрес.
- Спасибо, - сказал Самохин. - Кстати, наблюдатели на улице наши.
- Какая разница? Еще хуже… Твою девушку придется срочно вывозить отсюда.
- Может, ночью?
- Ночью наружка будет стоять у тебя под дверью! - приглушенно и зло прошипел он. - Вызовем такси, закатаем в ковер и вынесем.
- Это уже слишком…
- Тогда пусть вылетает в трубу!
Плюхач ушел на кухню звонить, а Сергей Николаевич вошел в комнату и тронул Сашу за руку. Она мгновенно подскочила, прижав руки с пеленкой к груди, в глазах стоял гнев.
- Зачем?.. Зачем разбудил меня?
- Пора. Я снял тебе квартиру…
- Ну, зачем?.. Я не успела понять!
- Что понять?
- Это не салфетка и не тряпка! Это пеленка!.. И в ней лежал младенец!
Озноб прокатился от затылка по всему позвоночнику, и сразу же навернулись слезы.
- И что дальше? - однако же спокойно спросил он.
- Какая-то женщина кормила грудью… Я же просила не будить!
- Прости…
- Откуда это у тебя? - она подала пеленку на вытянутых руках.
- Из сна.
- Значит, это тебе знак. Только я теперь никогда не узнаю, какой… Говорила же, не бросай в огонь!..
- Теперь я тебе верю. - Самохин спрятал пеленку в карман. - Извини за это… испытание. Я сам еще толком не могу разобраться, что со мной произошло.
- Кто был этот младенец?
- Я…
- А женщина?
- Не знаю… Она явилась мне наяву и в образе нищей. Я бросил ей мелочь… А потом увидел этот сон.
- Ты и вправду заблудился?
- Двое суток ходил по пустыне. А ты дозвонилась и не захотела слушать.
Она и сейчас не хотела слушать.
- И там тебе приснилась нищая женщина?
- Нищих было двое…
- Наяву или во сне?
- Наяву и во сне…
- Ты их запомнил?
- Конечно, перед глазами стоят… Саша с горечью вздохнула.
- Если бы не бросил в огонь мою шкуру… Я бы увидела, что означает этот знак. А это точно знак! Теперь как в сказке, придется искать… А что еще было во сне?
- Помнишь, я рассказывал сон, когда меня казнят? Льют в рот олово?.. Мне было больно, страшно и я будил себя. А тут просто досмотрел его до конца и увидел себя младенцем. Кочевники ускакали, и меня взяла на руки эта женщина и стала кормить… Проснулся, а пеленка на мне. Я в нее кутался от холода…
Плюхач бесцеремонно открыл дверь в комнату.
- Такси у подъезда, господа… Поторапливайтесь, мадамузель.
Самохин понял, что общий язык с помощником больше найти не удастся, но сейчас это уже было неважно. Он проводил Сашу по лестнице до двери подъезда, высовываться не стал, посмотрел, как она загрузит сумку и сядет в такси. Будто завзятый конспиратор, Саша даже не оглянулась на дом и рукой не махнула.
Спустя минуту Плюхач выехал за ней на джипе, чтобы сопроводить до квартиры и отследить, нет ли хвоста.
Но вечером, когда Сергей Николаевич с помощником бесцельно, молча и не замечая друг друга бродили по углам, изредка поглядывая в окна, позвонил Липовой.
- У вас в квартире есть посторонние? - спросил адмирал без всяких прелюдий.
- Никого нет… - Самохин взглянул на помощника. - Целый день вдвоем…
- Ты что, думаешь, я сижу здесь и ничего не знаю? - сурово загудел адмирал. - Мне доложили, в ваш подъезд рано утром вошла какая-то девчонка, с сумкой. И не вышла!
Признаваться было уже поздно, а оправдываться - дело мерзкое.
- В этом подъезде мы не одни живем, - с вызовом заговорил Самохин. - А куда ходят девчонки с сумками, пусть ваши люди смотрят! Посторонних нет, можете проверить.
И этот грозный адмирал как-то сразу подобрел!
- Ладно, своих вздрючу… Мой посол будет у вас около двух ночи. Кроме моих людей, за вами наблюдают еще какие-то. Не исключено, это люди нужного нам объекта. Но сидите, не дергайтесь, проход послу обеспечат… Да гладите там, осторожнее. Не пальните с перепугу. Принесет наличные деньги, в твой подотчет. А то, поди, на сухарях сидите…
Его люди и в самом деле плотно обложили дом, но работали не так уж профессионально - не отследили, когда уехала Саша. Или еще доложить не успели…
- К нам опять гости, - сообщил Самохин помощнику. - Предупреждаю на сей раз…
- Кто опять? - Плюхач говорил еще сквозь зубы.
- Теперь не Принцесса и не девица - полномочный посол. Войдет со своим ключом…
Плюхач хотел еще что-то спросить, но махнул рукой и стал раскладывать диван в зале.
- Это я к тому, чтоб ты не суетился, - словами адмирала добавил Самохин. - И не стрельнул с перепугу…
- Да ладно, - проворчал Плюхач. - Могу вообще не вставать…
Когда легли спать, у Самохина опять началась изжога, но он не стал гасить ее лекарством, в тайной надежде, что удастся досмотреть сон до конца и разобраться, к чему был подан ему знак в виде детской пеленки. Он лег на живот, и в желудке затлел уголек, но в это время зазвонил мобильный телефон.
- Что случилось? - испуганно спросила Саша. - Тебе плохо?
- Нет, все нормально, - проговорил он сквозь зубы.
- Я же слышу! У тебя что-то не так!
- Ты умница, Саша. Наседкин не ошибся…
- У тебя опять язва! - угадала она.
- Да, грызет слегка…
- Значит, так, - заговорила девушка тоном лекаря. - Выпей что-нибудь, а завтра утром приезжай ко мне. Есть камень, которым тебя лечил Николай Васильевич. Я все сделаю, как надо! Сильно болит?
- Терпимо. Я хочу еще раз увидеть этот сон.
- Только не надо экспериментов. Это бесполезно. Дважды одни и те же знаки подают в плохих спектаклях. Выпей лекарство!
Он послушался, сходил на кухню, выпил альмагель и лег. Через несколько минут анестезия отозвалась в желудке привычным холодком, однако уже в полудреме Самохин увидел, как кочевники вешают котел над огнем. Потом они встали вокруг, засмеялись и заговорили - все, как в том фильме, поразившем воображение, а он лежал связанный, знал, что сейчас будет и не хотел просыпаться. И только негромкий стук за стенкой заставил вздрогнуть, но сон не прервался, а будто отдалился на второй план.
В зале вроде бы разговаривали и как-то невнятно, гундосо, словно в подушку. Самохин глянул на часы - послу еще рано, всего двенадцать, встал и толкнул дверь…
И в тот же миг услышал трели телефонного звонка у себя под подушкой, но успел лишь обернуться, поскольку сон с кочевниками сбылся: жесткие, безжалостные руки повалили его и распластали на полу…

12

Их везли в закрытом отсеке грузового микроавтобуса, проще говоря, в жестяной громыхающей коробке, даже не сняв наручников, вот уже часов пятнадцать. Останавливались всего один раз, судя по звукам, на заправке, после чего рука водителя вкатила в отсек несколько бутылок с водой и чуть погодя - картонную коробку с хлебом и консервами да пластмассовое ведро с крышкой.
- Вот вам параша, господа, - объяснили уже через дверцу.
Все это означало, что дорога будет дальней…
Первых несколько часов Плюхач возмущался, изумлялся и терялся одновременно, поскольку был уверен, что выследить их никак не могли и скорее всего это чистое совпадение. Он чувствовал себя виноватым - не засек еще одних наблюдателей, не обеспечил безопасность, утратил контроль над ситуацией и теперь навязчиво хотел помириться с Самохиным, хоть как-то исправить положение. Несколько раз начинал разговоры с охраной, однако из-за перегородки не отвечали.
- Если нужно бежать, я это организую, - предложил он. - Их всего двое…
- Не побежим…
- Хочешь, избавлю от наручников? На самом деле это ловкость рук…
- Не хочу.
- Смотри, а то я сейчас подниму пол и уйдем на ходу.
- А как же отдельное поручение руководства?
- Мне приказано обеспечивать безопасность твоей работы. Прежде всего…
- Вот и обеспечивай.
- Связи нет. Одна надежда, если нас ведет наша наружка…
Во время захвата их тщательно обыскали, отняли телефоны, деньги и документы прикрытия, выданные Хлопцом, однако впопыхах не нашли удостоверение полковника ФСБ на имя Самохина, спрятанное в специальный карманчик под мышкой, и не обратили внимания на пеленку, видимо, приняв ее за салфетку.
Размахивать корочками он не собирался, считая их бесполезной или даже вредной бумажкой, а вот пеленка, этот еще неведомый знак, грел сердце и вселял спокойствие.
Несколько смирившись с положением, Плюхач шепотом пересказывал «прибалтийскую» легенду и инструктировал, как себя вести на допросах. Он был уверен, что они нужны живыми: во-первых, далеко и долго везут (хотели бы кончить, сделали бы это в любом придорожном лесу), во-вторых, дали воду и пищу, никто из охранников не ругается, не говорит на жаргоне - значит, они не звери, не бандиты, и в-третьих, говорят только на русском, уж всяко не исламские экстремисты. К тому же их интересовал исключительно жемчуг, особенно его целостность, а когда Плюхач услышал, что захватчики называют его слезами, и вовсе вдохновился.
- Все в порядке, Сергей Николаевич. Нам повезло, мы попали в нужные руки.
По его логике, сказать так могли только владельцы жемчуга, тем паче назвать его слезами, что к тому же подтверждало сны-видения Плюхача о происхождении перлов.
Самохин чувствовал, захватчики и есть те самые алхимики, а значит началось движение к главной цели: люди, сдавшие жемчуг в камнерезку, вернули себе утраченное и попутно взяли воров. Коробка с приманкой сработала, но от того, что все произошло внезапно, непредсказуемо и жестко, ощущалось горячее и ноющее, как язвенная боль, разочарование.
Кроме того, во время захвата один из алхимиков взял все время звонивший телефон Самохина - а это звонила Саша! - послушал и ответил жестко:
- Не звони больше по этому номеру!
И выключил телефон.
Не такими представлялись неведомые люди, ценящие жемчуг за родовую песчинку: те, кому подвластно будущее, обречены быть благородными.
Кроме того, Самохина сильно смущала «прибалтийская» легенда. Вряд ли примут за правду, но если даже и поверят, кто их, алхимиков, знает, что они могут сделать с двумя литовцами, взятыми с поличным?
Ехали всю ночь, и по подсчетам Плюхача, в общей сложности Забавинск отдалился примерно на полторы тысячи километров. Только вот неизвестно, в какую сторону: ориентироваться в пространстве можно было лишь по температуре в железной коробке. Ночью было душно, а с утра обшивка начала раскаляться на солнце - кажется, везли на юг. Судя потому, что иногда останавливались на светофорах, проезжали какие-то города - слышны были даже голоса людей и музыка из других автомобилей, стоящих рядом; дважды останавливались на закрытых железнодорожных переездах и просто так, в чистом поле: охрана справляла естественные надобности.
И надо же, за целые сутки пути хоть бы раз гаишник остановил! Война в Чечне, кругом теракты, а тут идет грузовой, закрытый микроавтобус и никому дела нет…
Может, у алхимиков есть какой-нибудь пропуск?
Днем, когда в отсеке стало и дышать трудно, помощник вынул из ботинка шнурок, его пластмассовым наконечником довольно быстро отомкнул одну скобу наручника, после чего ею же вывернул в железном полу три шурупа и отогнул жестянку. Из-под днища машины ударила горячая от асфальта, но все-таки свежая струя воздуха. Плюхач снова замкнул браслет на руке и подставил лицо.
- Охлаждайся, Всеволод Римасович!
В отверстие было видно крутящийся карданный вал и стремительный бег черной дороги - все разнообразие.
Через несколько минут зарябило в глазах, однако помощник распрямился.
- Видишь, откуда солнце? Так что мы едем не на юг, а на восток. Но почему так жарко?
К вечеру погода изменилась, приятный ветерок из дыры сменился водяной пылью, а скоро вообще пришлось заделать дыру, ибо остуженный корпус машины стал источать холод. Впервые за дорогу Самохин уснул, подобрав колени, и потерял счет времени. А проснулся от жесткой руки Плюхача.
- Тихо… И как ты можешь спать в такой обстановке?

Предыдущая страница 23 Следующая страница


Молчание пирамид 24

- Ночь на дворе, привык…
На воле висела непривычная тишина, микроавтобус стоял с выключенным двигателем, слышно было, как пощелкивает, остывая, глушитель, за стенкой шаркали чьи-то шаги, в грузовом отсеке полная темнота.
- Сейчас сниму с тебя наручники, - задышал в ухо помощник.
Руки у самого уже были свободны.
- Зачем?
- Они с кем-то разговаривали по телефону. Кажется, получили приказ нас того… ликвидировать. Или только одного меня, я не понял. Стоят, ждут какого-то уточнения.
- Что будем делать?
- Мочить. Ну не умирать же из-за этого долбанного жемчуга…
Он отомкнул один браслет на руках Самохина, второй оставил. Прислушался, затем осторожно подтянул ведро.
- Как откроется дверь - я плесну из параши. А ты кувырком выкатывайся из машины, понял? Только кубарем, на ноги не вставай и грудь не подставляй. И старайся сразу в кювет, в траву…
- А ты?
- Я работать буду. Главное, не бойся выстрелов. В темноте да впопыхах все будет мимо. Даже если зацепят, старайся уйти подальше от дороги. И по прямой не беги. Если у меня все получится, я тебе крикну.
- Да я тоже не инвалид…
- Молчи… Здесь командую я. Значит так, если не удастся выкатиться, блокируют - старайся бить в глаза, пальцами, по яйцам и по кадыку. Хотя… это не мальчишки. Но в любом случае сопротивляйся, чтоб не прижали сразу, а я помогу.
Под ногами водителя и охранника скрипел гравий, значит, машина стояла на обочине. Самохин мысленно проиграл все свои действия - в воображении получалось красиво.
- А говорил, мы им нужны живые…
- Ты им нужен. Я, скорее всего, лишний свидетель…
- Тогда беги один, подстрахую…
- Что я потом скажу своему начальству?
- И Принцессе…
- И Принцессе!
Прошло минут пять настороженной тишины, даже охранники перестали шастать туда-сюда. Наконец, у кого-то из них зазвонил телефон и послышалось полусонное:
- На связи…
Помощник толкнул Самохина и поднял ведро.
- Понял, - через несколько секунд произнес охранник.
Будто по тревоге, почти одновременно щелкнули замки, хлопнули передние двери и заурчал мотор.
- Ну, ребята, вам повезло, - прошептал Плюхач. - Еще поживете…
Под утро машина съехала с асфальта на гравийную дорогу, которая становилась все хуже и хуже. Мотало и трясло так, что клацали зубы и ехать можно было лишь на корточках или стоя на коленях. Потом под колесами застучали стыки бетонных плит, и через два часа голова загудела, как железная громыхающая коробка, и казалось, что внешнего мира уже не существует. Даже крепкого, спортивного Плюхача начало тошнить, и он скрипя зубами подавлял рвотные позывы.
- Я знаю, куда нас везут. - попытался вдохновить его Самохин. - Дорога знакомая…
- Мне все равно, - просипел тот. - Скорее бы все кончилось…
- А все только начинается.
- Утешил…
Наконец, микроавтобус забуксовал и увяз. Его попробовали раскачать и вытолкнуть, однако у водителя с охранником силенок не хватило.
- Мы на болоте, - сказал Самохин. - Недалеко осталось.
- Докуда недалеко?
- До цели. Мы с тобой на юге Западной Сибири.
- Ты это точно знаешь?
- Не знаю, а чувствую.
- Тогда нам пора с этими поменяться ролями, - судя по звукам, Плюхач стал ковыряться в замке наручника. - Они успокоились, расслабились… Обоих вырублю, грузим в машину и едем.
- И куда же мы приедем?
- Ты же знаешь?
- Свободных нас там не примут. Мы им нужны в качестве пленников. А хозяев надо уважать.
Помощник молча согласился и тоскливо прошептал:
- Хоть бы выпустили воздухом подышать…
Его мольбы были услышаны, скоро дверь открылась, опахнуло свежестью.
- Выходите.
Ожидаемого болота не оказалось, хотя вокруг было влажно и сумеречно, ветер гнал низкие тучи над высоким лесом. Где-то в небе выли турбины пассажирского самолета - мир все-таки продолжал существовать. Разве что земля все еще качалась под ногами.
- Парашу освободите, - как-то профессионально скомандовал охранник в маске. - От машины не отходить.
Самохин не узнавал ни дороги, ни места, однако не мог отвязаться от ощущения, будто они остановились где-то недалеко от Горицкого стеклозавода. После душной коробки все запахи ощущались ярко и казались знакомыми, может, оттого, что пахло отсыревшим мхом…
Охранник дождался чьей-то команды по телефону, приковал пленников друг к другу наручниками, заставив взяться под руки, и повел по узкой дорожной насыпи, размытой дождями. Похоже, дорога эта была недостроена: попадались кучи гравия, едва прикрытые грунтом трубы водопропусков и самое смешное - верстовые столбы с пустыми табличками.
Прошли километра четыре, прежде чем окончательно рассвело и открылось широкое озеро с высоким берегом, на котором стали проглядывать крыши домов. Место было живописное, вокруг поднимался старый сосновый бор, а за озером тонкой полоской белел чистый березовый лес.
- Похоже на среднюю полосу России, - шепнул помощник. - Примерно, как в Воронежской области. Но отчего же так долго ехали?.. Смотри! Это не дома. Вернее, не крыши…
На вытянутой вдоль озера площадке, обрамленной старыми соснами, двумя ровными рядами стояли самые настоящие пирамиды. В основном каменные, покрытые чем-то блестящим, но были и стеклянные, напоминающие оранжереи. Все примерно одного размера, высотой с двухэтажный дом, без окон и видимых дверей, отчего создавалось ощущение мрачной монолитности. Две из них выделялись особенно: одна стояла на отшибе прямо в сосняке, облицованная скорее всего искристым гранитом, а вторая - в центре этого странного поселка - была чуть ли не вдвое выше остальных.
- Кажется, мы в Египте. - ухмыльнулся Самохин.
- Да в каком Египте? - Плюхач утратил остатки чувства юмора. - Хрен знает, что… Там же пески крутом, пустыня!
- Тихо, не кричи… Будет тебе и пустыня. Охранник окончательно расслабился и молча плелся сзади с видом человека, после долгих скитаний вернувшегося в родные места.
- Я знаю, как называется этот город, - оглянувшись, похвастался Самохин.
- Как?
- Тартарары.
- Хочешь сказать, загремели в тартарары?
- Сквозь землю провалились.
- Уже крыша едет… Я скоро и в это поверю.
- Да ладно, я пошутил. Мы действительно в Сибири, на поверхности родной земли.
Пирамид было десятка полтора, и еще две только строились на дальнем конце площадки: несмотря на ранний час, водил стрелой автокран, на деревянных лесах мелькали люди.
Тема пирамид изучалась в «Бурводстрое» года два назад, когда началось новое поветрие среди ищущих чуда - лечения в их пространстве, исправления либо зарядки воды, и коль появился спрос, то тотчас последовало предложение: предприимчивые и сообразительные люди начали возводить пирамиды из стекла и металла - для богатых клиентов, из досок или брезента - для бедных. Десятки внешне нормальных и, в общем-то, благополучных людей сутками, а то и месяцами ели, пили и спали в них, бездетные пытались зачать детей, инвалиды надеялись, что отрастут руки и ноги, раковые больные ждали, когда пирамида начнет разрушать злокачественные опухоли. Даже была обеспечена широкая рекламная кампания, где умные и нищие ученые за небольшую плату старались обосновать чудодейственность пространства, ограниченного стенами под определенным углом. Однако пирамидная шизофрения в Москве и ее окрестностях продлилась недолго ввиду слишком уж махрового мошенничества.
Похоже, здесь она только расцвела и обрела сокрушительную мощь, поскольку бросались в глаза размах и монументальность, с которой возводились пирамиды. Территория вокруг них тоже была оформлена соответственно: брусчатые гранитные дорожки вместо улицы, а все остальное засыпано белым кварцевым песком, и хоть бы одна зеленая былинка!
Кусок пустынного пейзажа среди дремучего бора и синей воды!
Все это напоминало бы сон, ибо только во сне возможна подобная бессмысленность и абсолютная несочетаемость предметов, если б не обостренное
после долгой дороги в замкнутом пространстве ощущение реального существования земли, воздуха, солнца.
И если бы судьба не свела Самохина со смершевским сексотом Допшем, который рассказывал о городе из пирамид, называемом Тартарары.
Помощник шел напряженным, вертел головой, рассеянно глядя по сторонам.
- Ну и как тебе? - тихо спросил Самохин. - Ты не про эти пирамиды говорил?
- Нет… Это же новострой какой-то. И спрашивается, на хрен? Для туристов, что ли? Для лечения?..
Охранник подвел их к центральной пирамиде и знаком велел сесть на песок. Сам же приблизился к арочному выступу - вход все-таки был, надавил кнопку звонка и через минуту гранитная плита медленно поднялась, обнажив крутую каменную лестницу, уходившую вниз. Охранник встал рядом и жестом указал - входите.
Идти по узким ступеням было неловко, пленники мешали друг другу, к тому же свет хоть и был, но неяркий, как в мавзолее.
- Снимите наручники! - потребовал Плюхач. - Мы что, так и будем ходить под ручку?
Дюжий молодец, не обронив ни слова, открыл железную дверь, подождал, когда они войдут, и закрыл ее на ключ.
Помещение напоминало гараж - на полу свежая бетонная стяжка, стены недавно оштукатурены, под потолком заляпанная раствором лампочка: вместо железной коробки теперь угодили в каменную, где даже присесть не на что. Внутри была еще одна дверь, тоже стальная и запертая снаружи.
- Ну, мы с тобой попали, - почему-то шепотом проговорил помощник. - Склеп какой-то… Но если надо, уйдем и отсюда.
- Отсюда не уйти… Да и не надо.
- Хочешь сказать, все идет по плану?
- Примерно… Только прибалтийская легенда никуда не годится.
- У нас другой нет, а документы у них. Я на своих надеюсь. Столько наружки вокруг дома крутилось… Неужели не отследили? Нет, думаю, они уже сели им на хвост и сейчас где-то поблизости. Ну, уж если что… Вырвемся и отсюда. Мокрым ходом.
- Это как?
- Это значит, будем оставлять за собой трупы. Но это на крайний случай. Там ведь, возле дома, и ваши люди ползали, тоже не зря. Человек твой зачем к нам шел?
Самохин ответить не успел, внутренняя дверь с шумом отворилась, и на пороге оказался явно перекачанный атлет, одетый, как балерун, в трико и тоже в маске - они не демонстрировали своих лиц и почему-то все делали молча.
Атлет сделал знак рукой, приглашая выйти.
- Браслетики-то сними! - опять потребовал помощник. - Или боишься?
Атлет как заведенный трижды показал - на выход.
По узким, освещенным, как на корабле, коридорам и лестницам их привели в небольшую, с ярким светом, комнату и поставили лицом к стене. Неуклюже ступая из-за толстых мышц, балерун вошел в сводчатый проем, немного помаячил там и встал рядом как часовой. Скоро оттуда появилась полная женщина средних лет в бесформенном, однако же полупрозрачном балахоне, под которым подрагивали такие же бесформенные телеса, освобожденные от всякого белья. В пухлых руках ее был глиняный сосуд с кистью, который она несла, как драгоценность. При виде ее атлет поспешно бросился к пленникам и с профессиональной скоростью сдернул с них наручники, после чего показал на обувь.
- Что? - спросил Самохин. - Снять, что ли? Атлет склонился и потянул шнурок ботинка на его ноге.
- Уже разувают, - проворчал помощник, скидывая туфли.
Балерун подал деревянные сандалии с веревочками, а толстуха приблизилась к ним, незаметно переступая ногами под одеянием, и опрыскала кистью руки, ноги и, в последнюю очередь, голову. Все эти приготовления напоминали некий древний ритуал, отдающий Востоком, однако Самохин успел заметить, что сосуд у нее явно из магазина сувениров, а кисть - не что иное, как кисточка для бритья, насаженная на деревянную ручку.
Вот только запах был незнакомым, приятно терпким и смолянистым.
Толстуха встала в глубоком дверном проеме и поманила их рукой. Вместо дверей там оказалось три занавеса из шуршащей ткани, и, преодолев последний, Самохин увидел полуосвещенный квадратный зал, естественно, без окон, с таким же глубоким сводчатым дверным проемом, обрамленным красным деревом. Из обстановки была только одна широкая кровать, точнее, ложе из того же красного дерева с мелким резным узором эротического толка, застеленная бордовым покрывалом. Такая мебель года четыре назад внезапно появилась в элитных московских магазинах: какой-то находчивый бизнесмен отыскал в Индии свалку, куда выбрасывали старую отделку храма, - там тепло, и потому на дрова хлам не пускают, свез ее в Россию и стал делать кресла, такие вот кровати и даже троны с сюжетами из Камасутры.
Правда, говорили, сидеть и спать на них было опасно, мучили сексуальные кошмары.
Зал был пуст, тусклые бра на стенах создавали полумрак, чувствовалось движение воздуха, пахло, кажется, сосновой смолой. Женщина знаком остановила пленников в центре и сама встала чуть сбоку, смиренно опустив голову, - кого-то ждали.
И тот, кого ждали, появился бесшумно и незаметно, возможно, потому, что бра над дверным проемом излучало более тусклый, по сравнению с другими, свет. Было ощущение, что он возник, как привидение, но прежде послышался его низкий, какой-то булькающий от густоты бас:
- Здравствуйте, господа… Пожалуйста, поставьте два сиденья.
Пока полуобнаженная толстуха ходила, в зале висела могильная тишина, и то ли лампочки разгорелись ярче, то ли Самохин попросту присмотрелся в полумраке, поскольку наконец-то различил контуры человека, стоящего в сводчатом дверном проеме. Отделка из красного дерева над его головой напоминала нимб.
- Добавьте света, - попросил тот же голос, когда женщина принесла две низких банкетки с той же храмовой отделкой.
Света добавили, но с ним начались какие-то фокусы: лампочки мигали, создавая иллюзию отблесков пожара и ветра, и эта цветомузыка, вероятно, должна была давить на психику пленников и одновременно придавать фигуре хозяина пирамиды властный и, по возможности, зловещий вид. Однако через несколько секунд свет выровнялся и Самохин увидел мужчину лет за пятьдесят, правда, уже полулежащим на кровати. И ничего зловещего в нем не было - круглолицый, мешки под глазами, под шапочкой в виде монашеской скуфейки прослеживались глубокие залысины, тяжелые, мясистые уши и немигающий взгляд.
- Представьтесь, пожалуйста, господа, - пробулькал он.
- У вас наши документы, - поспешил заметить Плюхач, ничуть не смущенный этим театральным антуражем. - Что тут представляться?
- Ах, да… Принесите их документы. Толстуха удалилась, и снова повисла безмолвная пауза - рассматривали друг друга. Когда паспорта оказались в руках хозяина, он включил лампочку в изголовье, внимательно полистал страницы, вроде бы даже на свет посмотрел.
- Кто из вас Людвиг Летувнинкас?
- Я, - отозвался Плюхач.
- Скажите, а где вы так хорошо овладели русским языком? Я совершенно не слышу акцента.
- Родился в Сибири, в Красноярском крае. Послевоенные ссыльнопоселенцы. Там написано…
- И воспитывались в детдоме?
- Почему в детдоме? - Он играл простака. - В семье у нас говорили на русском…
- При задержании у вас нашли пистолет… Почему вы ходите с оружием в чужой стране?
- Для личной безопасности.
- А почему вы все время молчите, Всеволод Римасович? - он перевел тяжелый взгляд на Самохина. - Не знаете языка?
- Пока что не вижу предмета для разговора.
- Как же не видите? Вы похитили наш жемчуг и пытались скрыться. Теперь вы у нас в гостях… Разве это не предмет?
- Да, это предмет.
- Так спрашивайте что-нибудь. Например, что с вами будет? Или просите отпустить, кайтесь. Вы же взяли чужое?
- Мы нашли эту коробку на улице, - согласно инструкциям помощника, сказал Самохин. - Это не воровство.
- Кто же ее бросил? - Хозяин повернул голову к женщине. - Вы когда-нибудь видели, чтоб на наших улицах стояли коробки с жемчугом? Анаши скромные литовцы утверждают, что такое бывает.
Прибалтийская легенда рушилась на глазах: судя по самоуверенному тону, хозяин много чего знал и наверняка заготовил какие-то сюрпризы.
- Но я вам верю, - вдруг будто бы сдался он. - В России все возможно, и вам просто повезло, потому что я знаю, кто украл. Или, вернее, хотел украсть. Будьте добры, приведите сюда воров.
Толстуха молча скрылась за занавесом.
Несмотря на черный мешок, надетый на голову человека, Самохин сразу же узнал долговязую фигуру Хлопца. Рядом с ним стоял невысокий, плотный человек, скорее всего камнерез Власов…
- Откройте им лица, - велел хозяин пирамиды. - Перед вами настоящие воры… Но что странно, по документам они тоже приехали из Литвы и почти в то же время. Скажите, вы случайно не встречали этих людей?
Генерал щурился от света и озирался. Он явно видел Самохина, однако делал вид, будто не знает здесь никого. Власов стоял с опущенной головой, демонстрируя вздыбленные на затылке волосы.
Легенда развалилась в прах, и продолжать дальше игру не имело смысла.
Самохин переглянулся с Плюхачом - тот демонстративно вздохнул.
- Можно было и без вступления, - отозвался Сергей Николаевич.
Хозяин встал с ложа, и сразу стало видно, что он невысокого роста, упитанный, с круглым, выпирающим животом.

Предыдущая страница 24 Следующая страница


25 Сергей Алексеев

- Мне доставляет удовольствие наблюдать, как люди мне лгут. Не зная того, что лгать мне нельзя. Но вы меня не развеселили, господа, ваша легенда оказалась безыскусной. Кто придумывал? Наверное, вы, генерал? Как старший по званию?
Хлопец сверкнул глазами и отвернулся.
- Мы с вами еще побеседуем, - пообещал хозяин. - Да, генерал, у вас сейчас полоса неудач… Но сегодня же вечером вам повезет. Я сделаю вас самым счастливым человеком. Вы обретете наконец-то духовное умиротворение. Уведите его в мой кабинет. А вам, господин камнерез, предстоит работа по специальности.
- Что я должен делать? - хмуро отозвался тот.
- Извлекать из жемчуга родовые зерна.
- Это невозможно без станков…
- Мы привезли ваше камнерезное оборудование.
- Как это - привезли?..
- На грузовике. Не хотели работать на воле - придется делать это под конвоем. Ступайте, господин Власов, устанавливайте станки и пилите жемчуг. Нужно выполнять условия договора.
Генерала с камнерезом увели, хозяин же приблизился к Плюхачу и глянул на него сверху вниз.
- Встаньте, майор… Помощник встал и набычился.
- Хочу удовлетворить ваше любопытство… Вы же хотели узнать, откуда такой уникальный жемчуг? Отвечаю. Мы выращиваем в озере особый вид моллюсков, а они выращивают жемчужины.
- Считайте, я поверил, - с вызовом пробурчал Плюхач.
- Замечательно. Вы свободны, Владимир Иванович. Не имею права задерживать штатного сотрудника ФСБ. Извините, что пришлось применить силу и доставить сюда. Я просто пожелал взглянуть на вас… И у меня осталось хорошее впечатление. Когда снова понадобитесь, я вас найду. Сейчас вас отвезут назад, в Забавинск, там вернут все, что отняли. И прошу, не следует докладывать своему руководству, что были у меня в гостях и я вас отпустил.
- И что же мне докладывать? Спросят, куда я дел жемчуг? Где Самохин?..
- Лучше сошлитесь на что-нибудь бытовое. Например, вас ограбили какие-то люди… Только версия должна быть убедительной. А по поводу господина Самохина… Советую сослаться на то, что он среди ночи отправился к своей девушке. К нему же приехала девушка?.. Отправился, и вы больше его не видели.
- Кто же мне поверит?
- Вам поверят. Все, до свидания.
- Я без Сергея Николаевича никуда не поеду, - тупо заявил помощник.
- До свидания, майор! - словно лев, негромко прорычал хозяин. - Я не люблю, когда мне перечат…
И на его голос в тот же час в зале оказался балерун и еще один, такой же, в маске. Плюхача заковали и увели под руки.
- Я еще к вам вернусь! - зло пообещал он.
- Непременно! - Хозяин поставил освободившуюся банкетку напротив Самохина. - Только когда я приглашу…
Похоже, спектакль, рассчитанный на всех пленников, закончился и начиналась какая-то деловая часть встречи.
- Теперь можно и поговорить, господин Самохин, - бульканье в голосе хозяина исчезло. - А предмет нашего разговора - адмирал Липовой…
Самохин встал.
- Я не стану разговаривать, пока вы не вернете мне телефон.
Хозяин спорить не стал, обернулся к толстухе, исполняющей роль секретарши.
- Принесите телефон господина Самохина. Озеро и поселок пирамид находились вроде бы далеко от населенных пунктов, однако связь была хорошая. Саша ответила сразу, голосом спокойным и даже непривычно деловитым.
- Сережа, я догадываюсь, что произошло. Ты сейчас где находишься? Можешь сказать?
- Не могу… - Самохин непроизвольно улыбнулся, услышав ее. - У тебя все в порядке?
- Не волнуйся, я поставила защиту. - самоуверенно заявила она. - Ко мне никто не посмеет приблизиться. Ты опять где-то заблудился?
- Да нет, теперь меня взяли в плен.
- Я так и чувствовала! Стоит оставить на минуту без присмотра, ты или заблудишься, или куда-то попадешь… Кто тебя взял?
Их разговор могли прослушивать, поэтому он не стал раскрывать, что знает, кто.
- Не представляются! - он посмотрел на хозяина. - Но весьма интеллигентные люди.
- Я чувствую, ты сейчас очень далеко от меня. Попробую пробить пространство…
Ее голос оборвался внезапно, как тогда, в зоне канала: похоже, их не только прослушивали, но и контролировали связь.
- Видите, она на месте и в безопасности. - хозяин пирамиды уселся поудобнее. - Хотелось, чтобы вы относились ко мне, как к союзнику. Или потенциальному партнеру и не искали врага. Вы в гостях у друзей.
- Гостей в наручниках не привозят.
- Иногда приходится искать союза и таким образом. Однако же продолжим? И так - адмирал Липовой… Кстати, при встрече он называл мое имя?
- Может, и называл, - проговорил Самохин, пряча телефон в карман. - Только я не знаю, кто вы.
- Меня зовут Ящер. Это я прислал ему прогноз на текущий год…
Призрачный образ неведомого Ящера уже как-то сложился в сознании Самохина, хотя не имел ни крови, ни плоти, а только некую духовную оболочку, однако же этот человек никак не соответствовал ей, не подходил ни по каким параметрам. Предсказатель, составлявший прогнозы для Сталина, пророк, о приходе которого предупреждал безумный смершевский сексот, мог бы иметь и барственно-высокомерные повадки, и урчащий львиный голос - что ему окружающий бренный мир, если он живет в будущем и знает, что сотворится через час, день, год или век? Но вот по определению у провидца не может быть толстого живота! Как не может быть хорошего аппетита, желания вкусно поесть, поспать на ложе с сюжетами Камасутры: все земное ему должно было быть чуждо.
Пророков цветущих, розвощеких и самодовольных, в представлении Самохина, существовать не может. Космический целитель Наседкин с кривоватой, нескладной фигурой казался намного ближе к образу Ящера, к тому же имел свои оригинальные теории и способность предвидеть хотя бы собственную смерть; даже аскетичный, угрюмый и земной костоправ Тятин больше подходил для такой роли!
Это не считая основной внешней причины - возраста. Хозяину пирамиды не требовался эликсир молодости, он и так выглядел на полета, может, немного старше.
Перед ним был явный самозванец…
- Я представлял вас другим, - сдержанно проговорил Самохин.
- Увы, наши представления чаще всего не совпадают с реальностью. - Улыбнулся пророк. - Я знаю, с какой целью адмирал Липовой откомандировал вас в Забавинск: установить, кто я, где нахожусь, выйти на моих людей или даже непосредственно на меня. Верно?
- Пожалуй, да…
- Вы завладели моим имуществом, полагая, что теперь-то мы никуда не денемся и сами найдем вас. А вы начнете торговаться, выдвигать свои условия. Вы ловили меня на жемчуг, как ловят рыбу на живца. Я правильно рассуждаю?
- В определенной степени…
- А вам приходило в голову, что мы, не обнаруживая себя, без особого труда могли бы вернуть свои драгоценности и найти другого мастера? И оставили бы вас без всего - без удачи, без надежды и даже без работы. Вы не думали, что жемчуг - это ловушка на вас?
- Не велика уж я персона, чтобы проводить такие операции…
- В отношении вашей персоны отдельный разговор. Надеюсь, вы убедились, что мои люди в оперативном плане работают безукоризненно?
- Да, это правда. Но бросается в глаза жесткость работы…
- Извините, это стиль, соответствующий психологии современного человека. Мы не можем отступать от него, нас не поймут. Что делать, если в мире насаждается культ силы, а благородство определяется как порок?
- Это верно… И все-таки мне не понятно, зачем нужна была столь сложная комбинация с жемчугом?
- А как иначе было вычислить вас? Да еще выманить из секретной, совершенно закрытой организации и взять с поличным? - Хозяин почти мурлыкал, как сытый лев. - Вы же все время работаете под прикрытием, каждый раз под новым именем… И смотрите, сколько крупных рыб попалось мне на один крючок! «Бурводстрой», ФСБ, генерал Хлопец и еще мастер-камнерез, который мне очень нужен.
- Но я-то вам зачем?
- А захотел поближе познакомиться. Вначале меня привлекли ваши доверительные отношения с Максимом Гавриловичем. Он ценит вас, как способного аналитика, владеющего навыками глубокой проработки интересующего объекта. И человека, просто здравомыслящего… Кстати, вы можете позвонить ему и доложить, что находитесь у меня. Думаю, старик обрадуется…
- Не могу, - тупо заявил Самохин.
- Почему? У вас же есть связь.
- Есть, но односторонняя. Звонят только мне.
Теперь по реакции пророка было необходимо определить, прослушивались ли прежние разговоры и удалось ли им что-либо выудить из хитрого аппарата Липового, который был защищен и ничего не хранил в памяти. Если да, то самозванец станет испытывать его на ложь, чтобы потом посмеяться и получить удовольствие.
- Значит, вы не можете действовать самостоятельно?
- Только по инструкции.
- Инструкций на все случаи жизни не бывает. А в экстренных ситуациях? Как, например, сейчас? С кем вы связываетесь?
- Ни с кем. Я ждал личного посланника адмирала, непосредственного руководителя. Вы опередили его часа на полтора…
- Мы всегда опережаем, - самоуверенно заявил самозванец.
Все-таки его люди хоть и были отличными профессионалами, но не всесильными, как хотел это представить Лжеящер - разговоров с Липовым они не прослушали.
- Адмирал ознакомил вас с моими прогнозами на текущий год?
- Посчитал, что рано мне знать будущее…
- А как он сам их оценил?
- Очень высоко. Сказал, по всем положениям попадание в десятку.
- Что он говорил о моих предложениях?
- В общем-то, ничего конкретного. Мол, чтобы получить прогноз на двенадцать лет вперед, нужно выполнить некоторые условия.
Самозванец неторопливо встал, прогулялся по залу, выпятив живот.
- Теперь я удовлетворю ваше любопытство, зачем нужна была операция с жемчугом.
- Да уж пожалуйста.
- Хочу сделать предложение о сотрудничестве.
- С кем? Конкретно с вами?
- С Орденом Молчащих.
- Любопытно, какую же роль вы хотите отвести скромному госслужащему? В столь совершенном Ордене?
- В скором времени мне потребуется связь с адмиралом. Прямая и надежная. - Он резко обернулся, видимо, желая отследить реакцию Самохина. - Но это роль не связного, не курьера - своеобразного посредника, который, занимаясь челночной дипломатией, мог бы в любой момент урегулировать любой возникающий вопрос. Между Орденом и адмиралом. А они будут возникать.
- И кому же я буду служить? Вам или Липовому?
- Будущему.
- Это слишком абстрактно.
- Через некоторое время я смогу раскрыть многие детали сотрудничества, - многозначительно пообещал самозванец. - Определить круг обязанностей, размер вознаграждения… Для вас это будет интересно. Сейчас требуется лишь предварительное согласие, могу ли я рассчитывать на вашу помощь.
Ответ был готов, и Самохин бы согласился в тот час же, если бы перед ним был настоящий Ящер.
- Через некоторое время я и отвечу вам, - в том же тоне пообещал он. - Пока что я в плену, недавно наручники сняли…
- Хотите подумать и осмотреться?
- Слишком неожиданное предложение. Скажу честно, я обязан проконсультироваться хотя бы у своего непосредственного начальника. Которого вы опередили…
- Разве это не обсуждалось с адмиралом?
- Мне было строго-настрого запрещено вступать с вами в контакт.
- То есть вы нарушили инструкции?
- Я ничего не нарушал. Меня привезли сюда помимо моей воли.
- Хорошо, доставим сюда вашего непосредственного начальника, консультируйтесь.
- Неужели это возможно?
Самозванец посмотрел на него со снисходительной улыбкой.
- Человек, который шел к вам от Липового, только этого и ждет.
- Но чтобы принимать решения, на что-то соглашаться, я должен быть, по крайней мере, свободным человеком.
- Вы уже свободны. Я даже вернул вам телефон. Теперь вы гость Ордена и мой лично.
- Но звонить я могу только под контролем.
- Этого не может быть.
- Когда я разговаривал с Забавинском, меня прервали.
- Внутри пирамид очень неустойчивая связь, да и место уединенное, достаточно далекое от больших дорог…
- Да, возможно. - Пошел на уступку Самохин. - Если я свободен, вы должны хотя бы сказать, в какой точке земного шара я нахожусь. Меня везли долго и в закрытой машине.
- Это элементарные меры безопасности, - мгновенно ответил самозванец. - всякая система имеет право на защиту. А по поводу точки… Вы же знаете, где находитесь.
- Не имею представления.
- Я вас предупреждал, мне нужно говорить только правду. Скажите, что вы делали в Горицком Бору?.. Да, эта пустыня по-прежнему так называется, потому что там когда-то стоял бор.
Выкручиваться было бесполезно.
- Я там заблудился…
- Это мне известно. - В его голосе послышалось сочувственное недоумение. - Каким образом вы туда попали?
- По собственной воле, без принуждения начальства. Сел в самолет, прилетел…
Хозяин, скорее всего, не знал о «Канализации» или не захотел показывать этого, а потребовать прямого ответа после объявления его гостем Ордена Самохину казалось несолидным. И так все это напоминало допрос.
- С этого момента подробнее, - попросил он. - Прилетели, вышли на стоянку такси. И что увидели?
- Ненавязчивый сервис. Никак не мог поймать такси…
- Нет, что вам бросилось в глаза? Поразило воображение?
- Ничего особенного, суета, как и во всех аэропортах…
- Там были нищие? - как-то осторожно спросил самозванец.
На миг Самохин ощутил знакомое оцепенение чувств и ответил не сразу:
- Кажется, были… Да где их нет?
- Вы запомнили лица этих побирушек? Неожиданная и какая-то бережная въедливость хозяина настораживала все больше.
- Нет… Они все кажутся одинаковыми.
- Хорошо, но на автовокзале вы их увидели снова. Пожилой мужчина с косичкой и сумой, с ним женщина… Вы подали им деньги.
- Возможно. - Уклонился от ответа Самохин. - Я подаю, не глядя в лица…
- Вы с ними долго стояли напротив друг друга и беседовали.
- Я обычно с нищими не разговариваю.
- Мой человек отследил и отснял всю встречу.

Предыдущая страница 25 Следующая страница


Молчание пирамид 26

- Какую встречу? Это было мгновение, всего лишь подал милостыню нищенке.
- Мгновение, которое длилось двенадцать минут!
- Не может быть!..
- Может. Хотите, покажу пленку?
Самохин вспомнил свое состояние, когда коснулся просящей руки, и мотнул головой:
- Не нужно, я верю… Но я не разговаривал. Мне сказали, они глухонемые.
- Кто сказал?
- Таксист, с которым я ездил…
- Это не так. Пророки просто молчат… О чем вы беседовали с Ящерицей?
- Ничего не помню, - откровенно признался Самохин. - Мне кажется, я только положил в ее руку мелочь…
- Сколько вы знаете языков?
Его внезапно открывшаяся напористость следователя начинала раздражать Самохина.
- Английский и немецкий…
- И все?
- Я не полиглот…
- На пленке отчетливо видно движение губ, характерное напряжение мышц лица. Сурдопереводчик не смог перевести вашего диалога. На каком языке вы разговоривали? И о чем?
- Слушайте! - Самохин встал. - Такое ощущение, будто я не гость, как вы сказали, а подследственный. И меня в чем-то подозревают. По крайней мере, во лжи! Я что, обязан оправдываться перед вами? Отвечать на вопросы?
- Что вы, Сергей Николаевич. - Сразу подобрел самозванец. - Нет, разумеется не обязаны. Я просто хочу убедиться, не ошибся ли я в выборе. Это можно сказать, своеобразный тест. И я проверяю себя, а не вас.
- Думаю, вы ошиблись…
- Я так не считаю… Но вернемся к адмиралу. Максим Гаврилович пытался установить со мной контакт?
- Да, но столкнулся с глубокой конспирацией. Самохин принял это к сведению с легкой усмешкой.
- Это не конспирация, господин Самохин. В том смысле, как представляет ее Липовой… Это новая форма существования в будущем пространстве. Понимаете меня?
- Не очень…
Самозванец превратился в профессора.
- Как известно, никто не может дать точного определения времени. И только потому, что привыкли рассматривать его в двух плоскостях - прошлое и настоящее. Будущее выпадает, поскольку оно не известно. И вместе с этим вечным иксом утрачивается объемность времени. Да, оно имеет объем, который можно представить себе как множество точек, частиц, расположенных в пространстве. Называйте это секундами, мгновениями… Когда же появляется третья составляющая - будущее, возникает и возможность формировать это пространство, оперировать точками как вам угодно. А это и означает управление временем. Мы не занимаемся конспирацией, мы умеем входить в другое пространство, в завтрашний день, куда никто, кроме посвященных, не способен проникнуть. Если мысленно наложить кальку всего, что произойдет завтра, на день сегодняшний, можно увидеть, как поведет себя тот или иной человек.
Оттого, что говорил он заученно, складно, все это напоминало лишь теоретические выкладки некой технологии, но не саму ее; всякое явление чудесного, а управление временем относилось к нему в первую очередь, обладало определенными качествами, которые можно было пощупать руками. Будь то слезы на плачущих иконах или внезапно вышедший почечный камень - именно эти реальные детали поражали воображение, и даже самый искушенный обретал веру в чудо.
Самохин не знал, почему, но представлял себе иначе речи истинных пророков. В конце концов, они должны пророчествовать, а не пересказывать содержание неких теорий…
- В таком случае зачем вам обыкновенная земная власть? - спросил он и, вскинув голову, впервые посмотрел собеседнику прямо в глаза. - Если управляете временем? Вы ставили Липовому условия, требуя должности советника Президента и министров взамен на двенадцатилетний прогноз… А не проще ли, зная будущее, сформировать пространство завтрашнего дня так, как вам нужно. И тогда члены вашего Ордена окажутся у власти естественным образом.
Лжепророк снисходительно улыбнулся.
- Да, это напрашивается само собой… Но наши правила таковы, что мы не можем злоупотреблять своими… возможностями. Несколько позже, после подписания контракта, я открою вам, почему мы не имеем права вторгаться в существующие системы власти… - Он подошел к своей секретарше. - Прошу вас, позовите ко мне Василису.
Та склонила голову и унесла свое тело, незаметно семеня ножками, словно разжиревшее привидение.
- Если вам известно, что будет завтра, - Самохин вдруг ощутил подступающую изжогу, - вы должны знать, соглашусь я или нет. А также и то, позволит ли мне руководство… принять ваше предложение.
- Вы согласитесь, - уверенно проговорил самозванец. - А ваше руководство будет настаивать на этом. Особенно Максим Гаврилович. Сейчас он не может воспользоваться моими прогнозами, поскольку опасается, что его примут за сумасшедшего. Будущее всегда парадоксально, если смотреть на него снизу вверх. С абсолютной верой воспринимается только смерть, и то потому, что никто не соприкасался с опытом бессмертия. Все остальное кажется несбыточным, а значит, ложным. Разве вы сейчас можете представить себе, что менее чем через год займете место адмирала Липового?
- Не могу. - Честно признался Самохин, сглатывая слюну и пытаясь задавить изжогу.
- А это будет.
- Такое чувство, словно вы обещаете дать взятку. В виде должности…
- Я взяток не даю. Вас назначат без моего участия.
- Ваши бы слова да богу в уши…
- Скажите, а куда вы пропали тогда? - вдруг мгновенно переключился самозванец. - Там, на автовокзале? После того, как побеседовали с нищими.
- Взял такси и уехал, - целомудренно сказал Самохин. - А по вашей версии?
- Мои люди вас потеряли. Хотя они очень опытные…
- Накажите…
- И обнаружили только в райцентре, за ужином, в ресторане…
- Значит, я поехал не на «Ниве», а на машине времени.
- Нет, ехали вы на «Ниве». Но по какой дороге?
- Вот этого я не знаю! - сквозь боль рассмеялся Самохин. - По какой везли, по той и ехал. И дороги тут у вас!..
- Простите за назойливость… А там, в ресторане, были нищие?
- Кто же их пустит? У нас в Москве не пускают…
- Это хорошо, что вы не теряете чувства юмора, - одобрил тот. - Даже когда вам больно. Я сделал правильный выбор.
В это время в сопровождении секретарши в зал вошла молодая женщина в облегающем стройную фигуру тресе и с черным покрывалом на голове, который делал ее похожей на монахиню.
- Сестра моя, - нежно сказал самозванец. - Проводите моего гостя в свою лечебницу. И проследите, чтобы ему было хорошо. У него сейчас обострение язвенной болезни, довольно застарелой и опасной. Не исключено прободение… Сергей Николаевич нужен Ордену совершенно здоровым и энергичным. Излечите его.
Диагноз он ставил мгновенно, как космический целитель…
В знак покорности эта монахиня лишь молча опустила голову и замерла в ожидании.
Самозванец же приблизился к Самохину и вдруг как-то ритуально коснулся плеча.
- Итак, через два дня мы подпишем контракт.
- Когда же я смогу проконсультироваться у своего руководства?
- Накануне, то есть завтра… Но уверяю вас, основное решение за вами. Привыкайте сами руководить.
- Я еще не занял кресло адмирала.
- Понимаю, честному человеку всегда трудно представить себя на месте своего патрона. - В голосе его вновь забулькало. - Но что бы вы ни думали, что бы ни предпринимали, все сложится помимо вашего желания. И вам придется занять его место.
- В общем-то я и сейчас готов, - будто бы размышляя, проговорил Самохин. - Подписать контракт, потом сесть в любое кресло, на стул, лавку и даже нары. Куда уж посадит судьба… Если бы сейчас мне сказали, родилась ли у них дочь? Ясная дева…

13

Двадцатипятилетний срок Артемию пересмотрели лишь в пятьдесят шестом и выпустили, будто бы вспомнив его искупительную кровь. Приехал он по весне в Горицы и не узнал своей деревни: вдесятеро разрослась, бараки стоят по всем выпасам, словно в лагере, один к одному, в клубе музыка играет, и народ ходит вроде бы вольный, без конвоя, однако по виду - так вроде киргизы ссыльные или какие-нибудь китайцы. Много народу, с тыщу, пожалуй. И пыль кругом стоит, ветер свищет - глаз не открыть.
Сначала Артемий подумал, трактора и машины пыль подымают, а паровозы-кукушки гудят и воздух вихрят, но когда вечером встала вся техника, а ветер не улегся, напротив, сильнее стал, понял он: это не дорожная пыль, а текучий, как вода, и очень знакомый песок, который оседает змейками возле домов, забивается в щели - ну что тебе вьюга зимой!
Подивился он эдакому чуду, кое-как отыскал свою избу - с одного бока аж сугроб вырос, открыл дверь, а оттуда песок хлынул, так что едва отскочить успел.
В окне щелка оказалась - так пол-избы занесло!
Мать родная, да что же такое?
Огляделся вокруг, сел на крыльцо: ходят мимо люди, все узкоглазые: вербованные китайцы или азиаты, что ли. Хоть бы одно русское лицо!
- Ты чего это, дед, расселся тут? - спросил один такой молодой мужик с топором. - Это моя изба.
Артемий признаваться не стал.
- Шел мимо, отдохнуть присел. Ноги устали.
- Отдохнул, дак иди!
По выговору, вроде сватьинский мужик, всяко уж не китаец, но раскосый…
- Ты откуда будешь-то? - спрашивает Артемий.
- Местный.
- Из какой деревни?
- Из Копылино.
- А чей?
- Пивоваров…
У Артемия сердце зашлось: племянник! Кровь родная Василисы…
- Что же ты на монгола-то похож? - спросил, однако, не подавая виду. - Мать инородка?
- Не-е… Русские мы.
- Почто раскосый-то?
- Дак ветра у нас пыльные. У детей вон и вовсе одни щелки, рождаются такими…
- А ты какого Пивоварова сын? Ивана или Михаила?
Мужик заинтересовался.
- Ивана… У Михаила-то никого не осталось. А что? Ты его знаешь?
- Да знавал… - Артемий встал. - Как же вы живете в песке-то?
- А ничего, щуримся и живем…
- Полная изба вон…
- Жена придет с работы - выметет.
- Ну, бывай здоров!
Артемий поглядел по сторонам, вспоминая, где же была дорога в Горицкий бор - вроде и нет дороги, а там, где раньше проходила, бараки стоят. Двинул наугад, по памяти, но мест не узнать, от старого сосняка одни пеньки, новый же еще не нарос, так, кое-где отдельные деревца, и то песком заметенные. Никаких примет не осталось! Вместо проселка узкоколейку проложили и по ней куда-то паровозики пыхтят, только не лес везут, а пни, из земли выкорчеванные, должно быть, на смолзавод, смолу гнать.
Артемий встал на узкоколейку и пошел по шпалам. Но что такое, идет-идет - нет бора! Уж более трех верст отшагал, а впереди желто-красноватое марево и пыльный ветер - глаз не открыть. Железка петляет, змеится по голым песчаным увалам, лишь кое-где сучья торчат с желтой хвоей да растение такое - саксаул - растет.
Невиданное дело, подумал, верно, заблудился я и в другую сторону ушел.
Вернулся опять к Горицам, глянул, где солнце заходит, как река течет, и без дороги, по памяти, пошел бор искать.
Да что же это - опять песок, красное марево, ветер да саксаул.
Неужто спилили Горицкий бор, а вернее, с корнем вырвали, потому как и пней не видать?
Кое-как, по колено утопая, поднялся Артемий на самый высокий увал, глянул вокруг: на сколько глаз брал, одни свежие барханы лежат и вьется песок над гребешками. Внизу вроде белый, а сверху алый, будто кровью полит…
Пустыня вернулась!
Вспоминая бабку Багаиху, несколько часов бродил он между увалов, силясь сыскать заповедное место, где когда-то земля расступалась и крест лежал. Да где там сыщешь, если обнажились текучие пески и пошли снова гулять и пересыпаться?
Не уберег Горицкий бор, и где они теперь, божьи врата?..
Сел Артемий на вершине бархана спиной к ветру и так до утра просидел. Вокруг песку намело чуть ли не по горло, а ему вылазить не хочется - лучше пусть засыплет с головой, коль не исполнил завета. Эх, почему же Василиса знака не подала, что бор вырубают? Сбежал бы из лагеря и не дал, никого бы не подпустил…
И только так подумал, глядь, кто-то бежит по песчаным увалам - то покажется, то пропадет. Скоро на бархан взобрался сын Ивана Пивоварова, который теперь в его избе жил, и кричит издалека:
- Дядя Артемий! Дядя Артемий! Что же ты не сказался! Я-то ведь не мог признать тебя, поскоку мал тогда был…
Упал возле Артемия, отдышался.
- Пойдем домой, дядь Артемий! Что же ты здесь в песке сидишь?
- Не пойду, - говорит он. - Здесь мое место.
- Да ты не обижайся, дядя Артемий!
- А отчего сверху песок красный?
- Да говорят, свет увидел и покраснел…
- От стыда, что ли?
- Не знаю… Мы ведь чтим тебя, тетка Настя говорит, ты святой мученик! И про тебя всякие сказы сказывает!
- Не святой я, а грешник великий, - сказал Артемий. - Мне было велено Горицкий бор охранять, у врат стоять, а я не сберег ни имени своего, ни бора. А где теперь врата, и сам не знаю.
- Какие врата?
- Божьи.
- Неужто здесь врата были? - устрашился племянник.
- Были, да ныне вон пустыня вернулась. Поднимется до срока град божий, великое горе по всей земле пойдет.
- Какое еще горе? Хватит нам. И так вон песком заносит.
- Огонь вырвется незнаемый и пойдет жечь да палить.
Племянник задом, задом, отполз сажени на две, потом вскочил и наутек, только пятки засверкали, и благо, что ветер ему в спину - сдуло парня.
Артемий же встал, стряхнул с себя песок и снова пошел искать заповедное место. Целый день ходил вдоль и поперек - ни единой приметы не нашел, зато Василиса знак ему подала, предупреждение: увидел он в песке ряды иструхших гробов, из некоторых белые кости торчат, черепа зубами светятся. Вспомнил тогда Артемий, что когда-то в Горицком бору стояло большое столыпинское село Боровое, но переселенцы недолго прожили, земли тощие, ничего не росло, серогонство тоже не привилось, потому ушли они в Тарабу, на солончаки: избы свои перевезли, церковь разобрали и по бревну унесли, но могилы-то остались.
И вот теперь песок сдуло, спал он, как половодье, и обнажились мертвые.
Постоял Артемий возле них - закопать бы останки, но ведь снова поднимутся. Перетаскал он гробы под бархан с подветренной стороны, и не прошло часа, как схоронила их пустыня.
А раз Боровое нашел, место, где Василиса Ящеря родила, найти было не трудно, два дня шагами мерил и на третий отыскал ту впадину между увалами, которые ныне в барханы превратились.
- Ну вот я с тобою рядом, Василиса!
Решил он жить там, как ему и завещано было, но в песке землянку не выкопать и стены из него не поставить. Огляделся, а по барханам ветер деревянную бочку катит - вот тебе и жилище. Артемий врыл ее в песок, залез, крышкой изнутри закрылся, чтоб песок не мело, и уснул.
Наутро пошел он искать, где в окрестностях еще лес сохранился, чтоб рассаду взять, целый день в одну сторону шел, но так и не достал края пустыни. Возвращается назад, глядь, а возле его бочки гости сидят: родной брат Василисы, Иван Пивоваров, и тетка ее, Настя. Иван еще ничего, крепкий, только ростом стал меньше сажени, ссутулила его жизнь, а Настя так вообще пополам согнулась - как только добрели по пескам?
Из-за их спин племянник выглядывает… Увидели они Артемия, поклонились ему по-старинному.
- Не чаяли тебя живым увидеть! Радость-то какая!..
- Почто бор-то вырубили? - спросил их Артемий. - Вы-то знали, нельзя было и горсти мха сорвать…

Предыдущая страница 26 Следующая страница


27 Сергей Алексеев

- Знали, батюшка, знали, - запричитала тетка Настя. - Да ведь начальство велело!
- Чего же не отстояли?
- Дак ведь как? - растерялся Иван. - Это тебе можно противиться, ты праведник. А мы-то что? Пожили да в Горицкий бор вперед ногами…
- Ты рубил?
Укатала гордеца и насмешника суровая жизнь, глаз поднять не может.
- Начинал рубить. Под конвоем. Горицы-то колючей проволокой обнесли…
- А я уж дорубал, - повинился племянник. - По комсомольской путевке.
- Ох, праведник, и я грешна, сучья обрубала… - Настя и вовсе до земли склонилась. - Колхозников на лесосеку посылали…
- И земля не расступилась?
- Как твердь стояла, матушка…
- И никто не провалился?
- Да ежели токо в песок по колено, как расшевелили его…
- Хорошо, что пришли, - сказал Артемий. - Будете со мной лес сажать.
- Не мытарься-ка, зятек, - пожалел его Иван. - Ты и так мук принял. Я ведь скоро следом за тобой по кругам пошел, сам все видал. Ты уж не серчай на меня… На что теперь лес-то здесь садить? Вон геологи приезжали, сказали, песок хороший, стекольный завод будут строить в Горицах. Работы на сто лет…
Артемию же нельзя сказать правду, поэтому он и говорит:
- Это вам наказание такое, за то, что рубили.
- Не посадить на песке леса. Пойдем домой, как тебе жить в бочке-то? Мы ведь знаем, дом твой, так заходи и живи…
Артемий посмотрел на каждого в отдельности - стоят, щурятся, ну истинные киргизы.
- Коль не хотите, так ступайте и ждите гнева божьего.
- Спаси, батюшка! Оборони от гнева! Искупим вину! - заблажили в голос. - Мы ведь и сами страдаем, Горицы песком заметает, Сватья уж едва течет - воды не зачерпнуть…
- Мало этого, - посулил Артемий. - А доведется вам увидеть останки дедов своих, косточки ребят малых, коих поморило в двадцать шестом. Из земли восстанут, чтоб судить тех, кто заповедь нарушил. А далее потоп огненный…
Не со зла сказал, и говорил-то вроде бы не грозно, чтоб убедить, но перепугалась родня и побежала от него прочь - только пыль на ветру вьется. Артемий же пошел в деревню Воскурную, где жила одна полоумная бабка Густя - остальные в леспромхоз перебрались, и где еще кое-какой лес оставался, и стал там шишки собирать и молодые сосенки самосевные выкапывать.
Пришла бабка, поглядела и говорит:
- Ты пошто дерева-то дергаешь? Землю оголить вздумал, как в Горицах?
- Не ругайся, бабка. Это я на рассаду беру, хочу пустыню засадить.
- А ты чей будешь-то? Не признаю…
- Зять бабки Багаихи…
- Артемий, что ли? - И в ноги повалилась, пытается руки целовать. - Святой мученик! Дай приложусь!..
Едва отбился - из ума выжила старая, что тут делать? А она давай ему помогать, хотя уж толку от нее никакого.
Первую охапку саженцев принес, рассовал по бархану вокруг бочки, стал поливать да шишки шелушить, семена вытряхивать и сеять в песок. Но первые сосенки высохли и осыпались за один день, хотя он за пять верст воду носил и корни мокрым торфом обкладывал, чтоб от зноя уберечь. Тогда Артемий еще принес две вязанки, посадил и целыми днями не отходил, чтоб принялись, разве что за водой - нет, все как одна пожелтели и хвоя облетела: ветер-то из Тарабы горячий да соленый, где тут растению выжить?
Тем временем в Горицах случился переполох. Какой-то лесоруб под мотовоз попал, понесли его хоронить и обнаружили, что вышли гробы из земли. Все как один поднялись и стоят на поверхности! Которые совсем старые, так только косточки лежат да обрывки саванов, а которые поцелее, так если крышку снять, еще и узнать можно. Детские же хоть и почернели сверху, но вообще целехонькие, ребятишки в них, как живые - не берет их тлен!
Вербованным-то что, они прикопали своего да поминать пошли, а местные так и окаменели: Иван-то Пивоваров, одному да другому, и передал слова Артемия, что будет. Тут начальство прибежало, из области приехали - ведь и до них дошли слухи: надо перезахоронить, чтоб население не смущать всякими байками. К тому же скоро комсомольцев привезут, завод строить.
Пригнали бульдозер, кое-как отрыли траншею да все косточки и гробы в ряд составили, а ветер дунул и сровнял братскую могилу.
Однако сватьинские на том не успокоились, ибо знали, что следующая кара - обещанный потоп огненный, и хоть плохо представляли себе, что же это такое, но мало кто сомневался в его неотвратимости.
Тут и призадумался народ. Всегда же так бывало: вроде все умные, дошлые, смекалистые, но если все вместе мордой-то об лавку не нахлещутся, ничего не понимают…
Артемий же носил саженцы из Воскурной и привить их к песку пытался, семена бросал и под барханы, и на по верхушкам увалов, сеять пробовал и днем, и ночью, когда холодало, и на растущей луне - никак и нигде не приживались деревья. Бабка Густя сначала ему сосенки в Воскурной дергала и шишки собирала, потом сама стала носить все это в пустыню. Навяжет вязанку, завалит на горб - самой не видно и прет: откуда и силы берутся? Скоро и вовсе прибилась, не уходит, сначала водой поливает рассаду, потом слезами, когда засохнет, и все одно погибают корешки, не прививаются к песку.
Живя в пустыне, обносился Артемий в прах, тряпица на бедрах осталась, и высох весь, пожелтел, волосами и бородой зарос, одни глаза светятся - выйти на люди стыдно.
Чует, недолго так протянет, ну и взмолился к Василисе:
- Подай знак, подскажи, как деревья сажать, пока не поднялся из глубин град божий Тартарары.
И тут видит, идет человек по барханам, качается - едва ноги переставляет. Пригляделся, а это младший брат Василисы, Михаил. Дети-то у него были, да во время мора прибрались, а он так спасти их хотел, сам лечить пробовал, да не знал, чем, и потому от горя на голову ослаб. Ходит по деревням и лечит всех подряд: травы нарвет, в воде намочит, попить даст.
- Как рукой снимет!
Его жалели, поэтому поддакивали:
- И верно, сняло!
А он смеется от радости и дальше идет.
Но когда сбыла земля, обнажились гробики и поглядел он снова на ребятишек своих - а они лежали нетленными, вмиг пришел в себя, образумился. То ли от песка, то ли от горя и слез, тоже узкоглазый стал, щурится на Артемия.
- Ты ли это, Артюша? Не признать…
- Да ты глаза-то открой! Кое-как открыл.
- Вроде похож, а и не похож, так все одно, праведник.
- Какой я тебе праведник?
- А кому же еще в голову придет в пустыне лес сажать?
- Сажаю, да не приживается…
- И верно, на голом песке не растут деревья…
- Научи, как вырастить можно!
А Михаил, видно, за годы безумства впрямь чему-то научился и говорит, как лекарь:
- Пока сукровица не выступит да в коросту не засохнет, молодая кожа не нарастет и рана не затянется. Надо не сосну сеять, а мох садить. Дерево потом само поднимется.
- Вон отчего песок покраснел-то, от сукровицы…
Стали они уже втроем из Воскурной мох приносить и к песку водой приживлять - так, словно последней спичкой костерок на ветру разводили. И только прирастили коросту с ладонь величиной, как скоро проклюнулась из него хвоинка…
Тем временем начальство тоже сложа руки не сидело, решали, как пески остановить. Лесничие, кто велел рубить, срока получили, многих больших людей с работы поснимали или на другую перевели, подальше от леса, в общем, наказание они получили. А с песком бороться рассчитывали по-китайски: матов из соломы навязать, поставить супротив ветра, а под ними чего-нибудь посеять. Со всех колхозов солому свезли, в скирды поставили и собрали народ вязать эти маты, по домам раздали и план довели.
Но тут уже глубокой осенью буря случилась невиданная: ветер-то по Тарабе разогнался и пошел на Сватью сквозь прореху, где Горицкий бор стоял. Выло, как в трубе, гул за сотни километров слыхали, думали, уж атомная война началась. Песок взметнуло, пожалуй, на версту и понесло над землей, по всему таежному краю - света белого не видать. Реку засыпало так, будто и не было ее никогда, на ту сторону пешком ходили, Горицы замело сугробами под крыши, как зимой снегом, райцентр за шестьдесят верст - по окна, даже области досталось. Откуда только не выгребали потом текучий песок! И народа много погибло: кто задохнулся, кто заплутал и замерз в пыльной буре, а кого и вовсе заживо похоронило.
А заготовленные скирды подняло так высоко, что разметало по всей Сибири аж до Северного полюса - даже, говорят, на Канаду сыпалась ржаная да пшеничная солома.
Тогда и вздумали прорыть канал, повернуть Сватью в пески и обводнить их, чтоб чуть посырее стало, мол, тогда что-нибудь и начнет расти. Техники понагнали, два лагеря построили, комсомольцев привезли, ну и так кого, на заработки; сначала земснарядами реку откопали, потом всю зиму канал рыли и всякие сооружения строили, чтоб к весне поспеть. Прокопали новое русло прямо вдоль пустыни и, когда половодье началось, взорвали перемычку.
И потекла Сватья могучим потоком в Горицкий бор - место все так и называли, на открытие аж из Москвы приехали, все стоят, смотрят, оркестр играет. А река только забежала в пески и тут же как в землю провалилась, только рыба сверху осталась, прыгает, выгибается - руками бери.
Не то что потока - малого ручейка из пустыни не вытекло в старое русло.
Инженеры бегают туда-сюда, успокаивают, мол, сейчас песок напитается водой и снова потечет река. У нас, дескать, все рассчитано. До вечера ждали, потом весь следующий день народ не расходился, стоял вдоль канала и глаза таращил. Сначала музыка заглохла, потом речи перестали говорить, зеков по баракам развели, комсомольцы в свои палатки ушли, и тихо так стало, как на похоронах.
И тут кто-то громко сказал:
- Вот и Сватья ушла в Горицкий Бор!
Сватья и в самом деле нырнула в пустыню, как в могилу, и не вышла больше наружу ни через месяц, ни через два. Но песок-то в пустыне хоть бы чуть-чуть намок! Как был, словно зола, так и остался. Подождали еще, всякими бурами потыкали пустыню - нету воды! Добегает река до песка, потом мелеет, мелеет, и на тебе, будто в бездну проваливается. Большой экскаватор поставили, давай котлован рыть, Сватью искать: ведь не может эдакого быть, чтоб бесследно целая река ушла! Все изрыли, но кругом один сухой песок. В старое время сейчас бы уже всех начальников к стенке, всяких там прорабов по лагерям рассовали, а нельзя, ростепель началась. Поэтому пожурили, выговоров дали и еще месяц ждали, думали, вода в котловане покажется, а там глядишь, и река вернется - куда там!
Да и по правде сказать, ведь еще никто не возвращался из Горицкого бора…
Ладно, вздумали тогда вернуть Сватью на место, по старому руслу пустить, а то из-за этого многие реки мелеть начали и стало невозможно лес сплавлять. А поскольку лагеря или распустили, или по другим стройкам развезли, комсомольцы сами куда-то все подевались, поэтому новых добровольцев согнали плотину строить, дабы реку отрезать от пустыни. Самосвалы день и ночь гудели, глину и камень возили да в воду валили, считай, на версту канал засыпали, тракторами умяли - думали, ну, теперь-то Сватья пойдет, куда всегда текла.
Да не тут-то было! Доходит вода до плотины и куда-то девается. Стали опять бурами тыкать, а оказывается, вода нашла дырку под глиной и камнем и опять в пустыню ушла. Через неделю и вовсе промыла, прорвала она запруду и уже в открытую опять в Горицкий бор унеслась вместе с плотиной.
Вот тогда и вздумали поставить ей бетонную преграду, но хватились, а людей больше вербовать неоткуда: зеков не найти из-за оттепели, ни комсомольцев новых нет, ни добровольцев, и мало того - которые остались, все суеверными сделались, боятся Сватьи, как огня, не хотят на стройке работать и все талдычат про какое-то наказание. И в пример приводят, мол, помните, был такой-то Герой труда? Так вот, он заговариваться стал, бред какой-то нести, потом и вовсе свой экскаватор сломал и в пустыню ушел, вроде бы в какую-то тайную секту.
Органы давно смикитили, что неладное творится в Горицком бору, слух-то бродит, и впрямь есть там сектанты. Вера у них непонятная, как молятся - неизвестно, а занимаются они тем, что мох на песках выращивают. В другое время послали бы отряд красноармейцев, но сейчас-то нельзя, ростепель, хотя и объявлена борьба со всякими пережитками. Потому завербовали из местных комсомольцев несколько сексотов и заслали в Горицкий бор, чтоб они там высмотрели, выслушали, чем на самом деле занимаются пустынники, - это органы так про себя называли сектантов. Ушли сексоты и пропали: все сроки прошли, а никаких вестей. Тогда новых сексотов привезли из области, которые во всяких религиях разбирались, настрополили их как следует и тоже в пустыню. Первый месяц еще сообщали, мол, обнаружили в песках целую долину, где мох есть, уже сосенки растут, и нескольких пустынников издалека видели, дескать, близко к себе не подпускают, а ходят в одних подштанниках или вовсе, как дикари, тряпкой подвязаны. И все молчат, как немые, за столько времени никто слова не обронил, так что подобраться ближе и подслушать возможности нет. Органы им задание - войти в доверие, приблизиться, прикинуться, дескать, тоже готовы веру ихнюю принять, и изнутри все вынюхать.
Сексоты вроде бы прикинулись, сошлись с пустынниками и тоже будто в воду канули.
Тут органы заподозрили убийство: мало ли какая секта, если похожи на дикарей, так может, и людей едят. Вызвали самых опытных сексотов из Москвы, все им обсказали, как есть, мол, глядите, две бригады уже не вернулись, так что не рискуйте, издалека изучите сектантов, узнайте про их идеологию и поймайте хоть одного пустынника да сюда его приведите. Мы уж тут допросим как следует и все выведаем. Выполните задание, всем ордена будут.
Ушли московские сексоты пешком - по пустыне-то ни на чем не проехать, вся техника тонет. Долго ходили вокруг сектантов, но ни с какого бока не подойти, да и поймать нельзя, по одиночке не ходят, к тому же привыкли жить в песках, так бегают по нему и не проваливаются, никак не догнать. Стали сексоты потихоньку их жизнь изучать, издалека пока что, в бинокли: как живут, где молятся, чем кормятся - ничего не поймут, вроде не едят ничего, воды не пьют, по утрам песком умываются, а жилища у них устроены, как соты пчелиные. Когда в Горицком бору пни рвали и смолу гнали, то бросили в песках множество пустых бочек. Так они эту бочкотару в склон бархана вмуровали, и получилась у каждого своя ячейка: залез, крышкой закрылся и спи.
Когда же начали они сектантов считать, тут и оторопь взяла: тыща их, если не больше, успели уже детишек нарожать, которые по пескам бегают, в игры непонятные играют: палочки в землю тычут и песком посыпают. Однажды ночью сексоты изловчились и укатили одну крайнюю бочку с пустынником. Откатили подальше, хотели достать его, да он закрылся изнутри и молчит. Пришлось так и доставлять органам, а те обруча сбили, бочку разломали и обнаружили там комсомольца, который со стройки сбежал еще, когда канал рыли. Ну и сразу взяли в оборот, дескать, ты предатель и все такое, а он и запираться не стал, рассказал все как есть.
Оказывается, секта у них называется Привратники, поскольку все они стерегут врата града божьего, который якобы находится под песками, и случится бедствие, если он восстанет из-под земли раньше какого-то срока, поэтому сектанты мох носят и приживляют, чтоб снова бор вырос. В общем, чистое мракобесие. А руководит ими местный житель Артемий Сокольников, главный привратник, и с ним еще двое блаженных - старик и старуха, коих называют привратники первозванные, все же остальные последователи этой веры, кто сам пришел, зовутся просто верные.
Органы слушают - оторопь берет: всяких сектантов видывали, но о таких даже не слыхали.
Спрашивают:
- Ты сам-то веришь, что под пустыней есть город?
- А как же! - радостно отвечает сектант.
- Ты же в школе учился, в комсомоле состоял, в армии служил! Как ты мог поверить в такую глупость в наше время, когда спутники в космосе летают? Подумай, разве может быть город под песком, в земле?
- Да он есть, сам видел!
- Ты что же, сквозь землю видишь?
- Нет, сквозь землю его не увидеть. Но когда она расступается - град божий Тартарары как на ладони!
- И часто у вас там земля расступается? - Органы уж все силы с ним потеряли.
- Не часто, но бывает, - с удовольствием рассказывает бывший комсомолец. - Когда к нам новый человек приходит, должен поклясться, что явился с чистыми помыслами, и сказать: «Да чтоб мне провалиться!». Если не ушел под землю, значит, принимается и дает обет молчания, потому что в этой пустыни разговаривать нельзя. Раньше, говорят, когда бор стоял, было можно, а теперь и шепотком слова не сказать. Лес-то срубили и с земли будто кожу сняли, чувствительная она стала…
- Ну, а если человек пришел к вам не с чистыми помыслами?
- Вот они сразу и проваливаются. Когда ваши сексоты пришли и стали клясться, так земля и расступилась…
Ну что после такого подумать? Значит, сектанты распознали сексотов и живыми в землю закопали!
Комсомольца схватили в каталажку и давай уже по-настоящему спрашивать, кто приказал убить сексотов, кто зарывал, какие слова говорил. И лупили его, и голодом морили, и селедкой кормили, а потом воды не давали, на своем стоит - сами провалились.
Тогда к нему подослали душевного следователя, который с другой стороны зашел, про жизнь стал спрашивать, мол, что вы там едите-пьете, не тесно ли в бочках жить и почему у секты такое желание - вырастить на песке новый бор.
Тут и раскрылась главная тайна Привратников.
- Когда лес вновь поднимется над Горицами и укрепит песок, - признался комсомолец, - явится в Горицкий бор земной пророк Ящерь со своей пророчицей Ящерицей.
То есть ничего в этой секте нового-то не было, тоже какого-то пришествия ждали.
- И что, конец света начнется? - спрашивает следователь.

- Почему конец-то? Начало света начнется! У них же дочка родится, ясная дева. Тогда люди все и прозреют, все человечество станет земными пророками.
В общем, решили, что парню мозги задурили всякой религиозной агитацией, он и сделался как больной, говорит и сам смеется, сияет от радости - точно ненормальный. Отослали его в дурдом, а сами тем часом проверили, кто такой этот Артемий Сокольников, и на тебе - бывший кулак и уголовник! Стали дальше копать и узнали про его сыновей: один, Никитка, много лет в розыске находится за убийства, а второй, Ящер, которого выставляют как пророка, обыкновенный дезертир!
Органам все понятно стало - под видом мирных сеятелей матерая банда в пустыне прячется! Сообщили на самый верх, там засуетились: как, откуда, почему ничего не известно было? Теперь, мол, понятно, куда вода девается из реки Сватьи - диверсия, значит! Разведку на самолет посадили, повозили над пустыней, все на карточки сняли, а на них не то что бочки в песке - каждую сосенку видно. Солдат пригнали целый полк: одних в оцепление поставили, чтоб из пустыни никто не выскочил, а батальон снабдили как следует водой, провизией, дали проводниками сексотов, которые бывали в пустыне, посадили на военные машины и вперед, мол, главарей брать живыми, надо устроить показательный суд, а с остальными как придется.
Отъехали машины версты две от Гориц и все в песке забуксовали, попробовали пешим порядком - далеко не уйти, а еще и воевать надо. Вернулись, дождались, когда привезут эшелоном верблюдов из Средней Азии, навьючили их, сами сели по двое-трое и вперед, сексоты дорогу показывают. Через какое-то время подходит караван к бандитскому стану, окружил его со всех сторон и залег. Ночью пошли штурмовать, для устрашения стрельбу подняли, ракеты светятся, врываются в стан, а там пусто! Кругом ни души и следов не видать, просто штабель бочек лежит, песком присыпанный, и все.
Наутро все обыскали, самолет вызвали, чтоб сверху посмотреть, - нет сектантов! Те, что в оцеплении, говорят, никто из пустыни не выходил, ни в леса, ни в Тарабу.
Начальники разгневались, мол, что они, и в самом деле сквозь землю провалились? Сели в самолет и целый день над Горицким бором кружили: все видели - утонувшие машины, лесопосадки и даже соты из бочек в склоне бархана, только людей нет.
Еще с месяц оцепление держали и разведка летала, но так никого и не обнаружила.
Органы давай сексотов московских крутить, мол, ложную информацию донесли, чтоб ордена получить. Те клянутся-божатся - видели сектантов, даже пересчитали и одного, беглого комсомольца, в плен захватили.
Достали из дурдома этого комсомольца, снова начали спрашивать, а его уже подлечили, так он грустный стал.
- Не состоял я, - говорит, - ни в какой секте и в пустыне не жил. Просто сбежал со стройки к одной бабе в Рощуп и там все это время халтурил да самогонку пил. От нее и рассудок слегка помутился…
Проверили - точно, эта баба подтвердила, мол, прибился тут один, думала, мужик, по хозяйству подсобит, а он пьяницей оказался, из дому все несет и друзей еще водит.
Ему очную ставку с сексотами.
- Мы же тебя в бочке нашли, в пустыне! - кричат те. - И несколько верст катили!
- Да я что, Диоген, что ли, в бочке-то сидеть? - комсомолец-то начитанный оказался. - Скажете тоже…
Сексоты к следователю.
- Вы же сами обруча сбивали и этого сектанта доставали!
А сектант совсем печальный сделался.
- Ладно, мужики, чего уж там, признавайтесь! - это он сексотам. - Мы же вместе гуляли в Рощупе. А потом сговорились, чтоб вам не нагорело, про секту Привратников придумали и меня в бочку посадили. Для отмазки…
Сексоты аж из штанов выпрыгивают: ордена-то уже получили, премии там всякие!
- Врет он! Есть в пустыне сектанты! А кто бы тогда лесопосадки делал?
Органы же за голову хватаются - кому верить? Звонят в Москву, спрашивают, а там начальники сидят злые, обиженные, получается-то в дураках оказались, обмануть себя позволили. С них же требуют показательного суда над уголовником, который народ с ума сводит религиозными предрассудками.
Раньше бы все местные органы в лагере уже были, а сейчас нельзя, но кого-то наказать надо, вот говорят:
- Найдите нам виновных! Кто умышленно распустил слух про секту.
Тут на беду московским сексотам невесть откуда явились те, которых раньше посылали. Толпой пришли, сразу две бригады: никто их не закапывал, живые и здоровые, только какие-то задумчивые сделались, глаза красные, руки трясутся.
- Вы где были? - спрашивают их.
- Мы под землю ушли, - отвечают те. - С нас сектанты клятву потребовали, ну и стали клясться. Земля разошлась, и мы провалились. Там город есть, Тартарары называется. Только не дома стоят, а пирамиды, как показано на картинках про Египет, но во много раз больше. Мы по нему целый год ходили - выйти не могли. Так по своим скучали… Потом увидели, как из Сватьи вода льется и по каналам течет… Там у них даже каналы есть. Ну, по одному и полезли…
Если местным органам про это в Москву доложить, то самих примут за пьяниц, ибо такой бред по трезвому не придумать. Чтоб тень на себя не бросать, доложили, что все сексоты нашлись, требуется лечение психики, и всех в дурдом - там байки рассказывайте! А они оттуда давай письма писать во все инстанции, дескать, предупредить хотим, человечеству грозит подъем религиозного фанатизма, потому как скоро явится пророк Ящер со своей пророчицей и у них родится богиня. Тогда все люди пойдут в Горицкий бор, чтоб ей поклониться, и всякой власти, будь то коммунистическая или капиталистическая, придет конец, наступит новая, доселе не виданная, и будет называться по имени этой богини, но имени этого они не знают, поскольку оно содержится в великой тайне.
Конечно, никто толком такие письма не читал, да и адресатам они никогда не доходили, оставались подшитыми в истории болезни. Потому когда Ящер с Ящерицей на самом деле пришли в пустыню и поселились в молодом бору, в это никто не поверил, поскольку самая великая хитрость на свете это правда.

14

Выйдя из мрачной хозяйской пирамиды на свет божий, Самохин будто заново увидел пустынный ландшафт среди буйной зелени и ряды строений, которые сейчас вдруг напомнили ему не дома, не оригинальное жилье каких-то полубезумных людей, а усыпальницы. Причем богатые, из дорогих материалов, облицованные в основном черным шлифованным гранитом, розовым мрамором и еще чем-то, похожим на искристое цветное стекло. Не хотелось верить, что в каждом этом склепе живут или, по крайней мере, длительное время находятся живые люди. И на самом деле, в странном поселке гробниц было пусто, тихо, и если бы не две стройплощадки на краю, все это походило бы на диковинное кладбище в обыденный день.
И здесь пирамиды строили рабы: на деревянных лесах и стенах виднелись азиатски раскосые, черноголовые люди - узбеки или таджики…
Но если пирамиды строили, не важно, кто, и независимо, для живых или мертвых, если лжепророк или кто-то другой вколачивал в них огромные деньги, значит, они были для чего-то нужны.
Явно безумные идеи, казалось, так же несовместимы с вложением капиталов, как добыча песка из драгоценного жемчуга.
Но так ли все это безумно? Не воссозданный ли это заново, уже на поверхности земли, город Тартарары, в котором целый год бродил несчастный смершевский сексот? Не для туристов и развлечений, а дабы утвердить некую новую идеологию Ордена Молчащих, которая здесь проповедуется лжепророком. Весь этот дорогой и оригинальный антураж - своеобразная визитная карточка, символ наследования ценностей древней цивилизации, если, конечно, Допш не придумал, что провалился в Тартарары…
Лечебница оказалась тоже пирамидой, только стеклянной, однако же не просвечивалась насквозь, поскольку была собрана из зачерненного алюминия и толстых, тонированных стеклоблоков. Издали она напоминала закопанный в песок кристалл темного и блестящего минерала, от которого осталась лишь четырехгранная верхушка, или какой-нибудь новомодный ресторан на престижных берегах Москвы-реки, где подобные разноцветные стекляшки росли, как грибы. Только здесь, буквально в пяти метрах, было густо-синее озеро, и огромная песочница вокруг пирамиды вплотную примыкала к воде, образуя зарябленный ветром, не тронутый ничьей ногой, пляж.

Предыдущая страница 27 Следующая страница


Молчание пирамид 28

Внутри пирамида имела только одно помещение, размером с теннисный корт, замощенный гранитными плитами, на которые была нанесена разметка, напоминающая карту звездного неба. Посередине, на постаменте, стояло нечто, огороженное с трех сторон коваными решетками, как потом выяснилось, - ложе, единственное в лечебнице койко-место: кажется в этой стране пирамид существовал восточный культ возлежания. Ни стульев, ни скамеек, ни столов, будто вся жизнь обитателей проходила на кровати. Правда, с наклонных стен и из центра пирамиды на длинных шнурах свисали разнокалиберные деревянные птицы с распущенными хвостами и крыльями, кажется, хищники - то ли украшение, то ли ритуальные принадлежности.
Монахиня возвела Самохина на постамент, указала на ложе и ушла. Несмотря на диковинную обстановку с птицами, постель была вполне цивильная, с толстой махровой простыней, пуховым одеялом и множеством больших и малых подушек, и от всего этого несло стерильностью. После дороги, пыли, жары и пота сначала бы в баньку сводили, но тут, видно, были иные нравы…
Поболтавшись по пирамиде, Самохин достал телефон - связи не было, вероятно, экранировали стены. Он вышел к озеру и шкала уровня чуть расширилась, однако сигнал не проходил и срывался. Возможно, тут и в самом деле связь была неустойчивой, и следовало найти место, где четко улавливалась волна. Конечно, хорошо было бы забраться на пирамиду!..
Прогулочным шагом туриста он прошел по брусчатке в один конец городка, часто поглядывая на экран телефона, потом в другой: было полное ощущение, что в Тартаре никто не живет - стерильный песок, глухая и пустынная тишина, в том числе и в эфире. Однако возле каждой пирамиды следы присутствия человека все-таки были в виде расплывшихся отпечатков деревянных сандалий, значит, люди когда-то выходили из этих склепов. Во многих был открыт вход и на ступенях белел песок, принесенный на ногах. Сильнее всего было натоптано возле подземного арочного входа в центральную, возвышающуюся над другими, как пирамида Хеопса.
Постояв возле строительных площадок - негромко переговаривающиеся между собой рабы при появлении Самохина тоже замолчали - он направился к пирамиде, что стояла на отшибе, среди невысоких сосен, растущих прямо из песка. С виду она была такая же, как остальные, только облицована не гранитом, как вначале показалось, а искристым, розоватым таганаитом - редким поделочным камнем, основные запасы которого были на Урале в виде целой горы Таганай и еще где-то в Индии. Этот загадочный камень довольно часто использовали целители, связывая его происхождение и свойства с божественной волей.
И еще вокруг пирамиды из таганаита не было ни единого следа, и едва Самохин приблизился к закрытому плитой входу, как будто из-под земли возник человек в трико песочного цвета и такой же маске. По его позе и движению, это был охранник, хотя и безоружный. Он встал на пути, как фашист, расставив ноги и заложив руки назад.
- Что, сюда нельзя? - мирно спросил Самохин. Тот, словно лев, сделал два угрожающих шага навстречу и встал, показывая, что не пропустит.
Только что хвостом по песку не стучал…
- Нельзя, так нельзя… - Самохин обошел пирамиду стороной и оказался в лесу, где вместо песка под ногами зашуршал мох.
Наружной охраны не было даже возле пирамиды самозванца…
Может, настоящий Ящер тут и сидит? Вернее, возлежит?..
Если его при Сталине держали в шарашке, где он писал прогнозы, то почему бы лжепророку не создать свою шарашку в виде Ордена Молчащих, где в пирамидах, уже вроде бы вольные, живут какие-нибудь аналитики, когда-то оказавшиеся невостребованными и выброшенными на улицу, и сочиняют будущее…
С этими мыслями Самохин сделал по лесу большой круг - ни наблюдения, ни охраны, даже боль в желудке вроде бы стихла. Хотел пройти берегом озера и где-нибудь искупаться в укромном месте, но увидел монахиню, бегущую ему наперерез.
Подняли тревогу…
- Я здесь, сестрица! - он помахал рукой. Увидев исчезнувшего пациента, она перешла на шаг, напустила на себя спокойствие и приблизилась уже полная достоинства: оказывается, и непробиваемые, молчащие люди волнуются.
- А у вас имя есть? - спросил Самохин, разглядывая монахиню. - Если не можете сказать - напишите на песке.
Даже не взглянув, она пошла вперед и сделала знак идти за ней.
- Ладно, - сказал он. - Буду звать сестрой. Не обидитесь?
В лечебнице возле ложа, уже стоял железный, кованный стол, на котором было что-то накрыто медицинской клеенкой. Монахиня отвернула ее, тщательно вымыла руки в тазу, после чего, без всякой подготовки и знаков, молча начала стягивать с него пиджак.
- Я сам, - воспротивился он. - Рубашку тоже? Пока раздевался, она сняла с решетки треугольный кусок зеленой ткани, которую Самохин принял за занавеску, и встала с ней напротив, как с пеленкой.
- Что, и брюки снимать? Она кивнула.
- Понимаю, сестрица, - попробовал пошутить. - Но у меня желудок болит…
Невозмутимая, с аскетичным лицом, монахиня ждала, раскинув перед собой ткань.
- Сейчас бы сначала в баньку… Или в озере искупаться, смыть дорожную пыль… Почему вы молчите? Ах, да, правила…
Когда Самохин снял и плавки, она завернула его в шуршащую, водонепроницаемую пеленку и показала знаком на ложе.
- Ладно. - Он лег. - В чужой Орден со своим уставом…
Монахиня скинула клеенку со стола, заставленного всякой керамической посудой, в одну добавила все ту же жидкость со смолистым запахом и стала мыть Самохина водой и травянистой мочалкой, без мыла, открывая участки тела, видимо, по какому-то обряду, начав с ног.
- Что же вы меня, как покойника? - еще раз попытался разговорить ее Самохин. - Никогда в жизни не мыла женщина… Кстати, у вас такое редкое имя - Василиса…
Она будто не слышала, до боли растирая тело едва смоченной мочалкой.
- Вам же сказали, язву полечить! - Уже откровенно схамил Самохин, когда эта скромная и бесчувственная банщица добралась до гениталий. - А она у меня повыше.
Василиса не реагировала ни на что, руки ее оказались еще жестче мочала, особенно когда стала мыть голову и дергать за волосы. В последнюю очередь она достала опасную бритву и, не намыливая, а только смачивая мочалкой, можно сказать, на сухую, обрила четырехдневную щетину, а потом и всю растительность в местах интимных, как перед операцией.
- Вы что собираетесь делать? - спросил он. - Резать, что ли?
На миг показалось, его заблуждение доставляет ей удовольствие.
Вся эта процедура длилась около получаса, наконец, она расстелила на другой половине ложа что-то вроде холстинной мешковины и чуть подтолкнула его руками. Самохин уже начинал понимать, что от него требуется, перекатился на сухое, а монахиня завернула его в эту ткань, скрутила пеленку, на которой мыла, убрала разлитую воду и сняла с решетки его пиджак.
- Это оставьте! - привстал Самохин, вспомнив об удостоверении.
Немая сестра отлично слышала, взяла только брюки, скомканную рубашку, белье и преспокойно удалилась.
Если это омовение и бритье у них считалось лечением, то весьма странным: ничего подобного Самохин еще не встречал и боль не прошла. Разве что тело после мочалки горело огнем и кровь стучала в ушах. Он скинул с себя мешковину, однако в пирамиде не было и малейшего движения воздуха. Свисающая с потолка птица оказалась над лицом всего в метре, и он разглядел ее когтистые лапы, нацеленные на него.
И это стало последним, что отметило сознание.
Вероятно, он проспал весь день, поскольку солнце было где-то за изголовьем и косые, притушенные тонировкой стекла лучи высвечивали красный гранит пола. Язва вроде бы успокоилась, по крайней мере кочевники со своим котлом не снились, и вообще, сон в пирамиде был глубоким, как беспамятство, без грез и сновидений.
Может, и впрямь пирамиды лечат?
Самохин достал из кармана пиджака телефон - связи по-прежнему не было. Скоро четвертые сутки, как адмирал Липовой не получал никаких вестей, а значит, уже начал искать. Неужели его люди не отследили их передвижение?..
Самохин завернулся в мешковину, прошлепал босым по граниту и через подземный ход - дверей как таковых не существовало - выглянул на улицу.
С утра пустынный поселок вечером заметно ожил, на дорожках среди пирамид и берегу озера прогуливались люди, причем каждый сам по себе и в полном безмолвии. На всех были одинаковые тресы, и отличить мужчин от женщин можно было лишь по головным уборам - одни в черных скуфейках, другие в монашески подвязанных черных платах, без явных женских форм.
Только у таганаитовой пирамиды в сосняке по-прежнему никого не было…
Судя по всему, исключительно все обитатели горда Тартар были членами Ордена Молчащих, по крайней мере их затворнический образ жизни, одежда и подчеркнутое безмолвие говорили о принадлежности к религиозной общине со строгими и жесткими правилами. Но почему они до сей поры не попали в поле зрения отдела ФСБ, надзирающего за конфессиональной деятельностью, а значит, и «Бурводстроя», было не понятно.
Неужели это все-таки территория какой-нибудь бывшей республики? Но где может быть такая русская природа? В северном Казахстане?..
Рабы все еще работали, и оттуда доносились негромкие отголоски гортанной, отрывистой речи.
Берег был всего в десятке метров, если напрямую. Самохин огляделся, прошел по искусственному и еще теплому пляжу, скинул покрывало и нырнул в воду. Несмотря на холодную синеву, озеро оказалось теплым и соленым! Он отплыл подальше от берега и попробовал достать дна - воздуха не хватило, глубина больше десятка метров, к тому же ощутил, как начинает разгораться истертое травяной мочалкой тело.
А что если они и вправду выращивают тут жемчуг?
Чтоб потом доставать оттуда песок?..
Едва Самохин вышел из воды, как ощутил сильный озноб, словно от температуры. Замотавшись в мешковину, он побежал по ступеням неосвещенного подземного входа, и с разбега натолкнувшись на чью-то твердую спину, отпрянул.
И только потом разглядел в полумраке Василису. В одной руке она несла высокую глиняную миску, накрытую салфеткой, которая даже не дрогнула от толчка, в другой - его выстиранную и отутюженную рубашку.
- Простите, - обронил он.
Монашествующей служанке извинений не требовалось, она невозмутимо проследовала к ложу и встала в ожидании.
Тут и впрямь вся жизнь проходила на постели.
Самохин сел на край ложа, принял из ее рук миску и снял салфетку - ложки три какой-то зеленоватой кашицы.
- Диета?
Ее лицо выражало абсолютный покой, как у мертвой.
На вкус еда напоминала тертое яблоко с сыром и еще с чем-то крахмальным, возможно, картошкой - в общем, пресное детское пюре, только раззадорившее аппетит.
Сестра взяла пустую посудину и удалилась. Самохин раскинулся на подушках и взглянул на когтистые лапы деревянной птицы. И в тот же час услышал булькающий знакомый бас:
- Ну, и как вам здесь, Сергей Николаевич? - Самозванец вошел неслышно и уже стоял на каменном полу посередине пирамиды.
На его плечах был темно-зеленый плащ без рукавов, под ним просвечивалась белая рубаха без ворота - что-то вроде туники, а на голове черная скуфейка: похоже, это был какой-то ритуальный наряд.
- Все пока замечательно, спасибо, - осторожно проговорил Самохин и встал, сняв брюки с вешалки.
- Ничего, лежите. - Он махнул рукой. - Я зашел на минуту справиться о самочувствии.
- Самочувствие как у космонавта.
- Может, есть какие-то пожелания?
- Есть вопрос.
- Пожалуйста…
- Года два назад в эти края приехал один новосибирский ученый. - Самохин вспомнил предупреждение таксиста. - Профессор, философ… Он случайно, не у вас в Ордене?
- У меня. - Не сразу признался самозванец, что означало его неготовность к подобным вопросам. - А что?
- Родственники беспокоятся…
Его слова прозвучали как судебный вердикт.
- Человек, отыскавший нас за счет своих способностей, имеет право на выбор. Этот профессор не пожелал продолжать отношения с прошлым. Он всецело принадлежит будущему.
- То есть, обитатели пирамид это те, кто сам вас нашел?
- Это прежде всего те люди, чьи устремления в будущее увенчались успехом. Иные Ордену не нужны.
- Значит, эликсир прозрения, приготовленный из родовых зерен жемчуга - для них?
И этот вопрос прозвучал для него неожиданно, поскольку последовала пауза, которую он заполнил короткой прогулкой по пирамиде.
- Да, я в вас не ошибся, - проговорил он. - И это замечательно… Эликсир, как вы его называете, действительно способен просветлить их разум. Но это средство скорее психологическое, ритуальное, нежели… скажем так, терапевтическое. Его не принимают внутрь.
- Значит, закапывают в глаза?
- Да, это очки, линзы, дающие возможность четче видеть предметы будущего. Слепых от рождения ничто уже не спасет. Им уже требуется хирургическая операция. Но это очень больно - вскрывать скальпелем заросший третий глаз. Да и бесполезно. Потому, что он никогда не видел света, не смотрел на мир и, открытый искусственно, все равно дальше своего носа не увидит.
Досылать второй патрон с вопросом Самохин не стал. Задал другой.
- Поскольку жемчуг - это слезы… Выходит, будущее можно увидеть лишь через страдания?
- В природе человеческого разума это единственный барьер, отделяющий его от божественного.
- Поэтому люди так боятся страданий? Лучше не знать будущего, чем всю жизнь смотреть на мир сквозь слезы?
- Это всего лишь естественная самозащита земного разума. - Самозванец чуть оживился и начал расхаживать по плитам, опять превращаясь в преподавателя. - Виденье будущего требует от человека не только телесных и духовных мук, но прежде всего жертвенности. Как это делает, например, красная рыба после того, как вымечет икру. Она погибает, чтобы насытить фосфором воду, необходимую для развития потомства. И таким образом продолжает жить в будущем, но уже в виде вещественной, фосфорной жизни. Но это неприемлемо для богоподобного существа, имеющего твердый мозг. Дабы сохранить определенный вид сознания, который принято называть пророческим, важно не умирать, а все время поддерживать горение жертвенности. То есть, умирать и воскресать, зная, что все опять повториться.
Акустика в пирамиде была такой, что голос сначала поднимался к четырехгранному своду стен и уже оттуда достигал ушей.
- Или закапывать глаза эликсиром? - вставил Самохин.
Самозванец замедлил движение, никак более не выказав своего неудовольствия.
- Да, или закапывать… Но это относится к области… древних знаний. И очень древних способностей человека, когда для ясновидения хватало всего лишь одной слезы. К сожалению, ныне утраченных… Остался лишь атавизм - феномен детских слез. Ребенок плачет чаще всего не от боли и голода - от страха перед будущим, которое отчетливо видит в момент рождения. Но спустя год остаются лишь отрывочные картинки, пугающие кадры. И он вовсе слепнет, когда перестает беспричинно плакать… Всякие знания несут печаль, а знания будущего - практически всегда неминуемую духовную смерть. Разум земного и особенно, современного человека, лишенного какой-либо религиозности, способен воспринимать только прошлое. Люди сейчас живут с чувством постоянной ностальгии и едва справляются с осознанием настоящего. Мы стали печальным человечеством, но не от знаний - потому, что живем и тоскуем по прошлому. В этом и заключен порок существующей цивилизации, которая обречена на гибель. У человечества, живущего прошлым, не может быть настоящего, поэтому оно так уродливо и несправедливо. И уж вовсе не существует будущего. Знание его так же опасно для такого человека, как незримая проникающая радиация. Если хотите, это самое сокрушительное оружие, которое только можно представить. Поэтому члены Ордена носят черные одежды. Они - тени своего физического тела, и они молчат, как мертвые. Это особое состояние духа, позволяющее оперировать с информационным полем будущего без вреда для здоровья. И только пророки защищены от его губительного воздействия.
Самохин вспомнил слова Липового по поводу крепкой головы, необходимой для знания будущего.
- Поэтому адмирал не дал мне прочитать ваш прогноз?
- Поэтому…
- Скажите, а вы по образованию кто? Философ, историк или актер?
- Режиссер… Я когда-то в молодости закончил Щепкинское… Разве это вам интересно?
- Мне все здесь интересно… Он вдруг сделал крутой вираж.
- Вижу, что вам интересно. Не терпится узнать, кто я? Вы же не поверили, что меня и на самом деле зовут Ящер, и я тот самый пророк, которого Сталин содержал в шарашке?
Вот он зачем явился в лечебницу - объясниться, и его внезапная открытость обезоруживала.
- И еще хотелось бы знать, что заставило вас взять его имя и объявить себя пророком, - добавил Самохин.
- А что мне оставалось делать? - на мгновение возмутился самозванец и унял порыв. - На самом деле, я всего лишь проводник, адепт. Если говорить старым слогом, апостол. Называйте, как хотите, но без проводника существование пророка всегда становится бессмысленно, либо потешно. Особенно, на Руси. Когда толпа не приемлет пророков, они превращаются в смешных дурачков и лишь после смерти-в святых. Наш народ любит и боготворит только мертвых пророков… Но и сильные мира сего им не внемлют. Вспомните судьбу Григория Распутина! Отчаянная и последняя попытка провидения вразумить государя… Если бы божий помазанник прислушался к его голосу и исполнил хотя бы одно пророчество, целая цивилизация не встала бы на тупиковый путь. Теперь сами подумайте, кто нынче поверит в откровения, написанные, например, детским почерком? Кто признает маленького, глубоко несчастного человека пророком? Если оракул не соответствует представлениям народа, откуда он вышел, это не оракул. К великому сожалению…
Он сделал паузу, и возникло ощущение, будто пространство пирамиды наполнилось скорбью. В представлении Самохина скорбь имела материальное выражение и представлялось как невероятно тяжелое, серое вещество, рассеянное в воздухе, как пыль. Впервые он надышался ею, когда хоронили отца и гроб стоял в высоком зале Дома Офицеров. Здание было еще сталинское, высоченное, но эта пыль как-то ровно и однообразно заполнила все уголки пространства.
- Что же случилось? - Напомнил о себе Самохин. - Зачем вам потребовался посредник?
- Случилось то, что я подспудно ждал все сорок лет, прожитых возле пророка, - будто сквозь сон проговорил тот. - Ящер с Ящерицей принесли жемчуг и открыли тайну зелья просветления… И однажды утром обнаружил его пирамиду пустой…
- Он тоже жил в пирамиде?
- Пророк называл ее храмом… Я воссоздал Тартар по его рисункам.
- Почему же он ушел?
Самозванец достал рукой деревянную птицу и покрутил ее в разные стороны.
- Жизнь пророков - одно из самых великих таинств. Они уходят, как только им становится хорошо. И возвращаются по этой же причине. Я уверен, Ящер обязательно вернется. Но меня одолевает смертная тоска… Вы должны это понимать. Я чувствую себя маленьким, брошенным ребенком… Он не просто мой учитель, наставник и… просветитель. И даже не как отец. Это совсем другое…
- Вы искали их? - участливо спросил Самохин, глядя на вертящуюся птицу.
- Вот уже почти год служба безопасности Ордена гоняется за ними по всей округе, - горько проговорил он. - Их видят везде и многие… Они ходят повсюду и просят подаяние. И не позволяют даже приблизиться к себе… Я сам много раз пытался найти их, зная, что бесполезно… Исчезали, как призраки за минуту до того, как только я оказывался рядом. Они знают, что произойдет через час, год, столетие, и потому неуловимы…
- И вы теперь хотите, чтобы я стал посредником между вами и Ящером?
- Никто, кроме вас, не сделает этого. Вы единственный, кого они подпустили к себе, с кем вступали в контакт, разговаривали…
- Я с ними не разговаривал.
- Напоминаю вам, мой человек отследил и отснял всю встречу.
- Слушайте! - Самохин сел. - Я что, обязан отчитываться перед вами? Но я еще не подписывал контракта!
- Нет, не обязаны. - Самозванец подошел к выходу. - Но вы же хотите услышать ответ на свой вопрос, родилась ли дева? Это ведь важнее, чем все остальное. Важнее, чем предсказания пророка. Ведь эта дева сама - будущее. Если родилась…
Лжепророк удалился, как хороший актер: он умел играть спиной и не любил задерживаться на сцене, оставляя недосказанность.
Выждав минуту, Самохин схватил брюки и начал одеваться, но в это время из темного квадрата подземного входа, будто из небытия, явилась сестра. Семенящим шажком она приблизилась к возвышению, сначала сняла плат, затем сандалии и вдруг растянув горловину тресса, сдернула его одним рывком до ступней ног, затем освободила и их.
Самозванец не зря в молодости оканчивал Щепкинское: режиссура была поставлена на высокий уровень и по всем правилам захвата внимания. Оставалось лишь, как в театре, сидеть и следить за развитием событий на сцене. А сестра как-то увлеченно и самозабвенно начала передвигать птиц, свисающих с наклонных стен.
Обнаженная, совсем с короткой стрижкой и босая, она стала походить на играющую девочку-подростка. Бегая чуть ли не в припрыжку по каменным плитам, тянула за шнуры, скользящие по стальным прутьям, вращала деревянных хищников то влево, то вправо, или раскачивала, как маятники, и выявить какую-то закономерность в ее действиях было невозможно.
Самохин сложил две огромные подушки вместе и прилег, как недавно лжепророк. Скоро все пространство пирамиды трепыхалось и шевелилось, словно сюда и впрямь залетела стая птиц, и несмотря на то, что висели они тесно, ни один шнур не перехлестнулся, ни один хищник не столкнулся с другим. А она лишь убыстряла темп, словно исполняя шаманский танец: на бегу, вернее, почти на лету, едва касаясь рукой, сообщая им движения прямо противоположные - до тех пор, пока целящий когти в Самохина сокол не начал раскачиваться и вращаться сам по себе.
Это переданное каким-то образом, движение было удивительно, если учесть, что в пирамиде явственно ощущалась полная неподвижность воздуха.
И только тогда она распласталась на полу возле ступеней постамента. Проваленный ее живот и маленькая грудь несколько раз конвульсивно колыхнулись и замерли.
Самохин выждал минуту - сестра не дышала.
Спустившись вниз, заглянул в лицо: веки полуприкрыты, нос заострился, и так бледное лицо омертвело.
Он поднял откинутую вялую руку, но пульса нащупать не смог.
- Эй? - потряс за плечо, прильнул ухом к губам.
Дыхания не было.
Огляделся: то ли так надо и это все нормально, то ли уже пора звать на помощь или делать массаж сердца и искусственное дыхание…
Над головой неслышно порхали деревянные птицы, и их движение медленно угасало, тогда как хищник над ложем раскачивался и одновременно вращался все сильнее. Самохин сел на ступень рядом с ней, вспомнив азы общей медицины, оттянул веко - зрачок реагировал на свет!
Крадучись, на цыпочках, он вернулся на ложе. Эта молчащая и кроткая женщина показывала чудеса почище космического целителя. Там хоть были метеориты, вполне материальные, обладающие физическими свойствами вещества, воздействия которых, в общем-то, поддавались изучению; здесь - четыре рукотворные стены, поставленные под углом друг к другу, льняные шнуры, вырезанные из слоистой сосны, фигурки птиц и хаотичное движение человека, по экспрессии напоминающее шаманский танец. В общем-то, ничего сверхъестественного, чудесного, а поди же ты, деревяшка над головой без всякого прикосновения сама раскачалась, закрутилась, то и дело меняя направление вращения, и человек, сотворивший все это, вот уже минут семь не дышит.

Предыдущая страница 28 Следующая страница


29 Сергей Алексеев

Время от времени он подскакивал, смотрел вниз - сестра не оживала, и терпению подходил конец. Не хватало, чтоб она умерла здесь, на его глазах. А вдруг этот ритуал должен был закончится иначе, но у нее сердце не выдержало?..
Мало ли что зрачки живые? Еще минута, и угаснут…
Он снова спустился на пол и теперь попытался отыскать пульс на горле: вроде бы и губы уже начали синеть… Да наплевать на их обычаи, пляски и ритуалы!
Самохин похлопал ее по щекам, затем несколько раз с силой сдавил и опустил грудную клетку - не помогало. Он хотел сделать искусственное дыхание рот в рот, но вспомнил науку единственного лекаря, которому всецело доверял - костоправа. Тятин говорил, что возвратить к жизни человека можно, даже если он пролежал мертвым четверть часа.
Только надо хорошенько трясти его и качать, мол, в старину так и делали: клали только что упокоившегося на плащаницу и с силой раскачивали, как на качелях. Поэтому и до сих пор говорят - откачать.
Самохин взял ее на руки, подкинул и поймал, чтоб встряхнуть, после чего стал резко и широко качать, как ребенка. Весу в аскетичной монахине было немного, может быть, килограммов сорок с небольшим, однако через две минуты он вспотел и еще через три сам чуть не рухнул на пол от слабости в ногах и одышки.
Чтоб оживлять таким образом людей, тем паче если тело висит, как тряпка, надо было иметь силу гиревика, выносливость спринтера и особую подготовку.
Не спуская женщину с рук, Самохин сел на ступени, вытянул ноги и отдышался. Между тем быстро смеркалось и сквозь затемненные стекла пирамиды уже ничего не было видно, да и все равно не докричаться, надо выбежать на улицу, чтоб позвать ее соплеменников… Самохин хотел было отнести ее на кровать, но вдруг безвольное тело вздрогнуло! Сестра открыла рот, с силой втянула воздух и снова замерла.
Он встал на колени, опустил ее на пол и пощупал пульс: еще слабый, нитяной, однако он уже был. Еще через минуту грудь резко опала на выдохе, тут же последовал вдох, и потом она уже задышала жадно и часто, словно вынырнула из воды. Самохин оставил ее, поднялся к ложу и только сейчас заметил, что все деревянные хищники находятся в абсолютном покое и лишь сокол над головой еще лавирует распущенными крыльями то влево, то вправо…
Когда и он обвис, сестра встала, будто пьяная, поднялась по ступеням и положила ледяную ладонь на желудок. Взгляд ее казался неуправляемым, глаза жили сами по себе, всегда плотно сжатые губы еще были приоткрыты, обнажая ряд жемчужно-белых зубов, но с лица уже спала бледность, а вздувшиеся на горле жилы клокотали от сильного напора крови.
Через несколько секунд она отняла руку и впервые посмотрела ему в глаза. Самохин был уверен, что-то спросить хотела, однако не спросила, а сжала губы и еще валкой, полупьяной походкой пошла из пирамиды, на ходу поднимая с пола свою разбросанную одежду.
Только тогда он вдруг сообразил, что возможно, весь этот ритуал с полетом деревянных птиц и шаманским танцем и есть лечение его язвы.
Возбужденный таким предположением, он долго бродил по каменным плитам, пока они окончательно не остыли и не начали леденить ступни.
Проспав целый день, он бодрствовал всю ночь и заснул лишь на восходе, когда верхушка пирамиды загорелась, будто красный китайский фонарь. На утро он обнаружил, что его пиджак, пыльный и измятый в железной коробке машины, несмотря на запрет, был отчищенным и отглаженным: он не слышал, кто приходил, когда, и в первую очередь проверил карманы - пеленка и удостоверение лежали на месте…
За гостями тут ухаживали, как в лучших отелях…
Набросив на плечи мешковину, Самохин вышел к озеру. Безлюдный поселок на белесой земле напоминал сейчас огромную детскую песочницу, где после вчерашних забав остались забытые игрушки и оплывшие строения. Картину дополняла пестрая дворняга, бегущая среди пирамид по своим собачьим делам. Она изредка останавливалась, тщательно обнюхивала углы, после чего поднимала лапу и трусила дальше. Возле таганаитовой, стоявшей на отшибе, собака вдруг резко встала, насторожила уши и сначала заскулила, а потом завыла по-волчьи, вскинув морду к небу.
В тот же миг возле нее возник охранник, замахнулся рукой, и пес в испуге скрылся в лесу.
Может, в пирамиде сидел ее хозяин? Или это кладбище Тартара, гробница, куда хоронят мертвых молчунов? Ведь не зря говорят, собаки воют к покойнику…
Искупаться Самохин не успел, поскольку увидел сестру, спешившую к нему напрямую, через песочные газоны. В этом молчаливом покое всякий бегущий вызывал тревогу. Приблизилась она уже шагом, видимо, намеревалась опять скрыть возбуждение, однако надеть маску холодного спокойствия ей не удалось, в глазах поблескивал испуг, и дышала она чуть запаленно, так что слипались тонкие крылышки носа.
Монахиня снова ощупала желудок, подержала холодную ладонь у него на животе и показала знаком вернуться в пирамиду. Поднимаясь по ступеням входа, Самохин увидел разгуливающего по плитам мужчину, как показалось, в униформе Ордена Молчащих, но с очень знакомой квадратной фигурой. Гость повернулся на звуки шагов и скрипуче-нудным голосом Баринова произнес:
- Доброе утро, Сергей Николаевич…
Режимник всегда возникал неожиданно и в самый неподходящий момент, но тут превзошел самого себя, поскольку он, как привидение, органично вписывался и в стены бывшего костела, и тем более, пирамиды - эдакий воскресший из мумии фараон. И был он не в своем вечном пиджаке, а в спортивном костюме и бейсболке, надетой козырьком назад, которую Самохин принял за скуфейку.
Пока он лихорадочно соображал, пытаясь объяснить это внезапное появление, Баринов легко привел его в чувство и тут же шокировал еще раз.
- Я принес привет от Максима Гавриловича, - проговорил он условленную фразу, похлопывая себя по колену тонкой папкой с бумагами.
Вот кто оказался послом Липового! И надо сказать, молчуны работали оперативно и в самом деле быстро и в срок привезли посла…
- Долго несли привет, - испытывая смешанные чувства, вымолвил Самохин.
- Известные обстоятельства… Может, прогуляемся по городу пирамид? Воздух здесь хороший, сосновый…
Это означало, что у него было прекрасное настроение - видимо, не везли в наручниках и железной коробке. И говорил он неожиданно открыто, в присутствии посторонних (сестра стояла у входа в позе покорности) называл даже имя адмирала…
Будто уже свой…
Самохин переоделся, и они вышли на улицу.
- У вас связь есть? - спросил он, как только отошли на приличное расстояние.
- Посмотрите на своем телефоне, - со знакомым, можно сказать, родным сарказмом изрек он. - Теперь и у вас есть.
- Чудеса бывают…
- Как ваше здоровье? - Герман Степанович выглядел неожиданно участливым и внимательным. - Адмирал волнуется…
Появление здесь Баринова могло свести на нет и это лечение…
- Спасибо, хорошо, кочевники не снились…
- Кочевники? - больше для порядка переспросил он.
- Да… Заливают желудок оловом, собаки, пытают…
- Это от боли снится…
- Я тоже так думаю…
- Максим Гаврилович передает вам личную благодарность.
- За что?
- За удачное начало операции. Вы очень аккуратно и правильно действовали. Ящер никого к себе не подпускал. А теперь смотрите, мы гуляем по городу Тартар! И совершенно свободно…
- Но я не приложил к этому никаких усилий. Меня в наручниках сюда привезли…
- Не скромничайте, Сергей Николаевич. Вам же каким-то образом удалось убедить его, что вы тот самый человек, который ему нужен?
- Да я и не убеждал…
- Ну, перестаньте!..
- Просто мне последнее время несказанно везет. Был типичный бессребреник, но вот удача поперла…
- Час назад я закончил встречу с Ящером, - перешел к делу Баринов. - Впечатление сложное, люди своеобразные… Ясно одно: Орден Молчащих - это очень мощный аналитический центр. Пожалуй, другого такого нет во всем мире. Двенадцатилетний прогноз у них практически готов. Представляете, что значит для нашей экономики… и особенно политики, знать наперед, что будет? Да для любой!.. Информация станет самым драгоценным товаром. Ею можно торговать на несколько порядков выгоднее, чем нефтью.
- Представляю. - На его вопросы тоже можно было не отвечать.
- А каково будет влияние России во всем мире? Кто обладает информацией о будущем, тот обладает абсолютной властью. Понимаете, да?
- Понимаю…
- Можно совершить скачок… Великий бросок вперед.
- У меня есть сомнения, - попытался охладить его пыл Самохин. - Боюсь, ни скачка, ни броска вперед не получится.
- Вот как? Желательно бы услышать аргументы.
- Нельзя относится к будущему, как к товару. Это во-первых…
- А как еще прикажите к нему относиться? В наше-то товарно-денежное время?
- Вам не кажется, что торговля будущим, - это что-то грязное и непотребное? Такое же, как торговля счастьем.
- Вы что, предлагаете дарить его? - Баринов заглянул ему в лицо. - Только продавать! И очень дорого, Сергей Николаевич! Не надо осчастливливать все человечество. Мы уже пробовали это делать - не получилось. Судьба дает России еще один шанс. Не согласны?
- Решительно, Герман Степанович.
- Чего еще опасаетесь?
- Есть сомнения относительно всего этого Ордена…
- Меня тоже смущает декор с пирамидами, с песками. - Подхватил Баринов. - Зачем все это он придумал?.. Но если посмотреть с другой стороны, то ведь надо как-то обставить свою исключительность, чем-то привлечь внимание, поразить воображение. Пророк и должен быть необычным… Впрочем, сейчас можно наплевать на все эти тартарары! Нам нужен их прогноз. Максим Гаврилович уже встречался с премьером по этому вопросу. Ничего вам не скажу о содержании разговора, сам ничего не знаю, но он вернулся счастливым. Вы видели адмирала когда-нибудь счастливым?
Самохин хотел сказать, что он и адмирала-то близко видел всего один раз, но отозвался со знанием дела:
- Не представляю…
- Сейчас там, - он указал в небо, - идет тихий и ползучий ажиотаж. У Липового в приемной сидят министры, буквально в три дня он сам превратился если не в пророка, то в харизматическую личность. А у него в руках, между прочим, лишь схематичный прогноз на этот год. Вот что такое власть информации!
- А вы сами видели двенадцатилетний прогноз?
- Кто же мне его покажет? - проскрипел Баринов, что означало недовольство. - Пророк повторил свои условия. Кроме должности советника президента лично для себя, требует для Ордена пока что три портфеля: экономический, образовательный и самое щепетильное - МИД. Вкусы у него специфические…
- Вот именно, пока что…
- Весь прогноз целиком, разумеется, он выдавать отказался даже за МИД. Старается обезопасить себя, чтобы не кинули. Получать его мы будем траншами, всего лишь на один год вперед, а нам сейчас необходимо иметь хотя бы три года будущего.
- Он не боится, что его кинут, Герман Степанович. Он хочет манипулировать Правительством. Знание будущего, это же наркотик. Но не это главное…
Режимник не внял реплике и не дал договорить.
- В общем, с ним нужно долго и настойчиво работать, чем вы и займетесь, Сергей Николаевич, несмотря на ваши убеждения. Вам отводится очень важная роль посредника, дипломата. Завтра вы дадите согласие на сотрудничество и подпишите контракт. - Он передал папку Самохину. - Это проект, изучите, подумайте, но все уже чистая формальность. Мы с Ящером обсудили практически все моменты…
- Как это - обсудили?
- Исключительно по его инициативе. Так что приступайте к своим новым обязанностям. На прямые контакты ни с совбезом, ни с премьером Ящер не идет. Мы договорились открыть здесь представительство, которое вы и возглавите.
- Посредничество подразумевает независимость.
- О чем вы говорите? Независимость… Только Господь у нас независим. Мы дадим вам определенный люфт, но отстаивать вы будете интересы Правительства. Потребуется привлечь дополнительные силы - весь «Бурводстрой» в вашем распоряжении. Вместе с очаровательной Леди Ди.
- И она будет мне подчиняться? - откровенно изумился Самохин.
- Как и любой другой сотрудник спецслужб, - добавил он. - На этой территории вы получаете все полномочия руководителя операции. Разумеется, это не нужно демонстрировать перед Орденом. Для Ящера вы - только посредник, управляемое сверху лицо. Это для того, чтобы была возможность лавировать при необходимости и ссылаться на твердолобость вышестоящего начальства. На самом деле вы теперь стратегическая фигура в Совбезе.
- Да… Пожалуй, я и впрямь скоро подсижу адмирала…
- Что? - не расслышал режимник. - Что вы сказали?
- Говорю, слишком тяжелые полномочия…
- Ничего, я буду всегда рядом, - обрадовал он. - По мере необходимости… Может, наконец-то, и в своем отечестве появится пророк…
- Эта работа… не по моему профилю, - вздохнул Самохин. - Максим Гаврилович просил только прояснить ситуацию с этим центром. Кто эти люди, откуда взялись, какие цели… Я пока что не разобрался и уверен в одном: тот человек, с которым вы разговаривали и обсуждали… И который называет себя Ящером, вовсе не Ящер…
- А это уже никого не интересует, - перебил режимник. - Орден существует, выдает конкретные результаты и не важно, как он технологически делает это. Тем более, с нами ищут связи, протягивают руку. Грех не воспользоваться! Все детали и подробности выяснятся в процессе работы.
- Если все это окажется авантюрой? Какими-нибудь вражескими происками? А если Орден - это Троянский конь? Мы его затащим в Правительство, а оттуда вылетают хлопцы с винтовкой М-16 или с «узи»…
- Не надо намеков, ситуация под контролем.
- Под чьим контролем?
- Сергей Николаевич, у вас сейчас не об этом должна болеть голова. Сейчас наверху всерьез обсуждаются условия, выдвинутые Ящером. Вопрос упирается в МИД. Его, конечно, не отдадут даже за возможность получить прогноз развития мира на двенадцать лет. Вы же понимаете, иностранные, дела всегда принадлежали определенному клану людей, которые никогда не согласятся с фактическим уничтожением своей закрытой элиты. И клан этот настолько могуч, что может провалить все. Поэтому, ваша задача сейчас убедить Ящера от претензий на МИД.
- Герман Степанович!.. Насколько я представляю, вы бы лично смогли все это сделать сами. И лучше меня!
- Я выполняю свои задачи…
- Неужели вы считаете, что я с этим справлюсь?
- Мне трудно судить, - отчего-то замялся Ба ринов, что было невиданно. - Я знаю вас с другой стороны, лишь как исполнителя… Но полагаюсь на опыт и чутье адмирала. И не только…
- Передайте ему, я не готов к такой работе. Я не дипломат, не юрист! Так что прошу освободить от столь важной миссии. А свое дело я сделаю.
Режимник не спеша повертелся во все стороны, словно выискивая, нет ли рядом чужого глаза и уха.
- Передать-то я передам… Но ничего не изменится.
- Почему? Мое желание уже не учитывается?
- А потому, что на роль посредника вас выбрал Ящер. И никого другого видеть не хочет. Так что ваш отказ невозможен.
- Да мало ли кого он выбрал? Это самозванец! И он сам в этом признался… Нужно сначала понять, откуда он добывает материалы для своих прогнозов. Кто ему поставляет информацию!.. Если источник иссякнет? Закончится жемчуг, ну или некому станет капать в глаза… А если вовсе нет никакого прогноза на двенадцать лет?
- Как это - нет? - холодно изумился Баринов.
- У меня есть такое подозрение. Ну не верю я, что прогноз у этого лжепророка есть! Другое дело, он хочет добыть его, в том числе, используя нас.
- Доказательства?
- Их пока нет. Но я чувствую!.. Почему он выбрал меня в посредники?
- Да, кстати, почему? - В его голосе зазвучала ревность. - Хотел у вас спросить… Что вы такое совершили? Почему он требует именно вас?
- Ничего особенного не совершал…
- Но вы были уже здесь. И ездили без санкции, не поставив никого в известность. С какой целью?
- Просто хотел побывать в зоне энергетического канала. По теме…
- Вы же сдали материалы, и Диана Васильевна запретила вам заниматься «Каналами». Какой смысл? За свой счет, подвергаясь опасности, нарушая дисциплину?.. Вы встречались здесь с пророком?
- Возможно…
- Как это - возможно? Вы что, плохо помните?
- С этим самозванцем я не встречался.
- В таком случае, почему опоздали на самолет? На тот, что был взорван террористами?
- Я заблудился в зоне канала.
- Это совсем уж несерьезно!.. Ящер предупредил вас?
По въедливости он ничуть не уступал самозванцу, и допрос становился мучительным: должно быть, проницательный режимник чувствовал, что Самохин не договаривает, и хотел выжать из него то, чего нельзя было говорить даже под пыткой, и чего бы законченный материалист никогда не понял.
- Да никто не предупреждал! Я в самом деле потерял ориентацию… Там пустыня, однообразный ландшафт, и было пасмурно…
- А кто еще мог знать о предстоящей катастрофе? Кроме пророка?.. Вы же понимаете, насколько серьезный аргумент! Можно сказать, свежий, животрепещущий. Вы знали, что этот теракт Ящер предсказывал в своем прогнозе, который прислал адмиралу?
- Откуда? Липовой мне не дал почитать, сказал, вредно.
- Это мне известно, почему и спрашиваю. Пытаюсь выяснить закономерности. Получается, Ящер спас вам жизнь. Или вы считаете все это случайностью?
- Везением.
- Бросьте увиливать, Сергей Николаевич, - подобрел Баринов, сменив тактику и голос его сразу же стал гундосо-мерзким. - Мы сейчас делаем одно дело, важна любая деталь. Я хочу понять логику пророка. Не его способности, а поведенческую реакцию. Почему он выбирает вас?
- Может, потому, что я не провалился сквозь землю и не взорвался в самолете.
- Я тоже пока еще не проваливался и не взрывался… Но Ящер согласен работать только с вами.
- Согласен и хорошо. Вот я и поживу здесь гостем и во всем разберусь, прежде чем что-то подписывать. Заодно, подлечусь… Меня тут одна сестрица лечила, деревянным птицами…
- У нас нет времени на раскачку. Откуда у вас появилась уверенность, что двенадцатилетнего прогноза у Ящера нет? Если что-то вам известно - говорите.
- Оттуда же, что этот Ящер вовсе не Ящер…
- Конкретнее.
- Понимаете, Герман Степанович, человек, знающий, владеющий будущим, ведет себя совершенно иначе.
- Как - иначе?
- Ну, например, он должен быть абсолютно уверенным в себе, но не вальяжным, как этот. Озабоченным, что ли, отягощенным. Знание будущего - это тяжкий крест, а не игры в театрализованном пирамидном городке. Если бы я знал, что будет, стало бы неинтересно жить. Отсюда и психология…

Предыдущая страница 29 Следующая страница


Молчание пирамид 30

- Это все ваши ощущения, Сергей Николаевич.
- Возможно… Однако это сигналы, знаки, если хотите. Наконец, надо изучить ситуацию с жемчугом. Камнерез сейчас сидит в одной из пирамид и высверливает песчинки. Вы слышали, там станок работает!.. Ладно, самозванец говорит, зелье. Тогда кого собираются омолаживать? Если для просветления разума - в чьи глаза закапывают?.. А вообще-то мне более всего хочется узнать, родилась ли ясная дева. И потом закрыть все темы, если она родилась!
- Какая дева?
- Ясная! У настоящих пророков!
- Не горячитесь, Сергей Николаевич! Делайте все это, выясняйте, ищите своих дев, настоящих пророков. Да он и сам все вам расскажет после подписания контракта… Но делайте это в процессе!
- В каком процессе? Если человек присвоил себе имя пророка, все может оказаться примитивной авантюрой. Не верю я в его тоску! Не тоскливый он, не горюющий!.. Если выяснится, что это хорошо обставленное, но очередное мошенничество, я оказываюсь козлом отпущения! Тот же Максим Гаврилович меня повесит! За то, что подставил…
- К вам претензий не будет. Решение принималось в совбезе, премьер в курсе дела, доложено Президенту.
- Зачем адмирал вдруг погнал лошадей? Куда? Сидел-сидел с прогнозом и вдруг понесся!
- Затем, что возраст, Сергей Николаевич. Вам этого не понять… А так хочется, чтобы еще при твоей жизни появился пророк в своем отечестве.
- В этом я сильно сомневаюсь…
- Сергей Николаевич, если там не сомневаются, вас-то что смущает?
- А они представляют, что такое пророк? Не библейский, а современный? Что это за явление? Земной человек? Святой или обожествленная личность? По каким признакам можно определить, пророк это, сумасшедший, мошенник или еще кто-то?
- Кто предъявит прогноз на двенадцать ближайших лет, тот и пророк.
- Даже если предъявит, как определить истинность предсказаний?
- Вы еще совсем молодой человек, Сергей Николаевич, но невыносимый консерватор! - изумленно возмутился Баринов. - Мы с адмиралом считали вас современным, прогрессивным… А с такими, как вы, нам не видать пророка!
- Да уж лучше не видать, чем принимать за него самозванца, - проворчал Самохин.
- Не пойму, что вы хотите?
- Хочу убедить вас и адмирала, что сейчас еще рано обсуждать с самозванцем какие-либо условия. Тем более, подписывать контракт. Надо потянуть время и все досконально проверить.
- Нельзя тянуть того, чего нет. - Баринов, должно быть, вспомнил, что он теперь начальник. - Оно и так натянуто до предела, может сорваться и стрельнуть. Дискуссии сейчас не уместны, подписывайте. Задача, во что бы то ни стало вытащить из Ящера прогноз, не жертвуя МИДом. Это приказ Максима Гавриловича. Вы человек военный, понимаете, что это значит.
- Я не военный…
- Вы тут несколько отстали от последних событий… «Бурводстрой» переведен в ФСБ. В полном составе, кстати, в связи с темой Ящера. Так что удостоверение в вашем кармане, теперь не прикрытие…
- Это не меняет сути. Вы заставляете меня вытаскивать из самозванца то, чего у него нет.
- Объясните это адмиралу!
- Ну что же, поеду и объясню.
- Поедете? - как-то зло восхитился режимник. - Сейчас, когда налажен контакт с Ящером? Когда надо ковать железо? Да Липовой вас вышвырнет с работы!
Самохин посмотрел, как рабы на лесах двигают тяжелый, угловатый бетонный блок.
- А мне терять нечего…

15

Баринов одного его не отпустил, и на следующий день поехал вместе с Самохиным, известив лжепророка, что требуются дополнительные консультации в совбезе. Тот что-то заподозрил, однако с готовностью предоставил свой автомобиль с водителем и даже вышел проводить. Ехали на сей раз в джипе, без мешков на голове, и разве что стекла в машине были затонированы. Всю дорогу, естественно, помалкивали, глядя на большие уши водителя, и это как-то притушило сердитость режимника. Частная дорога из Тартара до районного центра была узкой, словно ездить по ней полагалось лишь в одну сторону, и недостроенной: трясло ничуть не хуже, чем на старой бетонке. И через каждые десять километров стояла охрана - парни в черной форме, которые при виде машины самозванца заранее открывали шлагбаум и мгновенно прятались.
В аэропорту, когда остались одни, Баринов заметно подобрел, по крайней мере, пригласил в кафе пообедать - до рейса оставалась четыре часа.
- Меня от их детского питания мутит, - признался он и тут же поправил себя. - Но я готов и кашу есть. Ради будущего…
- Я тоже, - примирительно согласился Самохин.
В кафе режимник заказал обед по полной программе и даже с десертом, однако без спиртного, хотя у себя в кабинете «Бурводстроя» всегда потягивал коньячок.
- А я бы выпил, - сказал Самохин. - За счастливый путь. Чтоб террористы бомбу не подложили.
- Типун вам на язык!.. С язвой вообще запрещено, - уже по-отечески заворчал он. - Кстати, кочевники-то сегодня не снились?
- Я не спал всю ночь…
- Думали, что станете говорить Липовому?
- И об этом тоже…
- Замолвлю за вас слово, - вдруг пообещал Баринов. - Я тоже не спал, все наш разговор в уме вертел… Что если у Ящера и впрямь нет прогноза?
- Вдвоем с вами мы убедим адмирала. - Самохин намеревался подвигнуть его к союзничеству, однако режимник перестраховался.
- Не спешите!.. А вдруг он своим поведением цену себе набивает?
- Тогда мы будем набивать себе…
- Себе мы только морду набьем… Переиграет! У него очень серьезный аппарат в пирамидах сидит. Зубры… Когда профессуру увольняли - он собирал. И служба безопасности толковая, в основном бывшие сотрудники ГРУ.
- А вы времени зря не теряли. - Отвесил комплимент Самохин.
- Я его никогда не теряю, потому и живу настоящим, - серьезно сказал Баринов.
- Не надо его бояться, не переиграет.
- Откуда в вас этот снобизм, Сергей Николаевич?
- Все его зубры и службы - люди бывшие уже кем-то. Они из прошлого, там они и живут. Им хоть закапывай глаза, хоть нет, все равно не увидят будущего.
После обеда они вышли на улицу и сели в сквере на скамеечку. Режимник уже в который раз взялся за трубку, намереваясь позвонить адмиралу, однако прямой секретный телефон не отвечал, а секретарша сообщала, что Липовой занят и велел не беспокоить - должно быть, принимал и разговаривал с министрами.
Из сквера хорошо просматривалась точка, где в первый приезд сюда стояли нищие, и Самохин машинально и изредка бросал туда взгляд - ни на том месте, ни на прилегающей территории их не было. Мирская пища, кажется, не понравилась желудку, начало подташнивать, чего до лечения птицами не наблюдалось, и с нарастающей, обжигающей стремительностью наваливалась жажда. Он высмотрел палатку, где продавали воду, и встал.
- Вы куда это, Сергей Николаевич? - что-то заподозрил режимник.
- Пить хочу, - уже на ходу обронил он. - Приступ жажды…
Самохин не успел дойти до палатки, поскольку вдруг отчетливо увидел знакомое сиротливо-покорное изваяние - на том месте, где видел прежде. Только одиночное: женщина стояла, низко опустив голову, так что лицо едва просматривалось, и протягивала руку.
Он огляделся и даже приподнялся на цыпочки, но нищего нигде поблизости не было, и это внезапно встревожило, всколыхнуло его так, что во рту почувствовался солоноватый вкус. Слезы у Самохина никогда не текли из глаз; должно быть из-за специфического устройства слезных желез, они сразу же попадали внутрь, и он просто сглатывал их, поэтому никто и никогда не видел, когда он плачет…
После минутного замешательства, он резко изменил направление, побежал к ней напрямую, перескакивая через ограждения газонов. И так же резко остановился в трех шагах, а его взгляд непроизвольно потянулся к ее груди, и ему показалось, в горло насыпали сухой соли. Но в следующий миг его охватил ребячий стыд, как это было в раннем детстве, когда у матери уже пропало молоко, однако он все время испытывал жажду и так тянулся, просил, что иногда тайно она давала ему пустую грудь. И если их заставал отец, то качал головой и говорил:
- Ну как тебе не ай-яй-яй? Ты такой большой, ходить научился!
Просящая рука неожиданно приподнялась и сделала призывный знак, а сама нищенка подняла голову и взглянула прямо.
Самохин вздрогнул, а она развернулась и пошла от него в сторону аэродромного бетонного забора.
И там, оглянувшись, еще раз поманила рукой.
При этом не было прежнего оцепенения чувств, и реальность не исчезла: в динамиках звучал голос радиообъявлений, урчали на стоянке самолетные моторы и наоборот, выли со звоном на старте, где-то по сторонам маячили фигуры людей - все было, как обычно. Помедлив, Самохин пошел за нищенкой, а она долго брела вдоль забора, пока здание аэропорта не скрылось за редким березовым лесом. Однако аэродромный шум не пропадал ни на минуту, разве что отдалился, стал глухим и послышался стрекот кузнечиков.
Они прошли еще минут десять - время тоже ощущалось совершенно реально, и вдруг ветер принес отвратительный, удушливый запах, хотя вокруг казалось чисто, а в ярко-зеленой траве россыпью светились пестрые полевые цветы. Пригасшая было, а скорее, забытая тошнота вновь подкатилась к горлу, и Самохин шел, стараясь дышать ртом. Однако в какой-то момент хватил носом воздух и тут же загнулся пополам от рвотной судороги. Пока его выворачивало, нищенка ушла так далеко, что в высокой траве мелькал лишь ее черный платок.
Когда Самохин догнал ее, то уже принюхался к зловонию и не испытывал ничего, кроме жажды. Сразу же за березняком оказался старый песчаный карьер, наполовину заваленный мусором, и судя по колесам шасси, ребрам фюзеляжей, здесь была свалка аэропорта. В небе кружили птицы - воронье и чайки, какие-то люди, тоже похожие на птиц, рубили остатки самолетов и расковыривали мусорные кучи. Прежде чем скрыться в этой яме, нищенка еще раз махнула рукой, и Самохин стал спускаться по пологому песчаному откосу.
Она привела его к штабелю изношенной резины, в тени от которого друг против друга сидели два человека: нищий с распущенной косичкой и старик. Его сухое лицо, длинные седые волосы, пышные усы и даже глаза - все было охвачено желтизной, но не болезненной, а пегментной, песочной. Нищий при появлении Самохина даже не пошевелился, глядя в одну точку себе под ноги, а старик обернулся, поднял желтые брови и, пожалуй, минуту смотрел неожиданно живыми, с искрой, глазами.
Женщина села рядом со своим спутником и замерла.
- Садись, отдохни. - Старик кивнул на свободный резиновый баллон.
- Здравствуйте, - чуть заторможено произнес Самохин и сел, оказавшись напротив потупленного нищего.
И впервые, близко, крадучись, рассмотрел его. Маленькая голова была не покрыта, реденькие, то ли пушистые от детскости, то ли уже выпавшие от возраста, волосы слиплись в сосульки и раскинулись по плечам, а одна длинная прядь свесилась на лицо, словно перечеркнув его надвое. Он не имел возраста, точнее, время никак не отразилось ни на телосложении, ни на лице. Ему можно было дать и двадцать лет, и семьдесят; в нем, словно сквозь призму, молодость просвечивалась сквозь старость, и наоборот. Он будто бы существовал в неком ином восприятии времени, и это отмечалось во всем - в белой и тонкой кисти еще ребячьей руки, торчащей из длинного рукава, в еще не окрепшей, но уже седой бороде, и особенно в больших, желтоватых глазах: юноша смотрел печальным взором старца…
- Видишь, свалка у нас кругом, - сказал старик. - Раньше только воронье здесь летало, а теперь и чайки. Красивые птицы морские… Все вместе кормятся.
- Это здесь, - отозвался Самохин, чтобы поддержать разговор. - А там еще лес растет, зелень…
- Лес растет, - задумчиво повторил он, ощупывая свои руки. - Так по привычке еще. Люди-то не растут. Ребятишек вон совсем не слыхать…
- Отчего же так? - Самохин охрип от напряжения.
- Детский мор случился. Вымерли все… Фельдшер сказал - скарлатина. А это не скарлатина… Сатана младенцев побил. Всех до единого извел… Да ведь не знал промыслов божьих…
Нищий вдруг медленно поднял голову и веки, обнажив только белки его глаз - зеницы и зрачки выцвели и стерлись напрочь. Он был слепым, однако точно нашел руку Самохина, лежащую на коленях, и чуть сжал неожиданно горячими пальцами.
- Это он благодарит тебя, - словно переводчик, сказал старик.
- За что?..
- За милостыню.
Самохин растерянно замолчал, а нищий убрал с лица прядь волос и, сняв с себя суму, положил ему на колени.
- Возьми суму, тебе отдает, - перевел старик.
- Мне?..
- Там то, что ты ищешь…
Не прикасаясь, Самохин ощущал твердую тяжесть сумы, скрипучую, как битое стекло под сапогом, жажду в горле и некоторое оцепенение мыслей.
- Спасибо, - просипел он.
- Погоди благодарить-то. - Старик распрямился. - Может еще проклинать станешь… Пусть Зоб храм отворит.
- Какой… храм? - не сразу спросил Самохин, поскольку смысл слов его доходил трудно.
- Который запер и сторожит…
- А что с сумой?.. - Самохин посмотрел на нищего.
- Как сам пожелаешь. - за него ответил старик. - Хочешь, отдай Зобу, нет, так оставь себе. Хозяин - барин… Но храм должен быть открытым.
Нищие разом встали, и Самохин непроизвольно вскочил, чуть не уронив суму на землю.
- Ты останься еще, - предупредил старик. - Они пускай идут. Им долго на одном месте не посидеть.
Нищий протянул руку и точно нашел его плечо Он не похлопал, как обычно делают, благословляя в дорогу, а только прикоснулся.
- Это он проводить просит, - пояснил старик.
- Сейчас?..
- Сейчас рано. Сначала надо храм отворить…
Пока они поднимались по склону карьера, Самохину показалось, что наступила полная тишина и оцепенение. Всего - чувств, мыслей, тела, и лишь когда нищие пропали из виду, мир снова обрушился на голову пронзительным криком птиц, стуком топоров и запахом гниения.
- А ты говоришь, еще лес растет. - Вплелся близкий голос старика. - Да вырасти-то успеет ли?.. Он, сатана, всегда в жертву малых ребят берет. Чистые ему нужны, безгрешные, да ведь опять зря младенцев погубил, не угадал… В двадцать шестом году я на заработки в зиму ходил, а возвращаюсь по весне, никого из малых ребят не осталось… У меня их трое было: два парня да девка… Будто ветром унесло. Василиса-то брюхатая была, четвертым. Да ведь кто знал, кого она родить должна…
У Самохина зазвенело в ушах…
Когда он вернулся в аэропорт, этот звон все еще слышался, будто музыкальное сопровождение к неторопливому и глуховатому голосу старика, повествующего о рождении и смерти пророка. Баринова нигде не нашел, и выяснилось, самолет улетел еще три часа назад точно по расписанию, хотя Самохину показалось, что он отсутствовал всего может быть час - полтора.
В первую минуту им овладел комплекс опоздавшего пассажира, мысль засуетилась, как теперь добираться и на чем. Можно было снова пойти к начальнику аэропорта, тем более, теперь знакомому, попроситься на любой транзитный попутный рейс, как в прошлый раз, и он уже было дернулся к служебному входу, но в этот момент ощутил тяжесть сумы у себя на боку и вдруг с каким-то омывающим, освежающим облегчением понял, что сейчас ничего этого не нужно.
С этой ношей вообще можно было никуда не спешить…
Он посидел в сквере, словно насыщаясь этим чувством, с оглядкой засунул руку в суму нищего и только ощупал корешки трех толстых амбарных книг. Было желание достать и хотя бы раскрыть одну, но мимо, в обе стороны, шли откуда-то прилетевшие и куда-то улетающие пассажиры, над головой бесконечно кувыркался эхом самолетный гул, а для того, чтобы прочитать хотя бы одно слово из этих книг, требовался полный покой. Такой, например, как в зарастающей лесом мшистой пустыне или хотя бы в тундре, на краю земли.
Не зря самозванец строил пирамиды в уединенном месте…
Воспоминание о Тартаре подбросило его, как кресло катапульты. Самохин побежал на стоянку такси, но водители, как и в прошлый раз, шарахались от него при одном упоминании о Стеклозаводе. Он не стал во второй раз испытывать судьбу, на первой попавшей машине уехал на городской автовокзал, а там взял такси до райцентра. И только уже по дороге, когда он стал мысленно выстраивать все свои действия и предстоящий разговор с самозванцем, как-то незаметно исчез звон в ушах и стих голос Артемия Сокольникова. Пожалуй, лишь после того окончательно вернулась реальность и Самохин осознал, насколько тяжела сума нищего пророка.
На свалке, да и потом, в аэропорту, он чувствовал себя в безопасности, а вернее, не задумывался над этим и не заботился, попал ли он на глаза всевидящей службе охраны Ордена, и знает ли она, в чьих руках сейчас находится двенадцатилетний прогноз будущего всего мира. Было ощущение, что с того момента, как он вошел в тень от штабеля изношенной самолетной резины, так сразу же пропал из настоящего, и эта тень прикрывала его потом еще какое-то время, пока он не вспомнил о закрытой и охраняемой пирамиде из таганаита.
На подъезде к райцентру он казался сам себе голым, отовсюду видимым и легко уязвимым, поэтому расплатился с водителем у окраины и пошел пешком, благо, что был поздний вечер и фонари не горели. Прежде всего надо было убедиться, что за ним не следят, после чего найти место и надежно спрятать суму нищего. Если его заметили и теперь ведут, то дорога на стеклозавод уже перекрыта, не говоря уже о частной, ведущей непосредственно в Тартар.
Огибая переулками главные улицы, Самохин вышел на противоположную окраину: в селе еще светили фарами машины, трещали мотоциклы, но на дороге стояла темень. Никакой слежки он не заметил, да и вряд ли станут вытаптывать каждый его шаг; скорее всего устроят засаду где-нибудь на выезде из села или возле первых логов, где начинается лес. Но кто их знает, что на уме у бывших грушников? Хотя в любом случае открытую и плоскую равнину они не перекроют, поэтому Самохин перестраховался и пошел степью вдоль дороги. Важно было за ночь добраться до леса, когда рассветет, доверить будущее какому-нибудь дуплу или иному сухому месту, а потом можно преспокойно идти хоть по частной дороге - пусть ловят и везут к самозванцу…
Трава в степи выгорела, пожухла и идти было легко. Горизонт не просматривался, он ориентировался лишь по складкам местности, и все равно была опасность сбиться с выбранного, параллельного дороге направления, закружиться по степи - в памяти еще ярко стояло его колоброжение по пустыне, и не поспеть к утру. Когда начался крутой спуск в первый лог, за которым уже и в темноте виделась стена черного пихтача, Самохин облегченно вздохнул и расслабился. За логом он углубился в лес примерно на километр и встал, чтоб дождаться рассвета: а то спрячешь, потом сам не найдешь…
И неожиданно откуда-то нанесло дымом костра. Несколько минут он вглядывался сквозь частокол деревьев, затем осторожно прошел вперед и оказался на берегу второго, глубокого и заболоченного лога, в котором когда-то чуть не застряла «Нива». На другой, открытой, стороне тлел огонек и смутно белели палатки - ничего себе, нашел подходящее безлюдное место! Поскольку где-то справа была дорога, Самохин пошел в обход слева, и пока перебирался через лог, начало светать. Он даже не задумывался, кто мог встать тут лагерем; в любом случае, прятать здесь суму было нельзя, и следовало уйти дальше еще километров на пять.
По мере того, как светало, он шел быстрее, к тому же чащобное чернолесье сменилось старыми вырубками с молодым смешанным лесом. Он уже высматривал место для тайника, но потянулись чахлые сосняки, и это означало, что где-то впереди то самое огромное болото, обойти которое или перейти нигде, как по дороге, невозможно. Самохин немного отошел назад, поближе к пихтачам и двинулся в сторону дороги. Дуплистых и еще стоящих на корню деревьев не попадалось, зато было много толстого ветровала, вывороченного с корнем, встречались даже завалы старого колодника, где можно было спрятать суму, будь у него хотя бы кусок пленки: куда он не совал руку, везде было сыро. Наконец, он нашел сухую и укромную нишу под двумя перекрещенными выворотнями, и прежде чем прятать, пошел к дороге, чтобы точно отбить место. Бетонка оказалась километрах в двух, и все бы ничего, но вернувшись назад, Самохин битый час рыскал по краю старой вырубки и не нашел больше этих выворотней.
Спрячь вот так, и потом сам не отыщешь…
Он ушел поближе к дороге и прочесал все пространство километра на два вперед и назад и обнаружил еще одну, неприметную с виду, сухую и надежную щель в наклоненной толстой осине, лопнувшую у корня. Месторасположение ее относительно дороги он примерно знал, поэтому без разведки наконец-то снял суму, замотал ее лямкой, вложил в тайник, как в сейф. Однако не отошел и полусотни метров, как увидел совсем свежие порубки: степные жители здесь готовили дрова, и насколько хватал глаз, всюду стояли белые поленицы.
Самохин забрал суму и отправился на другую сторону дороги, где казалось, лес гуще и укромнее. Часа через полтора он присмотрел толстую и уже сохнущую сосну, стоявшую особняком среди других: на высоте трех метров от земли зияла дыра от когда-то вывернувшейся большой ветки - первое дупло! Он снял ботинки, залез, цепляясь за короткие, как гвозди, остатки сучков и пошарил рукой внутри: места было достаточно, чтобы спрятать не только будущее, но и прошлое с настоящим. Самохин проверил и разровнял дно дупла и уже хотел поочередно всунуть книги, скручивая их в рулон, однако обнаружил у себя на руке свежий мышиный помет.
Залез еще раз и достал целую горсть…
Возмущенный, он спрыгнул на землю, обошел дерево вокруг, тщательно осмотрел прикорневую часть и обнаружил ход - выгнившую дыру, величиной с пятак, которую тут же и забил обломком сучка. Затем поглядел на зияющий черный глаз дупла и вдруг понял, отчего нищий пророк носил суму с собой: будущее, в каком бы оно виде не было, нельзя просто засунуть куда-нибудь даже на время, и нет такого места, где его можно надежно спрятать и потом ходить, будто ничего не случилось. Даже если замуровать в пирамиде и выставить охрану, покоя не будет. Записанное на бумаге или отображенное любым другим способом, оно становилось веригами, тяжелым камнем, и владеющий им вынужден повсюду таскать его с собой, как горбатый таскает свой горб.
Самохин разделся до пояса, укоротил лямку и надел ее на шею - сума оказалась на животе. Нижнюю часть ее он спрятал в брюки, до отказа затянулся ремнем, после чего надел рубашку, пиджак и превратился в слегка пополневшего мужчину с небольшим брюшком. Если все время поджимать живот и чуть клониться вперед, то почти незаметно. Правда, и дышать трудно…
Все равно идти по дороге он не отважился, и шел лесом вдоль нее, пока под ногами не захлюпало болото, поросшее угнетенным сосняком. Больше всего он опасался угодить в «окно» и намочить книги, так что скоро пришлось выбираться на кромку, откуда просматривался слоеный пирог насыпи. Выбрав сухое место на вспученном, мягком торфянике, Самохин залег в багульник и распустив ремень, достал первый том: наконец-то можно было погрузиться в будущее, пока в настоящем не наступит ночь.
Только бы их не перепутать…
Он успел лишь пролистать одну амбарную книгу, примерно со скоростью, как листал бы ее ветер; успел отметить лишь старательный и еще школьный почерк пророка да выхватить несколько отдельных, несвязанных фраз, как настоящее ворвалось надсадным гулом автомобильного мотора. Самохин захлопнул книгу и приподнялся…
Зеленый УАЗ с кузовом «буханка» выкарабкался из грязи и остановился на дороге - почти напротив, и всего в сотне метров. Из машины никто не выходил, но двигатель заглушили. Несколько минут было тихо и вдруг в собственном кармане пиликнул телефон, отмечая сигналом принятое сообщение. Не отрывая взгляда от дороги, Самохин вынул трубку - связи не было, и, естественно, никакого сообщения! Но в это время из УАЗа выскочили сразу три человека. Двое побежали по дороге в разные стороны, а третий пошел точно к кочке, на которой лежал Самохин.
Вычислили, пробили, засекли хитрый аппарат адмирала! Который надо было выбросить еще где-нибудь в аэропорту!..
Под прикрытием кочки можно было отползти в кривой и приземистый сосняк, а там встать на ноги и бежать, однако неторопливая, энергичная походка идущего к нему человека и его фигура показались знакомыми. Ни трико, не черного костюма дорожной стражи, ни маски - брезентовая куртка, резиновые сапоги, идет не агрессивно, отмахиваясь от комаров…
Самохин спрятал книгу в суму, затянул ремень, застегнул рубашку и встал, будто на низком старте.
И вдруг узнал - Плюхач!
Когда расстояние сократилось до двадцати шагов, Самохин встал и отдышался. Будущее не позволяло пресмыкаться и гнуть спину, сдавливая живот и диафрагму…
Помощник раскинул руки.
- Ну, наконец-то!.. С раннего утра засекли, гоняемся, а ты как заяц!
- Ты откуда? - спросил Самохин, поджимая живот.
- Я же сказал, вернусь! И вот вернулся с целой бригадой.
- Меня по телефону вычислил?
- Представь себе!.. Трубка у тебя в кармане продажная, сдала…
- Кто дал код? Или что там?.. Шифр?

Предыдущая страница 30 Следующая страница


31 Сергей Алексеев

- Что-то ты подозрительный стал! - Плюхач радовался искренне. - Кто дал… Шеф твой и дал! У них же там переполох. Ты вчера пропал в аэропорту. А меня сегодня ночью бросили на поиски!
После внезапного явления перевоплощенного Баринова Самохин готов был подозревать всех.
- Странно все… Очень уж быстро забегали.
- Забегаешь, если подключены первые лица, - помощник приобнял Самохина. - Ну что, идем в машину? Надо бы доложится руководству, обрадовать.
- Погоди, не докладывай, - он вывернулся из-под руки. - Ты вообще-то как здесь очутился? Сбежал?
Плюхач сразу стал задумчивым.
- Бегать как-то не солидно, да и где их потом искать?.. Сутки опять в кандалах везли. До Забавинска так и не довезли, команду получили. Остальное все как было обещано. Оружие вернули, документы, деньги и отпустили. Даже извинились за неудобство. Вежливые такие сделались… А пока они в придорожной харчевние обедали, я сам в их железную коробку залез. Она мне уж как дом родной, стала…
- И что, ты успел в Москву и назад, с бригадой?
- Где бы я успел?.. Бригада уже тут была. Наши отследили, когда нас с тобой еще в коробочке сюда везли. Сразу оперов закинули, группу обеспечения, аппаратуру… Все серьезно.
- Тебе дали добро вернуться сюда?
- Еще какое добро! Жемчуг-то здесь пилят, в одной из пирамид станки стоят, Власов работает днем и ночью…
- Что ты собираешься делать?
- Выполнять приказ. Пока что изучаю обстановку.
- А задача какая?
- Прежняя. Надо выяснить источники поступления жемчуга…
- Ты же знаешь, откуда…
- Это пока что мои фантазии, плоды шального воображения. Ты сам-то веришь, что под песком есть город пирамид?
- Есть… Потом я тебе все расскажу.
- Конечно, если честно признаться, я больше из-за этих пирамид и вернулся. Но нужны прямые доказательства.
- Предоставлю, попозже.
- Если ты серьезно, то согласен. Тогда не зря бегал за тобой. Ты-то почему сбежал от своего шефа?
- Обстоятельства резко изменились…
- У тебя изменились, а меня дергают, работать не дают.
- Не ворчи. Где сейчас Баринов?
- Наверное, в Москве… А почему все утро скакал по лесу, как заяц? Только засеку, пойду - ты уже в противоположной стороне! Здорово у тебя получалось, какое-то турбулентное движение. Откуда такая выучка?
- Из будущего… Дорога на стеклозавод перекрыта?
- Вроде, нет, мы проехали - не видать… Думаю, уж, наверное, гонится за тобой кто-то, что ли. Но нет никого!
- У вас что за прикрытие? Разъезжаете, как у себя дома… Опять сбор дикорастущих?
Помощник улыбнулся с чувством ностальгии.
- Теперь лесоустроительная экспедиция, просеки чистим, репера обновляем… Но с местным лесхозом согласовано. В райцентре два полковника сидят на обеспечении легенды.
- Опять липа, не поверит самозванец… Палатки ваши у лога?
- Наши. Там целая группа обеспечения. Спецназ…
- Сколько у тебя людей?
- Как говорят, количество, достаточное для выполнения задачи, - ухмыльнулся Плюхач.
- Ладно, кончай прикидываться. Сколько?
- Ну, два человека со мной, два на маршруте и еще два на объекте.
- На каком объекте?
- Там, где пилят жемчуг…
- Это хорошо. Что вы там делаете?
- Сергей Николаевич… Я, конечно, понимаю, но есть такое выражение - служебная тайна…
- Ты иди и скажи это Хлопцу. Майор что-то вспомнил, затосковал.
- В общем-то, ничего особенного… Пирамиды прослушиваем пока, собираем первичную информацию…
- И что же пирамиды?
- Молчат, - вздохнул он. - Круглыми сутками. Будто там не люди - мумии. Это же надо… Один Власов стоит за станком и плачет.
- Кто это?
- Да камнерез, помнишь? Пилит и плачет…
- А что он плачет?
- Жемчуг жалко… И еще в одной пирамиде иногда слышится какой-то неясный звук.
- В какой?
- Есть там одна, немного в стороне стоит. Искристая такая…
Самохин остановился.
- И что за звук?
- Я только в записи слышал… То ли женский смех, то ли слезы, не разобрать. Спецы по акустике говорят, такой звук может издавать камень, которым она облицована.
- Таганаит?
- Ну да… Будто в нем особая кристаллическая структура, реагирующая на тепловые или магнитные изменения. Днем, например, кажется плач, а ночью смех. Или наоборот…
- Ладно, посмотрим. - Самохин вырвал клок мха и выдавил воду в рот. - Мне нужны все, и группа обеспечения тоже. Отсюда есть прямая дорога к пирамидам?
- Кривая, от стеклозавода, через пять пустых деревень…
- Вокруг Тартара много охраны?
- Да ползают там эти ребятишки в трико. Позавчера был один, вчера уже двое…
- Усилили? А внутренняя?
- Один постоянно торчит возле этой искристой пирамиды и еще телохранитель при хозяине.
- Где отдыхающая смена?
- В бункере под землей… Ты что, Тартар воевать собрался?
- Подъехать и встать где-нибудь поблизости можно? И так, чтоб не засекли?
- Можно, конечно, но… Самохин пошел к машине.
- Собирай всех своих и поехали. Плюхач догнал и виновато подтянул плечи.
- Сергей Николаевич… Но мне поручено заниматься исключительно жемчугом. Приказ о прикомандировке к «Бурводстрою» отменили почему-то…
- Ничего не знаю, собирай…
- Я нашел тебя, задачу выполнил, - забормотал тот. - Дальше, извини, буду заниматься своей работой. Ну, еще доложу…
- У тебя какая связь?
- Космический телефон…
- Богато…
Самохин остановился, шлепнул ладонью напившегося комара на щеке Плюхача.
- Передай своему руководству, до особого распоряжения я запретил даже приближаться к пирамидам, молчунам и жемчугу. Тебя вместе с группой оставляю под своим началом для оказания оперативной помощи.
- Сергей Николаевич, ты ничего не перепутал?
- Вроде бы ничего…
- Не хотел сразу говорить… Дело в том, что «Бурводстрой» ликвидировали, а его функции передали в нашу контору.
- Я слышал. - Самохин достал из кармашка удостоверение. - Но пока люди будут испытывать жажду, будет существовать и «Бурводстрой». Поэтому он вечен. Разве что вывеску меняют…
Помощник глянул в удостоверение, помотал головой.
- Вот это расклад…
Как хороший боец, он быстро восстанавливался и через несколько секунд, попыхтев за спиной, пошел рядом.
- А я думаю, что ты такой важный стал?.. Вон даже брюшко появилось.
- Начальству положено. - Самохин подтянул живот.
- Все равно я сначала доложу руководству. Уже возле машины, разворачивая космический телефон, он вдруг спохватился и на лице его возникла ухмылка, которую Самохин еще в Забавинске терпеть не мог.
- Товарищ полковник… Вы меня шокировали, забыл и сказать…
- А что ты сразу на «вы»?
- Вчера целый день мои ребята наблюдали за пирамидами… И одно лицо промелькнуло, до боли знакомое… В общем, хотел сюрприз сделать. Ваша барышня уже там, у них.
Самохин промолчал, стиснув зубы.
- Правда, еще не в ихней форме, но ходит, как своя.
- Ты не ошибся?
- Могу ее карточку подарить. Портрет! Снимали с расстояния в километр, но какая сейчас оптика!.. Может, это любовь, товарищ полковник?

16

Плюхач доложил обстановку своему руководству и только развел руками.
- Еще раз извиняюсь, товарищ полковник, но мне приказано выполнять свою задачу.
Он выключил аппарат, побродил вокруг машины и вздохнул.
- Нет, я понимаю, там у них сейчас неразбериха, суета. Будут объясняться, подтверждать полномочия. Каждый одеяло на себя, каждому хочется снять пенки… А у тебя совсем туго?
- Туго, - сказал Самохин, чуть ослабляя живот.
- И вид у тебя нездоровый, дышишь плохо и лицо какое-то красное… Давление, что ли?
- Нет, это от стыда.
- Нам-то чего?.. Мы тут то грибы собираем, то просеки чистим… Один с сошкой, семеро там, с ложкой… Давай так. Пока руководство разбирается между собой, я тебе одного опера дам. Помогу по старой дружбе…
Самохин забрал у него космический телефон и ушел в болото, на свою кочку. Секретный телефон
Липового отозвался лишь с третьей попытки - видно, харизматическая личность была слишком занята.
Старые разведчики, включая даже больного смершевского сексота Добша, нравились тем, что никогда не кричали, не впадали в истерику и не делали разноса. Они могли говорить жестко и страстно относительно времени, политики и самих политиков; возмутить, поколебать их спокойствие могли события только глобальные, и они никогда не позволяли себе выплескивать сиюминутные эмоции в отношении своего подчиненного, в том числе и положительные.
- Мне уже доложили, - спокойно сказал Липовой. - Как и почему удрал от Баринова, расскажешь потом, лично. А сейчас хочу знать из первых уст самое главное из того, что произошло. У меня очень мало времени.
- Сума нищего у меня, - как можно тише сказал Самохин и все-таки с оглядкой.
- Давай без иносказаний, открытым текстом. Нас никто не слушает.
- Я и говорю открытым.
- Что это значит - сума у тебя?
- Двенадцатилетний прогноз пророка. Адмирал соображал быстро, верил на слово, но пошел не в ту сторону.
- Ты что, отнял его у Ящера?
- Он сам отдал.
- Вот так взял и отдал? Без контракта? Без требований?

- Нет, одно условие есть.
- Всего-то? Надеюсь, это не МИД?
- Ни МИД, ни прочие забавы ему не нужны.
- Чудеса случаются, - заключил он. - А что за условие?
- Открыть пирамиду. Одну из пирамид.
- Погоди. - Липовой будто споткнулся. - Какую пирамиду?
- Из таганаита. Она стоит на отшибе Тартара.
- А кто ее должен открыть-то?
- Самозванец и должен.
Самохину показалось, связь отключилась - в трубке было долгое молчание, однако индикатор контакта на панели мерцал зеленым светом. Для слишком занятого адмирала это было расточительством времени.
- Ты меня запутал, - наконец-то произнес он. - Кто же тебе дал прогноз?
- Нищий пророк по имени Ящерь.
- Их все-таки два?
- Второй самозванец. Баринов вам докладывал.
- Так пусть открывает эту пирамиду! Он что, не хочет?
- Я еще не спрашивал, только собираюсь. Но знаю, что он потребует взамен.
- Что?
- Суму нищего.
- Стоп! Дай подумать… А если за согласие немедленно подписать контракт?

Предыдущая страница 31 Следующая страница


Молчание пирамид 32

- Попробую…
Договорить адмирал не позволил, и после выразительной фразы матом добавил изумленно:
- Если передать, значит, нам опять придется иметь дело с ним? А он начнет торговаться!
- Начнет…
- Не отдавай. Ни под каким предлогом! Какой объем?
- Объем чего?
- Ну, самого прогноза, информации?
- Уместилась в суму нищего.
- И это все наше будущее?
- Какое уж отпущено…
- Сам-то читал? Ведь, читал, наверное?
- Не успел, времени не хватает.
- Ладно, если все в одной сумке - храни у себя и глаз не спускай.
- Мне надо сегодня идти к самозванцу. Обстоятельный и мудрый разведчик вдруг стал легкомысленным.
- Да теперь наплевать на него! Потом сходишь.
- Но пирамиду нужно открыть в любом случае и сегодня. Пока он ничего не знает. Завтра может быть поздно, или уже сегодня вечером. В его службе безопасности ваши коллеги.
- Это принципиально, чтобы открыл ее именно он?
- Нет, могу и я…
- Тогда какие проблемы?.. Погоди, что там может быть, в пирамиде-то?
- А что бывает? Мумии, наверное… Но она наглухо замурована, говорят, полтора метра бетона…
- Что тебе бетон, если ты пробился сквозь толщу времени?
- Мне нужна группа Плюхача. Харизматическая личность, кажется, испытывала счастье всемогущества.
- Да я тебе теперь полк ФСБ пригоню, вместе с директором!
Самохин вернулся к машине, отдал аппарат все еще виноватому и озабоченному помощнику.
- Жди звонка, а я вздремну, - проговорил мимоходом. - Голова пухнет…
- Там роба валяется, так подстелите. - Снова зауважал его Плюхач. - Только у нас грязновато…
Он махнул рукой и забрался в кабину. На сей раз вместо одного заштатного и паркетного генерала легенду обеспечивали два трудовых полковника, и наверное, потому их автомобиль был начинен топорами, мотопилами, спецодеждой лесников, и все это рабочее, ломанное, ношенное, пропахшее потом. Да и сам обшарпанный салон «буханки» выглядел убедительно, с картинками голых женщин, окурками и пустыми бутылками. Выбивались из легенды только лопаты, но не видом своим, а количеством - семь штук, причем и совковые в том числе, да бухта толстой веревки. Многовато для лесоустроительской экспедиции, однако Самохин отметил это походя, поскольку глаза, как в лесу, рыскали по кабине в поисках укромного места. Он сразу же обратил внимание на инструментальный ящик под боковым сиденьем сзади, постелил рабочие куртки в проходе и уже лежа приподнял железную крышку: ключи, болты, запчасти, прикрытый черной промасленной тряпкой.
Плюхач устроился на обочине дороги возле развернутого аппарата, сидел, как надо - лицом к болоту. Быстро и бесшумно выгрести весь железный хлам из ящика не удалось, ко дну еще в прошлом веке, наверное, прилипли гайки, шайбы, папиросные пачки, но пространство уже позволяло вместить туда будущее, завернутое в грязную тряпку, и сверху заложить ключами и прочим мусором.
Если машина не сломается, в этот ящик ни один опер не полезет…
И все равно Самохин повернулся на бок, к нему лицом, и, прикидываясь, что спит, глядел сквозь ресницы. Сквозь них, но боковым зрением, увидел, как минут через десять в кабину заглянул Плюхач, и не окликнул, не потревожил - стоял и смотрел на его мокрые до колен, ноги с задравшимися штанинами.
- Ну, чего глядишь? - сказал Самохин, не открывая глаз. - Собирай бригаду, срочная переквалификация…
- Вы знаете, с кем я сейчас разговаривал? - хрипловато спросил он.
- С директором лесхоза.
- Ага, лесхоза… Теперь я верю, пирамиды там есть.
- Уж не раскопки ли ты собрался делать?
- Соберешься тут…
- У тебя компрессора случайно нет в арсенале?
- Компрессора? - после разговора с высоким начальством майор не потупел, но будто очаровался. - Откуда компрессор?
- Значит, будешь долбить ломом.
- Что долбить?
- Пирамиду.
- Новая вводная… - он будто выдохнул из себя очарование и вдруг взорвался. - Да что я вам? Пацан? Дергаете меня!.. Плюхач - туда! Плюхач - сюда!.. Вы свои дела делаете, а я у вас как рабочая лошадь!
- Это хорошо, что тебя разозлили. - Самохин сел и протер глаза. - Где люди? Поехали!
Он выдернул из кармана радиостанцию и с силой захлопнул дверцу.
Дорога и впрямь оказалась длинной и кривой, однако же поплутав по старым вырубкам, зарастающим полям и брошенным, чаще всего, сожженным деревням, вывела к длинному бетонному сооружению, торчащему из земли. Вокруг густо поднимались молодые сосны, а по верху - березы, и назвать четырехметровую стену плотиной было невозможно, поскольку рядом не было ни реки, ни даже намека на какой-нибудь водоем. Потревоженная пустыня лишь дохнула сюда и словно разгладила, выровняла берега, оставив лишь этот монолитный надолб.
- Через километр начинается граница его владений. - хмуро объяснил Плюхач. - Между прочим, территория частного владения…
- Давай команду, - распорядился Самохин.
- Может, все-таки подождем ночи?..
- Не подождем…
Задача группе была поставлена еще по дороге - незаметно снять всю наружную и внутреннюю охрану Тартара, после чего блокировать таганаитовую пирамиду и ждать сигнала.
- Тогда я с группой. - Плюхач пошел было к двери, но Самохин поймал его за куртку.
- Пойдешь со мной.
Майор сел и отвернулся, оперативники и бойцы спецназа парами растворились в лесу. Самохин подстелил ватник в освободившемся салоне и лег лицом к инструментальному ящику, однако на глаза снова попали лопаты, из-за тесноты сложенные за спинку сиденья.
- Для чего тебе столько шанцевого инструмента? - спросил он.
- И это я обязан докладывать? - огрызнулся Плюхач.
- Выброси, не понадобятся.
- Ты и копать мне запретишь?
- Сам не станешь. Ты в пустыне уже был?
- А что?
- Знаешь, до командировки в Забавинск я занимался очень интересной темой, - примирительно заговорил Самохин. - Энергетическими каналами Земли… И у меня ее отняли. На самом интересном месте.
- Только не надо утешать, товарищ полковник. А то расплачусь…
- Слезы в глазах - это хорошо. Говорят, сквозь них видится будущее… Вместо глобальной темы подсунули жалкий жемчуг… И вдруг две эти темы пересеклись в одной точке.
Плюхач обернулся, спросил не сразу:
- Где? В необозримом пространстве?
- Там, где ты собрался рыть землю - в пустыне за стеклозаводом.
- Если настоящий Тартар существует, то он где-то под песками. - Он отходил от обиды, как наплакавшийся мальчишка, и только не всхлипывал. - У меня в группе обеспечения эксперт по геологии и два геофизика… Правда, исходные материалы скудные, мелкомасштабные. На территории Горицкого бора никаких исследований не было… Ближайшие скважины на стеклозаводе, и то на воду бурили, да несколько мелких, инженерных…
- Не надо бурить, город под песками.
- Я хотел шурфы пробить. И сделать сейсморазведку.
- Это как?
- Геофизики объясняли… В шурф закладывается заряд, взрывается, а приборы пишут…
- Там и ходить-то лучше всего босиком! И громко не разговаривать…
- А откуда у тебя информация? Кто источник?
- Из уст очевидца, майор…
- Этим… устам известно, что где-то в пустыне есть ход в пирамиды?
- Вот это уже из области фантастики. Нет никакого хода.
- Как же достают жемчуг?
- Доставали… Теперь там и жемчуга нет. Плюхач вроде бы поверил и даже немного успокоился.
- С твоим источником можно встретиться? - помолчав, спросил он.
- Думаю, можно. - Пожал плечами Самохин. - Только зачем?
- Понимаешь, в чем дело. - Оживился он. - Жемчуг не может быть такого же возраста, как пирамиды, это же органика, карбонаты. Их жизнь - максимум три века… Если он в самом деле из пирамид, то значит, каким-то образом выращивался искусственно. А это значит, есть технология.
- В слезы богини ты уже не веришь?
- Да лично я и в слезы бы поверил. И жил бы себе… Руководство не верит, требует реальных доказательств. Иначе…
- Что?
- Можно загреметь вслед за Хлопцом.
- И куда загремел Хлопец?
- Говорят, в клинику, какие-то навязчивые идеи. Тоже о пирамидах, о слезах богини… Проверяют на вменяемость.
- Жаль генерала. Он очень одинокий человек…
- Думаю, он счастливый…
Первый сигнал о нейтрализации охранника прошел через полчаса, затем, после некоторой заминки, второй. Обездвиженных спецсредствами, их относили подальше в лес, там вытряхивали из тресов, приковывали к деревьям и заматывали головы рабочими куртками. Бойцы спецназа переодевались и становились на их место. Бункер с отдыхающей сменой, где находилось караульное помещение, тоже взяли легко, поскольку расслабленные «тресы» даже не задраили люк. Однако ко внутренней бесшумно подобраться не удалось: вероятно, сорвали сигнализацию типа «паутинки» и натасканного бывшего грушника, приставленного сторожить таганаитовую пирамиду, брали в коротком рукопашном бою. В результате два бойца пришли к плотине с сотрясением мозга и сломанным носом.
Личный телохранитель постоянно сидел в пирамиде хозяина и пока что не поднимал тревоги - эфир над Тартаром был чист. Чтобы выманить его на улицу, следовало провести отдельную операцию, а времени на это не оставалось. Система охраны только еще изучалась группой Плюхача, и не было уверенности, что в течение, например, часа охранники могут поднять тревогу лишь по той причине, что специальный сигнал не проходит по цепочке постов, и вызвать подмогу. Монашествующие члены Ордена в расчет не брались, ибо сидели, а вернее, лежали постоянно запертые, замурованные гранитными плитами, дабы обрести абсолютный покой, и выходили на прогулку перед заходом солнца.
Как только с охраной было покончено, Самохин подъехал к Тартару на уазике и велел остановиться в лесу поблизости от блокированной бойцами пирамиды.
- Слушай, а что там может быть? - запоздало, уже на ходу спросил Плюхач. - Зачем открывать-то ее?
- Пока что одни догадки…
- А твой информатор ничего не сказал?
- Вот этого он не сказал… Возможно, мы найдем целую гору жемчуга.
Майор остановился и вытаращил глаза.
- Что ж ты раньше молчал?.. Ты думаешь там?.. Производство?
- Пошли, - Самохин потянул его за рукав. - Я говорил тебе, даже две параллельные прямые где-то пересекаются…
- Погоди… Вполне! Единственная пирамида, которая охраняется… У тебя есть какие-то соображения? Факты?..
- Чувства… Возможно, там пролито много слез. Откроем - увидим…
Тартарары стоял на берегу озера среди песков, как всегда, молчаливый и монументальный, что и в самом деле навевало ощущение вечности. Некоторое оживление, а точнее, выпадение из времени, лишь на его краю, где рабы строили стены новых усыпальниц, - из-за современного автокрана.
Впрочем, кто знает, как их возводили прежде…
Плюхач не знал, есть ли видеонаблюдение, поэтому на всякий случай заходил к центральной пирамиде с тыла. Величайшее преимущество геометрии этого сооружения было в том, что если установить всего одну камеру на высшей точке, эдакий всевидящий глаз, не останется даже сантиметра мертвой зоны, так что подойти незамеченным будет невозможно. Поэтому Самохин шел к подземному входу открыто, отвлекая внимание на себя: если телохранитель сидел перед монитором, то сейчас вел его и не мог видеть, что творится сзади.
Но если бы увидел и не поднял плиту, пришлось бы воспользоваться «мокрым» ходом, для чего Плюхач нес с собой две тротиловых шашки, в общем-то приготовленные для выхода из пирамиды, если западня захлопнется на обратном пути.
Отшлифованная гранитная плита напоминала могильную, разве что без надписи, и плотно закрывала подземный вход. Самохин надавил кнопку звонка и тут же убедился, что телохранитель видит сквозь стены: его узнали, послышался жужжащий звук, камень поднялся на две трети человеческого роста и замер, словно нож гильотины. Молчуны таким образом заставляли поклониться перед входом в храм. Самохин поклонился, вошел под арку и следом, уже невзирая на видеоглаз, вкатился Плюхач и сразу же затаился в тоннеле.
На сей раз никто не встречал ни на лестнице вниз, ни на другой, вверх. Внутренняя дверь отворилась перед Самохиным сама - за ней оказался балерон, теперь уже без маски.
Значит, маскарад закончился, и еще не известно отчего: оттого, что ему доверяли и открывали лица, или наоборот, знали, что назад он уже не выйдет.
Походкой занятого делом человека Самохин прошел по корабельным коридорам и оказался в «приемной». Толстуха в легкомысленном одеянии явно зябла в каменном склепе, однако как-то неестественно встрепенулась и замерла на мгновение. На сей раз она не прыскала на него из горшочка и не предлагала сменить обувь на деревянные сандалии: нужных людей в Ордене чтили и уважали, как и во всем старом бренном мире. Или скорее всего это можно было отнести к маловыразительной суматохе, означающей, что появление Самохина было здесь внезапным: мудрые предсказатели Ордена не смоделировали будущее, не проследили за движением точек в пространстве и не увидели завтрашний день в его полном объеме…
Она поспешно скрылась в глубоком дверном проеме лежбища - пошла докладывать о внезапном появлении гостя.
Долгая жизнь рядом с пророком все-таки не прошла даром; самозванец получил, слизал с него некий провидческий фермент, как пчела из свиты матки слизывает его со своей госпожи и потом обретает способность выкармливать новую матку из обыкновенной личинки. А по сути менять ее физиологию и генетическую структуру. Самозванец, кажется, понял все сразу, или мысленно, подспудно уже приготовился к такому развитию событий и теперь, увидев Самохина, лишь получил подтверждение.
Однако не дрогнул, не испугался, и вообще никак не выразил того состояния, которое, должно быть, испытывал, кроме, пожалуй, единственного - вдруг возникшей жажды. У него явно горела гортань, поскольку крупный кадык передергивался, как затвор винтовки, и чуть склеились сжатые губы.
И это его чувство было заразительным, ибо сухость во рту у Самохина потекла в горло. Мудрить, что-то выторговывать и, тем паче, обманывать его не имело смысла, тем более, самозванец опередил его и как бы продвинул диалог далеко вперед.
- Все-таки это произошло. - Его голос утратил гипнотически низкие тона. - Ну что же, говорите, зачем пришли. Вам теперь можно все…
- Я скажу, - пропуская все заготовленные фразы, сказал Самохин. - Но вначале отпустите девушку, которая пришла в Тартар. Ее зовут Александра Залужная.
- Я никого не держу насильно. И не прогоняю тех, кто пришел сюда сам.
- Где она?
- Вероятно, в стеклянной пирамиде со своим наставником.
- Освободите ее.
- Она свободна. И если захочет, может выйти в любой момент. Достаточно разбить стекло… Вы же не с этим пришли? Хотите, чтобы я открыл пирамиду.
- Да, и вы откроете ее.
- Вам известно, что если я сделаю это, Ящер и Ящерица… уйдут от нас?
Он не хотел называть это трагическими словами - умрут, погибнут, возможно от того, что по уставу Ордена в храмах нельзя было произносить слова смерть.
- Привратник посвятил меня в тайну рождения и смерти пророков.
- Привратник. - Он был не лишен ностальгических чувств. - Близкий мне человек… Он тоже уйдет с ними.
- Я знаю.
- И говорите об этом спокойно?
- Откройте пирамиду и отпустите их. Самозванец встал лицом к стене и оперся руками, будто опасался потерять равновесие.
- Посвятил в тайну… А сейчас послушайте меня. У вас есть несколько минут времени в настоящем?
- Есть…
- Я не держу обиды на Привратника, - медленно заговорил самозванец. - И не один раз пытался вернуть прошлое… Напротив, благодарен, что он подвиг меня к поиску новых решений. Не было бы счастья, да несчастье помогло… Я встретился с ним в пустыне без малого сорок лет назад. Тогда Артемий был благодарен, что я отнял Ящера с Ящерицей у родного брата, который сделал из пророков объект примитивной наживы. Отнял и привез в Горицкий бор и с тех пор жил рядом. Оставил свою семью, дом, театральную карьеру… Все это стало пустым и ненужным!.. Тогда я еще не мыслил стать проводником, просто служил пророкам, защищал и спасал, потому что в те времена, один верил в их существование. И Ящер верил мне!.. Мы начали строить Тартар. Нет, не пирамиды, а храм пророка. У него не было стен, кровли… Это лишь мистический таинственный алтарь. Не было цели возвысить пророка, ибо Возвышенному давно уже никто не верит. На современных олимпах стоят не боги, а президенты, олигархи и прочая тварь в виде звезд поп-культуры. Там уже не протолкнуться от тесноты…

Предыдущая страница 32 Следующая страница


33 Сергей Алексеев

Он сделал паузу, словно отвлекся на какую-то ускользающую мысль или проверял, прочно ли стоит на ногах, поскольку оттолкнулся от стены и приставил сложенные ладони ко лбу.
- Да, - проговорил наконец, соглашаясь со своими внутренними мыслями. - Я думал, если создать вокруг непреодолимое поле таинства существования пророка и перекрыть к нему все видимые пути, появится любопытство, искренний интерес. А чем еще пробудить толпу, лишенную религиозности? Чем заставить ее любить живых, а не мертвых?.. В общем, намеревался сделать то, что сейчас называют пиаром, полагая, что народ сам потянется и начнет искать своего пророка. Я убрал из архивов документы, все прямые упоминания о Ящере. В том числе, и пророчества, написанные в сталинской шарашке. Я завалил, закрыл дорогу к алтарю храма и оставил лишь тайные, но узнаваемые тропы. По одной из которых вы и пришли сюда… И еще сделал очень многое, чтобы соединить несоединимое - народ и живого пророка. Никогда не думал, что все мои устремления можно истолковать как-то иначе, заподозрить в корысти. Оказалось, можно… Привратник обвинил меня, будто я хочу стереть память о пророке, спрятать его от народа, и наоборот, возвысится самому. Скажите мне, сейчас он раскаивается в своих словах?
- Нет, - отозвался Самохин. - Напротив, подтверждает их.
- Что он говорит?
- Брат Никитка требовал от Ящера открыть ему клады, а вы - тайные знания. И это одно и то же…
- Значит, вы тоже так считаете?
- Я не стану отвечать на этот вопрос.
- Да, теперь вы имеете на это право. - Он снова оперся на стену. - Но поверьте мне, вы столкнетесь с тем же, с чем столкнулся я. И любой смертный, кто прикоснется к пророчествам… Еще год назад все было готово, чтобы начать диалог с властью. Конечно, у меня были сомнения… Это парадокс, однако точнейший прогноз, откровение, может останется невостребованным. Поскольку начнется бесконечная дискуссия, верить или нет. Конечно, сторонники найдутся… Но больше окажется оппонентов, потому как все немного пророки. И в результате никто не поверит. Будущее открывается единицам и раз в сто лет… Оно никогда не может стать достоянием огромных масс и оно никогда не достается легко. О нем нельзя кричать на площади, поскольку еще со времен Кассандры существует стереотип, непреложная истина - не верить кричащему… Да, Сталин держал Ящера в шарашке, и не раздумывая, пользовался его прогнозами. Потому что получил духовное образование и знал, что подобные явления имеют место быть.
Кто из нынешних вождей владеет таким образованием и мироощущением?.. Вы столкнетесь с поиском новой формы и вам придется объявить пророком себя. Воспользоваться знаниями будущего практически невозможно лишь потому, что всякий раз повторяется ошибка из прошлого… Я хотел разорвать замкнутый круг… Когда Привратник ушел вместе с верными, мы остались втроем, и я начал все сначала. Прежде всего решил больше никогда не пользоваться стихийным притоком людей, народной полуграмотной массой, которая окружала Привратника. Увлеченная толпа быстро размывает идею и из сухого остатка строит что-то вроде бесформенного сектантского термитника. Она может вознести пророка, а потом с такой же легкостью свергнуть его и растоптать. Толпа любит выбирать и назначать пророков из своей вязкой среды… Поэтому я начал собирать только одаренных, талантливых подвижников и создал элитарный Орден Молчащих. Наш народ стал слишком говорливой нацией, а его элита - словоблудной и продажной… Но принимал и тех, кто сам приходил к пророку тайными тропами. Потом я воссоздал Тартар на земле по точному образу и подобию того древнего, погребенного пустыней. Ящер сам нарисовал, как он выглядит и какие там храмы, так что это не мое творение и фантазия… Да, в этом много сценической игры, но вспомните, как появлялись религии, храмы, изображение богов, которые мы называем иконами, распятьями, изваяниями? Ведь когда-то и это считалось не святынями, а театральными декорациями…
Самозванец оттолкнулся от стены и медленно обернулся…
Из сытого и самодовольного человека, из всемогущего повелителя будущего, коим предстал при первой встрече, он на глазах превратился в изможденного, перхающего от вечной жажды старика…
- Но мне ничего не жаль… Примите от меня Орден Молчащих и ведите его в будущее. Передам эту ношу с великим удовольствием и облегчением. А сам уйду вместе с пророками. Только при этом условии я сам открою пирамиду.
- Не приму, - подавленно обронил Самохин. - Это не мое… детище. И мне не известна тайна зелья просветления. Власти готовы сотрудничать с вами и Орденом.
Он горько усмехнулся.
- Теперь они будут готовы сотрудничать с вами. Потому, что любая власть готова использовать будущее только для своего настоящего. И вы с этим тоже столкнетесь.
Шаркающей стариковской походкой он побрел в свое лежбище.
- Я вынужден взломать пирамиду, - вслед ему сказал Самохин.
- С сумой пророка, - покашливая, выговорил он, - я бы сделал то же самое…
Трехсантиметровые плиты облицовочного таганаита разбили кувалдами за несколько минут, обнажив серый квадрат крепчайшего бетона, от которого отскакивали со звоном ломы. Оперативники прошли по стройке и снесли к пирамиде весь инструмент, от топоров до зубил и дрелей, и все равно лишь сковыряли корку не толще хлебной.
Самохин сидел в машине на сиденье, под которым был инструментальный ящик, изображал спящего и сам наблюдал за стараниями бойцов сквозь ресницы. После визита к самозванцу он выпил три бутылки минералки, но жажда не проходила, и было понятно, что водой этот огонь не потушить. Космический телефон несколько раз принимался настойчиво сигналить, и его звук казался отвратительным, как те немногие звуки, что выворачивают душу, например, как пальцем по стеклу. Плюхач суетился возле пирамиды, отдавал команды, что-то показывал, кого-то отчитывал и изредка сам хватался за лом или кувалду.
За два часа не приученные к монотонной и специфической работе бойцы спецназа, оперативники и эксперты углубили квадрат не более, чем на вершок. Они больше мешали друг другу, поскольку одновременно долбить могли лишь два человека, однако Плюхач подгонял и тем самым создавал суету. А между тем солнце уже садилось за озеро, отчего тени разлиновали песочные газоны города - вот поднимутся плиты в пирамидах и залежавшиеся в будущем монахи выйдут в настоящее на прогулку.
Плюхач подвел к машине кого-то из своей группы и осторожно приоткрыл дверь.
- Что ты хочешь? - спросил Самохин, не поднимая век.
- Геофизики говорят, накладным зарядом можно, - сказал тот шепотом.
- Нельзя…
- Надо, чтобы появились хотя бы микротрещины. Да они сами объяснят!..
- А что будет в замкнутом пространстве?
- Ничего особенного. - Вмешался один из экспертов. - Стены должны погасить все отрицательные воздействия.
- Сейчас я тебя посажу в железную бочку, - медленно проговорил Самохин. - И стану бить кувалдой.
- Ну и что особенного?
- Выйдешь оттуда контуженным…
- Ведь это железная бочка! Бетон совсем иное!
- Но и кувалда - не двести граммов тротила…
- Можно уменьшить заряд…
- Взрывать запрещаю, идите…
Геофизики ушли, а Плюхач сел в дверях, достал бутылку с водой и стал пить. Козонки на пальцах были сбиты до крови, серая пыль на лице и в волосах делала его каменным.
- Думаешь, там есть… что-нибудь живое? - он тряхнул головой
Этот вопрос побежал по косому лучу света вместе с пылью.
- Что бы такое придумать? - вслух поразмыслил он. - Люди устают, целый день без пищи… Хотя бы один перфоратор, дырку просверлить…
- Придумывай. - обронил Самохин. - У нас мало времени…
Плюхач снова ушел на стройку, однако вместо перфоратора пригнал рабов. Бойцы воспряли и улеглись на песке рядом с пирамидой. Маленькие, на вид слабосильные азиаты оказались проворнее, и дело пошло быстрее, поскольку напуганные захватом города и появлением вооруженных представителей власти, они готовы были разрушить все, что построили, только бы их насильно не возвратили на родину. Они умудрялись работать сразу вчетвером, над головой друг друга, без тяжелых ломов и кувалд, а всего лишь с молотками и зубилами.
И все равно до всеобщего подъема в Ордене было не успеть.
Из машины Самохин не мог видеть берега озера, где обычно прогуливались добровольные затворники, и понял, что они вышли из своих лежбищ лишь потому, что бойцы вскочили и встали в цепочку, отрезав таганаитовую пирамиду от Тартара. Саша возникла в поле зрения неожиданно, появившись откуда-то из леса. С испуганным изумлением она посмотрела, как долбят бетон, покрутила головой и точно направилась к УАЗу.
Самохин не сумел даже сделать вид, что удивлен или рад: диалог с самозванцем спалил всякие чувства, оставив лишь жажду. Он молча взирал на нее сквозь щелку прикрытых век с каменным спокойствием.
- Что вы здесь делаете? - воскликнула она, заскакивая в салон. - Зачем они ломают храм?
Должно быть, и у нее в этот миг не было простых земных чувств, притягивающих людей друг к другу.
- Они не ломают, - отозвался Самохин. - Они делают вход.
- Зачем?..
- Если это храм, в него должен быть вход. Она чуть успокоилась, но все еще озиралась на рабов, копошащихся в пыльном облаке.
- Почему ты молчишь? - спохватилась Саша. - И не спрашиваешь, как я тебя нашла?
- Как ты меня нашла?
- Это целая история. Потрясающе…
- Что ты делаешь у молчунов? - перебил ее Самохин. - Новое увлечение?
- Понимаешь, это судьба, - с какой-то растущей страстью заговорила она. - Все сходится, все совпадает. Учение Наседкина и Тартар Ящера. Потому что здесь совсем рядом… Знаешь, что находится? Канал!.. Я пришла по пути, который указал Николай Васильевич… И встретила здесь пророка!
- Тише, - попытался урезонить он девушку. - Здесь не принято говорить громко. И говорить вообще…
- Я еще не дала обета, поэтому могу. Хочу выговориться перед тобой на всю оставшуюся жизнь. Сережа, как здорово, что все так получилось!.. Он - пророк!..
- Стоп, молчи, - прервал он. - Закрой дверцу и сядь ко мне поближе.
Она послушалась, но села напротив.
- Ты опять изменился… Что с тобой? Ты не рад мне?
- Пожалуйста, уезжай отсюда…
- Мешаю тебе, да? - задиристо спросила она. - Все скрываешь от меня истину? Считаешь, я не могу ничего понять? Но я сама пришла сюда и все для себя открыла!
- Сама? Это ты напрасно так думаешь! Тебя привели сюда.
- Как привели?..
- Это целая наука. Иезуитская, мерзкая… Человек даже не подозревает, куда его ведут и зачем. И радуется при этом, думая, что идет сам. Тебя заманили сюда, чтоб связать мне руки.
- Я не стану связывать тебе руки! Я пришла сюда сама!
- Саша, уезжай, - почти взмолился он. - Послушайся меня хотя бы один раз! Тебе нельзя здесь находиться.
- Почему? Меня так хорошо встретили в Ордене Молчащих!..
- А ты хоть знаешь, что это за Орден?
- Молчащие созидатели будущего!
- Они не молчащие, они лежащие.
- Ну что ты судишь о чужих традициях? Сережа, здесь твориться то, что скоро станет основой нового мира! Новой философии, психологии… И вообще всего устройства жизни!
- Мира молчунов?
- Мира пророков!
- Когда их много, молчащих пророков, то согласись, это странно…
- Ну зачем же ты так? Они прекрасно общаются и без слов! Это совершенно иной образ мышления и поведения. И я научусь этому! А мы все время растрачиваем свою хару! Вот сейчас с тобой говорим и не понимаем друг друга! А скоро люди вообще перестанут слышать, и тем более - понимать…
Похоже, она уже прошла полный курс ликбеза…
- То есть, решила остаться здесь?
- Да ты понимаешь, как мне повезло? Я шла к этому всю жизнь! Это мой путь, Сережа! И ты его предсказал, когда мы стояли в очереди к Наседкину.
- Зачем же пришла ко мне?
- Хотела порадовать. Ты же мой покровитель, мой талисман. Как только ты появился в моей жизни, так все изменилось.
- А выдержишь испытания?
- Молчанием пирамид?
- Разочарованием!
- Что ты мне предсказываешь? - возмутилась она. - Как ты может это говорить? Неужели тебе совсем не интересна моя жизнь?
- Нет, мне интересно… Хотелось бы узнать, куда понесет тебя после этого Ордена. А ведь дальше пути нет. Тебе все будет казаться пустым…
- Я не уйду отсюда! - она поспешно выскочила из машины. - И ты меня не остановишь! Мое место здесь, рядом с пророком!
Ее фигурка еще несколько раз мелькнула среди пирамид и исчезла вместе со стремительно закатившимся солнцем.
И в тот же час молчание пирамид нарушил хриплый и страстный голос молящегося человека. Слов было не разобрать, какие-то бессвязные, стонущие звуки, напоминающие шаманские выклики. Самохин чуть приоткрыл глаза: два матерых бойца в оцеплении едва удерживали с силой рвущегося из рук мужчину. Через некоторое время к ним подошел Плюхач и нарушитель спокойствия вдруг пал перед ним на колени и что-то забормотал, цепляясь за куртку.
Скоро он подвел к машине взъерошенного и возбужденного человека.
- С этим что делать, Сергей Николаевич?
- Кто это? - перед глазами у Самохина все еще стояла убегающая к пирамидам Саша.
- Камнерез, Власов…
- Спасите меня! - тот на четвереньках полез в салон. - Не оставляйте здесь! Я больше не хочу!..
Плюхач стянул его со ступеней и встряхнул.
- Не ори!
- Ты добыл зерна из жемчуга? - спросил Самохин.
- Нет еще!.. Только половину… Прошу вас, возьмите меня с собой! Я больше не могу молчать! Я скоро сойду с ума…
- Сергей Николаевич, может изъять оставшийся жемчуг? - предложил Плюхач. - Пирамида открыта, есть доступ…
- Я вам помогу! - Голос камнереза зазвенел от надежды. - Все покажу! Там еще много… Я оставлял самый дорогой по окраске! И сверлил только тот, что подешевле…
- А какой подешевле?
- Обыкновенный… Цвета пасмурного неба…
- Может, возьмем? - напомнил о себе майор. - Я пошлю оперов…
- Жемчуг принадлежит Ордену, - проговорил Самохин и прикрыл глаза, чтобы досмотреть сон с бегущей Сашей. - Не бери чужого…
- А с камнерезом что? - после паузы спросил Плюхач. - Он ведь заложник здесь…
- Я заложник! - ухватился за слово Власов. - И работаю тут как раб!
- Как раб?..
- Конечно! Против своей воли!
- Пойдешь долбить стену?
- Пойду! Буду делать, что прикажите. Бетон - это тоже камень, я умею!..
- Дай ему инструмент, - распорядился Самохин. - Пусть работает…
Рабы трудились еще часа четыре, уже при электрическом свете, прежде чем в грани пирамиды образовалась воронкообразная пробоина и Плюхач сообщил, что осталась лишь тонкая и уже растрескавшаяся внутренняя отделка. Только тогда Самохин вышел из УАЗа, заперев дверь, и приказал выключить свет, убрать инструменты, провода и всем отойти от таганаитовой пирамиды. Азиаты растворились мгновенно, бойцы отдалились на несколько десятков шагов, однако их лица все еще белели в темноте, Плюхач крутился за спиной лишь чуть поодаль.
- Отведи людей, - шепотом сказал ему Самохин. - И сам исчезни.
Тот схватил его руку, потряс.
- Сергей Николаевич?.. Товарищ полковник?.. Ну, ты же меня понимаешь?
- Уйди. - Он вырвал руку. - Не мешай. Майор цокнул языком и все-таки исчез в темноте.
В полной темноте Самохин потрогал неровные стенки пробоины, осторожно вошел в нее, низко пригнув голову, и нащупал шевелящуюся под ладонями, дышащую корку. Однако вытолкнуть ее руками не удалось, крепкий цементный клей еще держал плотно пригнанные друг к другу торцы плит. Тогда он развернулся в тесном проеме, навалился плечом и коротким рывком выдавил их внутрь.
Послышался гулкий и протяжный грохот, как если бы за стеной был колодец.
Он вышел из пробоины, встал рядом на хрустящий под ногами щебень, освободив таким образом выход, и замер. Из пирамиды потянуло теплом, может от того, что на улице похолодало, и в это время послышался шорох - вроде бы сорвался камешек или кусок клея. Негромкий звук походил на звук капли, упавшей в воду, и в тот же миг Самохин ощутил, как в горле и во рту стало влажно, солоно, и пропала жажда.
Он опустился тут же на щебень и откинулся спиной на грань пирамиды - перед глазами светилось яркое звездное небо.
Через минуту крадущейся походкой приблизился Плюхач, молча постоял, и полез в пробоину. Слышались его гулкие шаркающие шаги, мелькали отсветы фонаря, а в это время к пирамиде, медленно и бесшумно, словно на исходную позицию, подтягивались бойцы…
- Там пусто, - сказал Плюхач, появляясь из темного провала. - Но какое-то странное чувство… Будто кто-то там был…

17

На базе «лесоустроителей» оказалось людно, словно здесь, забыв о конспирации и всяком прикрытии, готовились к празднику, и гости томительно-скромно ждали команды сесть за стол, хотя ничего, кроме двух составленных вместе ящиков тут не было, да и присесть некуда. Кажется, всех мучила жажда и жара, начавшаяся с раннего утра, на елках висели пиджаки, галстуки и дамские сумочки, а на земле, в тени палаток стояли полупустые бутыли с минералкой.
УАЗ подрулил к палаткам и остановился. Не спавшие ночь, усталые бойцы и оперативники вывалились из машины, однако сразу же взбодрились и подтянулись при виде высокого начальства. Вызволенный из рабства камнерез выскользнул в общей массе и мгновенно исчез.
Самохин вышел из уазика последним и тут же сел на подножку, озирая гостей. И хотя все они были без галстуков, однако же соблюдалась иерархия, поскольку первым к нему подошел адмирал, сдержанно поздоровался, зачем-то заглянул в салон и встал напротив, засунув руки в карманы.
И стало понятно, что ни Липовой, ни все остальные, прилетевшие с ним, не знают, как сейчас вести себя, и с чего начать хоть какой-нибудь дежурный, житейский, обыденный разговор. Здесь практически не было лишних, чужих, случайных людей, если не считать трех личных телохранителей VIP-персон, единственных непосвященных, которые стояли довольно далеко и делали отстраненный вид. Но произошло событие, несоразмерное с их представлениями об отношениях; интуитивно все они осознавали, что всякий словесный мусор или действие сейчас неуместно и будет выглядеть глупостью. Не спросишь, как доехал или как самочувствие, не будешь долго трясти руку и, тем паче, не похлопаешь по плечу. Почти физически Самохин ощутил некий барьер, неожиданно вставший между ними, и перешагнуть его теперь должен был он, а не те, кому подчинялся и от кого зависел.
Самое главное, никто из этих высокопоставленных лиц не мог сказать без всяких прелюдий:
- Ну, где прогноз? Давай сюда. Хотел, но не мог.
Пауза затягивалась и напоминала барьер между настоящим и будущим.
Положение спасла Леди Ди, похорошевшая и загорелая до шоколадного оттенка, в котором растворились все морщинки и сокровенные тайны швов немецких портных. Она перепорхнула все временные этапы и поднесла Самохину непочатую, запотевшую бутыль воды.

Предыдущая страница 33 Следующая страница


Молчание пирамид 34

- И что же вы испытываете, Сергей Николаевич? - задала она глупый, но прозвучавший так безвинно и страстно вопрос, что смахнула все преграды.
Он отвернул пробку, сделал глоток и сощурился от солнца.
- Будто из космоса прилетел…
Натянутые лица встречавших ожили и разгладились, словно после подтяжек, и только у директора ФСБ остались вечные мешки под глазами.
- А хорошо быть героем дня? - привыкшая к всеобщему вниманию Принцесса хотела развить свою первую удачную реплику, но тут грубо вмешался адмирал:
- Какого дня? Скажешь тоже… Тут не одним днем пахнет.
И ему тут же подыграл Баринов.
- А что, Сергей Николаевич, есть соблазн самому заделаться оракулом?
- Есть, - честно признался Самохин. - И великий.
- Ну, это естественно. Полагаю, быть пророком чертовски приятно!
- Не скажите, Герман Степанович! - заметила Леди Ди. - Приятно лишь в том случае, если ты на самом деле не пророк.
Бойцы разбрелись по палаткам, кто-то ушел в лог умываться, и остался лишь Плюхач, который как-то пристально и недоуменно глядел на каждого говорившего.
- Все равно! - мечтательно не согласился режимник. - Построить если не пирамиды, то хотя бы избушку на курьих ножках. Завести вокруг себя апостолов, приближенных… И торговаться со всем миром!
- В наше время с одними апостолами долго не поторгуешь, - сурово заметил директор ФСБ. - И товар этот с лотка не продашь. Нужна жесткая система подбора покупателей. Уверен, начнется спекуляция, перепродажа третьим странам…
- Я вам так скажу, господа, - перебил его адмирал. - На собственном опыте… Когда тебе открывается будущее, прошлое утрачивает смысл, появляется ощущение власти, всемогущества. Заразная эта штука… Тут надо крепкую голову иметь.
- Максим Гаврилович, - как-то панибратски спросил режимник, - ты думаешь, у самозванца была слабая?
- Не слабая, конечно…
- А он жил в гробнице! И лежал на ложе знаете из чего? Из индийского красного дерева. Сам видел. А какая необъятная женщина в приемной сидела!
- Вы-то как считаете, Сергей Николаевич? - спросила Принцесса своим томно-завлекающим голосом, и все примолкли.
- Я?.. У меня пока своего мнения нет.
- Этого не может быть! - засмеялся Баринов. - У вас все есть. Это вы не хотите отвечать.
- Я больше разделяю мнение самозванца, - тихо проговорил Самохин.
- То есть, все-таки хочется необычности?
- Нет… Он сказал, надо соответствовать представлению народа о пророках.
- А Ящер соответствовал? - спросил директор ФСБ. - Тот, настоящий?
- Мне трудно судить… Он был нищий.
- Послушайте, господа! - спохватился Липовой. - Что вы пристали к Сергею Николаевичу? Человек смертельно устал. Я же вижу!..
Его харизма была уже совершенной: встречавшие высокопоставленные лица отступили, потянулись за галстуками и пиджаками.
Адмирал взял Самохина под руку и отвел в сторону.
- Ну, хвастайся своей сумой.
- Я сейчас еду из Тартара…
- И что? - всегдашняя выдержка разведчика ему изменяла.
- Не мог же я взять ее с собой…
- Да, правильно… А где?.. Самохин умыл лицо из бутылки.
- В надежном месте… Сейчас съезжу и привезу.
- И поспеши. Премьер ждет нас на доклад.
- Да я сейчас, туда и назад. - он открыл дверцу УАЗа. - Где водитель?
Все закрутили головами, однако директор ФСБ подтолкнул Плюхача.
- Давай за руль, майор!
Тот почему-то был смущен и насторожен одновременно, поэтому как-то заторможенно сел в кабину, запустил двигатель.
- А мы куда?..
- Выезжай на дорогу и прямо.
Он молча проехал лесом по старому волоку и, когда уперся в бетонку, вдруг беспомощно посмотрел в одну сторону, затем в другую.
- А мы… куда?
- На стеклозавод.
Плюхач вырулил на дорогу и еще несколько минут ехал в цепенящем недоумении, пока не начало трясти по ухабам.
И растрясло.
- Послушай! - вдруг сказал он. - Ничего не пойму! О чем речь?
- Да все о пророке…
- Я слышал… Но все время еще чувствуется какой-то подтекст! Скрытый смысл…
- Ты впервые в таком обществе?
- Ну, конечно…
- Привыкай. Они никогда не говорят без подтекста.
Плюхач молча проехал через все огромное болото, сосредоточившись лишь на руле, как автогонщик, и лишь когда свернул на просеку электролинии, перевел дух.
- Не привыкну… Все время чувствую себя дураком. Ты-то мне объясни, что происходит? С какой стати они все сюда пожаловали?
- Нас с тобой встречать.
И он в третий раз задал один и тот же вопрос:
- Ну а мы куда?
- А мы провожать…
Путь в Горицкий бор зарастал сам, без всякого вмешательства, как и брошенные людьми селения вдоль исчезнувшей реки Сватьи. Когда-то привитый к сухой земле, мох пустил корни, набрал силу и мелкий, щетинисто-жесткий, расползся повсюду, сковав сыпучие пески.
Он не выглядел просто растением, требующим воду и питательные вещества; скорее всего он был первоначальной материей, существующей для возникновения другой, возможно, более развитой, жизни, и там, где, кажется, ее и быть не должно. Мох пружинил под ногами, как сапожная щетка, и только по речному руслу, вровень с берегами засыпанными песком, он поднимался по щиколотку, и по этому, а еще по цепочке мелких, как битое зеленое стекло, озер можно было угадать прошлое течение Сватьи.
Но при всей своей жизнеспособности эта материя была легко уязвима даже обыкновенной кожаной обувью, поэтому люди шли босыми, ставили ноги с носка на пятку, и получалось, будто идут крадучись. Стоило только чуть резче поставить ступню, как раздавался треск, будто раздирали ткань, и едва видимая прореха тут же наполнялась алым и текучим, будто кровь, песком.
Многие деревни были дочиста сожжены либо разобраны еще во времена, когда поблизости отсюда обнажилась пустыня, и из густого, буйного хвойника странным, даже пугающим призраком возвышались полузанесенные остовы русских печей, как остатки некой погибшей цивилизации. Картина была унылая, печальная, но вместе с тем не покидало ощущение, будто на этой земле наступило обновление, точнее, очищение ее, поскольку прошлое уже почти растворилось, настоящее было нетвердым и зыбким, как мох под босой ногой, и оставалось лишь одно бесконечное будущее.
Горицкого бора как такового пока что не существовало: во все стороны открывалась все та же барханная пустыня, но уже темно-зеленая от мха и густой молодой поросли сосен. Над этим безбрежным пространством шумел ветер, но уже чистый, так что можно было не щуриться, и лишь чуть солоноватый, как слезы.
И здесь невозможно было заплутать, как в лесу, ибо с вершины каждой дюны открывался такой же бесконечный и далекий, как будущее, горизонт.
На все четыре стороны…
Однако все, кто шел или, вернее, крался по нему в тот день, жались друг к другу и старались держаться вместе, хотя это были совсем разные люди, а некоторые видели друг друга впервые. Зеленая пустыня, где отчетливо слышались лишь ветер и шорох шагов, была наполнена гулом низкого голоса, который уже не воспринимался человеческим слухом, но отчетливо чувствовался и, это рождало необъяснимый детский страх. Голос этот возникал ниоткуда, и раскатистый, заставлял вибрировать пространство, проникал в плоть сквозь кожу, отчего душа начинала звенеть монотонным шмелиным жужжанием, слышимым лишь самому себе. Звук этот не давал говорить, будто сковывая речь, и все - пророки, просто люди, посвященные в таинства Горицкого бора, и чужаки, ступившие сюда впервые, одинаково напряженно молчали весь трехчасовой путь.
И каждый сам определял, чей это голос звучит в нем…
Ящерь с Ящерицей шли впереди всего-то на десяток шагов, но Самохину казалось, что они уже далеко и с каждой минутой отрываются все дальше, хотя расстояние не увеличивалось. Наверное, это был знакомый уже обман зрения, странность оптики атмосферы, или земные пророки начинали свое существование в неком другом измерении, не подвластном разуму.
Единственные из всех, они шли обнаженными, совсем рядом, но не касаясь друг друга: мальчиковая фигура пророка и еще незрелая, подростковая - его жены. Лишь изредка, когда налетал порыв ветра, их длинные волосы вскидывались летящими прядями, соприкасались на мгновение и возникало розоватое свечение, возможно, статического электричества.
Иногда Ящерь замедлял шаг или вовсе замирал, вдруг уставившись в землю или небо, возможно, вспоминал что-то или на минуту цепенел от неожиданно посетившей его мысли. И тогда все, идущие позади, останавливались и ждали, а Ящерица не замечала этого и продолжала движение, напоминающее балетное - едва касаясь мха только пальчиками, она быстро перебирала ногами, и Самохину чудился ее сдавленно-восторженный стон.
Ящер спохватывался, догонял и опять некоторое время шагал рядом, и иногда трогал ее своими живыми на ветру волосами.
За их спинами на некотором отдалении по-стариковски замедленно крался на полусогнутых ногах привратник Артемий в белой, вздутой рубахе. Самохин с Плюхачом шли бок о бок, однако тот часто отставал, ступая неуверенно и страдальчески морщась: у крепкого, рослого молодца на ногах оказалась тончайшая, легко ранимая кожа, и в первый же час он до крови стер подошвы о жесткий мох.
Пророк с пророчицей наконец-то одновременно остановились между двух высоких барханов, так что идущие за ними оказались на крутом склоне. Тогда привратник развел руки по сторонам и ступив назад, оттеснил провожающих на вершину, оставив внизу лишь тех, кто уходил.
А они встали друг против друга на расстоянии шага и замерли с опущенными руками. Лишь ветер, отчего-то часто меняя направление, поочередно поднимал волосы, вытягивал их, заставляя обмениваться прикосновениями к лицам друг друга.
И с каждым его порывом все громче становился голос, звучащий внутри, словно в пение одного шмеля вплетались сразу десятки новых.
Ожидание длилось несколько минут, впрочем, может, и дольше, поскольку время утратило привычный ход и отсчитывалось по нарастанию мощи этого голоса, которому становилось тесно в грудной клетке.
И когда он вырвался наружу первым и высоким раскатом грома средь ясного утреннего неба, привратник повернулся к процессии и, будто дирижер, взмахнул рукой. Знак был понятен всем - надо уходить отсюда без оглядки, но провожающие все стояли, взирая на Ящеря и Ящерицу.
Они взялись за руки, и в тот же миг малиновая стрела с белым наконечником пронзила пространство, ушла в мох возле их ног, однако не погасла - соединила, замкнула земное и небесное и, словно стальной прут в огне, начала медленно раскаляться, завораживая взор.
Внезапно земля встрепенулась, резко качнулась назад и в сторону, отчего Самохин упал, будто выброшенный из седла перепуганной лошади.
Бывший только что рядом Плюхач почему-то оказался впереди, точнее, ступни его ног со стесанной до мяса кожей.
Самохин вскочил, и тут же снова перед самым лицом оказалась жесткая щетина мха - не держали ноги! Тогда, не вставая, он приподнялся на руках и увидел, как внизу расходится земля и рваные края ее стремительно расширяются, обнажая отвесные песчаные стены…
На какое-то мгновение Ящерь с Ящерицей повисли в воздухе, крепко держась за руки, а под их ногами открылась бездна.
Взирая на это, Самохин вдруг испытал предощущение полета, когда в солнечном сплетении завертелся буравчик и затрепетала душа. Он еще раз сделал попытку встать, но тут увидел, как очарованный зрелищем Плюхач изготовился к рывку по всем правилам низкого старта. Еще миг, и он сорвался бы с вершины бархана в разверзающуюся прорву…
Ближе всего к Самохину оказалась его нога, согнутая в колене, и он вцепился в лодыжку мертвой хваткой. Плюхач все-таки прыгнул и забился, словно зверь, попавший в капкан. Он рвал мох скрюченными пальцами, как когтями, полз и бил второй ногой в лицо - перед глазами мелькала лишь его ободранная до мяса ступня, и потому Самохин не увидел момента, когда пророки канули в бездну.
Но в промежуток между двумя ударами в переносицу засек мгновение, когда края прорвы дрогнули, сверзая вниз целые острова зеленой пустыни, и начали схлопываться!
Не выпуская ноги, он сорвал с себя суму нищего, метнул ее в пропасть и, пересиливая боль, проследил траекторию ее полета.
И лишь тогда отпустил Плюхача.
Освобожденный, он покатился кубарем с бархана, замелькал, обратившись в колесо, но когда докатился, земля уже сошлась и среди зелени мха остался лишь свежий песчаный след, похожий на извилистую борозду, оставленную плугом…

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 4)
  • 4 (Страница 6)
  • 5 (Страница 8)
  • 6 (Страница 10)
  • 7 (Страница 12)
  • 8 (Страница 14)
  • 9 (Страница 16)
  • 10 (Страница 18)
  • 11 (Страница 19)
  • 12 (Страница 23)
  • 13 (Страница 26)
  • 14 (Страница 27)
  • 15 (Страница 30)
  • 16 (Страница 31)
  • 17 (Страница 33)


Сергей Алексеев

Молчание пирамид

 Читать книгу

Аннотация

К вам попал рюкзак, под самую завязку набитый отборным жемчугом общей стоимостью пятнадцать миллионов долларов. Ваши действия? А если вы к тому же узнаете, что все жемчужины подлежат уничтожению? Зачем, с какой целью? Эту шараду предстоит разгадать сотруднику секретного проектного бюро «Бурводканал» Самохину. Странным образом его расследование оказалось связанным с девизом фирмы, в которой он работает: «Кто обладает информацией о будущем, тот обладает абсолютной властью».

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Алексеев родился в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Окончил геологоразведочный техникум в Томске и Высшие литературные курсы в Москве. До начала писательской деятельности Сергей Трофимович успел перепробовать множество самых разнообразных профессий. Он был молотобойцем в Зырянском районе, геологом в Полярной и Томской геологоразведочных экспедициях, следователем уголовного розыска в Томске, в течение двух лет был сотрудником областной газеты «Красное знамя». Писательской деятельностью начал заниматься в 22 года. Окончил в 1987 году Высшие литкурсы. Творчество Алексеева развивается в русле реалистических традиций и вместе с тем сочетает в себе притчевость, символику и причудливость композиции. Из известных произведений писателя следует назвать сборники рассказов «Тайна третьего кургана» (1983), «Таёжный омут» (1984), «Суд» (1985), «Крамола» (исторический роман в 2-х кн.: Кн. вторая: Доля, 1996), «Доля» (1996), «Утоли мои печали» (1998), романы «Аз бога ведаю!» (1999), «Долина смерти» (2000), «Волчья хватка» (2000), пьесы «Казнить нельзя помиловать», «Молился богу сатана» и другие. В первых романах следовал в основном традициям так называемой «деревенской прозы», за что А.Архангельский причислил его к эпигонам Вас.Белова. В.Курицын же, анализируя первые романы Алексеева, назвал их автора «самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане». Резонанс вызвал роман «Крамола» (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого «семейного» романа «Возвращение Каина». Его цикл приключенческих романов «Сокровища Валькирии» занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Роман «Покаяние пророков», написанный в 2002 году, - это новый, ещё более дерзкий и актуальный взгляд на прошлое и будущее России. С 1985 года время Сергей Трофимович Алексеев живёт и работает в Вологде. Член Союза писателей России, лауреат литературных премий Союза писателей РСФСР (1986), ВЦСПС и Союза писателей СССР, им. Ленинского Комсомола (1985) и им. М.А.Шолохова (1995). (не знаю и как лучше написать что Алексеев - лауреат премии имени М.Шолохова (1995), учреждённой Союзом писателей России и «Роман-газеты», - именно за это за романы «Рой», «Крамола» и «Сердцевина».) По его книгам сняты художественные фильмы, пьесы поставлены на сцене Вологодского драмтеатра. Официальный сайт Сергея Алексеева: alekseevsait.narod.ru