Сергей Алексеев - Магический кристалл

1 Сергей Алексеев

(Арвары - 2)

Магический кристалл

1

Известие о том, что корабли Авездры неожиданно встали в проливе между Корсикой и Сардинией, пришло к Юлию, когда он разъезжал на колеснице по улицам Ромея, чтоб своими глазами увидеть, как преобразилась столица мира. Наследство ему досталось нелегкое, вот уже более века империя жила потрясениями, а за последние двадцать семь лет бесконечных войн, поражений, восстаний и нашествия варваров императорская казна настолько истощилась, а знатные граждане так обеднели, что многие дворцы и виллы, пострадавшие от беспощадных варварских набегов, внутренних усобиц и пожаров, так и стояли полуразрушенными. Камень с улиц был растащен обнищавшими плебеями и либертинами, которые строили из него свои торговые лачуги, прекрасные скульптуры были вовсе разбиты или стояли без голов и рук, на дорогах зияли выбоины, забитые мусором, из запущенных сточных труб и канав нечистоты текли прямо по мостовым в Тибр, источая зловоние.
Таким ему достался Ромей, а иного он никогда не видел, ибо родом был из не разоренного гражданской войной, нетронутого варварами и восстаниями рабов Неаполя. Юлий не любил столицу и, как всякий провинциал, достигший высшей власти, презирал чванливых и гордых ее жителей, где всякий плебей, где даже мерзкий раб кичится неким особым достоинством столичной жизни, хотя город мира давно уже был превращен в помойку.
Исправить все это за несколько месяцев было невозможно, поэтому император велел облагородить лишь те улицы, по которым проедет на своей золотой колеснице Артаванская Сокровищница - так назвали придворные царевну Авездру. Не будучи в состоянии поднять из руин некогда великолепные дворцы, форумы, арены и храмы, Юлий приказал некоторые из них сломать и замостить камнем улицы, иным же отстроить лишь фасады, а у известных колоннад восстановить те колонны, которые можно увидеть из обзорной ротонды на причале или из императорского дворца. В город согнали тысячи рабов, которые вот уже два месяца днем и ночью разбирали завалы, латали дороги, мосты и великую клоаку, мыли и чистили брусчатку, корчевали пни, оставшиеся от вырубленных на дрова аллей, сносили разбитые варварами памятники и скульптуры, устанавливая на их место другие, уцелевшие. Вот и получалось иной раз, что под статуей Исиды значилось имя Брут, а за высокой арочной стеной арены не было самой арены. Но сейчас император, осматривая столицу, уже не обращал внимания на такие мелочи.
Ромея давно не видела подобных приготовлений, сравнимых разве что с триумфальным возвращением легионов после победоносных войн. Однако ни близкого, ни далекого триумфа не ожидалось, четыре ромейских армии одновременно сражались в четырех частях света, а это никогда не приносило скорой удачи. Еще молодому, полному смелых замыслов Юлию, четыре года назад вступившему на престол, нужна была всего одна, пусть не великая, не сулящая большой добычи, но победа, ибо Ромея погружалась не только в зримую разруху, но и мерзость бесконечных поражений, обволакивающую сознание империи.
Сам управляя колесницей, Юлий промчался от причала до своего дворца, стараясь увидеть столицу мира взором Авездры, и в целом остался доволен. Зодчие, проникшись желанием осуществить затею императора, поработали на славу, и теперь Ромей, если, конечно, ехать прямой дорогой, никуда не сворачивая, на холм Палатин, выглядел почти так же, как при блестящих императорах, в эпоху своего расцвета и могущества. И все же в облике города не хватало чего-то такого, что должно было поразить воображение любопытной и своенравной Артаванской Сокровищницы еще до того, как ее корабли встанут у ромейской пристани.
Несмотря на жаркий полдень, император развернул колесницу и, увлекая за собой свиту, поехал обратно, к Тибру. На берегу реки, возле выложенного мрамором и украшенного вазонами по случаю приезда Авездры причала, он спешился и остановился у подножия столпа, на котором стояла статуя Марманы со своим символом - поднятой над головой золоченой виселицей.
С отроческих лет знак веры вызывал в нем затаенный страх и неприятие, ибо однажды, после очередной казни мятежных митраистов, разрушавших марманские храмы, он оказался в целом лесу из виселиц, с которых еще не были сняты распухшие, смердящие трупы. И до сей поры священный столб с перекладиной и распоркой между ними будил в нем тягостные чувства и желание зажмуриться, впрочем, как и веревочная петля, которую монахи постоянно носили на шее, опоясывая другим концом черные одеяния. От вида орудия казни Юлию всегда хотелось сотворить нечто великое, грандиозное и радостное. Как и все императоры, он тайно почитал Митру и теперь, глядя на крохотную фигурку раба, поднявшегося на Олимп, он подумал о родосском колоссе, некогда стоявшем вместо ворот в торговую столицу острова.
И в тот же миг, представив себе гигантскую статую, возвышающуюся над Тибром и всем Ромеем, ощутил обжигающее, юношеское вдохновение. Вот что может смирить и даже унизить гордый варварский нрав Авездры!
В последние месяцы, готовясь к приему царевны, император вынужден был часто беседовать, а иногда и спорить, с зодчими, поэтому, в достаточной степени овладев сей наукой, он сразу же рассчитал, что поставить колосса так, чтобы он упирался ногами в противоположные берега, невозможно из-за чрезмерно широкого русла реки. Однако чуть ниже причала три века назад, при Сервии, был построен мост через Тибр, рухнувший под собственным весом из-за слишком тяжелых украшений и ростральных колонн. И теперь посреди стремительных вод до сей поры высится мощная каменная опора, которую облюбовали чайки.
Император знаком подозвал комита Антония и молча подвел его к древнему створу разрушенного моста.
- Здесь, - сказал будто бы между прочим, - должен стоять колосс в лучистом венце. Чудо света с острова Родос.
Стареющий полководец и придворный интриган Антоний, служивший еще прошлому, свергнутому императору и немало потрудившийся для восхождения Юлия на престол, нередко охлаждал резвость августа, уравновешивая тем самым пылкую молодость и мудрость прожитых лет. Тяжелый и громоздкий, он внушал уверенность и являл собой олицетворение надежной, непоколебимой опоры, хотя при ходьбе припадал на ногу с искалеченным палицей варвара коленным суставом.
- Греки воздвигали изваяние Митры не один год. Артаванская Сокровищница прибудет со дня на день.
- Меня более волнует, сколько потребуется денег, чтобы заплатить за листовую медь. И что еще можно продать из императорских хранилищ.
- Родосский колосс простоял очень короткое время. Всего несколько лет. Он рухнул, потому что был набит обыкновенной глиной.
- Пусть ромейский простоит несколько дней. Даже пусть низвергнется сразу после того, как корабли Авездры пройдут между его ног.
- Воздвижению Митры воспротивятся жрецы Мармана. Будут снова грозить проклятием, возмутят сенаторов, которые и так ропщут из-за этих приготовлений.
- Восхищенный возглас Авездры затмит и ропот богов.
У комита не нашлось возражений, и он тотчас подозвал к себе архитекторов и скульпторов, бывших в свите.
И в это самое мгновение внимание Юлия привлек одинокий всадник, скачущий к пристани. Улицу, по которой должна проехать царевна, восстановленную и украшенную, давно освободили от народа, выставив караулы во всех переулках, поэтому стук копыт по пустынной мостовой напоминал бой тревожного барабана. Кроме гонца со срочным известием, никто бы не посмел ступить на отмытую мостовую.
Последние месяцы император, занятый мыслями об Артаванской Сокровищнице, пребывал в постоянном напряжении, подспудно ожидая неприятностей, хотя пока все шло в полном согласии с условиями Низибисского договора. Требовались немалые усилия, чтобы хранить высокородное презрительное спокойствие, никак не показывая ежечасной внутренней взволнованности. Поэтому, когда всадник, спешившись за сто шагов от свиты, побежал к комиту, а его голодная худая лошадь начала объедать листья подстриженного дерева, Юлий нарочито равнодушно отвернулся.
- Корабли Артаванской царевны встали в проливе, - через минуту доложил Антоний: - Сама Сокровищница сошла на берег и отправилась на верблюдах в глубь Сардинии. С ней когорта верховой стражи. А охраняют суда пешие воины числом до сотни.
Путешествие Авездры в Ромею и без того вызывало по крайней мере недоумение. Преодолев долгий горный путь от озера Ван, она прошла через сирийскую пустыню в Киликию, где ее ждали закупленные слугами корабли, но сначала морем отправилась в Египет, затем остановилась на Сицилии и, вместо того чтобы плыть прямым путем к устью Тибра, неутомимая дочь Артаванского царя теперь оказалась на Сардинии...
О цели ее перемещений в границах империи можно было лишь гадать: вело ли ее простое варварское любопытство, или это были восточные хитрости, коими она оттягивала прибытие в столицу, возможно, не желая до срока показывать своих истинных намерений и зная, что есть соглядатаи, но не исключено также, что царевна осматривала свои будущие владения.
- Откуда на Сардинии верблюды? - только и спросил Юлий.
- Царевна всюду возит их с собой, - ответствовал комит. - Полагаю, мы скоро увидим караван верблюдов на улицах столицы. Ты помнишь, август, как мерзко воняют эти животные?
- Я готов увидеть на улицах хоть караван вонючих ослов, - на ходу проговорил император и вскочил в свою колесницу, - но чтобы на одном из них возлежала Артаванская Сокровищница.
Юлий называл так не саму царевну, а одну лишь деталь ее приданого - тяжелейший окованный сундук, который охранялся так же, как Авездра, и который она всюду возила с собой.
Внутри этого сундука хранился неведомый и грозный магический кристалл...
- Мне не нравятся эти ее путешествия, - Антоний захромал следом, стараясь говорить как можно тише. - Она не понимает, какому риску подвергает свое приданое...
- Не говори мне об этом.
- Я послал еще две триеры, чтобы усилить эскорт.
- И привлечь тем самым внимание пиратов?
- Ни пираты, ни Артаванская Сокровищница пока что не заметили сопровождения.
- А если заметит?
- Но она испытывает твое терпение, август!
- И дает тебе время возвести колосс. Не на один день и не на годы - успеешь поставить его на века.
Вернувшись во дворец, Юлий вдруг Ощутил некоторое облегчение от того, что прибытие Авездры в очередной раз откладывается. Намереваясь поддержать в себе это состояние и охладиться после долгих часов, проведенных на жаре, он отправился в дворцовые термы, но не успел погрузиться в прохладный бассейн, как явился недавно назначенный консул Лука.
- Прибыл посол царя Урджавадзы, - известил консул, почему-то озираясь. - С важным сообщением. Просит принять немедленно.
Императору показалось, будто вода закипает.
- Он пришел сюда, во дворец? - Юлий не смог сдержать своих чувств.
- Да, и никак не скрываясь.
- Что это? Добрый знак? Урджавадза больше не таит своих намерений заключить союз?
- Полагаю, это так, август.
- Приведи его ко мне!
Заключив тайный договор с Артаванским царем Урджавадзой, Юлий обязался принять постоянного посла и обеспечить скрытное его пребывание в Ромее, и всякое сношение с ним ни в коем случае не подлежало огласке. Явившись в пределы империи под видом работорговца, посол жил на Латинской дороге и, имея особые указания своего царя, не смел приближаться к городским воротам. И это было выгодно императору - царский посланник не видел бутафорских приготовлений к встрече Авездры.
Когда Лука ввел посланника в термы, в глаза Юлию бросилось немыслимое по сочетанию красок и пышности одеяние: казалось, будто вкатился огромный пестрый клубок шелковых, серебряных и золотых нитей. Соблюдая этикет, посол исполнил некий диковатый танец и обнажил голову.
- О, превеликий и несравненный! - он отлично говорил на латыни. - Мой господин, богоподобный и солнцедарный царь Артаванский и безраздельный владыка Сурийский шлет тебе пожелание благоденствия, долголетия и процветания твоей наимогущественнейшей и препрекраснейшей стране!...
Император слушал с трудом, но все-таки слушал, ибо опасался в бурном потоке славословия пропустить то важное, с чем пришел этот по-варварски расцвеченный павлин. Однако на сей раз посол был краток и, закончив обязательный восточный ритуал пустословия, неожиданно деловито изложил цель визита.
- Согласно Низибисскому договору, ты вправе объявить о женитьбе в тот час, когда Авездра войдет в твой дом. Но учитывая наши обычаи и нравы, мой господин, царь Артаванский и владыка Сурийский, хотел бы внести небольшую поправку, позволив прекрасной и несравненной дочери его прежде осмотреть твою столицу, известную как столицу мира и чудес, о благородный и превеликодушный! Царевна мечтала увидеть Ромей, она так любопытна, а мы привыкли ублажать женское любопытство. Это всего лишь дань обычаю царствующей династии и маленький каприз прекрасной луноликой Авездры, который лишь укрепит ваш будущий брачный союз и союз ромейской империи с Артаванским царством.
Иными словами, этот восточный мудрец Урджавадза еще что-то замыслил, ибо по разумению императора, было не важно, когда царевна увидит столицу, до брака или сразу после него. Конечно, Юлию не хотелось показывать разруху и нищету Ромея, дабы не испортить впечатления от помпезной встречи, но отказывать не было причин и ничего не оставалось делать, как соглашаться и потакать всякому капризу Артаванской Сокровищницы.
- Передай царю царей Востока, я не стану неволить Авездру и исполню всякое ее желание. - Обычно невесомое в воде тело отчего-то тянуло на дно. - В Ромее женщина свободна.
Посол встряхнулся, будто только что прокукарекавший петух, напыжился, вздул перья и, отвешивая ритуальные поклоны, удалился. Император вышел из бассейна, принимая из рук консула покрывало.
- Ты слышал? - немного погодя, спросил он.
- Хитрость варваров не имеет предела, август. Они что-то задумали. Полагаю, Урджавадза на всякий случай ищет причину, чтобы расторгнуть договор.
- Я исполню все, что бы им ни пришло в голову! И пусть Авездра перешагнет мой порог! - клятвенно произнес Юлий и тут же постарался взять себя в руки. - Сейчас меня интересует другое... Как ведут себя персы?
- Они по-прежнему пытаются выманить легионы из междуречья в горные пустыни, - обеспокоенно доложил консул. - А войска и боевые дозоры на правом берегу подвергаются нападениям конниц, в том числе и ночью. Мамей был вынужден отвести за Евфрат последние три когорты и снять мост...
- Кто Мамею позволил сделать это? - возмутился Юлий.
- Это я позволил, август. Когорты измотаны постоянными стычками, солдаты давно не получали жалованья. Была опасность, что персы захватят переправу.
- Впрочем, да, сейчас и это не важно... Я хотел спросить о персидских эмиссарах в Армении.
До своего нового назначения Лука служил дипломатом, и благодаря его усилиям и способностям, был заключен желанный договор с Артаванским царем, за что Юлий произвел тридцатилетнего грека в консулы и приблизил к себе.
- Они по-прежнему ищут связей с влиятельными особами при дворе Урджавадзы, - доложил искусный дипломат. - Мне стало известно, вавилонские купцы тайно доставили в миссию крупную сумму в золотых монетах. Готовится подкуп одного из царских советников по имени Дариастр.
- Дариастр? Это же самый влиятельный сановник! Он способен на что угодно!... Ты сообщил об этом послу?
- В течение одного дня, согласно Низибисскому договору.
- И что он ответил? Лука несколько смутился.
- Из его цветистой речи я понял, что Дари астр уже казнен.
- Казнен?.. Так быстро?
- В Артаване не существует судов и каких-либо законоуложений. Все судебные инстанции заменяет воля одного человека. У македон жестокая военная дисциплина.
- За что же казнили? Раскрылись его сношения с персами?
- Нет, август, он оказался лазутчиком тмутарских варягов с Русского моря.
Упоминание об этом море покоробило императора, и он машинально спрятал правую руку.
- А что сейчас происходит в столице Артаванского царства?
- Внешне все спокойно. Придворные, вельможи и даже представители низшего сословия изучают ромейское право, а также латынь и греческий.
- Они изучают наши наречия?
- Да, август. Учитывая их воинский порядок, весьма успешно. Они ходят строем и хором повторяют слова. В день заучивают до сотни слов и всевозможных оборотов.
- Ромейским правом интересуются многие народы. Но зачем воинственным варварам языки?
- Языки существуют для общения, август, - уклонился от ответа дипломат. - Нам это сейчас очень кстати. Всегда приятно иметь раба, который тебя понимает.
- Ладно, оставь меня одного, - дружески попросил император. - Я хочу охладиться. В Ромее сегодня было жарко...
- Я буду за дверью, август.
- Нет, постой!.. Послушай, Лука, ты ее видел, царевну?... Она хоть не уродлива?
- Я видел ее, но только сквозь персидский фламеум, - вновь попытался увильнуть от прямого ответа консул. - Когда царевна сидела на верблюде... Покрывало не столь прозрачное, чтобы можно было разглядеть, но показалось, дочь похожа на отца.
- О, боги!... Неужто такое же чудовище?
- Она не вызывает крайнего отвращения. Кожа смуглая, глаза будто бы раскосые, но широкие...
- А стан?
- На Авездре одежд было в трижды больше, чем на после Урджавадзы. И еще, ни царевна, ни Урджавадза никогда не смеются и не улыбаются. Впрочем, как и все македоны. Они вообще не умеют веселиться и радоваться.
- Наверное, это ужасно... А что еще ты разглядел у царевны?
- Отчетливо видел лишь ее руку.
- И что?...
- В руке была плеть с золоченой рукоятью, усеянной самоцветами. А на пальцах перстни с камнями такой величины...
- Довольно! - болезненно прервал его император. - Ступай... И в полночь приведи ко мне весталку.
Еще полсотни лет назад об Артаванском царстве никто в мире не слышал и слышать не мог, ибо такового не существовало. Но при императоре Клавдии из глубинных недр Востока, словно из тьмы на свет, неожиданно вышел многочисленный народ, называющий себя македоны. Разноплеменный, разноязыкий и пестрый, он поначалу воспринимался, как дикая, полукочевая орда всадников на верблюдах, вторгшаяся в предгорья Кавказа. Однако скоро все заблуждения развеялись: македоны отличались высочайшей государственной организацией, по своему устройству и порядку сравнимой разве что с гигантским легионом, а богатства, коими они владели, не подлежали никаким сравнениям. Этот народ-армия без всяких сражений, словно нож в масло, вошел в земли Армении, неведомо каким образом предварительно заключив с ней очень прочный союз, и сделал своей столицей древний армянский город Артаван, до основания разрушенный персами и долгое время лежавший в руинах.
Несмотря на внешнюю воинственность, переселенцы не вели войн, не нарушали местных обычаев и их миролюбие вызывало крайнее недоумение. Персы, в то время господствовавшие на Кавказе, завидев близость несметных сокровищ и сильного, но будто дремлющего зверя, вздумали испытать его и отправили к македонам двадцатитысячное войско. И в первой же стычке потерпели такое сокрушительное поражение, что мир содрогнулся, затаился и оцепенел, будто оказался перед пастью ядовитой змеи. Побывавшие в том походе и оставшиеся в живых прежде непобедимые воины рассказывали о некоем разящем, точно молния, огне, который по воле македон пал с небес и пожег персов. А то, что осталось от войска, было порублено македонскими всадниками, передвигавшимися исключительно на верблюдах.
Дабы пресечь панику, подогреваемую подобными легендами, и сохранить боевой дух, царь персов велел отрубить головы всем спасшимся в той битве, но слух о живом огне, а вернее, о магическом кристалле, которым якобы владеют македоны и который используют в битвах, время от времени достигал ушей ромейских императоров.
Тайну этого огня, излучаемого магическим кристаллом, раскрыл Юлию комит Антоний, бывший префектом претория при старом императоре. В нее было трудно поверить, поскольку все слухи очень уж напоминали восточную легенду, выдуманную для устрашения. Однако искушенный в военном искусстве, стратег верил в существование такого огня и кристалла. Мало того, дабы отыскать доказательства, он засылал своих лазутчиков в Персию для изучения новой, неизвестной болезни, которая появилась у тех самых спасшихся в битве с македонами воинов. И комит нашел такие свидетельства: раны, полученные ими в сражении, были нанесены не мечами, копьями, стрелами и прочим оружием, а именно огнем, причем не обычным. Ожоги на не защищенных доспехами участках тела выглядели так, будто персов опалил тысячекратно увеличенный жар солнца. Незаживающие эти язвы, даже самые малые, гнили помногу лет, источая дурной запах, после чего человек умирал в страшных судорогах и муках.
Антоний также подозревал, что персидский царь рубил головы оставшимся в живых, чтоб скрыть следы этого живого огня, ибо сам лелеял надежду тайно завладеть им.
- Дикие варвары используют магический кристалл только как оружие! - с разочарованием и возмущением повторял комит. - Они не в состоянии открыть иной его сути! Владея кристаллом, можно владеть разумом, а значит, и миром!
Только после сражения с персами стало известно, что македоны пришли откуда-то из горных пустынь у западных границ Индии. Долгое время этот народ обитал в пределах то ли горы, то ли реки Суры, и само название его происходит от Александра Македонского. После внезапной смерти великого полководца погибла и созданная на завоеванных им землях империя, разбившись на множество мелких и маломощных стран.
Войска, вышедшие из Македонии, разными путями вернулись домой, однако на службе у великого воителя была целая наемная армия урартов, собранная из остатков некогда могущественного и воинственного государства Урарту, побежденного мидянами. По ассирийскому образцу эти наемные воины назывались «бессмертными» и, несмотря на гибель империи Македонского, они не разбрелись, не ушли под власть другого царя и не утратили армейского порядка, но возвращаться им было некуда. Отвоевывать же свою древнюю землю вблизи горы Арарат и озера Ван они не хотели, поскольку, устав от бесконечных войн, не могли противостоять армянам и персам. И тогда, захватив богатую войсковую казну, а вместе с ней, как предполагал комит Антоний, и магический кристалл, они осели в малозаселенной пустыне, образовав там некое мужское царство, называемое Сурийский Македон. А поскольку прирожденные воины-наемники не знали иного, нежели армейское, устройства жизни, то и государство создали по такому образцу.
Одно время молва о нем долетала и до Ромеи, но всегда связывалась с тем, что есть где-то на другом конце земли народ, который скупает на всех невольничьих рынках только рабынь, способных к деторождению. Навоевавшись, «бессмертные» македоны несколько столетий жили мирно, наслаждаясь семейной жизнью, где не в пример всему Востоку, женщина была свободной, а старых женщин и матерей боготворили.
Собравшись с силами, македоны все-таки вернулись на свою прародину, ибо даже сменив самоназвание, никогда не забывали о своем происхождении. Теперь на вдруг возникшее Артаванское царство с культом женщины взирали, как на богатую невесту, и первыми, уже однажды получив жестокий отказ, стали свататься персы, отыскивая подходы ко двору властителя с гремучим именем Урджавадза.
Еще предшественник Юлия, желая вернуть Вавилон и тоже надеясь заполучить поддержку царя македон, затеял войну с Персией, которую Ромея вела вот уже тринадцать лет, едва избегая поражения. Если бы эмиссарам персов удалось склонить Артаван на свою сторону, то развязка была бы молниеносной и сокрушительной, однако вышедший из пустыни царь варваров долгое время не внимал никому, преспокойно занимаясь обустройством на новом месте, и более никогда не показывал свою силу, воплощенную в магическом кристалле. Лазутчики, отправленные в это новое царство, сообщали, что македоны нанимают самых лучших строителей и зодчих, возводят прекрасные, совсем не варварские города с дворцами, храмами, мостами и дорогами, а платят только золотом, которое добывают в горах и чеканят самую тяжелую золотую монету, называемую ара. Еще они стремительно размножаются и детей с пятилетнего возраста - как мальчиков, так и девочек, отдают в военные школы, а с шестнадцати - в легионы. Особенно опасными на ратном поле бывают пешие женские когорты, воюющие против конницы особыми кнутами, в обращении с которыми они достигли высочайшего искусства.
Все - лазутчики, купцы, зодчие, побывавшие в Артаванском царстве, - отмечали невероятную угрюмость этого народа и полное отсутствие в их жизни каких-либо праздников. Говорили, что у них не существовало ни похоронного, ни даже брачного обряда: умерших или погибших бросали на съеденье птицам, а невест, несмотря на культ женщины, попросту покупали вместе с приданым или брали за долги. Но ходили слухи, что бывало и наоборот: невесты покупали себе женихов или пользовались ими как наложниками.
И вот семь месяцев назад, без всяких домогательств со стороны ромейского императора, царь Урджавадза сам предложил ему союз, скрепленный, по обычаю македон, браком с единственной царской дочерью Авездрой. Такой союз означал бы желанную, необходимую сейчас победу не только над Персией, но прежде всего над упадком духа империи. И дело было даже не в приданом, которое давал варварский царь и которому позавидовали бы все прежние императоры; суть этой женитьбы состояла в возможности обладания магическим кристаллом, веру в который раз и навсегда вселил в императора комит Антоний.
Женившись на царевне и заполучив живой огонь, Юлий мог бы наконец-то перекинуть освободившиеся легионы с востока на север, где уже около двух веков, то затухая, то вспыхивая с яростной силой, шла заповедная, нескончаемая война с варварами, победа в которой вернула бы Ромее былое могущество.
Отдаваясь на волю судьбе - а союз с Артаваном можно было истолковать как ее счастливый знак - Юлий в то же время осознавал, что не случайно стал избранником сильного и богатого Урджавадзы. Этот варвар выполз из небытия, дабы привиться к мировому древу великих народов. Не жениха искал он для своей дочери, завлекая магическим кристаллом, но воплощения своих замыслов, и Ромея, пусть ныне и не блистающая, но великая и могущественная в сознании всех народов земли, достойная подражания еще на несколько тысячелетий вперед, должна была стать тараном, пробивающим врата крепости мироустройства, куда он внесет свое варварское представление о будущем, доставшееся от давно сгинувшего государства Урарту и царя ветхой Македонии.
Чтобы предвосхитить это, Юлий собственноручно написал завещание, приложил к нему Низибисский договор и, запечатав в капсулу, передал доверенной весталке из храма Весты с наказом посвящать в тайну каждого взошедшего на престол императора: несмотря на смену богов, воззрений и вер, никто не смел посягнуть на эту последнюю ромейскую святыню прошлого, и вечный огонь богини домашнего очага оставался неугасимым.
И только после этого с тайным нетерпением и страстью, как всякий жених, император стал ждать, когда нареченная невеста перешагнет порог его дома...
Не только плебеи, люмпен и колоны, но и именитые граждане Ромея не понимали, да и не желали понимать, что происходит в столице и кого это собираются встречать с такой помпезностью. Озабоченные всеобщим упадком и бесконечным добыванием хлеба насущного, они давно уже не взирали выше собственного роста и ходили, опустив очи долу, а если и замечали на улицах что-то новое, то думали лишь о том, как это снять, отковырять и потом продать на форуме. Но однажды, подняв глаза, жители Ромея внезапно узрели гигантское изваяние Митры, стоящее над водами Тибра, и изумились количеству меди, потраченной на колосс - целое состояние, сотни тысяч сестерциев можно было выручить, если повалить его и, разрубив на части, снести скупщикам. Солнце сверкало в начищенном металле так, что было больно смотреть, и многие от этого плакали, а ведь ничто уже не могло выдавить слез из повидавших виды глаз и вызвать иные, кроме недоумения, чувства.
Точно так же ромеи глядели на пестро разукрашенные корабли, которые выплыв из-за излучины Тибра и поравнявшись с эмпорием, вдруг подняли весла, на минуту замерли и начали сноситься течением обратно к морю. Равнодушия, охватившего горожан, не смогло одолеть даже природное любопытство, и никто не задался вопросом, отчего это весла кораблей вдруг с решительной силой вновь ударили по воде и вновь взметнулись вверх, как только взору открылось основание рухнувшего моста, на опорах которого стоял медный колосс. Так было и в третий раз - словно на незримую стену натыкались рассвеченные шелковыми полотнищами суда, будто не могли одолеть некоей магической черты, разделявшей быстрые воды Тибра.
Мало кого из ромеев удивило то, что лишь с пятой попытки, едва ворочая веслами, гребцы все-таки провели корабли между медных ног изваяния и медленно, с вороватой осторожностью, подогнали их к причалу. Никто, как прежде, не бежал к речному порту, бросив лавку с товаром, дабы узнать, кого там встречают, почему играют сведенные воедино театральные музыканты, а на подиуме стоит сам император в пурпурной мантии, возвышаясь над патрициями.
Поколебать это приземленное существование ромеев могла только яркая победа на одной из четырех войн, обозы, караваны и корабли с добычей, тысячи дешевых рабов, связанных за шею и выставленных на продажу, и еще прилавки форумов, ломящиеся от товара. Прежде сытые и самодовольные, они не могли привыкнуть к нищете и своему бедственному положению, поэтому никому и в голову не приходило, что в трюмах пестрых, потешных судов спрятаны не только верблюды, но и приданое Артаванской Сокровищницы. Иначе бы пираты, уподобившись шакальей стае, неотступно следовали за ней, чтобы, улучив момент, попытать свое разбойничье счастье.
Лишь жидкая толпа посвященных в происходящее заседателей народного собрания, сенаторов и куриалов, для которых присутствие было обязательным, выстроившись вдоль сияющей прежним убранством улицы, стояла в ожидании, когда невеста императора изволит ступить на усыпанные розовыми лепестками корабельные сходни.
И только император тайно торжествовал, узрев потрясение Авездры. Он самолично принимал участие в работе над колоссом, и это ему пришло в голову изменить положение рук Митры, сделав так, что в высоко поднятой правой тот держал олимпийский греческий факел, а в расположенной на уровне груди левой, дабы не вызывать ропота жрецов Марманы и особенно ярых неофитов-сенаторов, - виселицу в натуральную величину, однако же плохо видимую снизу.
Вероятно, воображение Артаванской Сокровищницы было поражено настолько, что она еще два часа не могла прийти в себя и потому не показывалась из своего шатра, установленного на палубе громоздкой, с пятью рядами весел, пентеры. И вот, наконец, тридцать бритых наголо слуг, несуразно обмотанных пестрыми и дорогими шелками, выскочили из трюма и в единый миг выстроились, образовав коридор от корабельного борта до подиума. За ними появились еще двое, похожие на жрецов; они прошли с метлами из страусиных перьев, тщательно сметая с пути ковер из лепестков роз, насыпанный по велению императора. Затем с такой же медлительностью раскатали длинный персидский ковер, застелили его тончайшим шелком, и посол Урджавадзы вывел украшенного золоченой сбруей верблюда, между горбов которого красовалось пустое седло. Исполнив замысловатый, но несуразный по движениям приветственный танец перед подиумом, он развернул животное задом к императору, заставил лечь, после чего заговорил длинно и цветисто, приглашая Юлия воссесть на верблюда.
Столь неожиданный поворот смутил Юлия, и возникла неловкая пауза. Это не укладывалось ни в какие представления об обычаях, даже самых диких и варварских, где все-таки гость выходит к хозяину, а не наоборот. В конце концов, император мог бы пройти эти тридцать шагов, разделяющих подиум и борт корабля, но не садиться на верблюда, на это надменное и тупое животное, да еще под взорами хоть и не многочисленной, но почтенной публики, что для родовитого, потомственного всадника позорно и нелепо.
Искренне желая спасти империю от гибели, он еще боялся быть смешным...
- Препрекраснейшая Авездра ждет тебя, император, - нагло поторопил посол.
Юлий вдруг подумал о невероятной зыбкости своего положения, подиум качнулся под ногами: промедление невозможно, ибо невозможно предугадать, что взбредет в голову непредсказуемой и долгожданной гостье. В любой момент корабли капризной Артаванской Сокровищницы отчалят от берега, и Тибр унесет их в море вместе с приданым и магическим кристаллом, который, по наблюдениям соглядатаев, находился на одном из кораблей...
Пересилив себя, император спустился вниз и только сел в седло, как верблюд поднялся на ноги и взошел на палубу корабля. Здесь посол вновь заставил животное лечь, император спешился и оказался перед входом в шатер, услужливо распахнутым двумя лысыми слугами.
Юлий ступил внутрь и отвел рукой полупрозрачную занавесь...
В курульном кресле, обшитом, будто шкатулка, розовым бархатом, полулежала белокожая дева - назвать ее иначе не повернулся бы язык. Изящное, словно высеченное из мрамора тело проглядывало сквозь тончайший шелк одежд и в рассеянном свете шатра отливало легким перламутром. Маленькую головку оттягивали черные вьющиеся волосы, ниспадающие до пола, а на утонченном, поистине прекрасном и благородном лице глубинным светом мерцали огромные глаза, вобравшие в себя всю загадочность Востока.
Две чернокожих служанки чуть шевелили опахалами, нагоняя ветерок, отчего по шатру разливался терпкий, сладковатый аромат варварских благовоний.
На Артаванской Сокровищнице не было ни единого украшения, ибо ни златом, ни самоцветами невозможно было украсить то, что само по себе являлось совершенством.
- Я приветствую тебя, Авездра, - по достоинству оценив невесту, проговорил император.
- Аве, цезарь, - легко произнесла она и чуть изменила расслабленную позу. - Но отчего ты так угрюм? Я слышала, в Ромее очень весело, не то что в моем царстве. Мне нравится твоя страна. Кругом теплое море, красивые берега, тенистые леса, где поют птицы, растут всевозможные плоды. Кажется, я путешествую по раю.
- Мы называем нашу страну Серединой Земли, - неуверенно произнес император, ибо, удивленный ее неожиданной красотой и неслыханной для Востока раскованностью, испытал бурю противоречивых чувств.
А запах, исходящий от ее тела, странным образом цепенил разум.
- Благодатные места, - заключила царевна, не выражая ни женского любопытства, ни особого интереса. - А скажи мне, цезарь, воздвигая медный колосс, ты хотел удивить меня?
Ее варварское прямодушие и спокойствие несколько отрезвляли, но легкое потрясение все же не проходило.
- Это изваяние бога Митры, - невпопад ответил Юлий.
Она же не обратила на его смущение никакого внимания.
- Почему ваш кумир держит факел и виселицу? Мне пришлось несколько раз отходить назад, чтоб рассмотреть, что же у него в руках. И все равно я не могу понять назначения этих предметов.
Когда-то воспитателем будущего императора был греческий философ и поэт, научивший его выходить из любого положения, соединяя несоединимое. Император никогда не терялся, но сейчас, не ожидавший подобных вопросов, чувствовал, как пошатнулась его способность к логическому мышлению.
- Факел это свет, виселица - знак смерти, - сказал он то, что пришло в голову. - Живущие должны помнить о смерти и ценить свет.
- На Сицилии, а потом и на Сардинии я видела людей в черных одеяниях и с петлями на шеях, - продолжала она, не выражая никаких чувств. - Каждый желающий мог бы повесить их, ибо осталось лишь затянуть веревку... Кто эти люди? Приговоренные к смерти висельники?
- Это монахи, - объяснил император. - Служители бога, всегда готовые уйти из земного мира в небесный.
- Я никогда не смогу привыкнуть к вашей вере, - проговорила она с неожиданной покорностью в голосе, словно в следующей фразе, лишь с этой малой оговоркой, хотела выразить согласие на брак.
- У меня в империи разные веры и множество богов, - с готовностью сообщил Юлий. - Мои подданные свободны в выборе небесного покровителя.
Ее нежная и горячая кротость вдруг мгновенно превратилась в остывший металл:
- Мне нравятся земные радости, но более всего я обожаю неземные чудеса.
- Поэтому мною издан закон о свободе вероисповедания, - тупо повторил император. - Каждый гражданин имеет право выбора.

1 Следующая страница


Магический кристалл 2

Авездра по-восточному загадочно усмехнулась и более никак не выразила отношения к его словам.
- Несколько лет назад я путешествовала в Индию, - вдруг сообщила она. - И повидала там много чудес... А в твоей стране есть чудеса?
Даже свободным ромейским женщинам не пришло бы в голову вести себя столь капризно!
- Ты путешествовала по египетской провинции, где стоят древние пирамиды фараонов...
- Но это всего лишь могильные склепы, - недовольно перебила его Артаванская Сокровищница.
- В ромейской империи есть все! - Император попытался собрать разбегающиеся мысли. - В том числе и чудеса. Но чтобы увидеть их, тебе нужно сойти на берег.
Она окинула Юлия пристальным и в то же время таинственным взором.
- Покажи мне руки, цезарь, - в ее тоне звучали и просьба, и требование. Это было столь неожиданно, что император подумал: не ослышался ли он.
- Я не понимаю тебя...
- Хочу взглянуть на твои руки, - отчетливо произнесла Авездра. - У нас есть такой обычай.
Обычно император предпочитал прятать свои руки в складках тоги - на правой у него не было большого пальца, но теперь ему пришлось исполнить необычный каприз и показать тыльные стороны ладоней - так менее заметен был изъян.
- Вот мои руки...
Но Авездра даже не взглянула на них. С минуту она пристально изучала его лицо, будто просвечивала насквозь, а потом царственно взмахнула рукой.
- Ступай, цезарь. Я сойду на берег завтра, чтоб поутру взглянуть на твои чудеса.
Император вышел из шатра подавленным, смутным, с чувством страха возможной потери, но вдохнув свежего воздуха и мгновенно избавившись от обволакивающего дурмана благовоний, будто протрезвел и за тридцать шагов от корабля к подиуму вовсе воспрял духом.
Он вдруг вспомнил, что несмотря на все капризы Авездры, он должен исполнить главный замысел: под любым предлогом заманить ее в свой дворец. Согласно Низибисскому договору, их брак будет считаться заключенным, если царевна по доброй воле войдет в дом императора - таков был обычай македон, если это можно было назвать обычаем.
Свита тотчас окружила его и застыла в ожидании, бросая на императора пытливые взгляды. Юлий сошел с подиума и направился к колеснице.
- Авездра желает увидеть чудеса империи, - сказал он на ходу сразу всем и никому.
- Чудеса? - удивленно переспросил комит Антоний и покосился в сторону своего детища - сияющего колосса. - Разве изваяние Митры - это не чудо света?
- Артаванскую Сокровищницу трудно удивить. Она сама - чудо...
После этих слов Юлия свита растерянно умолкла. Все знали, что Авездра - дочь царя варваров, народа с дикими нравами, глубоко, до отвращения, презираемого.
Лишь жестокая необходимость заставляла терпеть унижение предстоящего брака...
- А она удивит нас? - склонившись к уху, запыхтел Антоний. - Мне кажется, на всех кораблях только верблюды и запасы корма. Если приданое составляет стадо животных... А не сокровища и живой огонь...
- Пока говорить об этом неуместно, - осадил его император. - Чтобы выполнить условия договора, мне следует поразить ее воображение, очаровать, околдовать! Иначе она не переступит моего порога...
- Театр Помпеи изумит ее, - подал голос выборный магистр искусств.
- Там стояли лошади испанской конницы, - хмуро отозвался комит. - Теперь плебеи выращивают грибы.
- Царевне следует показать храм бога нашего Мармана, - предложил понтифик и никто не возразил ему.
- Ей не нравятся орудия смерти, - не глядя, ответил император. - А за ритуал носить на шее петлю она назвала монахов висельниками.
- Гладиаторский поединок! - нашелся кто-то за спиной. - Она не видела наших боев!
- Позовите ланисту Вергилия!
- У Вергилия нет гладиаторов, - заметил комит. - Последних двух он продал в белгикский легион.
- У кого же осталась школа?
- У македон в Артаванском царстве. Император узнал голос Луки и, оглянувшись, отыскал его взглядом среди приближенных. Консул в тот же миг оказался рядом.
- Неужели они устраивают гладиаторские бои? - удивился император.
- Скорее, ритуальные поединки, август. Они настолько искусны в этом, что от арены невозможно оторвать взора. Но их мужские бои часто заканчиваются без крови. Даже в схватках со львами. А женские, когда сходятся девы и секут друг друга кнутами...
- Без крови не бывает настоящего гладиаторского боя! - отчего-то засмеялся Антоний. - Кровь на арене - необходимое зрелище! Освежает чувства и разум!
- Что посоветуешь мне, Лука? - дружески спросил Юлий.
- Будучи подростком, я ездил со своим учителем на виллу к олигарху Роману, - консул как всегда говорил обстоятельно. - Для урока по анатомии. Мы изучали забальзамированное тело человека.
- Авездра была в Египте и наверняка видела мумии.
- Но это тело необыкновенных размеров. Мумия атланта! Гиганта в четыре человеческих роста! Или даже более того.
Император ощутил легкий толчок надежды.
- Почему же эта мумия не в моей регии, а на вилле олигарха?
- Когда-то она находилась в регии, август. Но при Октавиане ее продали с торгов, чтобы достроить корабли на тарквинийской верфи. Продали очень дешево, вместе с другими предметами, составлявшими гордость империи.
- Где эта вилла?
- Недалеко от Ромея, по Триумфальной дороге.
Комит относился к молодому удачливому консулу с нескрываемой предвзятостью и в другой бы раз оспорил его предложение, однако сейчас лишь что-то шепнул префекту города, и тот, отделившись от свиты, помчался к спрятанной за форумом коновязи. Свита облегченно вздохнула, но император угрожающе понизил голос.
- Что еще есть чудесного в империи? Что мне показать Артаванской Сокровищнице?
- Когда в Ромее нет хлеба, грех искать зрелищ, - ворчливо проговорил понтифик. - Чудеса творит господь, и нам следует помолиться ему, чтоб явил нерукотворное чудо.
- Молись, - велел ему император. - О сниспослании чудес.
- Корабль варваров! - спохватился Антоний. - Варяжский хорс, летающий по волнам против ветра!
Приближенные вновь оживились, а комит торжествовал, с достоинством поглядывая на соперника.
Юлий остановился возле колесницы.
- Он стоит на берегу за эмпорием, август, вместе с другими трофейными кораблями, - объяснил комит. - А по величине в три раза больше, чем самая большая пентера! Никто в мире не строил таких кораблей!
- Почему я ничего не знаю об этом? - спросил император и замолчал, вспомнив о своей провинциальности.
Антоний тоже стал осторожнее, поскольку упоминание о победах императоров, правивших до гражданской войны, были неприятны Юлию.
- Корабль захватили очень давно. Кажется, еще при императоре Марии, который первым ходил покорять северных варваров, называемых варягами.
- Прежде чем показать его Авездре, - жестко сказал Юлий, - я должен посмотреть сам. Прикажи спустить его в Тибр.
- Это невозможно, август, - мягко вступил консул.
- Почему?
- Смола, которая двигала корабль против ветра, отвердела еще при Марии. - Обстоятельность Луки иногда раздражала императора. - Ее долго изучали ученые мужи, чтобы раскрыть тайну варварского рецепта, но воспроизвести сложную смесь не удалось. Смолу потом использовали как благовония, окуривая спальни старых патрициев, имевших молодых жен. А при триумвирате отпилили нос корабля, чтобы украсить ростральную колонну и присвоить себе старую победу над варварами. Варяжский хорс - это уже миф, август.
Конечно же, получивший великолепное образование консул был не виноват, однако разочарованный Юлий впервые взглянул на него гневно.
- Неужто от всех чудес империи остались одни мифы? - спросил он сразу у всех и ни у кого.
Потому и не получил ответа...

2

Наутро, когда император с консулом и охраной прибыли на пристань, из трюма одного из кораблей вывели сразу двенадцать верблюдов и положили их вокруг шатра. А спустя минуту крадущейся, мягкой походкой вышла сама Авездра, крайне легкомысленно, по сравнению со своими слугами, завернутая всего-то в двухцветные, обтягивающие тело шелка, и львицей прыгнула в седло.
По варварскому обычаю македон нареченный, обрученный или даже связанный договором купли-продажи жених не имел права следовать ни впереди невесты, ни рядом с ней; он обязан был тащиться сзади на расстоянии копейного броска, пешим или конным и непременно обвязав копыта лошадей и колеса повозки войлоком, дабы не создавать шума. Проживший несколько лет в Артаване консул объяснял это остатками еще недавно пережитого матриархата, который просуществовал всего столетие, но оставил след на всей жизни македон.
Брошенные на произвол судьбы «бессмертные» наемники Александра Македонского были настолько воинственны, кровожадны и свирепы, что наверняка бы бесследно сгинули, будучи истребленными в войнах, либо растворились в других народах, если бы не ушли в пустыню и там, купив себе рабынь в жены, не передали им полную власть над собой.
Теперь Юлий должен был вкушать плоды этой власти, следуя по Триумфальной дороге за караваном верблюдов Артаванской Сокровищницы. Умышленно ли, или по какому-то дикому обычаю незадолго до путешествия животных обильно накормили и напоили, отчего они бесконечно гадили на булыжную дорогу и ужасающе портили воздух. Свежий, горячий навоз налипал на копыта, обернутые войлоком, наматывался на колеса и разбрызгивался, стоило лишь чуть прибавить скорости - омерзение охватывало даже лошадей императорской кавалькады, не привыкших к такой грязи и запахам. Юлий неожиданно позавидовал комиту Антонию, которому вчера напекло голову от долгого ожидания на пристани, и он остался в Ромее готовить во дворце ловушку для осторожной и чуткой к опасности Артаванской львицы.
Хорошо еще, что путь до виллы Романа длился лишь до полудня.
После переворота и восхождения на трон Юлий ждал обещанной помощи от кондукторов - земельных арендаторов, но обедневшие из-за недостатка рабов, они ничего существенного предложить не могли и лишь жаловались на дороговизну невольничьих рынков. И совершенно неожиданно его поддержали чуткие ко времени и выгоде олигархи, пожертвовав крупные суммы на содержание легионов, однако же при этом выторговав себе закон, частично возмещающий нехватку рабов, по которому можно было приписывать крестьян-колонов к имениям вместе с их землей. Тогда еще никто не знал, чем обернется это безобидное право, Юлий же, получив в наследство пустую казну, не мог обеспечить побед в войнах, а значит, и притока дешевых рабов.
По сравнению с Ромеем, олигарх ничуть не обеднел за время смут и переворотов, а напротив, судя по недавно возведенному эргастулу, где жили невольники вместе с порабощенными по новому закону гражданами Ромеи, и по размаху строительства ремесленных мастерских, еще больше разбогател. Однако же встречать императора он вышел в старенькой тоге и поношенных калцеях, к тому же неделю не бритый, хотя был заблаговременно предупрежден о высочайшем визите. Влажно-масляные глаза его и не сходящая с лица улыбка не могли стереть подчеркнутой неряшливости. В юности будущий олигарх был рабом, но стал вольноотпущенником по завету Марманы и вскоре разбогател, поскольку чиновничий замкнутый клан свергнутого предшественника Юлия сплошь состоял из таких же либертинов, достигших высокого положения в Ромее, и казнокрадство уже стало привычным делом. Мало того, испытывая неуемную жажду власти, признания и уважения, используя все те же связи с себе подобными, а более всего подкуп, бывший невольник проник в аристократическую среду, получив ранг сенатора и право носить латиклаву - пурпурную ленту на тунике. Но и этого ему было мало, и он покупал или добивался всех титулов, которые существовали в империи - от права называться ветераном до консуляра и почетного гражданина города Ромея.
Глядя на маслоглазого затрапезного хозяина виллы, император мстительно подумал, что как только будет заключен союз с Артаванским царством и поправится положение империи, он обязательно издаст эдикт об отмене закона о приписке хоть и бедных, но свободных колонов - это все, чем он мог наказать титулованного и неуязвимого олигарха.
Рослые молодые слуги-рабы, отчего-то избежавшие рекрутства в пору тотальной мобилизации, распахнули ворота виллы и, чуть склонив головы, ждали высоких гостей. Юлий готов был пропустить караван Авездры вперед, но она не торопилась оказаться в замкнутом пространстве и, кажется, собиралась въехать на верблюде не только на виллу, но и в мавзолей.
Спешился только посол.
- О, превеликий и всемогущий, - молвил он. - По нашему обычаю, коснуться всякого чуда прежде надлежит мужскому глазу. Так позволь же мне, недостойному, взглянуть на мумию, чтобы не затуманить испугом нежнейший и прелестный взор несравненной луноликой Авездры.
Император сбросил дорожный плащ, забрызганный верблюжьим навозом, и молча шагнул в ворота. Разноцветный шар посла покатился следом, а еще на шаг позади воробьиным вороватым скоком спешил улыбчивый олигарх, указывая путь.
- Прямо, ваше величество! Теперь налево, ваше величество! Теперь направо, ваше величество!
Такое обращение было введено недавно, и Юлий еще не привык к нему, как не мог привыкнуть к столице, а потому не любил, предпочитая короткое, емкое и старое обращение на «ты» новому, сладко-маслянистому, шипящему и скользкому.
За домом, в глубине усадьбы, между древних шелковиц и молодых оливковых деревьев был отстроен приземистый, многоуступчатый мавзолей, облицованный белым мрамором, наверняка снятым со стен ветшающих ромейских дворцов. Вид этой усыпальницы заставил императора замедлить шаг и остановиться перед входом. Он еще сам до конца не верил, что мумия атланта существует в действительности, хотя уже получил тому подтверждение и любезное приглашение нынешнего хозяина увидеть это чудо.
Роман суетливо забежал вперед и открыл тяжелую дверь.
- Прошу, ваше величество!
Юлий ступил в холодный полумрак мавзолея, освещенного лишь тусклыми свечами, после чего хозяин отворил еще одну дверь.
- Прошу, ваше величество! Сейчас я зажгу свет!
И по мере того, как он наполнял светом длинный и просторный зал, поочередно зажигая толстые восковые свечи, среди мрачных стен черного гранита все явственнее вырисовывался гигантский постамент, на котором лежало нечто, завернутое в белую ткань, ибо то, что проступало из тьмы, невозможно было назвать ни мумией, ни телом человека.
Обойдя вокруг постамента с зажигательной свечой, олигарх бережливо затушил ее и, как чародей, приступающий к священнодействию, начал снимать с мумии матерчатые покрывала. От ветра, вздымаемого полотнищами, колебалось пламя свечей, тени ломались на стенах, и чудилось, будто это нечто шевелится и начинает оживать. Когда же был снят последний шелковый покров, взору императора открылось тело истинного атланта, забальзамированное так искусно, что сохранился даже естественный цвет кожи. Должно быть, для сравнения, рядом с атлантом лежала шестиметровая сариса: острие копья едва доставало до его плечей, размах которых достигал длины метательного пилума.
Но более всего поражала голова - величиной со средний сосуд для хранения зерна. Руки, толщиною в торс легионера каждая, свободно лежали вдоль тела вверх ладонями, в которых уместилось бы колесо повозки, а чуть подогнутые в коленях ноги с мощными, бугристыми от мышц бедрами напоминали прикорневые стволы выросших на ветреном месте, а потому завитых и перекрученных дубов.
И только детородный орган вызывал удивление своими неожиданно малыми размерами.
И все-таки, если можно было говорить об атлетическом совершенстве человеческого тела, еще недавно считавшегося божественным у ромеев, то образец этого совершенства лежал сейчас перед императором и настолько занимал его разум и притягивал взор, что Юлий не заметил, когда Авездра вошла в мавзолей. И не почуял ее по запаху, ибо смолистый аромат бальзама, коим было пропитано тело атланта, в точности совпадал с ароматом благовоний царевны.
Император внезапно увидел ее, когда Артаванская Сокровищница, выступив из-за постамента, медленно двинулась вдоль него, не отрывая глаз от циклопической фигуры атланта. В загадочном восточном взоре вместе с отблеском свечей Юлий узрел страх и восхищение одновременно. Несомненно, Авездра была поражена увиденным, однако ничуть не растеряна - губы ее чуть шевелились, как будто она читала молитвы, а опущенные и чуть разведенные в стороны руки, выставленные вперед ладонями, явно свидетельствовали об обращении к духам или богам.
Возможно, это был ритуал взирания на чудо, некая тайная молитва или прямое обращение к обожествляемой плоти атланта - никто, даже консул Лука, так и не узнал, каким богам, как и где поклоняются македоны. Они строили храмы, но посторонних туда не пускали и при любой попытке проникнуть хотя бы в пещеру, где проходили загадочные ритуалы македон, выставленные для охраны девы-воины хладнокровно засекали лазутчиков насмерть. Открыто они никогда не исполняли своих обрядов, ни в рощах, ни на полях, ни у приметных камней, ни у воды, ни у огня; предки наемников воителя Александра Македонского так тщательно таили свою веру, что создавалось впечатление, будто ее нет вовсе.
И теперь Юлий был уверен, что первым присутствует при молитвенном обряде варваров Артавана.
Дабы не мешать этому, император отступил к стене. Завершая полный круг, Авездра прошла мимо него совсем близко, и в полной тишине мавзолея до слуха донесся ее шепот, вернее, несколько слов, произнесенных на неведомом, гремящем языке, слышимом в имени - Урджавадза.
Спустя несколько минут царевна встала возле ступней атланта и сцепила пальцы рук, держа их перед собой. Император же ощутил спазм, сдавливающий грудь, словно кто-то сильный заключил его в объятья.
- Как умерший оказался здесь? - вдруг спросила Артаванская Сокровищница почти обыденно, хотя голос в толстых стенах мавзолея прозвучал гулко.
- Я купил его, ваше величество! - почему-то обращаясь к императору, торопливо объяснил олигарх, и блеск в его глазах начал гаснуть. - На императорском форуме! Это было давно, двадцать четыре года назад...
- У вас продают мертвецов? - вопрос относился к Юлию, но, чувствуя удушье, император не успел ответить тотчас же, и это сделал за него титулованный хозяин.
- На торги выставили много всяких предметов из регии и хранилищ трофеев, ваше величество, - снова обращаясь к императору, сказал олигарх. - Я купил мумию, а также приобрел ванну для бальзамирования и запас бальзама.
Но меня вынудили еще купить меч, который, судя по размерам, принадлежал атланту. Не захотели продавать отдельно.
- И какова же была цена?
- Меча? А вы посмотрите! Вот он висит, на стене. - Олигарх поднес свечу. - Ни один, даже самый сильный воин, не способен владеть мечом выше человеческого роста. А рукоять? А лезвие? Настоящий меч атланта! Теперь представьте себе, сколько он может стоить! А мне его навязали как довесок...
- Я спросила, сколько стоила мумия, - жестко проговорила Артаванская Сокровищница.
Почетный гражданин Ромея что-то почуял, и масло вновь прилило к его глазам.
- Мумия?... О, цена была очень высокая! Цена была непомерной! И хранитель регии никак не хотел уступать, ваше величество. Я купил ее по цене телятины! А вы знаете, сколько стоила телятина двадцать четыре года назад?
- Я не знаю, сколько стоила телятина, - отозвалась Авездра.
- Очень дорого! А если учесть вес? Мумия весит, как целое стадо! Если бы я покупал мумию египетского фараона, которой две тысячи лет и которая ничего не весит, мне бы обошлось намного дешевле. А мумии атланта всего двести лет! Двести! Разве это годы! Мне подтвердил это архиатор. И знаменитый Агриппа назвал тот же возраст, когда производил бальзамирование!
Но все равно я уехал с форума без единого обола в кармане!
- Кто он был?
- Агриппа? О, это очень искусный бальзаматор! Великий! Он сказал: «Роман, сто лет ты можешь не беспокоиться! А потом отыщи одного из моих учеников!... »
- Я спросила о мумии, - перебила его царевна. - Кем был этот великан при жизни?
- Это варвар, ваше величество, - неохотно сообщил олигарх.
- Варвар? - выдохнул император, выбивая из легких тягучий, как бальзам, воздух. - Но почему консул сказал мне, что это мумия атланта?
- Я помню вашего консула мальчиком. Он еще молод, не утратил восторга и надежд... Но, увы, это варвар. - Роман вновь стал гаснуть. - А то как бы он попал в императорскую регию? Да еще вместе с мечом, который выкован варварским способом?.. Я приглашал ученых мужей, и они подтвердили это анналами Марка Сирийского. Атланты варваров называются исполины. Этот исполин был добыт при императоре Марии и перепродан потом маркитантами патрицию Клавдию... Но все равно, это знак победы над варварами! Над их исполинами! Разве это не говорит о величии и могуществе империи? Разумеется, мумии варвара и его мечу место в императорской регии, ваше величество. Я храню их у себя не по достоинству, но это мой законно приобретенный доминий. Однако если вы, ваше величество, изъявите желание вернуть атрибуты былой славы империи, я уступлю. И возьму совсем не дорого! С учетом длительного хранения и затрат на бальзамирование это будет стоить совсем немного...
- Когда тело бальзамировали в последний раз? - вмешалась Артаванская Сокровищница.
- О, это было недавно! Сразу же после приобретения! Но Агриппа сказал мне: «Роман, забудь о бальзаме и не думай о тлене. Варвар еще сто лет будет свежим, как баранина на старом маленьком форуме возле порта Маджоре при династии Антонинов». Купите мумию, ваше величество!
- Какое имя он носил при жизни? Олигарх наконец-то обратил внимание на царевну.
- Этого никто не знает. А разве это важно? Назовите его, как угодно, все равно он останется мумией варвара.
Царевна приблизилась к стене, где висел меч, поднесла ладонь к лезвию, словно пробуя его остроту, и на минуту замерла.
- Могу продать меч отдельно от мумии. - Роман в тот же миг оказался в двух шагах от Авездры. - Я не такой, как хранитель регии... Это очень древнее оружие варваров. От одного путешественника я слышал, что этот меч обладает чудодейственной силой... Вы только послушайте, как он звенит!
- Назови цену, - потребовала Артаванская Сокровищница.
Почетный гражданин Ромея блеснул глазами, попытался склониться к уху Авездры, но почему-то не смог этого сделать и громко прошептал:
- Поверьте, я продаю его всего за половину того, что он стоит на самом деле! Хранитель регии просто ограбил меня!
- Назови цену.
- Открою вам некоторую тайну, - улыбаясь и блуждая масляным взором, зашептал олигарх. - Я намерен уехать, покинуть эту страну... И мне очень нужен корабль. Совсем небольшой и не новый, но вместительный корабль. Я хотел бы иметь столько, чтоб купить его у одного моего давнего приятеля. А он просит за старое, гнилое судно очень много!
- Назови цену!
- Пять миллионов серебряных сестерциев! Я вынужден отдавать столь редкое оружие всего за полцены!...
Артаванская Сокровищница что-то шепнула послу, и тот поспешно вышел из усыпальницы.
А почетный гражданин Ромея подобрался к ней с другой стороны и попытался приблизиться к другому уху, но отчего-то сробел.
- Если купили меч исполина, то что вам стоит купить у меня мумию? - пугливо прошептал он. - Я готов уступить ее также за полцены. Она будет немногим дороже меча!
- Мы не покупаем мертвецов и не продаем их, - молвила Авездра, и голосу ее стало тесно в просторном мавзолее. - Мы отдаем их птицам.
Олигарх почему-то отшатнулся, закрыл уши и в тот же миг умолк и как-то сжался. А царевна подняла согнутые в локтях руки на уровне плеч, не касаясь ступней исполина, поднесла к ним ладони и замерла на несколько минут. Тягостная, могильная тишина зазвенела в ушах императора, отчего-то затрепетали огоньки свечей, словно незримый, неощущаемый ветер пролетел вдоль зала и, оттолкнувшись от гранитной стены, вернулся назад, ознобив затылок Юлия.
Авездра же опустила руки и, постукивая подкованными каблуками сапожек наездницы, покинула мавзолей.
Посол вернулся со слугами, которые внесли переметные сумы с серебром и поставили их к ногам олигарха. Тот мгновенно стряхнул с себя оцепенение, ожил, недоверчиво заглянул в одну суму, во вторую, после чего встал на колени и начал пересчитывать монеты, выкладывая их на гранитный пол. А посол сделал знак, слуги сняли со стены меч и, удерживая его кто за рукоять, кто за лезвие, понесли из усыпальницы.
Постояв некоторое время возле постамента, император вышел под сень оливковых деревьев и только тут вобрал в грудь воздуха.
Свита, оставшаяся у входа в мавзолей, почему-то непроизвольно отступила от него. На лицах мелькнуло беспокойство.
- Что с тобой, август? - тревожно спросил консул.
- Там трудно дышать, - обронил Юлий, направляясь к выходу с виллы.
- Это от бальзама. Попадая с воздухом в легкие, он мертвит и бальзамирует поры... Сколько она заплатила за меч? Август, она расточает казну...
Не дослушав его, император поспешил за ворота. Авездра была уже в седле, и погонщики, подняв верблюдов, выводили их на дорогу. Юлий пытался хоть что-нибудь прочесть на ее лице, но плотная тень, роняемая зонтом, и яркое предвечернее солнце, слепящее после сумерек мавзолея, будто растворяли и смазывали его черты. Тем временем безмозглые и надменные животные с безупречной воинской выученное - тью сами выстроились в три колонны таким образом, что Артаванская Сокровищница и верблюд с завьюченным на него мечом оказались в середине, прикрытые со всех сторон. Караван двинулся в обратный путь.
Пышность разряженных слуг, сопровождавших Авездру, как-то враз опала, словно из них выпустили воздух, и под тончайшим шелком четко проступили тяжелые воинские доспехи, даже у служанок. Это была явная демонстрация того, что свита ждет нападения, чего раньше никак не проявлялось.
Должно быть, царевна, кроме прочих своих достоинств, обладала даром ясновидения, хотя Юлий не собирался нападать и применять какую-либо силу, дабы завлечь ее во дворец. Заготовленная комитом Антонием ловушка была проста, безыскусна, не вызывала подозрений и при неожиданном повороте событий выглядела бы безобидно. На набережной, возле театра Марчеллы, сцепятся осями две тяжелые и длинные камневозные телеги, в каждую из которых запряжено по шесть лошадей. Обычно разъехаться им бывает очень трудно из-за перехлеста постромок, тесноты и рассыпавшегося камня, таким образом сквозной проезд к пристани окажется перекрытым. Каравану придется обогнуть театр, пойти мимо Капитолийского холма к Палатину и далее следовать вдоль его круч, поскольку торгующие здесь плебеи застроили лавчонками и трущобами все свободное пространство. А рухнувшая недавно стена форума Боариума завалила прямую улицу к причалу, где стоят корабли Авездры. Для разбора руин туда сгонят полтысячи рабов с повозками, которые к тому же еще перегородят проезд несколькими цепочками, передавая друг другу камни. Артаванской Сокровищнице придется свернуть еще раз и подняться на Палатин недалеко от Бычьего рынка, ибо справа и слева от нее окажется стена Сервия Туллия, за которой стоит длинное здание Большого цирка.
А по украшенной и подготовленной для встречи улице царевна не пойдет, догадавшись, куда может привести императорская дорога.
Но поднявшись на священный холм, она непременно въедет во внутренний двор дворца с его боковой стороны, поскольку там для этой цели разобрана стена и все устроено так, будто есть сквозной проход к причалу и ее кораблям.
Останется лишь захлопнуть ловушку, появившись из-за спины Авездры, как только царевна перешагнет порог императорского дома.
Всю обратную дорогу Юлий мысленно готовился к этому моменту, поскольку уже нечем было не только поразить воображение Авездры, но вызвать у нее хотя бы простое удивление. Ее необъяснимое, не соразмерное никакой логике сознание находилось за пределами развитого, воспитанного на высокой культуре разума. Отвердевшие, как смола из варварских кораблей, чувства невозможно было ни пробудить, ни поколебать, даже если бы он явил ей чудо из чудес. Например, если бы сейчас перед ее караваном встал Юпитер, спустившись с небес, или Нептун вышел из моря. Прекрасная и недоступная, она очаровывала, манила к себе, притягивая и будоража мысли, и одновременно отталкивала, как блестящий медный колосс, как набальзамированное тело варвара, совершенное по формам и мертвое по содержанию.
Стиснув зубы, император неподвижно стоял в колеснице и не мигал, хотя пересохший за это время верблюжий навоз на дороге пылил и порошил глаза, отчего надвигающийся вечерний город казался окутанным зеленоватой, вонючей дымкой.
Когда колесница выкатилась на Большие портики, Юлий чуть сдержал лошадей, дабы сохранить допустимое расстояние между караваном, но вдруг увидел, что верблюды беспрепятственно проходят мимо театра Марцеллы, никуда не сворачивая с набережной: камневозных телег не было.
Путь к пристани с варварски разукрашенными кораблями был открыт!
Император остановил коней и, не веря своим глазам, вышел из колесницы. Равнодушная ко всему окружающему, нелепая эта декурия всадников, ничуть не сбавляя своего неотвратимого хода, двигалась там, где должна была сейчас стоять! Плотно сбившись, верблюды прошествовали мимо театра, аккуратно обогнули подиум на причале и без остановки, на ходу перестраиваясь в одну колонну, стали подниматься по сходням на корабль.

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

И уже ничто не могло их остановить!
В это время к императорскому кортежу, на белой от пены лошади под скифским дорогим седлом прискакал напуганный чем-то олигарх и почетный гражданин столицы империи. Он грузно свалился на землю, но дойти до свиты уже не смог, не держали ноги. Бросившиеся ему навстречу телохранители-целеры остановились, даже не прикоснувшись к оружию.
- Он испепелился! - протягивая императору тряпичный узелок, простонал сенатор. - Вот что осталось! Три унции пепла! Три унции никому не нужного праха... Вот, ваше величество! Я смел это с постамента...
Из узелка посыпался серый, легчайший пепел, распыляемый ветром и сносимый в Тибр.
- После вашего посещения... Он вспыхнул! Он воспламенился сам!... И огонь был ужасным! Прекрасный черный гранит с гробницы Никифея плавился и стекал, как вода!... Что мне делать? Я разорен, ваше величество... Кто мне заплатит?
В этот миг император вспомнил о живом огне, и ему почудилось, будто тога на плечах внезапно вспыхнула и объятая пламенем сверху донизу, опалила все тело. Он охлопал грудь, стараясь сбить его, затем прыгнул в колесницу и погнал лошадей тем путем, коим хотел направить Артаванскую Сокровищницу...
В колоннаде своего дворца Юлий сбросил тогу и велел облить себя водой. Слуга схватил кувшин и принялся бережно брызгать ему на голову и спину. Вырвав сосуд из его рук, император опрокинул на себя всю воду, но так и не погасил невидимый огонь. И тогда выбежал во внутренний двор и прыгнул в нагревшийся за день имплювий.
Показалось, будто слышится характерное шипение медленно остывающего металла.
- Позовите комита, - велел Юлий.
- Во дворце его нет, - отозвался консул, смущенный поведением императора.
- Кто-нибудь есть во дворце?
- Только слуги, август, и жрец Марманы.
- Это что, измена? - Юлий выбрался из имплювия и надел принесенную слугой тунику.
Воспитание и дипломатический опыт Луки не позволили ему голословно обвинить соперника и одновременно усугубить состояние императора.
- Следует подождать, август. Я уже послал за ним. Сегодня утром Антоний сказался больным...
- Прежде распорядись, чтобы устье Тибра немедленно перекрыли цепями. - Император смотрел в сторону пристани, где стояли корабли Авездры. - У старого остийского моста поставить триеру и несколько бирем с готовыми для абордажа воронами. И проследи сам, чтоб было так, как я велел!
- Крайняя мера опасна, август, - осторожно предупредил консул. - От людей посла Урджавадзы трудно что-либо скрыть, а сам он владеет хорошей и быстрой связью...
- Я не стану ничего скрывать, - оборвал его Юлий. - И никогда уже не выпущу из Ромея Артаванскую Сокровищницу. Если она не станет моей женой - будет заложницей.
Лука ничего не знал о существовании магического кристалла и истинных намерениях Юлия. Но чуткий ко всякому состоянию императора, он не стал более досаждать советами и тотчас же удалился исполнять волю августа..
А Юлий сел на каменную скамью в колоннаде, чтобы не спускать глаз с кораблей, слуги принесли вино, фрукты, орехи и баклажаны, запеченные в виноградных листьях - основную пищу, к которой он уже привык за последние четыре года. Еще десяток лет назад придворные священнослужители приходили во дворец, чтоб окурить фимиамом и начертать над входами виселицы, дабы отпугнуть нечистую силу. Но после переворота, который был поддержан коллегией понтификов, а марманские храмы пожертвовали в казну нового императора девять миллионов старых золотых аурей и два серебряными сестерциями, жрецы взяли под свое наблюдение хранилища овощей, фруктов, вин, водопровод и кухню, а один из них постоянно жил при дворце, чтоб освящать пищу во время приготовления и перед ее вкушением. Поэтому император, взирая на свой стол и на то, как бородатый, похожий на варвара священнослужитель размахивает виселицей с удавкой, вдруг почувствовал отвращение к постной пище.
- Уберите это, - брезгливо приказал он. - И принесите баранью ногу.
Слуги послушно унесли баклажаны, а священник, прервав обряд, надел удавку на шею и уж был готов возразить, но в это время у пролома в стене возник шум и в ту же минуту, таща за собой двух крепких целеров, возник олигарх Роман, а двое других едва сдерживали его взбесившегося коня, повиснув на уздцах.
- Ваше величество! - вдруг с бычьей силой отбросив телохранителей, вскричал самый титулованный гражданин Ромеи. - Вы думаете, я устроил пожар? Нет! Я погасил все свечи! В мавзолее стояли очень дорогие свечи!... Но он загорелся! Как только вы покинули виллу, ваше величество! А мумия - мой доминий, моя священная собственность!
- Что тебе нужно? - хмуро спросил Юлий, не желавший видеть сенатора.
Несмотря на крайнее возбуждение, тот услышал угрозу в голосе императора и попытался умаслить взгляд.
- О, августейший! Не смею и думать о причастности!... Но ваша спутница! Ваша прекрасная и непокорная Артаванская Сокровищница!..
- Она заплатила тебе пять миллионов серебром!
- Но эти деньги я получил за меч, ваше величество!
- Ты получил пять миллионов! Вся твоя вилла вместе с трупом варвара столько не стоит!
- Ваше величество, все по закону! У нас состоялся торг!...
- Что ты еще хочешь?
- Она обладает чарами! - вращая выпуклыми сухими глазами, прошептал олигарх. - Я видел, как она совершала какой-то тайный обряд! И подожгла...
Он замер, стараясь угадать, что ждет его в следующий миг, а императора вдруг озарило.
- Так ступай к префекту города и предъяви ей счет за свой доминий.
Олигарх того и ждал.
- Благодарю, ваше величество! Только с вашего высочайшего позволения! Разве старый и добрый Роман посмел бы истребовать убытки с дочери самого царя царей Урджавадзы?
Одним из высших достижений ромейской империи, составлявшим гордость ее свободного гражданина, являлась священность собственности, и никто в мире, будь то божественный император или даже боги, не имел права завладеть, а равно нанести вред или уничтожить доминий, прежде не заплатив за него. Если в Артаванском царстве усиленно изучали языки и ромейское право, то знали об этом и не смогли бы высказать никаких претензий по поводу того, что их корабли задержаны в Ромее по самой простой и житейской причине - Авездра задолжала, с умыслом или ненароком спалив имущество именитого и титулованного сенатора. И теперь, покуда убыток не будет возмещен сполна, не только префект города, но и он, император, обязаны защитить священные интересы своего гражданина.
А Юлий знал аппетиты ромейских олигархов, как и то, что предки префекта города в далеком прошлом тоже вышли из вольноотпущенников, поэтому был уверен, что они быстро найдут общий язык, тем паче погорелец получил добро от императора.
После короткого судебного разбирательства и вынесения вердикта, Артаванская Сокровищница должна была остаться не только без своих сокровищ, но и без кораблей, без верблюдов и сойти на берег в том виде, в котором император впервые увидел ее в шатре.
В этот момент ему следовало вступиться за неосторожную чужестранную искательницу чудесного, когда она, раздетая и несчастная, сама прибредет к нему во дворец. И принесет с собой магический кристалл, ибо ничем иным она не смогла бы спалить мумию.
Увлеченный неожиданным оборотом дела, Юлий даже забыл о своем гневе на комита, по какой-то причине не поставившего ловушку для Авездры и к тому же исчезнувшего. Сидя в колоннаде, будто в ложе театра, с нарастающим, мстительным любопытством император наблюдал за декорированным пестрыми кораблями причалом и ждал, как будут разыгрываться страсти судьбою сотворенного спектакля. Изваяние Митры стояло чуть в стороне и, будучи самым высоким сооружением, еще улавливало рогатым венцом последние лучи солнца, тем самым притягивая внимание. И вдруг начищенная медная голова дрогнула, сотряслась и начала медленно падать, заваливаясь на берег. Юлий вскочил, полагая, что это у него закружилась голова, и тут заметил десятка полтора веревок, свисающих с шеи и рук колосса: кто-то невидимый на земле тянул статую вниз. Послышался приглушенный хряст листовой меди. Изумленный император взбежал по лестнице на бельэтаж, растворил дверь и, не выходя на балкон, увидел, как люди, вооруженные топорами и секирами, рубят изваяние на куски, скатывают, сминают ногами обрубки рук, плеч и торса в бесформенные комья и куда-то уносят. Не прошло и трех минут, как чудо света было расчленено до босой ступни, закрепленной на берегу; вторая, недостижимая нога, оторванная по колено, осталась стоять на опоре моста.
Император вдруг вспомнил сгоревшую мумию атланта и содрогнулся от внезапно охватившего его озноба. Но тут на ступенях дворца послышалась тяжелая знакомая поступь армейских калигул и шорох пол греческого плаща - привычные звуки, в единый миг вернувшие его к реальности.
Четыре года назад, в предутренний час, услышав эти шаги на брусчатке возле Эсквилинских ворот, магистр конницы Юлий выхватил спату из ножен и, имея за спиной лишь два десятка легко вооруженных юниоров, встал против того, кто водил за собой легионы. Меч он держал в левой руке, но не потому, что был левшой; отсеченный большой палец на правой не позволял взять в нее оружие, тяжелее, чем кинжал, или натянуть лук. Поэтому Юлий в совершенстве овладел левой, что было всегда неожиданно для противника, а в тот час ему еще было неизвестно, на чьей стороне этот всемогущий человек, хромающий по пустынной улице.
Но знаменитый стратег Антоний шел тогда по усмиренному им Ромею, чтоб сказать магистру слова, и доныне звучащие в ушах:
- Юлий, подними выше свой меч. Ты император!
Сейчас он всходил по парадной лестнице дворца такой же усталой и неровной от хромоты поступью, в которой слышалась победная музыка. Дабы не выдать волнения, Юлий встал к нему спиной, взирая на зеленую медную крышу стоящего у подножья Палатина старого дворца Флавия, где был убит его предшественник. А комит, войдя в колоннаду, молча скинул плащ и, судя по звукам, разломил жареную баранью ногу и стал есть с жадным чавканьем, как изголодавшийся наемник.
Он никогда не позволял себе ничего подобного, нарочито подчеркивая, что никогда не станет вкушать с императорского стола, ибо гордому и прославленному стратегу не пристало уподобляться придворной собаке, коей господин бросает обглоданную кость.
- Колосс рухнул, - неожиданно для себя сказал император, хотя намеревался спросить совершенно об ином.
Антоний перестал жевать, замер и, неожиданно бросившись к парапету, согнулся от рвотного позыва. За минуту его вывернуло наизнанку, на побледневшем лице выступил обильный пот.
- Почему телеги не сцепились осями? - испытывая мстительное удовлетворение, спросил император.
- Сцепились, - не своим голосом вымолвил комит. - Мне кажется, август, тебя хотели отравить. Баранина недожаренная, с кровью. А кровь вызывает отвращение.
И это говорил полководец, всю жизнь купавшийся в крови и верящий, что пролитая противником, она вселяет в воина мужество и силу.
Император приблизился к Антонию, заглянул ему в лицо и, увидев нездоровые глаза, промолчал.
- Я слышал молву, август, будто этот мертвый варвар не вызвал никаких чувств у нашей прелестной Артаванской Сокровищницы?
Его невинно-грубоватый голос звучал так обещающе, словно Юлий опять стоял у Эсквилинских ворот и ждал, чем закончится ночной визит декурии всадников в покои уже безвольного, однако хорошо охраняемого императора.
- Вызвал бы, - Юлий глянул через плечо. - Если б она имела хоть что-нибудь, что мы называем чувствами. Ее более привлекает оружие. Она выкупила меч у олигарха за пять миллионов.
- Разве может пробудить чувства труп, напичканный бальзамом? - улыбнулся комит. - Вот если бы варвар ожил на ее глазах, встал и пошел...
- Да, пожалуй... Но он сгорел, едва мы покинули мавзолей. Сенатор показал горсть пепла...
- Неужто, август, ты поверил в это? Я убежден, мумию он надежно припрятал до лучших времен, а тебе предъявил счет. Если Роман не возьмет сторицей все, что потратил на империю в ее трудный час, он не олигарх. Жертвенность - удел личности благородной и сытой от рождения. Испытавшего голод невозможно насытить, даже если запечь его в хлеб. Вот почему менее опасны варвары, нежели элита империи, познавшая это низкое чувство...
- Он всего лишь намеревается предъявить счет, - перебил его размышления император. - И его старания пойдут нам на пользу, коль телеги не сцепляются осями. Я уверен, магический кристалл находится на одном из кораблей Артаванской Сокровищницы.
Комит покосился на блюдо с жареной бараниной и брезгливо отвернулся.
- Магический кристалл... Ты тоже ищешь заморское чудо, август?
- Я ищу путь спасения империи.
Юлий еще раз всмотрелся в своего комита и неожиданно узрел причину воспаленного взора: пропыленный и обоженный солнцем тучный Антоний напоминал не придворного, а кондуктора, коему в посевную весеннюю пору приходилось целыми днями объезжать нивы, наблюдая за работой рабов.
На лице его читалась смертельная усталость.
- Каким бы ни был предъявленный счет, он, как и мертвец, не удивит Артаванскую Сокровищницу, - вдруг обреченно проговорил комит. - Тем паче, не заставит войти во дворец и принести кристалл, если он и в самом деле на одном из кораблей. Она с удовольствием заплатит за свое озорство...
- Пусть заплатит. Это лучше, чем потерять все!
- Ты ничего не потеряешь, август, ибо я нашел то, чего так жаждет царевна и что заставит ее проявить чувства. Благодаря чему ты получишь в приданое не только сокровища и живой огонь, но и все Артаванское царство. И спасешь империю.
- Говори же скорей, Антоний!
- Я отыскал живого атланта, - как-то нехотя и натуженно сообщил комит. - Полагаю, он вызовет трепет у Артаванской Сокровищницы.
- Живого?...
- И не только живого, август, но молодого, можно сказать, юного.
Император потускнел.
- Я ожидал большего, Антоний. Вряд ли можно удивить ее атлантами. Хоть мертвыми, хоть живыми и юными...
- Он бессмертный.
В первый миг это никак не тронуло сознания, ибо в голове было много сиюминутных и скоротечных мыслей: на причале, возле кораблей Авездры, выстроился караул префекта города, и сам он, не к месту и не к случаю обряженный в белую тогу, встал возле сходен.
И вдруг отяжелевший взор комита заставил Юлия сосредоточиться на его последних словах.
- Мне сорок семь лет, август, а я уже старик, - с несвойственной ему безысходностью вымолвил Антоний. - Тебе двадцать девять, но ты прожил большую половину жизни. Сегодня я зрел человека... Впрочем, человек ли он? Бессмертие - привилегия богов...
- Сколько же ему?
- В это трудно поверить... Но я сам видел свидетельство времени. Договор купли-продажи, подтвержденный нотариусом... двести лет назад. Все, что связано с собственностью, у нас священно и потому вечно. Вот только жизнь коротка...
- Погоди! Но мумии атланта тоже двести...
- Нет, это не ожившая мумия. Атлант никогда не умирал.
- Хочешь сказать, он был кем-то куплен как невольник?
- Да, он раб. Только бессмертный раб. Звучит невероятно, но это так. Он пережил не одно поколение хозяев, успевших родиться, вырасти, возмужать и умереть. И если бы только пережил! Он не постарел ни на один год, оставшись юным!... Более всего на свете потрясает время, август, и я сегодня ощутил его чудесную природу. Еще в детстве я смотрел на старые деревья и думал, они видели мое рождение и увидят мою смерть, оставшись стоять под солнцем, как стояли. И мне становилось так обидно, что я плакал и взывал к богам! И вопрошал, как же так? Я - человек! Мое тело сложнее и искуснее, чем древесина, я разумен, способен к созиданию, к творению вечного! Почему же все это погибнет и превратится в тлен, когда твердое, бездушное дерево останется живым и зеленым?.. Сейчас я стар, и у меня нет слез, но хочется плакать от радости. Лишь одно прикосновение к бессмертию, возможность лицезреть его, способны всколыхнуть самое огрубевшее и опустевшее сердце, август. Вот он, магический кристалл!
Юлий помнил Антония свирепым, когда верные императору когорты заливали мостовые кровью возмущенных свободных граждан Ромея; знал глубоко подавленным и удрученным, когда предали ближайшие сторонники, а за три часа до назначенной казни нашел его спокойным и мужественным. Видел будущего комита в тяжелый час поражения, когда его легионы бежали под натиском варварских полчищ, и в торжественный момент победы возле Эсквилинских ворот - нигде и никогда он не терял присутствия духа и суровой, отважной злости героя.
И только сейчас Юлий вспомнил, что ни разу не видел, как этот человек выражает радость и восхищение, когда он испытывает счастье.
Судя по мальчишеской, отвлеченно задумчивой улыбке и остекленевшему взору, наступил этот невиданный миг.
- Почему же до сей поры о живом атланте никто не знает? - осторожно спросил император, дабы не потревожить состояния Антония.
- Что? - комит будто проснулся. - А много знали о мертвом? Тем более мумия когда-то хранилась в регии... Когда мы думаем о хлебе и победах, но не получаем ни того, ни другого, становимся нелюбопытными. А чужие старые победы нас не вдохновляют, напротив, вызывают ненависть! И мы продаем то, что хранилось в музеумах... Все это длится третий век, наши думы и надежды уже становятся бессмертными, август. Чудесным для нас стал бы союз с Урджавадзой и поражение персов магическим кристаллом. А истинным чудом - победа над северными варварами!.. Что нам некий плененный двести лет назад исполин, проданный в рабство? Даже если он необычного, великого роста?... Когда мы уже забыли о самом императоре Марии, пленившем его!... Мы ценим прошлую славу, когда ощущаем блеск и величие империи. Когда же видим нищету, перекладываем вину на своих предков.
Полицейский караул, пришедший на пристань вероятно для того, чтобы исполнить судебное решение, стоял не шелохнувшись и более походил на почетный. Префект города все еще пребывал перед сходнями, даже не сделав попытки подняться на корабль. И к нему никто не выходил: будь такая заминка на театральных подмостках, публика давно бы уже освистала незадачливых актеров.
Но император наблюдал за всем этим безучастно, поскольку сознание сейчас было приковано к иному.
- Как же ты узнал о живом и бессмертном варваре?
В другой раз Антоний непеременно бы подчеркнул свой неимоверный труд во благо империи, дабы выгодно отличиться от консула - сейчас комит забыл и о соперничестве.
- Сегодня утром случайно встретил знакомого фискала. Он тяжбу ведет с хозяином. В наших законах нет указания, как брать налоги за бессмертных рабов. Тем более, если раб - атлант...
- Фискалы знали о нем?
- На то они и фискалы...
- Если ты обернулся в один день, значит, он недалеко от Ромея?
- Он высоко... В горах. Император излишне засуетился.
- Тогда немедля в путь! Я выкуплю его и приведу во дворец! И тогда Авездра перешагнет мой порог!
Комит остался неподвижным, как размякшая и оплывшая куча глины.
- Я хотел это сделать, август... Хотел войти к тебе и сказать - подними выше меч, Юлий... Но я, старый и опытный воин, не сдержал чувств. Думал, у меня их больше нет... Но взирая на этого юного и бессмертного человека, прикованного цепью, ощутил восторг! Коего не испытывал даже после побед!.. И тогда мой разум озарило... Да человек ли это?! Последние двадцать лет его не кормят и дают только воду, но он живет и еще выполняет тяжелую работу!... Я не сдержался, август. Хозяин в тот же час узрел, что я хочу купить не раба, а чудо света. И назвал мне цену...
- Он что же, безумен или слеп? И не знал, кого держит на цепи?
- За несколько поколений атлант стал привычен. Как мы привыкаем к вечным деревьям, к горам. Рождаемся и умираем, а они стоят...
- Кто хозяин?
- Один грек, владелец небольшой каменоломни. Его имя ты никогда не слышал - Минор. Его знают зодчие и скульпторы. Они всегда изумлялись, как этому греку удается добывать огромные глыбы мрамора без единой трещины и изъяна...
- Сколько же он затребовал?
- Нищета лишает человека всякой разумности. Сейчас никто не покупает мрамор, поэтому грек хочет заработать на этом один раз и много. Он будет питаться травой, но подождет. У него товар бессмертный, как камень...
- Так сколько?
- В твоей казне, август, нет и половины того. А нужно выдавать жалованье легионам и еще заплатить за медь, потраченную на колосса. Хотя, колосса уже не существует...
- Поеду сам!
- Увидев тебя, август, этот Минор еще выше поднимет цену, ибо раб - его священный доминий.
Представление на пристани закончилось, так и не начавшись, караул развернулся и, соблюдая строевой порядок, направился улицей, подготовленной для проезда Артаванской Сокровищницы. Император уже готов был сказать, что коль скоро хозяин не платит налогов со своего доминия и ведет тяжбу с фискалами, то можно попросту реквизировать раба в пользу империи, но глядя на ушедшего ни с чем префекта города, с подступающей тошнотой и отвращением ощутил немощность власти, утратившей силу вместе с божественностью.
И от внезапного приступа собственной слабости закружилась голова, дрогнули колени.
- Тогда возьму силой, - проговорил он и бессильно опустился на мраморную скамью.
- В тот же час рухнет все, что мы еще называем империей, - вымолвил комит. - И ты вместе с ней, как колосс. Если не будешь похоронен под ее обломками, то тебя изрубят на части. В любом случае империя станет самой великой могилой, когда либо существовавшей на земле. Тебя не спасет даже магический кристалл, по слухам, способный дать его обладателю божественное начало...
- Скажи мне, что я должен сделать, Антоний?
- Прежде услышь меня, август.
- Я слышу!
- Этот бессмертный юноша... Он не человек. Он - бог варваров! Марий пленил их бога!
Уже не первый раз за последние дни в присутствии Юлия произносили это имя, которое вызывало не просто неудовольствие, что комит презрел негласное правило, восхваляя перед ним другого императора; одно упоминание о Марии сейчас привело его в бешенство.
- Да он был бездарным стратегом и никчемным императором! Он не выиграл ни одного сражения! И при нем скифы отбили Танаис и взяли себе все северные земли, прилегающие к Понтийскому морю! За которые теперь бьются мои легионы!.. Своими интригами с федератами он подорвал былую мощь ромейской империи! Он впустил орды диких обров в наши северные провинции! С него началось то, что мы вынуждены исправлять сегодня! И терпеть унижения!...
И все-таки он не мог назвать сейчас самой главной причины, по которой таил обиду на императора Мария, двести лет назад сдавшего город Танаис варварам. При одном упоминании этого имени у Юлия дергалась и приходила в неуправляемый трепет правая рука, будто ему снова отсекали большой палец. Возле этого проклятого города, еще будучи декурионом конницы, он попал в засаду и был пленен. Скифы не продавали своих пленных в рабство, и Юлия миновала эта позорная участь, однако степные варвары придумали иное унижение: всякий, кто хотел освободиться и вернуться на родину, обязан был за один год выучить их дикий язык, после чего пленнику отрубали большой палец на правой руке вместе с суставом, чтоб он никогда не смог держать в ней тяжелого оружия либо натянуть боевого лука, и отпускали.
Юлий очень хотел вернуться в Ромею, чтобы прийти потом и отомстить за себя, поэтому выучил варварский язык и лишился пальца. И теперь он менее всего опасался, что взойдя на престол, может получить прозвище Беспалый (а так его иногда называли), напоминающее ему о поражении и пленении, тем паче, вовсе не расстраивался из-за руки, которая теперь походила на длинную обезьянью лапу; страшнее было другое: подлые и коварные скифы неожиданным образом внесли тайную, заразную болезнь в его сознание, и в минуты сильного душевного волнения, будь то горечь разочарования или радость победы, он внезапно забывал латынь и незаметно для себя говорил только на этом навязчивом варварском языке.
Он научился блестяще владеть оружием, вкладывая его в левую руку, но что бы он ни делал, не мог избавиться от изуродованного болезнью разума и был вынужден в любой ситуации скручивать себя, как скручивают жесткий канат баллисты, дабы сдержать всякие свои чувства. Никто, даже самые близкие, не знали об этом пороке (по крайней мере, он так считал), поэтому и радость и гнев Юлий выражал холодно и равнодушно, втискивая себя вместе с чувствами в доспехи бесстрастия, словно катафрактарий, замыкающий себя в броню вместе с лошадью.
- Ты кричишь, август, - промолвил тихо Антоний, заставляя императора прислушиваться. - А значит, ты сейчас слаб. Неужто я ошибся в тебе? И ты совсем не умеешь переживать временные неудачи?.. Выпей хотя бы вина, коль сейчас нечего больше вкусить, что подняло бы твой дух и усмирило мятущееся сердце. Может, тогда откроется слух?... Да, август, было время, когда императоры покоряли не только целые народы, но и пленяли их богов. Митра, коему ты втайне поклоняешься, чьим богом был изначально?.. А что же ныне? Ты не можешь покорить земную женщину, стоящую у твоего порога. Ты не в силах заманить ее в свой дом, ибо не испытываешь тех чувств, на которые самые гордые царевны летят, как бабочки на огонь. И хотят быть плененными!... Душа Авездры так же пуста и слепа, как и твоя. Но она ищет чуда и жаждет увидеть его.
Голос обезоруживал, а непривычное взгляду, отрешенное и вместе с тем возвышенное состояние комита прилипало к лицу и рукам, как прилипает незримая паутина в темных и запущенных углах дворца или дикий варварский язык - к сознанию.
- Мы уже слишком долго ищем себе богов, покровительствующих нашим деяниям, но не чувствам, август. Империя погибнет от того, что священным стал доминий, но не то, что наполняет нас неожиданной, поистине божественной силой! Я говорю не о любви к женщине - о человеколюбии. Мы давно перестали любить женщин и видим в них лишь орудие для удовлетворения своей похоти. Но мы еще и утратили добрые чувства к человеку, как существу божественному!
- О чем ты говоришь? - страшась своего шепота, спросил Юлий.
- Я говорю о божественном чувстве, сквозь которое, как сквозь магический кристалл, мы познаем мир. Сегодня я увидел в этом юном атланте бога, которого считают рабом и содержат на цепях. Идите к нему и спросите, отчего он, рожденный смертным, стал вечным!...

3

Он ждал утра со страстью и страхом, пожалуй, во много раз большими чем тогда, когда ожидал исхода переворота возле Эсквилинских ворот. Тогда он рисковал лишь собственной головой да судьбами немногих своих сторонников, которые открыто выступили на его стороне и которым в случае неудачи грозили только тюрьма или рабство, но не смерть. Однако молодого магистра конницы Юлия сначала поддержали легионы, затем народ, и все вместе они побудили к действию сенаторов и приближенных императора. Префекту претория Антонию оставалось лишь войти к правителю в палаты, высказать сожаление и нанести один удар коротким мечом.
По крайней мере, так было записано в анналах...
Он ждал утра и как в тот раз прислушивался к тишине ночного дворца, хотя знал, что не будет больше тяжелой, хромающей поступи комита, а значит, и доброй вести. Стратег Антоний лежал в нижнем дворце Флавиев, туго запеленутый в белую ткань и уже приготовленный для погребения в родовой усыпальнице. Старый полководец, знавший лишь войны и перевороты, послуживший трем императорам и оттого не умевший ни смеяться, ни радоваться, умер с мальчишеской улыбкой и восторженными глазами, которые никак не закрывались, пока на них не положили тяжелые монеты и не перетянули шелковой лентой.
После внезапной кончины комита император прогнал всех, и несколько часов никто не смел подойти ближе перистили внутреннего двора, опасаясь вызвать незаслуженный гнев. Когда же сумрак отступил и невидимое солнце подсветило вершины Апеннин, Юлий вспомнил родной латинский язык и перевел дух, словно не дышал всю ночь. И ощутил облегчение. Этот свет на горах вдруг стал манить и притягивать взор, как тогда, когда молодой Юлий сидел в темнице преторианской когорты военного лагеря и ждал своей участи. Даже тоска была знакомой: то щемящей и обливающей сердце горящей смолой разочарования, то холодной, будто змея, заползшая под тунику.
Что огонь, что лед порождались одним и тем же вопросом, от которого содрогалась душа: зачем я это сделал?!..
Он никогда бы не взбунтовался сам и, тем более, не поднял мятежа, если бы в сознании с раннего детства не сидела эта проклятая мысль, зароненная отцом и выжегшая таинственное тавро. После его рождения отец позвал бродячих авгуров, которые расчертили жезлом небо и стали предсказывать судьбу по тому, как в этот день над Неаполем летали птицы. И нагадали, что новорожденный будет сначала императором Ромеи, даже если не пожелает этого. А потом, пройдя сквозь тернии, он станет править всем миром! И еще предрекли, что поднимут его на божественную высоту чужие крылья, и враги станут друзьями, и все, от мала до велика, будут превозносить и прославлять Юлия, начиная с возраста двадцати пяти лет, потому как всякая птица сегодня летит в сторону Ромея, издавая крики восторга и не роняя ни единой капли экскремента!
В тот день и в самом деле вся пернатая голодная тварь устремилась к столице, поскольку под ее стенами закончилось междуусобное сражение и лежало множество трупов, которые некому было убрать. И авгуры щедро нагадали императорство и высшую власть над миром всем новорожденным Неаполя, доброй сотне младенцев светил престол цезаря, и это нельзя было считать ложью, ибо в то время императоры менялись так часто, что каждый смог бы обрядиться в пурпурную мантию.
Возросший Юлий не хотел, но подспудно ждал рокового возраста, но ничего вокруг не происходило такого, что смогло бы взметнуть его из трофейного скифского седла на престол. Однажды он увидел бунтующую толпу легионеров, несколько месяцев не получавших жалованья. Наемники собирались каждый день за частоколом летнего лагеря и порывались двинуться в Ромей или хотя бы под его стены, чтоб быть услышанными, но не находилось офицера, свободно изъяснявшегося на латыни или греческом, который бы смог объяснить, что требуют обиженные: легион состоял из мавританцев, нумидийцев, корбудодов и даже айвайцев, язык которых вообще не переводился на другие языки.
Что толкнуло к ним магистра конницы, где жалованья никогда не задерживали, Юлий и сам не знал, скорее всего, простое любопытство, но вся эта черная толпа окружила его и под восторженные возгласы понесла в сторону Ромея. Вначале он даже сопротивлялся и хотел вырваться, но по пути к столице из летних лагерей, завидев бегущих легионеров, начали присоединяться другие, и это неожиданно вдохновило его. Ко всему прочему, он увидел в небе стаи птиц, спешащих к будущей поживе, и понял, что настал час, предсказанный авгурами.
Когда голодная пешая толпа приблизилась к стенам столицы, он один сидел на коне, ощущая за спиной целую армию, дышащую ему в затылок. Однако же префект города схитрил, заманив Юлия и еще несколько десятков офицеров в крепость будто бы для переговоров, где их ждала преторианская засада. Бунтарей заключили в подземелье, а обезглавленную разноязыкую толпу легионеров разогнали всего одной гвардейской когортой.
И вот, сидя в одиночке с единственным малым окошком, Юлий каждое утро ждал казни и в последний раз смотрел на солнце, всходящее за горами, но так и не увидел его, поскольку, едва осветив вершины, оно тут же скрывалось из виду, заслоненное толстой стеной. Ни один звук не доносился снаружи, и затворник не знал, что уже несколько дней под стенами Ромея бушуют толпы разгневанных легионеров, скандируя его имя, а в самой столице префект претория и будущий комит Антоний усмиряет толпы народа, громящие форумы и лавки.
То обливаясь потом, то дрожа от холода, Юлий испытывал одно желание - чтоб к нему кто-нибудь пришел. Пусть даже надзиратель, дабы назвать час казни. За дверью, однако, была полная тишина.
Измученный ожиданием, после бессонной ночи, в тот роковой предутренний час он толкнул дверь и обнаружил, что она не заперта, а в коридоре брошено оружие бежавшей охраны...
И сейчас было то же самое нестерпимое желание, но приближенные все еще прятались среди колонн, и скорее всего это они впустили первым посла Артаванской Сокровищницы. Как всегда самоуверенный, важный и пестрый, он станцевал приветствие, после чего распустил павлиний хвост.
- О, превеликий и всемогущий, - сказал он, не скрывая насмешки. - Прекрасная луноликая Авездра не смеет больше злоупотреблять твоим гостеприимством. Вели убрать корабли с нашего пути и снять цепи в устье Тибра. По обычаю македон несравненная дочь Урджавадза пожелала уйти из твоей столицы мира с первыми лучами солнца.
- Пусть Авездра даст мне третью попытку явить ей чудо, - прямо попросил император.
- Первое твое чудо было медным, второе - мертвым. Каковым же будет третье?
- Я покажу дочери Урджавадзы живого бога. Посол перевел взгляд под свод колоннады.

Предыдущая страница 3 Следующая страница


Магический кристалл 4

- На небесах довольно красот и прелестей. Божественное очарование звезды Востока достойно их, но это путешествие придется отложить, ибо дочь царя царей еще не насытила земных, жаждущих прекрасного взоров.
- Третье чудо существует не на небе, а только высоко в горах.
- В чем же суть божественного в твоем живом боге, о, премудрейший цезарь, если он на земле?
- В бессмертии.
Благодарная улыбка не сходила с уст посла.
- В твоей провинции Египт, о, всемогущий и владетельный, мы лицезрели оракула, о коем говорят, что он бессмертный. Но ему всего семьдесят два года, и он глубокий, дряхлый старец.
Сколько живет на свете оракул, о котором говоришь ты, о превеликий цезарь?
- Он не оракул, он плененный бог варваров, проданный в рабство двести лет назад и до сей поры оставшийся юным.
- Юный бог варваров? Император не удостоил посла ответом.
- Но должен предупредить, - помолчав, жестко сказал он. - Мой комит, взглянув на него, сегодня ночью скончался с улыбкой на лице. А я не помню, чтобы он когда-либо улыбался.
Гримаса нарочитой вежливости посла медленно разгладилась, отчего взор дипломата стал похож на взгляд стреляющего лучника.
- Передам твою просьбу, - почти бесцветно вымолвил посол. - Но если взойдет солнце и ты не увидишь верблюдов на пристани, открой дорогу в море, о благородный и великодушный цезарь.
Вздув на себе шелковые перья, он удалился с царским достоинством.
Император метнулся к перистили, где прятались приближенные, крикнул в пустоту:
- Где префект города? Позовите префекта!
Когда префект явился в сопровождении консула Луки, император стоял в колоннаде и неотрывно взирал на корабли и восходящее солнце. Столичный градоначальник, облеченный полицейской и судебной властью, был сильно смущен и подавлен.
- К сожалению, городской страже не удалось отыскать лиц, свергнувших колосс, - доложил он. - Достоверно установлено, что изваяние разрублено на части и продано скупщикам цветного металла. Я лично провел проверку и не нашел оснований изъять у них медь. Они добросовестные приобретатели. Ведется розыск похитителей в среде люмпенов...
- Ты предъявил иск? - коротко спросил Юлий.
- Кому, ваше величество?
- Артаванской царевне! - закричал император. - По жалобе олигарха!
- Судебная коллегия не нашла на то оснований, - обреченно вымолвил префект.
- У сенатора Романа сгорела мумия, являвшаяся его законной собственностью.
- В мавзолее олигарха есть следы пожара, ваше величество. Но причина его не установлена. Тем более, не установлена причастность к нему лиц, накануне входивших в это помещение.
Утренний ветерок играл шелком, развешанным на снастях, словно белье на просушку, и в глазах рябило от пестроты.
- Я сам видел, как дочь Артаванского правителя совершала таинственные ритуальные действия возле ног мумии, - заявил император. - Достаточно моего свидетельства?
В прошлом префект дважды назначался консулом, некоторое время был куратором в сенате, отличался смелостью, решимостью и свой нынешний пост получил благодаря тому, что призвал сенаторов поддержать Юлия, сидевшего в темнице. Искушенный властью, близостью к императорам и обыкновенно уверенный в себе, он выглядел сейчас напряженным и даже перепуганным.
- Действием, приведшим к возгоранию собственности олигарха, могло бы считаться поднесение горящей свечи, факела или иного источника огня. - тупо забормотал он. - Простым держанием рук, ваше величество, даже совсем близко, ничего поджечь невозможно. Закон не содержит положений, рассматривающих иные причины воспламенения, как-то: колдовство, чародейство или заклятие.
Юлий испытывал чувство, будто префект пеленает его в белую, плотную ткань, как недавно пеленали умершего Антония. Он ощущал это всякий раз, как только дело касалось хитросплетений ромейского права, созданного не для того, чтобы найти истину, а чтобы надежнее ее спрятать. И если потребуется, вообще растереть в пыль жерновами словес и растворить без остатка, как это делают эскулапы, приготавливая из одних и тех же камешков снадобье от разных болезней.
Он не мог сейчас рассказать о магическом кристалле, с помощью которого Авездра, скорее всего, сожгла мумию, поскольку не знал и не представлял себе, как выглядит, в чем содержится этот таинственный кристалл и каким образом им можно воспользоваться.
- Зачем же ты вчера приходил к причалу с караулом? - словно выпутываясь из повязок, спросил Юлий.
- Чтобы принести извинения, ваше величество. Это предусмотрено законом, если обвинение в умышленном нанесении ущерба, а равно поджоге или порче доминия иным способом, не состоялось. И дабы избежать встречного иска...
- Дочь Артаванского царя приняла извинения?
- Нет, ваше величество, - префект окончательно смутился. - Я не поднялся на корабль.
- Почему? Это запрещает закон?
- Закон разрешает сделать даже полный досмотр и опись имущества, находящегося на чужестранных судах.
- Тогда почему ты не принес извинений?
- Не смог ступить на сходни. Я будто одеревенел... Не слушались ноги, и стало трудно дышать... Вероятно, я заболел, ваше величество. И не исполнил своих обязанностей в достаточной мере, отчего понес невосполнимые потери... Я прошу отставки, ваше величество.
- Он несет вздор, - вмешался консул, но замолчал, перехватив взгляд императора.
- Я поднимался на борт Артаванского корабля и входил в шатер. Ты видел.
- Это произошло по воле владелицы судна, ваше величество. Без ее воли невозможно оторвать ноги от земли, чтоб ступить на сходни. Я посылал претора перегринов и фрументариев... Они испытывали то же самое.
- Значит, Авездра не захотела выслушивать извинений и не впустила к себе?
- Да, ваше величество...
- Почему же тогда ты не допускаешь, что она могла поджечь мумию, не поднося огня? Тем более пропитанную смолистым бальзамом, который дает сильное испарение.
- Допускаю, - наконец-то согласился префект. - Но этого не допускает закон. А потом... Вы поднялись на корабль с помощью верблюда, ваше величество. За вами прислали верблюда!
- Он болен, август, - снова встрял Лука. - Его речь говорит о помутнении рассудка...
- Ты прав, префект! - будто не услышав слов консула, воскликнул император. - Все дело в верблюдах! Если эти гнусные животные до восхода солнца сойдут с корабля на причал, свершится спасительный союз Ромеи с Артаванским царством.
Члены свиты, по одному собравшиеся возле Юлия, испытывали желание вновь удалиться в свое убежище, но в колоннаде уже посветлело и уйти незамеченным было бы трудно. Нобили, магистры, отставные стратеги, консуляры и прочие приближенные, кто стремился быть всегда под рукой или просто на глазах, кто сутками не покидал дворца, опасаясь отлучения и забвения, стояли в полном молчании и замешательстве. Даже почтенные и словоохотливые матроны, давно уже пришедшие, чтоб встретить и развлечь царевну в императорских покоях, спрятались под фламеумами, не смея издать малейшего звука, и понтифик, неизменно осеняющий виселицей всякое слово или движение августа, словно забыл о священных обязанностях и стоял с туго затянутой петлей на толстой, багровой шее.
А солнце уже давно осветило восточные склоны Апеннин, но все никак не могло перевалить через хребет, запутавшись багровыми, кудреватыми лучами в старых этрусских виноградниках, девственных лесах и скалах. Когда же наконец первые лучи брызнули над гребнем гор, озарив крышу дворца, с кораблей от мраморного причала донесся мерзкий крик потревоженных верблюдов и не менее отвратительные команды погонщиков, которые в тот час показались императору сладкозвучным пением самой Авездры...
Две альпийских декурии конников из преторианской когорты, поставленные в караул еще Антонием, держали каменоломню под оцеплением с трех сторон; с четвертой, выходящей на восток, поднималась высокая отвесная стена, щедрыми мазками перечеркнутая жилами белого, звездчатого мрамора. Уже выдержавшие одну студеную ночь на голых скалах, всадники спустили изголодавшихся лошадей много ниже, где на уступах была трава, а еще ниже можно было отыскать и топливо для костров, поскольку с наступлением сумерек здесь индевели камни, а стальные доспехи, вбирая холод, покрывались испариной, превращающейся к утру в ледяной панцирь.
К каменоломне вели две достаточно широких тропы, за несколько столетий хорошо набитые сандалиями рабов, где нужно вымощенные или врубленные в гору. Обе они шли вдоль рудоспуска - деревянного желоба, по которому доставляли глыбы мрамора вниз, и обе были одинаково крутыми, скользкими для конских копыт и, тем паче, раздвоенных верблюжьих, приспособленных к сыпучим пескам и мягкому грунту. Всадники, кормившие лошадей на крохотных лужках, с недоумением и ужасом взирали, как караван из двенадцати бактрианов, влекомый погонщиками, то приседая, то вообще становясь на колени, поднимается в гору, иногда в такой опасной близости от обрывов, что наблюдавшие впадали в оцепенение. Не раз пересекавшие Альпы конники не хотели верить своим глазам, когда эти неуклюжие, нелепые в сравнении с лошадью животные ложились на землю и ползли вверх, будто змеи, вытягивая шеи. Иногда они хватались зубами за настил рудоспуска или чахлые кустики вдоль тропы, подтягивались и при этом успевали отщипывать худосочные и все-таки мягкие побеги. И потом, карабкаясь в гору, с ленивой, тупой задумчивостью тщательно пережевывали ветки, роняя зеленую, липкую слюну. Пестро разукрашенным седокам на их спинах разумнее было бы спешиться и пройти особо крутые участки или вовсе оставить верблюдов на травянистых уступах, однако они ни на минуту не покинули седел, с равнодушием смертников раскачиваясь над пропастью.
Вынужденный блюсти обычай Артаванской царевны, Юлий со свитой следовали за ней на почтительном расстоянии, взяв коней в повод, ибо подъемы, по которым верблюды ползли на животах, альпийская горная лошадь могла преодолеть лишь с ходу и тогда император оказался бы слишком близок к каравану. Снова сесть в седло Юлий смог только неподалеку от каменоломни, когда тропа превратилась в вырубленную на склоне лестницу и приученные к дворцовым ступеням кони пошли неторопким, грациозным шагом.
Свита растянулась, и когда император с консулом и целерами уже въехали во владения грека Минора, хвост ее все еще карабкался у альпийских лужков, а матроны с префектом города и понтификом отстали и вовсе где-то на границе лесов. Но люди продолжали идти вперед. Желание зреть чудо способно поднять человека на любую гору, заставив даже ползти по-верблюжьи, однако многих из окружения императора вела иная сила - боязнь выпасть из числа приближенных, и потому никто не захотел остаться внизу, средь виноградников и тенистых оливковых рощ. И нельзя сказать, что эта приземленная сила была менее целеустремленной и хоть в чем-то уступала возвышенной: кто уже не мог передвигаться и падал чуть ли не замертво, все равно тянул руки вверх, и еще долго горные склоны оглашали вопли, напоминающие дурной крик растревоженного свадебной игрой бактриана.
Владелец каменоломни, плебей, не чаявший когда-либо хоть издали взглянуть на императора, предстал перед ним с достоинством истинного патриция, однако в глазах его сквозило сомнение в надежности вдруг свалившегося счастья. Он не верил, что все это происходит с ним, ибо человеку, привыкшему воспринимать реальность в виде тяжелой глыбы отколотого от горы камня, трудно осознавать ее в иной, кажущейся сном форме. Он боялся очнуться от этого сна и в то же время боялся разочарования, а потому, ничуть не стесняясь высочайших гостей, несдержанно смеялся над собой, словно ему щекотали впалые бока.
Чувства несчастного плебея были знакомы императору. Пожалуй, то же самое он испытывал, стоя у Эсквилинских ворот в ночь переворота: близкий к умопомрачению, он старался изображать достоинство кандидата на престол, но неуместный смех так разбирал его, что отвернувшись, Юлий будто бы простудно кашлял после сырой темницы, а на самом деле смеялся, мысленно вопрошая: «О, боги! Неужели это все со мной?.. »
Если бы Антоний не вошел во Флавиев дворец и не заколол императора, возможно, Юлий даже ощутил бы облегчение. «О, боги! Все случилось не со мной... »
Этот сдавленный, рвущийся наружу смех был защитой от вида и осознания чудесного, способного поразить воображение.
Опытный старый полководец и политик Антоний оказался беззащитным...
Слушая заразительное похихикивание хозяина, император подъехал к каменному парапету, за которым открывался зияющий темный провал, и заглянул внутрь: сама каменоломня представляла собой глубокий карьер, внедренный под основание стены, куда вели нисходящие уступы, вырубленные вдоль борта, назвать которые лестницей было трудно из-за непомерных, в рост человека, ступеней. Заходящее солнце было за спиной и касалось далекой, дымчатой синевы моря, однако внизу уже сгустился серый сумрак, но и при таком освещении было видно, что каменоломня пуста. А на противоположной, еще ярко освещенной отвесной стене, рисовались многажды увеличенные и четкие тени верблюдов, коней и седоков. Когда Юлий увидел свою, живую, отзывающуюся на каждое движение тень, он вдруг испытал мальчишеское желание покривляться, поговорить громовым голосом в этом чужом образе, напоминающем атланта.
- Где твой раб? - спросил Юлий нарочито грубо, но только для того, чтобы привести хозяина в чувство.
- Вчера господин придворный велел не выводить его на работу, - взирая с благоговением, но в то же время деловито доложил грек Минор. - И привести в порядок. Сейчас он находится в подземном эргастуле.
Юлий с удовольствием бы спешился и размял ноги, однако взирая на свою тень, он поймал себя на мысли, что ему хочется хотя бы какое-то время, пока не зашло солнце, видеть себя атлантом, а оказавшись на земле, он тотчас станет вровень с владельцем каменоломни. Давно возмужавшим разумом Юлий понимал, что это мальчишеское желание имеет свою природу: взойдя на престол, он не получил того величия и обожествления, которое превращает магистра конницы во властителя и которое осеняло императоров прошлого, чьи имена и доныне произносились с благоговением. И ничто, даже введенное в обиход новое обращение - ваше величество, не позволяло ему вкусить этого величия хотя бы в той мере, в какой вкушает его царственная спутница - дочь варвара, выползшего из недр дикой пустыни.
Артаванская Сокровищница, тоже не покидая седла, отдыхала, откинувшись на верблюжий горб и сцепив босые ноги в замысловатое кольцо. Несколько сопровождавших ее служанок (возможно, женоподобных слуг) тем временем доили верблюдиц в небольшие серебряные сосуды, которые подавали госпоже. Находясь в некоем полузабытьи, Авездра делала маленький глоток, бросала чашу на землю, а ей подносили новую, со свежайшим, только что из-под вымени, молоком, и это напоминало подношение жертв богине.
Его же делала великим только тень на отвесной стене, да и та размывалась и гасла вместе с остывающим солнцем.
Надо было, потребовать показать раба, но император с замиранием сердца вдруг понял, что не готов в сей же час увидеть существо, которое в один миг опрокинуло зачерствевшее, даже окаменевшее сознание комита Антония.
- Ты продаешь мрамор? - стараясь оттянуть встречу с рабом, спросил Юлий.
- Я заготавливаю его впрок, - со вздохом разочарования объяснил Минор. - Сейчас очень мало покупают мрамора. Разве что для надгробий...
- И много заготовил? - зачем-то спросил император, хотя сам видел склад мраморных глыб, спущенных с гор и уложенных вдоль дороги еще в начале подъема, где стояли камнерезные мастерские.
- Достаточно, чтобы выстроить несколько дворцов и новый колизей, - уже хвастливо сообщил грек. - Но если распилить на плиты, можно заново облицевать весь Ромей.
Тут на помощь императору пришел консул.
- И что, весь этот мрамор добыл и вынес один раб? - спросил он, как бы возвращая разговор к исходной точке.
- Нет, господин, у меня более тридцати рабов, - отчего-то вздохнул Минор. - Они вырубают и выпиливают глыбы, а Космомысл скалывает их и выносит к рудоспуску. Но лучше бы он был один...
- Как ты назвал его? - внезапно спросила Авездра голосом столь гулким, что в горах откликнулось эхо.
- Космомысл...
- Кто ему дал имя?
Грек завертел головой, не зная кому отвечать - женщине, императору или громогласному эху.
- Я не помню, - сказал он в пространство. - Так называли его мой дед и прадед...
- Что означает это имя?
- Не знаю, госпожа. - Минор сделал попытку приблизиться к верблюдам и будто наткнулся на сильный порыв ветра. - У варваров трудные имена...
Император взглянул на консула, ожидая от него пояснений, но тот смущенно замолчал.
- Покажи мне Космомысла! - велела Авездра.
Хозяин подбежал к краю каменоломни, склонился и крикнул кому-то невидимому:
- Выведите большого раба!
Неведомо отчего вдруг встревожились верблюды, словно почуяв поблизости волчью стаю; на их волнение тут же откликнулись лошади, фыркая и прядая ушами. Густо и разом, будто вспугнутые гуси, гоготнули погонщики, усмиряя верблюдов, конь попятился назад, и Юлий жестко натянул повод, останавливая нервный пляс. И увидел, как его низкорослый альпийский жеребец взмокрел, а из разинутой, искривленной удилами пасти обильно потекла жидкая слюна.
Это неожиданное волнение животных отозвалось сильной щемящей болью в позвоночнике, не раз претерпевшем удары от падений с лошади. Император чуть пригнулся вперед, отыскивая удобное положение, и увидел, что Авездра выскользнула из седла и не мягкой поступью львицы, как обычно, а мелким, семенящим шагом направилась к первому уступу гигантской лестницы.
И в тот же миг до ушей долетел странный, шелестящий звук, поднимающийся из каменоломни, но вскинутая голова коня мешала заглянуть вниз, подогнать же его к краю карьера никак не удавалось, ибо жеребец, охваченный мелкой дрожью, вышел из повиновения.
Преодолевая боль в спине, Юлий спешился и глянул в темный провал, огороженный лишь невысоким парапетом. И в первый миг отшатнулся, ибо показалось, что вздрогнула и качнулась противоположная отвесная стена, испещренная тенями. Потом он почувствовал незримое движение и мгновением позже заметил призрачное свечение, словно на дне котлована махали факелом.
И от этого зыбились стены!
Атланта он увидел внезапно, уже на ступенях циклопической лестницы. Тот мертвец из мавзолея, превращенный в мумию, выгядел длинным худосочным подростком по сравнению с живым; руки и ноги атланта волочили за собой четыре морских цепи, которыми перекрывали устье Тибра, но казалось, они ничуть не мешают ему. Он легко шагал по уступам вдоль стен глубокой каменоломни и, поднимаясь вверх, будто разрастался еще больше. На нем была лишь набедренная повязка, да на левом плече болталась берета - кожаная подстилка носильщиков камней из целой воловьей шкуры.
Император непроизвольно стал отступать, ибо одним взором уже трудно было охватить атланта целиком. То ли от резких шагов, то ли от неудобного, непривычного движения назад боль в позвоночнике перелилась к пояснице и, словно кипяток, потекла к ногам, из щемящей превращаясь в сладострастную.
И тут он заметил, как попятились Авездра вместе со своими слугами и погонщиками, а верблюды легли без всякой команды и вытянув шеи замерли.
Только Минор остался на своем месте, поджидая, когда раб покажется над устьем каменоломни.
Атлант вышел из полумрака в тот миг, когда потонувшее в море солнце бросало последние багровые лучи на склоны гор, но лицо его отчего-то осветилось ярко, словно в полдень. Юлий узрел, что он и в самом деле очень молод - возраст юниора, не достигшего двадцати лет, что подчеркивала еще не окрепшая, не знавшая бритья курчавая светлая бородка, обрамляющая щеки.
В голубых варварских глазах отражался закат...
Длина цепей позволяла ему приблизиться лишь к началу рудоспуска, так что он выступил из каменоломни только по пояс и встал на лестнице, не замечая ни хозяина, ни гостей и глядя куда-то мимо них, в морскую даль.
А сладострастный кипяток боли вдруг начал бурно испаряться, вырываясь наружу леденящим, не раз испытанным ужасом близкой смерти. И Юлий преодолел бы его лишь силой разума, ибо обладал тем воинским духом, который в минуты крайней опасности возбуждает дерзость и отвагу. Но это цепенящее чувство сейчас исходило не из его сути; солнце, обычно быстро погружавшееся в море, будто остановилось, и лучистый его гребешок продолжал сиять над водой, зеркально отражаясь на отвесной стене.
И показалось, над головой атланта распустился венец Митры.
Звучный в вечерних горах, голос Авездры вдруг приятно коснулся слуха императора и словно пробудил его, вызвал некое беспричинное ощущение радости.
- Что означает твое имя, Космомысл?
Его взор, устремленный вдаль, внезапно приблизился, и вместе с ним прилетел ветер, опахнув солоноватым запахом моря. Речь атланта звучала протяжно, низкий монотонный голос не выражал никаких чувств.
- Меня никто не спрашивал об этом...
- Я спрашиваю тебя. - Артаванская Сокровищница слегка подняла руки, словно привлекая к себе внимание.
- Кто ты?
- Меня зовут Авездра.
Их разделяло расстояние в полсотни шагов, однако атлант смотрел сверху и взгляд его блуждал по склонам гор намного выше ее головы, словно отыскивая источник звука, как отыскивают его слепые.
- Я здесь, Космомысл! - она еще выше вскинула руки. - Звучание твоего имени напоминает мне сакральный язык, на котором жрицы Астры произносят заклинания.
Наконец, глаза его остановились, но прошло более минуты, прежде чем он ответил на арварском, таком знакомом императору наречии:
- Мое имя означает Свет Полунощной Звезды.
- Никогда не видела этой звезды на небосклоне, - проговорила Авездра, тоже перейдя на язык варваров. - Но мой народ почитает ее выше, чем иные звезды.
- Полунощная Звезда светит лишь в полунощных странах, - ответил атлант и поднялся еще на одну ступень, до предела натянув цепи.
- Там живут такие великаны, как ты?
- Нет, там живет мой народ, называемый арвары.
- Ты бог арваров?
- Я исполин из рода Руса и всего лишь внук Даждьбога.
- Внуки Даждьбога бессмертны?
- Они были вечными, когда жили на Родине Богов. Но сейчас арвары смертны.
- Почему же ты достиг возраста, когда начинается бессмертие, и остался юным?
Атлант замолчал, чуть ослабив цепи, и император ощутил внезапный прилив беспокойства: только в этот миг он вдруг осознал, с какой надеждой вслушивается в арварскую речь, одно звучание которой прежде вызывало в нем жгучую ненависть. Сейчас же, пребывая в некоем отрешении от реальности, он испытывал странное, необъяснимое чувство перевоплощения, будто не атлант говорит с Авездрой, а он, Юлий. И это он бессмертный и уже двести лет прикован в каменоломне!
- Отчего же я молчу? - беспомощно спросил император.
- Ты не знаешь этого языка, август, - напомнил о себе консул. - Они разговаривают на арварском наречии. Оно трудно для восприятия на слух. Еще труднее воспроизвести его. К сожалению, не могу перевести и лишь догадываюсь...
- Не нужно переводить.
- Кажется, Артаванская Сокровищница говорит о вечности, - все же сообщил Лука и умолк под взглядом императора.
Тем временем Авездра сделала несколько мелких шажков вперед, путаясь в своих одеяниях.
- Не отвечай, если не хочешь, - проговорила она. - Я пришла сюда не для того, чтобы узнать тайну твоего бессмертия. Мне хотелось увидеть чудо. И наконец-то моя мечта свершилась.
- Разве может быть чудесным человек, прикованный к скале?
- Я дам тебе волю.
- Но я не лишен воли. У меня нет свободы.
- Я выкуплю тебя, и будешь свободен! Нет, ты уже свободен! Эй, мои воины! Подайте оружие Свету Полунощной Звезды!
Слуги сняли вьюк, притороченный к верблюду, развернули его и достали исполинский меч. Взявшись вчетвером, они поднесли его к рудоспуску - докуда доставали руки раба, и остановились, не смея поднять глаз. Хозяин каменоломни сделал слабое движение вперед, будто бы желая воспрепятствовать им, но лишь взглянул на молчаливого императора и сник.
Атлант отпрянул, но в следующий миг рванул наручные цепи так, что звенья их, разорвавшись, со звоном посыпались на дно каменоломни. Он схватил меч за рукоять и лезвие, поднес к лицу и вдруг возвысился, словно на глазах вырос еще на голову.
- Меч Краснозоры, - негромко вымолвил раб. - Он вернулся ко мне, как сон...
- Это я вернула тебе меч вместе со свободой, - напомнила о себе Артаванская Сокровищница.
- Кто ты? - не сразу спросил атлант.
- Дочь Артаванского царя Урджавадзы.
- Никогда не слышал о таком царе и таком царстве. Назови мне имена своих богов.
- Назову... Но так, чтоб услышать их мог только ты.
Не выпуская меча, он протянул к ней левую руку и положил на землю, раскрытой ладонью кверху.
- Подойди и встань сюда.
Чуть помедлив, Авездра приблизилась к ней и по пальцам, словно по ступеням, маленькими шажками взошла на ладонь, как на подиум, а император непроизвольно сжал в кулак свою правую обезображенную руку, будто это в его ладони оказалась Артаванская Сокровищница.
Атлант же поднес ее к своей груди и склонил голову, чтобы Авездра могла дотянуться до его уха. Она произнесла всего несколько слов, после чего атлант отвел руку, подержал ее перед собой, воззрившись на царевну, и опустил на землю.
- Коль так, - промолвил тихо, - чье вы творение? Или порождение?
- Мы творение войны, - отозвалась Авездра и, спустившись с ладони, знаком подозвала посла.
Пестро разряженный воин, не дрогнув ни единым мускулом, даже когда его госпожа летала по воздуху на ладони атланта, подбежал и склонился подобострастно. Император услышал лишь обрывки фраз незнакомой, гортанной речи народа македон, звучащей из уст Авездры грубо и громко, как воинские команды, и понял, что Артаванская Сокровищница диктует воину что-то резкое, властное и не приемлет никаких возражений.
- Август? Цезарь? - консул вдруг заслонил собой Авездру. - Ты слышишь меня?
Юлий молча оттолкнул его, однако Лука позволил себе невероятное - дернул императора за тогу.
- Опомнись, Юлий! Царевна приказывает купить раба! Я хорошо знаю язык македон!...
- Авездра в моих руках! - он возмущенно вырвался. - Как ты смеешь касаться меня, плебей?
Консул отпрянул, потряс головой и заговорил отрывисто:
- Она отдала меч! Если купит раба... Приданое уйдет в карманы... Владельца каменоломни... Сокровища, которые должны принадлежать тебе... Они несметны... Корабли настолько тяжелы... Особенно один сундук на пентере! Его иногда выносят на палубу и снова убирают...
- Сокровища будут принадлежать мне, - клятвенно произнес император, заставив комита оборвать свою речь на полуслове. - Теперь все будет принадлежать мне. Я исполнил ее каприз! Я исполнил ее желание! Она призналась в этом! Она сама сказала - я узрела чудо!...
Лука отступил.

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

- Август?... Ты знаешь язык варваров? Ты говоришь на арварском наречии! Я не понимаю ни слова!... Но все равно, послушай меня!
Император хотел ответить ему, что сегодня же Авездра перешагнет порог дворца, но замер, ибо вдруг услышал со стороны язык своих мыслей.
- Мои люди ведут неусыпное наблюдение! - не унимался консул. - Верблюды и корм для них только на одном корабле... На остальных по одному... Поставлены для отвода глаз... Приданое находится на всех трех судах... В том числе и на царской пентере... Там есть что-то таинственное! Непостижимое! В этом тяжелом сундуке!... Ночью он светится сам по себе!... Подумай, август! Зачем отдавать этому прощелыге то, что завтра возьмешь ты?!...

4

В начале осенней ярмарки, когда у пристани и ладьи не втиснуть между кораблей, ранним утренним часом с колокольной башни старой крепости сам собой сорвался камень и, павши на причальную мостовую, разлетелся брызгами, словно капля воды.
Град Гориславов тем предрассветным временем еще почивал, ни ночной, ни корабельной стражи не было, и потому никто не видел, как вслед за этим камнем шестисаженная стена, выходящая к морю, чуть дрогнула, потом зашевелилась снизу доверху, словно живая, в единый миг утратив связующую силу, и медленно осыпалась, как песок, вместе с башней и остатками морских ворот.
Ни треска, ни грохота при этом не возникло. Густым белым облаком взметнулась невесомая пыль, слегка всколыхнулась прибрежная земля вкупе с пристанью и кораблями, испустив в море волну по всей длине крепости, натянулись и ослабли многочисленные чалки да раскатились, будто горох, мелкие валуны.
Когда же рассвело и на пустую ярмарочную площадь пришли государевы мытники, то вместо стены увидели только саженной высоты островерхий вал из камня да белесую пыль, еще висящую в неподвижном воздухе. Их взорам открылось утреннее туманное море, гостевой причал с кораблями, постоялые дворы с тысячами повозок и даже стада коней, пасущихся в лугах на другой стороне затона - все то, что раньше заслонялось ветхой крепостью.
Стольный град, будто река в половодье, давно выплеснулся из тесноты стен, разлился вширь и поднялся ввысь, на холмы. Крепость с трех сторон давно разобрали на камень, и оставалась только эта ее часть, образующая всего лишь четвертину круга, ибо старый город, как и все арварские города, повторял очертания солнца. Зато последний остаток стены был самым высоким и мощным, хотя давно оборонял только ярмарку, да и то от холодных морских ветров. Вечевой колокол с башни давно был снят и перемещен на вечевую площадь в середину нового города, от которой во все стороны лучисто разбегались улицы; на башне же с наступлением сумерек зажигали мореходный светоч, но лишь в ненастную погоду, поскольку в ясную припозднившимся кораблям достаточно было и городских огней на холмах, освещавших ночные улицы Горислава Великого - так теперь именовался стольный град парусья.
Ни шорох оплывшей стены, ни сотрясенье земли не достали княжеского двора на холме, однако Белояр пробудился с тревогой и, не вставая с ложа, прислушался к тишине дворца. И уж был готов кликнуть отроков, чтоб спросить, не случилось ли чего, но вспомнил вчерашнюю радость, в единый миг взмолодившую дух.
А вчера с купеческими кораблями вернулся сын Годислав, дюжину лет бывший в учении на Светлой горе. Отсылал наследника несмышленышем шести годов от роду - явился ученый и достойный муж, коего хоть ныне на престол сажай да ступай на покой...
Умиротворенный сей мыслью, Князь бы снова заснул, да несмотря на столь ранний час, в опочивальню пожаловал Закон Путивой, настолько встревоженный, что и дверь за собою не затворил, сразу к ложу и свечою посветил.
- Проснись, Великий Князь! Белояр прикрылся ладонью от света.
- Что приключилось?
- Стена обрушилась!
- Какая стена?
- Крепостная, что у пристани!
- Придавило кого?
- Придавить не придавило, да недобрый это знак!
- Должно быть, изветшала, - облегченно молвил государь. - Чего же здесь недоброго?
- Поверь, Великий Князь, дурное предзнаменье! Не лубяные палаты рухнули в одночасье - суть, стена, коей без малого пять сотен лет.
- Нет ничего вечного, что рукою человека сотворено.
- Зрю, восстанет супротив тебя, Великий Князь, сила незнаемая, да на сей раз не чужеземная.
- С чего ж ты взял, Путивой?
- Сама собою раскатилась стена, будто изнутри подточенная да изъязвленная...
- Да полно тебе! - отмахнулся государь. - Коль ты обрище вспомнил, так ведь и памяти о нем нет.
- Иные обры найдутся!
- Откуда же найдутся, коль сгинули еще во времена Горислава Великого? Ни слуху, ни духу не осталось. Вот уж двести лет...
- Осмотрись-ка, Великий Князь, окрест себя, - страстно зашептал Закон. - Взгляни-ка взором дальновидным на то, что близко стоит и рукою можно достать. Позри, не роют ли потаенных нор да ходов, не замышляется ли мерзости супротив престола твоего...
Еще вчера, выйдя встречать сына, государь заметил, как приуныл и закручинился Путивой, ибо узрел в ученом наследнике своего соперника и скорую кончину своей власти. Еще при жизни Горислава Великого княжеская власть была разделена, поскольку строптивые светлогорские старцы отказались посвящать Князя в Законы, и тогда волхвы храма Перуна на своем вече стали избирать стоящего за коном сами, ибо некому стало отправлять священные обряды и провозглашать из конные истины.
Однако все государи мыслили вернуть себе владычество, поскольку старцы считали это самозванством, и как бы ни хотели Великие Князья, но вынуждены были согласиться с ними: Кладовест закрылся даже для самого чуткого к нему уха, и вот уже двести лет никто не мог внять ему.
После Великого Горислава и по его воле княжение у русов стало наследственным и всякий, кто всходил на престол, по истечении дюжины лет тяготился своей неполноценностью, вынужденный терпеть рядом Закона из волхвов. И только Белояру выпало совершить первый шаг к объединению власти и исполнить волю крамольных старцев, отдав им в учение своего наследника.
Путивой был Законом, коего посвящало перуново братство громобойников, но покуда никто не отнимал у него права стоять за коном, поскольку Годислав еще не принял наследства и не отдюжил первую дюжину лет, после которой только получил бы владычество из рук святогорских старцев, иначе называемых крамольниками.
Сейчас, слушая вещанье Путивоя, государь вдруг озарился мыслью тревожной и гневной одновременно: уж не намекает ли он на некий заговор Годислава, дабы опорочить сына перед отцом? Однако за долгие годы княжения Белояр стал мудромысленным и осторожным, чтоб в тот же час предаваться чувствам, унял и гнев, и тревогу, поскольку все предсказания Закона сбывались и не единожды волхованьем своим, взором проницательным спасал он от грядущих бед и лиха.
Даже забавно стало испытать, как же наследник растолкует падение стены? Коли иное узрит, доброе, и ясновидение его подтвердится, будет случай доказать Путивою превосходство учения светлогорских старцев, а заодно указать ему место.
- Мне трудно рассудить, к худу иль добру обрушилась стена, - будто бы посожалел Князь. - А давай-ка, старый Путивой, позовем молодого Годилу да послушаем, чему его вещие старцы обучили? Может, ему не за коном стоять и внимать гласу богов, а и кобником-то несподобно будет?
Послали отроков, чтоб разбудили наследника, а он уж сам идет к отцу, да не из палат своих - с ярмарочной площади, весь в пыли да извести.
- Что скажешь, Годила? - спросил Белояр. - К чему это, если стена столь долго простояла, а ныне рухнула?
- Да ведь без нужды стояла вот уж двести лет, - ответил княжич.
- Верно, не стало в крепостях нужды, - любуясь сыном, подтвердил государь. - С той поры, как твой великий прапрадед Горислав исторг обров из арварских пределов. Ты скажи, с чего она обвалилась вдруг в одночасье? Ведь крепка стояла?
- А должного присмотра не было, отец. Кровля над нею давно сгнила, иструхла, летом вода в кладку просачивалась, а зимою замерзала. Вот льдом и разорвало ее изнутри, а со временем дождями весь скрепляющий раствор вымыло.
- Пожалуй, так и есть, - несколько обескуражился государь. - Но ты скажи, какой в этом знак ты узрел? Добрый или худой?
- Худое тут в том, что в ярмарку упала стена, - сказал воспитанный крамольниками княжич. - Часть площади завалила, где торговые ряды стояли, да весь проезд вдоль пристани засыпало, неловко станет обозам к кораблям подъезжать. А доброе здесь - не придавило никого, ибо ночью обрушилась.
- Постой, Годила, - смутился Белояр от сыновней несмышленности. - Я спрашиваю о тайном значении. Всякое явление несет в себе иную суть, сокрытую от глаз.
- Ну, коль о тайной сути речь, отец, то знак сей явно зрим, - наследник бездумно пожал плечами. - И говорит он о том, что следует обнести стольный град новой стеной. Благо, что казна полна и еще полнится, а доступность богатства всякого встречного поперечного вводит в искушение.
Путивой сидел, взирая на Годислава, и будто бы усмехался в дремучую черную бороду и тем лишь раззадоривал государя.
- Чему учили светлогорские старцы? - уж возмутился он. - Отдал тебя в учение, чтоб ты познал суть сокровенных знаний! Чтоб по прошествии первой дюжины лет был посвящен в Законы, как это прежде было! И власть в себе соединил... А с чем ты вернулся? Открыли тебе крамольники слух, чтоб слушать Кладовест?
- Да не сердись, отец, открыли! - засмеялся княжич. - И слух, и зрение, и тайну Предания древнего...
- Что же ты не в силах истолковать падение стены? Вот Путивой позрел на знак и сказал, что грядущий день мне готовит! Скажи и ты, что ныне меня ждет?
- Скажу без всяких знаков. День добрым будет, коли весть, что ныне к тебе придет, ты воспримешь с радостью.
- Мне будет радостная весть?
- Отец, я сказал, к тебе придет весть, - серьезно пояснил Годислав. - А радость, это твои чувства. Это то, как воспринимаешь мир. Случается, и добрая весть может огорчить, или напротив, худая возвеличить и вознести.
- Кто принесет ее? - ревниво спросил Путивой, должно быть, потом желая посмеяться над будущим Законом. - И скоро ли?
- Да вроде бы боярин твой, отец, - не совсем уверенно ответил наследник. - Постой, как его имя?... А, Свирята!
- Свирята?! - искренне изумился государь. - Да сего быть не может! Боярин сей от варяжских берегов далече!
- Да знаю, был далече, аж в самой Ромее. Ну да придет скоро уж. Корабль его пристать не может, тесно от судов купеческих. Но через час пристанет да и пожалует к тебе. Эвон, уж солнце встало...
- Добро! - Закон потер ладони, согревая. - Недолго ждать. Вот и испытаем твой ясный взор, а вкупе и крамольников.
- Ты жди, отец, - Годислав направился к порогу. - А я пойду, чтобы при свете взглянуть, как крепость обветшала... Еще, отец, коли казна полна, дозволь мне град Гориславов новой стеной обнести? Я в сей науке преуспел, дикий камень мне подвластен...
- Наследник ты или строитель? - перебил его Белояр.
- Наследник, отец, потому и пекусь о безопасности. С запада мы заслонились морем и кораблями, но открыты перед полуднем. Обнажено подбрюшье...
- С полуденной нас прикрывают росы. Коль нападут на них, мы с помощью поспеем и в свои земли не пустим никого. Да там еще Змиевы валы насыпаны Великим Гориславом, а по верху воздвигнуты остроги.
- Да изветшали они, отец, оплыли. Остроги и вовсе сгнили и в прах развеялись иль сожжены. След вокруг стольного града каменные стены возвести...
- На что же крепость нам, Годила? Две сотни лет, как обры сгинули. Ромеи не имеют сил, сколь времени уж топчутся на месте... Или кто иной супротив нас пойти вознамерился?
- Нет, покуда не слыхать. Но мне тревожно...
- Чего ж ты опасаешься?
- Времени, отец. Две сотни лет - уж больно срок великий. Ждать следует беды откуда и не ждешь. К примеру, от своих братьев.
- От братьев? - насторожился государь. - Ты думаешь, росы посмеют выступить супротив нас?
- В Кладовесте давно молва звучит... Ворчат на нас словене, гневится скуфь от старых обид. Де-мол, русы на путях торговых сидят, моря держат в руках и устья рек. Арваров и весь полунощный мир обложили пошлинами, а кого и данью. Мол, черпаем богатства со всех народов, сами ничего не делая, подобно обрам, кровь пьем чужую.. Иной раз слышны голоса их князей, между собою речь ведут, мол, что бы нам не собраться вместе, да не пойти к варягам да взять, что отняли у нас...
- Это и без Кладовеста известно! - встрял Путивой. - Давно ворчат, но не посмеют пойти на нас.
- Постой, Закон, - перебил его Белояр. - Дай ему слово молвить.
- Я сам позрел, отец, когда в родную сторону пробирался. - Годислав был озабочен. - Что скуфь и что словене - все в нищете, а то и голоде пребывают, когда неурожай. Жилища их бедны, курные избы или землянки, мы же погрязли в роскоши. И слышен ропот от них, мол, мы были братья русам, а ныне мы их рабы.
- От лени бедствуют! - вновь вмешался Закон. - Не стало обров, так спят непробудным сном и днем, и ночью. Еще и говорят при сем, мол, покуда боги спят, и мы будем спать, все равно нет ни Правды без них, ни справедливости. Не верят Перуну!
- Вот и берет тревога. Проснутся однажды и позрят на старшего брата.
- В начале своего княженья я тоже собирался возвести крепость, - вдруг признался государь. - Да воспротивились варяги, мол, на что стена стольному граду, коль мы сильны и могущественны, а обры сгинули? Открыто станем жить, как прежде на Арваре, и лучше выстроим причал до речного устья, а то купеческим судам некуда приставать... И верно, за сорок лет владычества моего никто не напал на нас.
- Да чую я, уж срок кончается. И недалек тот час, когда придет беда...
- Ну, полно накликать! - отмахнулся Закон. - Кто только не пророчил беды арварам, но где ныне те пророки?
Белояр стукнул кулаком.
- Довольно, волхв! Коль слеп и глух ко Кладовесту - молчи!... Я тоже чую, сын, и с давних пор обременен сей думой. Сейчас тебя послушав, я загадаю так: коли твое предсказание исполнится и боярин Свирята явится с вестью, значит, не напрасны наши опасения, Годила. Придется стольный град обносить стеной. С тем и ступай, наследник.
Княжич удалился, а Белояр все еще возлежал на ложе, раздумывая над словами сына, отроки же внесли в опочивальню одежды и встали подле, ожидая, когда государь изволит подняться.
- Идите прочь, - велел им Путивой. - А ты, Великий Князь, спи безо всяких дум. Не будет вестника, а дабы упредить худое, чему был знак, я отправлюсь в храм и требы воздам Перуну.
- Постой-ка, Закон... Но если явится Свирята?
- Да как же он явится, коли отправлен в Ромею с тайным поручением? И сроком на семь лет, когда лишь два миновало? Ослушаться не посмеет.
- Но ведь Годила молвил...
- Пристало ли тебе, Великий Князь, внимать словам юнца? Крамольники недюжи в предсказаньях. Читать, что будет на земле по пятнам солнечным - пустое дело...
- Им Кладовест открыт.
- А в Кладовесте шум и более ничего. Покуда боги спят и слова не услышишь. Кто тебе скажет - слышу Кладовест, тот лжет, Великий Князь.
Государь приподнялся от дерзости волхва.
- Наследник мне солгал?
Путивой же оперся на посох и тяжело вздохнул.
- Эх, лета младые!... Да не солгал, Великий Князь, а сам обманут старцами. Они ведь что творят? Отрокам, таким, как княжич, велят во поле лечь одним ухом к земле, а другим к небу и внимать. А потом пытают - что слышал ты, иль ты? Кто же не внемлет, бьют розгой по ушам, еще перстом потычут и вдругорядь заставляют, де-мол, глухой. Лежат они, лежат, кто день, кто ночь иль более того, у иных так кровь из ушей закаплет, а у иных ручьем... Вот мнится тем юнцам, как будто голоса звенят. А звон сей не с небес - из уха.
- Подобный звон я тоже слышу, - согласился Белояр. - Иной раз - чу! Вроде б глас иль смех какой!... Ан, нет, то птица прозвенит, то ветер свищет...
- Вот так же твой наследник, Великий Князь. По молодости ему слышатся лишь голоса девичьи.
- Откуда же он узнал про боярина Свиряту? - спохватился государь. - Шести годов уехал к светлогорам, вчера явился... А про то, куда боярин послан, мы ведаем вдвоем, Путивой. Знать, ты сказал ему? Закон насторожился.
- Не говорил!.. Должно быть, ты, Великий Князь, обмолвился случайно.
- Да речи не бывало ни о Свиряте, ни о том, где ныне он... Чудно мне, волхв. А может, ты солгал, и Кладовест сущ над нами?
- Досужий вымысел юнцов!
- И все одно, пойди на пристань и узнай, какой корабль ищет причала и откуда. Ну, а когда причалит, посмотри, кто же приплыл на нем.
Похоже, Закон того и ждал.
- Добро, Великий Князь.
Покинув государев дворец, Путивой взял с собой стрельцов храмовой стражи и в тот час направился к пристани, где уже было людно. Руины стены, занявшие четверть площади, ничуть не мешали ярмарке, поскольку бойкие купеческие приказчики развернули прилавки с товаром прямо на развалинах, таким образом возвысившись над другими и тем самым привлекая к себе внимание. Мало того, рынок даже увеличился, ибо теперь ничто не сдерживало, и торговые ряды, будто вода через каменный речной порог, перекатились к причалу, и стало проще подавать . меры, мешки и тюки с кораблей. Одни мытники сбивались с ног, не успевая теперь взимать таможенную пошлину при разгрузке товара и одновременно следить за торговлей, чтоб в тот час взять налог, как только этот товар продан.
Если бы башня не обрушилась, то с ее высоты Закон озрел бы всю излучину залива и затон, в которых каждый корабль был бы как на ладони; теперь же Путивою пришлось с помощью стрельцов карабкаться на каменный вал, однако и оттуда перед взором встал лишь лес мачт, за которым скрывалось море, а ничего более высокого поблизости не оказалось. Тогда он отыскал начальника - главу чальных мытарей, взимающих налог за чало, и велел ему узнать, есть ли в море корабль, ищущий места у пристани. Начальник приказал подручным подняться на мачты, и скоро выяснилось, что судов, ожидающих причала, в море десятка полтора, но все стоят на якорях и лишь с одного, испанского торгового парусника, спустили лодку, которая сейчас плывет к берегу.
Испания была провинцией Ромеи, и если Годислав в самом деле предсказывал истинное и ясно видел незримое, то боярин мог придти на этом корабле, скрывшись под личиной морехода, странника или пытливого путешественника. Два года миновало, как Свирята в глубокой тайне и окольными путями был послан в Середину Земли, дабы через приближенных выведывать намеренья молодого императора Юлия. Блюдящие ромейский престол придворные настолько обнищали и так любили серебро, что за малую мзду боярин нанял из их числа сразу трех соглядатаев и сообщал через доверенных купцов и каликов перехожих о каждом шаге меченного скифским мечом, беспалого властителя. Несмотря на долгие сухопутные и морские дороги, вести от боярина достигали варяжских берегов в один месяц или чуть поболее того, а коль отличались важностью, то и трех дней хватало, ибо за дело брались стрельцы храмовой стражи. Они и стрельцами назывались изначально потому, что слали вести с особой восьмиперой стрелой, выпуская ее из мощного вестового лука. Для этого от Варяжского моря до Русского и далее, по всему пути через полторы-две версты стояли стражники, готовые в любой миг поднять прилетевшую весточку и послать ее дальше. Такие же лучники были между храмами Перуну по всему парусью, а тайные стрельцы существовали и в землях ромеев, скандов и арвагов, так что Закон знал все, что происходит в варяжском государстве и за его пределами.
Но с весенней ярмарки, когда Свирята сообщил о тайном Низибисском договоре между императором и Артаванским царем Урджавадзой, не было более из Ромеи важных известий.
Лодка кое-как пробилась между судами к берегу, однако боярина в ней не оказалось, а испанские купцы, заплатив за чалки, стали просить у начальника место пристани, де-мол, привезли они оливковое масло и зрелые плоды, кои нельзя долго томить в корабельных укрытиях. Начальник велел снять с чалок и поставить на якорь скандское судно, пропахшее рыбой и овечьей шерстью, и вместо него позволил встать испанцам.
Не минуло и получаса, как по пристани потек диковинный, густой и обволакивающий дух спелых полуденных плодов, на который, словно пчелы на нектар, были падки жители стольного полунощного града, и в един бы час опустошили корабль, да бдительные мытники потребовали пошлину сразу за весь товар. Испанские мореходы принялись разгружать судно, и, стоя в людской сутолоке, Путивой заметил, как один из них поставил корзину с плодами и в тот же миг исчез в толпе. Ловкие стрельцы незаметно последовали за ним и настигли неподалеку от выхода с ярмарочной площади.
Признать в безбородом, смуглом от солнца и обряженном в лохмотья человеке Свиряту было трудно, и потому Закон все-таки надеялся, что это не боярин, а скорее всего, раб, попытавшийся скрыться от хозяина: зачастую невольники бежали с чужеземных кораблей, зная, что у варягов нет рабства. Однако когда Путивой пробился сквозь торговые ряды и увидел в руках стрельцов беглеца, надежды обрушились, словно старая крепостная стена.
- Здравствуй, владыка! - боярин не вырывался, а стоял с улыбкой на лице. - Верно, меня поджидал?
- Поджидал, - молвил Закон безрадостно. - Зрю я, с доброй вестью пришел?
- Не мне судить, с доброй ли, но с вестью. Вели стрельцам отпустить, к Великому Князю мне надобно.
- Поспеешь к Князю. Не забывай обычаи! Прежде след в храм войти и жертву воздать Перуну
- Воздам еще. А ныне недосуг, владыка. Весть, с коей пришел, не терпит промедленья.
- В сей час Великому Князю не до тебя и твоих вестей. - проворчал Закон. - Наследник Годислав вернулся из учения от крамольников, вот государь и тешит свое родительское око. Меня послал встретить и выслушать. А то откуда б я узнал, что ты с испанским кораблем придешь?
- И то верно, - согласился Свирята. - Но как же государь прознал?
- Есть очи у него, связующие с богами... Ступай за мной, боярин.
Стрельцы отпустили руки Свиряты и пошли следом.
Арочный вход храма сиял ярким и высоким очистительным огнем, пламя которого не обжигало, а лишь опахивало бархатным, ласкающим теплом и благовонным смолистым духом. Сразу же за ним посверкивало ниспадающими кропящими каплями капище - пелена омывающего дождя, пахнувшая свежей весенней травой, но в самом храме света было немного, ибо пустой, как всегда в ярмарочные дни, он освещался лишь одной хрустальной молнией, висящей под высоким сводом над медным изваянием Перуна. Горсть таких же стрел была в его деснице, воздетой над головой, и когда в чаше возжигался жертвенный огонь, в куполе отворялись невидимые снизу окна, и солнечные лучи, падая на хрустальные оперения, преломлялись, отчего вспыхивали все восемь молний.
Закон даже не приблизился к чаше, а повел боярина в святилище, где совершалось таинство Откровения. За толстой дубовой дверью горел очаг, обрамленный коваными молниями, а одна, тяжелая и раскаленная до малинового цвета, находилась посередине и называлась присягой. Арвары, признавшие над собой волю Перуна, накладывали свою руку, и если присягали откровенно, то ладонь оставалась совершенно целой, если же таили ложь - обжигались так, что дымилась кожа. А заговорщиков и вовсе прожигало до костей.
Здесь же, в святилище, прежде чем взойти на престол, клялись и присягали наследственные князья племени Горислава. Но обычаю этому близился конец, ибо ученик крамольников, Годислав, уже присягнул в храме на Светлой горе, признав превосходство Даждьбога, ныне лежащего на земле в образе быка, над громовержцем Перуном.
И это могло стать великим раздором не только среди арваров, но и среди богов, чего и опасался Путивой, узрев в разрушении стены недобрый знак междуусобья.
- Молви, боярин, - велел Закон и сам взял в ладонь раскаленную железную стрелу...
Час миновал, другой и третий, но ни один из предсказателей не вернулся во дворец и ничего не сбылось из предсказаний, ни худа, ни добра. Государь, притомившись от ожидания, велел заложить коней, чтоб самому взглянуть, что стало с крепостной стеной, и тут пришел Годислав: с хмельным задором в очах, в руках же пергаментные свитки, коломер, сажень, траян, чтоб измерять высоты, и чертило - не наследник престола, а скуфский ватажник, кои ходили по всему парусью, предлагая возвести любое здание от малого жилища до храма или дворца.
- Отец, позри! Я мыслю заключить град Гориславов в коло каменной крепости, как строили прежде. - Годислав развернул свиток. - Но след, основу заложив из глыб, отсыпать брани высотой в три сажени и уж по той основе класть стены не полновесные, как встарь, а пустотелые!..
- Полые стены - добро, - вновь перебил государь. - Пожалуй, верно мыслишь... Слова твои пусты, вот в чем беда.
Пергамент сам скатался в свиток.
- Не уразумел, отец...
- Где боярин с вестью? Свирята, о коем толковал?
- Боярин? Не знаю, право... Я град обходил, не встретил...
- А что же прорицал?
Смущенный княжич огляделся и, замерев, прислушался.
- Да где-то близко он! Не слышу, что глаголит... Звенит в ушах...
- Это и я слышу! Двенадцать лет в ученье, а проку - звон один! Как оставить на тебя парусье?...
- Свирята в храме! Святилище, темно, огонь угас... С ним волхв, лица не вижу... Но будто Путивой.
Государь приблизился к сыну, попытался заглянуть в глаза, но взгляд его остекленел.
- В каком храме, Годила?
- Постой, отец, я не был там... Храм новый, в сей час позрю... Да будто бы Перунов. Восемь молний...
- Ступай со мной!
Храм Перуна был недалеко от государева дворца, за вечевой площадью, потому и пяти минут не миновало, как Белояр с наследником уже ступили через очистительные огонь и воду, оказавшись перед изваянием громовержца. Стрельцы-стражники и жрецы не ожидали их появления, потому засуетились, намереваясь соблюсти обряд жертвоприношения и тем самым задержав, предупредить Закона, однако государь лишь бросил на ходу:
- Прочь с пути!
И отворил дверь в святилище.
Застигнутый врасплох Путивой лишь отступил от очага с присягой, боярин же, напротив, слегка подался вперед, но тоже замер.
- Что же, Годила, добро, - не сразу вымолвил Белояр, приглядываясь к полумраку. - Здрав будь, Свирята! А что пожаловал и не сказался? Я ждал тебя.
- Не по своей воле, Великий Князь, - отозвался тот, но Закон уже совладал с собой.
- По твоему велению, великий государь, я встретил боярина и спрос учинил, - заговорил он бойко и прибавил огня в очаге. - Худую весть принес Свирята...
- Теперь я сам спрошу, - прервал его Белояр. - Ну, извести, боярин, с чем пожаловал до срока? Ромейский император наши грани перешел и войной идет на стольный град?
- Нет, государь, не перейти ему наших граней, - тайный посланник дух перевел, как будто б груз тяжкий сбросил с плеч. - И вряд ли скоро с силами соберется. Сам Юлий захворал и ныне пластом лежит. Ну а придворные его крадут, что еще можно красть...
- А что же стало причиной хвори? Ведь он же молод и здоров был, коль не считать отрубленного пальца...
- Я сообщал тебе, дочь Урджавадзы, именем Авездра, согласно договора наречена невестой императора...
- Это я помню, что далее?

Предыдущая страница 5 Следующая страница


Магический кристалл 6

- Она пришла в Середину Земли на четырех кораблях вкупе с приданым. А на своем корабле хранит сундук с живым огнем. Ромеи называют его магическим кристаллом.
- Неужто с собой взяла?
- Пришла в Ромею с приданым.
- И состоялась свадьба?
- Не состоялась, Великий князь.
- Для нас сие добро! Знать, и союзу не бывать с Артаванским царством. Не получит император живого огня.
- Союзу так и так не бывать. Да суть не в нем... Явившись в ромейские пределы, Авездра чудеса искала. Нрава она любопытного, немало прежде обошла земель и мест и див позрела...
- Что из чудес сыскала?
- Исполина Космомысла. Жив и здоров, и говорят, еще подрос, раздался...
- Постой, боярин. А кто сей исполин?
- Брат младший! Великого Горислава! - поспешил упредить Свиряту Закон. - Слыхал я про него от кощунов! Да лжет молва. Сей Космомысл давно уж умер.
Государь не внял и головой потряс.
- Брат Горислава... Ты что, боярин? О чем ты речь ведешь?
А наследник внезапно вздрогнул, всплеснулся неуемной радостью, подался ввысь, словно волна о камень.
- Бессмертный! Он - бессмертный!
- Забыт был Космомысл, - подтвердил Свирята. - Кто о нем вспомнил, коль столько лет минуло? Ушел еще при Гориславе...
- Он лжет! - выкрикнул Путивой. - Или не здрав рассудком!
- О, боги! - с восторгом взмолился наследник. - Дед мой, Даждьбог! Слава тебе! Свершилась твоя воля!
- Чему ты торжествуешь?! - застрожился Закон. - Отрок несмышленый! Тебе погибель от него! По обычаю, данному Гориславом Великим, престол принадлежит тому, кто старше во всем роду.
Позрев на шум и свару, государь ударил посохом.
- Умолкните!.. Скажи, боярин, толком! Не уразумел я вести!
- Царевна Артаванская, Авездра, отыскала среди ромейских рабов исполина Космомысла. - Свирята встал перед государем. - На отдаленной каменоломне, высоко в горах...
- И что же из того?
- Брат Горислава Великого оказался бессмертным. От рода ему уже более двух сотен лет!
- Не слушай, государь! - встрял Путивой. - Былина это, поросшая быльем!
- Молчи, волхв! А ты, Свирята, говори. И что же этот старец?
- Не старец он, Великий Князь, - ответствовал боярин. - Я сам позрел... А юн еще, как сын твой. И даже чем-то схож...
Закон не отступал.
- Знать, раб тот - самозванец! Младший брат Горислава рожден был смертным! Как же он мог достичь бессмертия? Не весть принес ты, боярин - потеху для юнцов!
- Да нишкни, пес! - не выдержал государь, охватываясь гневом. - Ты слово свое молвил!.. Где ж ныне исполин, Свирята?
- Авездра выкупила. Приданое ушло, все целиком, за одного раба. Все отдала, кроме сундука с живым огнем. Хозяин - простолюдин, а ныне богаче нет его во всей Ромее. Император дар речи потерял и слег...
- Теперь он раб Артаванской царевны?
- Невольников в Ромее продают вкупе с цепями, - объяснил Свирята. - Авездра не взяла цепей и в тот же час освободила Космомысла. И меч ему дала, зная наши обычаи.
- Где исполин теперь?
- На корабле царевны. Она взяла его с собой и двадцать девять дней тому покинула Ромею. А император путь открыл, ибо страшится ее отца, Урджавадзы. Да что и взять с него, коль заболел?.. Я в тот же день под личиной вольноотпущенника нанялся на испанский корабль и вот перед тобой, Великий Князъ.
Сдерживая восторг, наследник подтвердил:
- Боярин истину глаголет!
- Это я слышу сам - И горше от того, Годила.
- Но отчего, отец? Сбылся замысел Сувора, возродилось бессмертие арваров! Даждьбогу слава! Всем богам!...
- Уйми страсть молодую, сын! - недовольно одернул его государь. - Ступай за мной... Ну а тебя, Свирята, благодарю за службу. И награжу достойно...
- Я долг свой исполнял, Великий Князь.
- Добро, боярин. Так послужи еще. Только теперь ступай в Артаван. Надень какую хочешь личину, обернись хоть самим царем Урджавадзой... Но вызнай, куда свои стопы направит сей исполин! Что он замыслил, вызнай!
- Отец, я ведаю, куда! - вмешался наследник, однако государь взглянул на Путивоя и вновь одернул сына:
- Тебя спрошу потом!.. Ну что ж, ступай, боярин. Коли не свидимся еще... Я стар уже... Наследник вот, перед тобой. Он будет Князь и Закон в одном лице, и власть будет единой.
Пройдя путем обратным, сквозь воду и огонь, сквозь омовение и пламень, Белояр повел сына не во дворец, где среди отроков и челяди прислужной полно было наушников и соглядатаев Путивоя, а на приземистую башню, стоящую посреди вечевой площади, где висел теперь колокол.
Более всего государь тяготился постоянным присутствием кого-либо рядом - от Закона до безобидного отрока, которые неотступно следовали за ним всюду по правилу, заведенному еще Великим Гориславом. Бдительные стрельцы храмовой стражи - разящие стрелы Перуновы, день и ночь стерегли его покой, отгоняя всякого, кто смел приблизиться к государю только чтобы поближе взглянуть на него. Боярые мужи, готовые исполнить всякую волю, посошенные вечевые старцы, жрецы, носящие за ним очистительные огонь и воду, ведуны-врачеватели, науздные и стремянные отроки - вся эта свора зримо или незримо была подле, иной раз приводя его в тихий гнев, который испытывает, пожалуй, стреноженный конь, отпущенный на волю. Порою, мысля остаться в одиночестве, Белояр придумывал хитрости, чтобы отослать от себя всех, и все равно чуял на ногах эти путы отовсюду призирающего ока Закона, как всякий путник чует вездесущую дорожную пыль.
И лишь вчера, внезапно явившийся от светлогорских старцев сын, будто свежий морской ветер, сдул ее в сторону, и государь впервые не то чтобы вздохнул вольно, а ощутил облегчение. Она, эта пыль, все еще клубилась под ногами, но уже не вырывалась вперед и не застилала дороги. Единственное, от чего не мог сейчас освободить его даже Годислав, так это от Закона, который по заповеди самого Горислава Великого висел камнем на шее. Родоначальник племени наследственных Князей, дабы спасти арваров от обрища, когда-то присягнул Перуну, встав под его волю, и уступил волхвам право стоять за коном.
Вновь соединить власть в одних руках значило примирить громовников с крамольниками Светлой горы, но прежде должны были примириться боги - спустившийся на землю владыка солнца Даждьбог и грозовой Перун, властвующий на небе, покуда боги спят.
Вначале светлогорские старцы и слышать не хотели о таком примирении, говоря Великим Князьям, мол, отрекитесь от громовержца, ибо самозванец он, отриньте наследование престола племенем Горислава Великого и вернитесь к вечевой Правде, тогда и посвятим в Законы. Ни год, ни два, а двести лет шел спор между волхвов, однако же обрище не возродилось более, и крамольники, воздавая заслугам Перуна, пошли на попятную, сказав Белояру, де-мол, родится у тебя наследник-сын, так присылай в хрустальные чертоги...
Но еще восемнадцать лет Даждьбог испытывал его бездетностью, от которой тайно торжествовал Путивой. Наконец, государь отослал бесплодную жену на Сон-реку и женился на племяннице Закона, Сбыславе...
Ныне же Белояр мыслил поскорее передать наследство - престол великокняжеский Годиславу, поскольку еще требовалось отдюжить ему срок и лишь тогда принять священный сан Закона.
Над вечевой башней реял ветер, слегка раскачивающий язык колокола, отчего медь, слитая с серебром и золотом, тихо позванивала, и это был единственный звук, царящий под башенной кровлей.
- Теперь скажи мне, Годила, - молвил Белояр строго. - От кого ты узнал о Космомысле? От старцев?
- Вначале слушал Кладовест, - признался княжич. - Молву отца его, Сувора...
- Сувора?.. И в чем же суть молвы?
- Князь и Закон мыслил о возрождении бессмертия и тщился познать судьбу исполина. Но не познал, ибо Даждьбог не ведал его рока. А Космомысл оказался вечным!
- Будущему наследнику престола не след показывать восторга, словно малому отроку.
- Сдержаться трудно, отец, когда сбываются замыслы смертных!
- А светлогорские крамольники знали о его бессмертии?
- И знать не могли. Над Серединой Земли нет покрова Кладовеста, ибо свет Полунощной Звезды никогда не касался ее. А Космомысла двести лет держали в Ромее!
- Добро, что не могли...
- Чего же доброго, коли не знали правды? Старцы ею сильны и могучи, а вкупе с ними теперь и мы. Поскольку чудо сотворилось! От смертных русов родилось бессмертие. О котором не ведали боги!
- Бессмертие не суще на земле, - голос Белояра был тверд, словно камень. - Вечность - удел богов.
- Но вот же, молва о Космомысле достала нашего слуха! - вскричал наследник. - Разве не сущ он? Сын Сувора и брат Горислава! Они давно ушли в Предание, а исполин все жив и юн! От семени его вновь возродятся русы-великаны, коими их замыслил Даждьбог! И возродится Родина Богов! Арвар поднимется из вод! Когда проснутся боги, увидят храм свой - Светлую Гору! Мир прежний воцарится!
От звонкого голоса наследника и колокол зазвенел, но государь остался непреклонен.
- А чем он знаменит, сей прежний мир, чтоб по нему изнывать от жажды?
- Волей! Русы жили, словно боги, не зная ни супостата, ни войн, ни власти над собой, кроме Даждьбожьей. Питаясь лишь плодами, они предавались вечному - мудромыслию, витийству, звуколаду и возводили дворцы прекрасные. Арвары были единым народом, внуками владыки солнца, и не было меж ними ни спора, ни раздоров. И все иные народы, видя своих богов вкупе с другими богами на Светлой Горе, жили в мире и согласии. Никто не строил стен.
- Неужто не случалось войн? Да быть сего не может.
- Нет, войны были. Но только с тьмой.
- Что есть тьма? Сгинувшие обры?
- Обры были порождением греха арваров. Тьма приходила извне. Это суть безумие, вселяющееся в какой-либо народ, и имя ему - чума. Когда мрак силы поражает разум или, к примеру, блеск злата или ложь. Когда рассудок ослепленный заставляет молвить - я велик, могуч, богат и посему желаю, чтоб мир порабощенный лежал у моих ног. Тьма мыслит править миром.
Звон колокола послушав, Белояр наложил на него руки и всякий звук увял.
- Ты, сын, научен мудростям, изведал Предание и слышишь Кладовест... Скажи мне правду, что было до нас? Как жили арвары до Горислава Великого?
- Правда будет горька, отец...
- Мне надобно вкусить сей соли знаний.
- Коль так, то следует начать от Сувора, последнего Князя и Закона.
- От Сувора? Но что он сотворил, кроме как был отцом первого Великого Князя? Искал бессмертие?
- И обрел его не только в исполине, но и в делах своих. Скажу тебе то, что было в самом деле: все, что ныне есть, свершено по замыслу Сувора. Даже Змиевы валы, суть браны, воздвигли при нем... Да ныне стал безвестен последний Князь и Закон, как сын его, исполин. Горислав, прозвавшись Великим, затмил их, присвоив себе славу отца и брата.
- Это не соль - суть яд!
- Средь вещих светлогорских старцев есть ведуны, которые врачуют ядом, - промолвил Годислав. - Яд правды менее опасен, чем сладкое зелье лжи, отец.
- Да я уже отравлен... Одни слова твои - присвоил... А чем же славен исполин?
- Он победил ромеев и пленил их императора, Мария.
- Но подвиг сей свершил Великий Горислав!
- Нет, отец, можно солгать потомкам, но не Кладовесту. И не Горислав - Сувор избавил арваров от обрища, пустив их в земли скуфи, чтоб жили сами по себе. Не Горислав, а обры сокрушили ромеев, сбросив их в Русское море. Пожравши все вокруг, они пожрали себя сами и сгинули по замыслу Сувора. Тем часом мой прапрадед прогнал брата Космомысла, запретив ему возвращаться в арварские пределы, покуда будет жив их отец. Кого называют Великим, жаждал лишь великой власти, как жаждет ее раб. Потому волхвы Даждьбога не посвятили его в сан Закона. Как может лжец нести из конные истины?
- А что же исполин не восстал против лжи? Коль благороден и воинской отвагой исполнен?
- Не захотел чинить раздора между братьями и предпочел ему скитанья по чужбине. И против воли Даждьбога не пошел.
- Какова же была воля?
- Невесту отыскать, по имени Краснозора.
- Кто она?
- Бессмертная поленица, и ведет свой род незамутненным от русов, что жили на Родине Богов.
- Так Космомысл нашел ее и в жены взял?
- Был на пути к ней... Но ромеи, желая отомстить, устроили засаду и пленили его. С той поры о нем ни слова нет ни в Кладовесте, ни в людской молве. И вот пришла к нам радостная весть!...
- Но как же смертным рожденный он обрел бессмертие?
- В сем тайны суть, отец, о коей не ведают ни старцы светлогорские, ни боги.
Государь прошел по кругу возле колокола, обозревая город, и вдруг остановился перед сыном.
- Ты видишь стольный град?
- Вижу, отец.
- Прекрасен Великий Горислав?
- Прекрасен и богат. Только не защищен стеной. А Змиевы валы расплылись от времени, рвы заболотились, иссохли и уже не суть преграда для супостата. Особенно, если супостатом будет не иноземец, а братья словене или скуфь...
- Добро, ты защитишь, коли подвластен тебе дикий камень. Тому и быть, садись на престол и строй стену.
- Постой, отец! - воспротивился наследник. - Дай мне хотя бы осмотреться.
- Довольно мне сидеть, устал я от власти, а тебе она впору будет. Садись и правь, я на покой пойду.
- Почто же спешно, отец?
- После того, что ты поведал мне о прошлом, я править не могу. Мысль о великой лжи меня изгложет. Сейчас же созову вече и передам тебе бразды.
- Дай мне хотя бы год побыть на воле!
- Не дам и дня. Я слишком стар уже и долго ждал этой минуты. Позри, вон рухнула стена, поскольку обветшала. Ты ж молод, учен и полон задора, - государь помедлил и добавил: - Но должен упредить тебя: не имея владычества, власти Закона, крепости тебе не построить.
- Но почему, отец? Неужто у князя мало власти?
- Власти полно, да проку мало. Богатство и покой развратили русов. Вряд ли удастся тебе поднять варягов на вольный труд. Вот потому и хочу, чтоб ты скорее стал Законом и принес арварам забытые истины. Может, тогда поднимутся и вспомнят, кто они.
- Перед лицом грядущей беды все арвары встанут!
Князь осадил его.
- В великом сомнении я, Годила. А встанут ли? А чуют ли они беду? Боюсь, варяги и тебе ответят, как прежде мне сказали: кто нападет на нас?... Но ныне выслушай мой иной наказ и сам реши, как тебе править.
- Добро, отец, я слушаю тебя.
- Через дюжину лет соедини всю власть в своих руках. И более никогда ее не разделяй. Ни с кем.
- Исполню!
- Ну, тогда помоги мне! - государь стал раскачивать язык колокола. - Сейчас ударим, чтоб вече собралось!
- Но погоди, отец! В чем суть наказа? Лишь власть соединить?
- И возвести крепость!
- А что ж еще? Как мне править?
- Как пожелаешь! Годислав отступил.
- Ты будто весел, но зрю, как тебе тягостно! Что мучает тебя, отец? Я власти не прошу и если хочешь, не оставляй престола до смерти!
Белояр выпустил веревку, и раскачавшийся язык не достал края колокола, но заставил его гудеть низким, рокочущим звуком.
- Верно, Годила, ты зряч. Мне тягостно, да только не от потери власти - от слов твоих, от уст, произносящих Правду. И думаю ныне: не от тебя ль придет беда? Да, верно говоришь, град Горислав Великий прекрасен и богат. А видел ли ты иные города парусья?
- Зрел с корабля, покуда плыл. Прекрасны города, и все парусье...
- Устроена варяжская земля твоими дедами. За двести лет стала обильна, жирна и могуча, какою не бывала никогда. Два века ромейские императоры ведут войну на дальних подступах, но разбиваются сами, словно волны о камень. Без стен стоит земля! Без крепостей все города, а неприступны! Трепещет супостат, едва приблизившись к границам, ибо зрит покров славы Горислава Великого. Ну, или зрел доныне... Не камень это был, а одежды белы!... Но если яд, изроненный тобой, падет на них? Хотя бы одна капля!... Все будет сметено в единый миг. Все рухнет, как стена!... Теперь помысли, наследник мудрый из племени того, кого называют Великим: в чем будет суть княженья твоего? Славу дедов возвысить, которая сама - бессмертие, или разрушить, дабы из руин былого построить крепость вокруг голой Правды?..

5

Царская пентера с пятью рядами весел в окружении трех избавившихся от тяжкого груза торговых судов легко скользили по теплому, спокойному морю Середины Земли, и слышим был лишь скрип уключин да бой барабанов, под который вздымались и опускались в воду греби. Два десятка императорских военных кораблей шли следом на некотором расстоянии, но не почетным эскортом, а скорее, пиратской стаей, готовые напасть при удобном случае, однако не делали этого, хотя иногда заходили с двух сторон и угрожающе приближались, чуть ли не касаясь веслами.
Гребцами на Артаванских судах были не рабы, а воины, не снимавшие кожаных и стальных доспехов даже за веслами, и их оружие все время находилось под рукой; сменяя друг друга, они не увеличивали и не сбавляли скорости, несмотря ни на что, и невозмутимо трудились день и ночь, словно не знали усталости, тогда как на ромейских триерах уже свистели кнуты над спинами рабов, сопровождаемые руганью. Несколько раз они вырывались вперед и вроде бы пытались заслонить путь, легионеры выстраивались возле воронов - абордажных мостов, и казалось, нападение будет неизбежным, но вдруг отваливали в стороны и, отстав, подолгу тянулись позади кораблей Авездры.
Эта погоня напоминала жест отчаяния, когда - разум охватывают две страсти - ярость и бессилие, так знакомые Космомыслу, когда он, опутанный липкими сетями и скрученный канатами, мог лишь кататься по земле и грызть ее зубами.
Сейчас он сидел на подушках и коврах под мачтой пентеры, завернувшись в парусину вместо одежд, и со спокойствием льва взирал на рыскающие возле императорские суденышки. Кажется, и воины-гребцы, и многочисленные пестро разряженные слуги Артаванской царевны тоже не замечали их и не чувствовали никакой угрозы. С утра до вечера они неторопливо и сосредоточенно занимались обыденным трудом: одни раскатывали легкие шелковые и тяжелые суконные ткани, что-то сшивали, другие готовили пищу на кострах, подвешенных в железных люльках над водой, третьи заботливо ухаживали за верблюдами, вероятно, священными для македон животными. Только на палубе царской пентеры, кроме гребцов, сидящих на кринолинах, да и то прикрытых от глаз полотняными завесами, и кормчих, никого не было. Даже Авездра не выходила из своего шатра все дни, пока длилась погоня. Сквозь монотонный скрип уключин и барабанный бой до слуха Космомысла долетали отдельные слова, сказанные ею на арварском языке, но чаще звучала незнакомая, гортанная речь: царевна произносила какие-то заклинания.
Дважды в день из недр корабля появлялись слуги, которые приносили большие кувшины с питьем и блюда, чаще всего с зажаренным целиком бараном. Исполин давно отвык от пищи и потому пил только воду или верблюжье молоко и съедал какие-то терпкие, кислые на вкус плоды. Он был без цепей, но не мог свободно передвигаться по палубе, поскольку, сделав даже один шаг в сторону от мачты, нарушал равновесие и вызывал резкую качку пентеры, отчего гребцы сбивались с ритма и снижали ход. Поэтому он вынужден был сидеть на коврах и подушках, обняв меч Краснозоры, и вставал на ноги лишь изредка, чтобы размять застоявшиеся мышцы.
На девятое утро Космомысл не увидел императорских кораблей, хотя еще ночью слышал плеск их весел и барабанный стук. С рассветом они словно растворились в синей туманной дали, на палубах судов артаванской царевны остались лишь гребцы, и наступило необычное затишье. Скоро шесть слуг принесли исполину только что сшитую одежду, вероятно, по разумению македон, богатую, но непривычную - широкие шаровары из многослойного шелка и ярко-синий халат, расшитый золотыми звездами, с кожаным поясом, усыпанным самоцветами. Голенища мягких красных сапог также были украшены золотом и камнями, а на головном уборе, сшитом из синего сукна и отдаленно напоминающем скуфейчатую шапку, кроме топазов и изумрудов сверкала искусно выполненная многолучевая звезда из ограненных алмазов.
Полунощная Звезда!
Когда же взошло солнце, Авездра первый раз вышла из шатра. Ее сопровождали три старца в однотонных, алых одеждах и с длинными, узкими бородами, но, как и все остальные слуги, с обритыми головами. Древние и изможденные, они едва держались на ногах, передвигались только с помощью посохов и щурились от света, словно долгое время сидели во тьме. Пожалуй, четверть часа они молча и бесстрастно осматривали сидящего у мачты исполина, как если бы перед ними было мертвое дерево или гора, после чего убрели на нос корабля и там опустились на палубу, подобрав под себя ноги и обвиснув на посохах.
- Ара, - вымолвил один из них.
Царевна что-то спросила на своем гремящем, как жесть, языке, однако старцы словно не услышали ее, храня молчание и каменную неподвижность.
Спустя несколько минут из шатра появились три таких же ветхих старухи с клюками. Переплетенные алыми лентами, их жидкие седые космы были собраны на ушах, а расчесанные и слегка скрученые пряди привязаны к подбородкам, словно бороды. Так же как и старцы, они обошли Космомысла вокруг, разглядывая со всех сторон, одна из них дотянулась трясущейся, боязливой рукой, потрогала согнутую в колене ногу, а другая долго рассматривала ногти на сцепленных пальцах рук.
- Ара, - подтвердила она.
Обменявшись еще несколькими звуками, напоминающими гусиное гоготанье, они сели на носу корабля и тотчас погрузились в некое полусонное состояние, хотя Авездра трижды и резко окликнула их непонятным словом:
- Гурбад-ажар?
Так ничего и не услышав в ответ, она отчего-то неуверенно подошла к шатру, сама отвела занавес и теперь произнесла это же слово распевно и с неожиданной покорностью:
- Гурбад-ажар...
Слуги набросили ей на голову алое покрывало, а сами, зажав ладонями глаза, пали ниц; старцы же и старицы, словно очнувшись, спрятали головы под полами длинных одежд.
Через некоторое время из шатра появилось трехногое и двухголовое существо - сросшиеся близнецы, судя по их движению, оба слепые. Щупая впереди себя дорогу, они неуверенно приковыляли к Космомыслу и подняли две узловатые и непомерно мощные руки с растопыренными корявыми пальцами, будто намереваясь вцепиться в него. И тут из-под одежд, из середины одного общего тела выпуталась третья, вялая, с белой, не видевшей солнца кистью, на которой дрожали тонкие, детские пальчики. Близнецы словно прозрели в единый миг, отступили назад, и на их смуглых лицах отпечатался страх.
- Ара! - произнесла одна голова.
- Ара дагдар! - возразила другая.
Две руки их безвольно опустились, а эта третья, будто щупальце морского животного, стала вытягиваться, удлинняться, покуда пальцы не коснулись запястья руки исполина, истертого до крови оковами и теперь взявшегося коростой.
- Дагдар! - выкрикнули обе головы. - Дагдар урбад!
Зрящая рука отдернулась, спряталась под одежды, а близнецы заслонили глаза ладонями, согнулись пополам - то ли в поклоне, то ли чтоб спрятать лица, и задом, неуклюже переступая ногами, удалились в шатер.

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

За ними обнажили головы и попятились сначала старицы, потом старцы и слуги, причем поспешно и неожиданно сноровисто.
Когда палуба опустела, Авездра сдернула с головы покрывало и приблизилась к Космомыслу.
- Ты Ара дагдар урбад! - провозгласила она.
- Не знаю твоего языка, - с сожалением признался исполин. - Не понимаю, что ты сказала.
- Ты бог Ара, вечный и всемогущий.
- Нет, я не бог, - вздохнул он. - Мне стыдно называться даже внуком божьим, ибо я опозорил своего Деда своим пленением и рабством.
- Ясновидящие жрицы Астры узнали тебя, бессмертный Ара!
- Меня зовут Космомысл... Авездра оставалась непреклонной.
- Так тебя именуют арвары. На языке македон Полунощная Звезда называется Ара. Ты - ее божественный Свет, и ясновидящие чаровницы узрели сияние, исходящее от тебя. А третья рука Гурбад-ажар увидела твою вечную природу, которой обладают только боги - дагдар урбад.
- Твои слова заблуждение! Это от дорогих одежд, от золота и самоцветов исходит сияние!
- Третья рука Гурбад-ажар никогда не ошибается, потому что она - зрящая.
- К сожалению, я обычный смертный исполин из рода Руса, и моя природа не вечная, и не божественная - простая человеческая, и даже не царственная, как у тебя. Мне отмерено не так уж много лет жизни. Поэтому, если ты освободила меня, то отпусти, как только причалим к берегу. Прежде всего я должен отомстить императору Марию за позор и унижение...
- Мария давно нет на этом свете, и некому мстить. А у тебя, дагдар урбад, впереди столько лет, сколько звезд на небе.
- Если бы я родился вечным! - горько вздохнул исполин. - Но даже не хочу испытывать судьбу, как испытал ее мой соперник Уветич. Я знаю, что умру, как умирают ныне многие арвары, может быть, не достигнув и ста лет. Поэтому мне нужно многое успеть...
- Но ты прожил на земле уже более двух веков! Только двести лет тебя держали в цепях.
Космомысл сделал попытку встать, однако иентера так сильно качнулась, что гребцы левого борта сбились с ритма, а кормчие налегли на кормило, дабы выровнять ход корабля.
- Тебе солгали... Я был в рабстве всего два года!
- Нет, всемогущий Ара. С тех пор как ты родился, миновало двести восемнадцать лет...
- Постой!... Такого не может быть! Я помню, как меня пленили... Я готовил погребальную ладью для Уветича... Император Марий отыскал меня и устроил засаду, чтобы отомстить за поражение! Потом я узнал от одного раба-словена, что меня выдал родной брат, Горислав. Указал, по какому пути пойду и где находится необитаемый остров... А Марий захватил врасплох, ибо в тот час я спешил поскорее выйти в океан и не думал об опасности... А в прошлом году император продал меня на невольничьем рынке...
- Для тебя, дагдар урбад, один век проходит, как один год. И это еще одно подтверждение твоей божественной природы. Ты был куплен еще прапрадедом нынешнего владельца каменоломни.
- Не верю! Он обманул тебя!
- Я хитра и мудра, однако же обмануть меня можно, - согласилась Авездра. - Поскольку я земная. Нельзя ввести в заблуждение звезды и ясновидящих жриц Астры. И совершенно невозможно обмануть третью руку Гурбад-ажар.
- Неужто миновало двести лет?! - ужаснулся Космомысл. - И уже нет на свете моего отца, брата Горислава?... И Мария нет?
- Даже их правнуки успели родиться, состариться и умереть...
- Постой! Я догадался! Зачем ты хочешь обмануть меня? Чтоб я не мстил брату? Или императору и всей Ромее? А может, ты хочешь убедить меня, что я бессмертный?
Немного поколебавшись, Авездра подошла к мачте и по оснастке забралась на рею со спущенным парусом, чтоб быть поближе к ушам исполина.
- Добро, я открою тебе тайну, - зашептала она. - Там, в каменоломне, ты, бессмертный Ара, спросил, кто наши боги, и я ответила, что у македон нет богов и мы порождение войны. Мы потомки самых мужественных и беспощадных воинов Урарту, которых именовали бессмертными, ибо в сражениях наши предки были настолько отважными, что смерть обходила их стороной. Кровь врага, пролитая воином, дает ему силы, но смывает память о своих богах и разъедает божественный дух в человеке. Чем храбрее и отважнее мы сражались, тем более губили в себе божественное начало, и пришел тот час, когда македоны из людей превратились в кровожадных животных, беззащитных перед небом. Мой отец, царь Урджавадза, пока еще имеет власть над самым воинственным в мире народом, но его силы не беспредельны. Чтобы управлять македонами, нам нужен небесный покровитель - не божок, не дух и не покорный господь, коему поклоняются рабы. Мы ищем бога - исполина, бессмертного богатыря, достойного представлениям македон.
- Твой народ напоминает мне безоких обров, - заметил Космомысл. - Они тоже искали бога. И обрели его, прозрели, но не сотворили ничего великого и доброго. Напротив, стали кровожаднее и несут арварам лишь беды.
- Мы знаем о них по сказам, - вдруг призналась Авездра. - И судьба обров страшит македон более всего. Мы можем так же бесследно исчезнуть, оставив о себе лишь дурную славу.
Космомысл вновь качнул пентеру с борта на борт.
- Исчезнуть? Обрище бессмертно, как всякая тварь, порожденная грехом.
- Не смею оспаривать твои слова, дагдар урбад, но я слышала легенду, - смутилась она. - Обров давно не существует на земле. Двести лет назад они пришли в полуденную сторону откуда-то из холодной полунощной страны и сели на богатых землях скуфи, чтоб жить самим по себе. Но не пригодные ни к земледелию, ни к скотоводству, они жили набегами на соседние народы. А когда стало некого грабить, пожрали сами себя.
- Мне трудно поверить тебе, Авездра...
- В этом ты можешь убедиться сам, всемогущий Ара, тебе открыты небеса...
- Лучи Полунощной Звезды не достигают полуденных стран, здесь нет Кладовеста.
- Ты волен верить или не верить, дагдар урбад...
- Но если обры и впрямь сгинули, то спасти их не смог даже обретенный небесный покровитель.
- Они заключили договор с чужим богом. Ромеи проповедовали одну из своих вер, чтоб управлять обрами в своих же интересах. Они и к нам присылали своих богодеев, но мы отвергли бога рабов. Мы жаждем вольного бога.
- Но я тоже чужд вам, если вы принимаете меня за свое божество!
- Жрицы Астры обращаются к звездам на твоем языке, дагдар урбад. Мы и до сей поры молимся Полунощной Звезде, которую никогда не видели. По нашему преданию, царями Урарту были русы из твоего племени, но не исполины, как ты. Их древний род сохранился и у маке дон, поэтому до сей поры существует и твой язык, ставший сакральным. Из потомков русов вышла каста жрецов и наш царственный род Урджавадза.
- Если твой народ обретет небесного покровителя, защитит ли он вас, если вы - порождение войны, а не божье творение?
- Ты защитишь нас, Ара дагдар урбад!
- Я человек, Авездра! И не обладаю божественной силой.
- Ты обретешь эту силу. Мы вручим тебе Астру, ибо она по праву должна принадлежать бессмертным.
- Что ты называешь Астрой?
- По преданию жрецов, магический кристалл - искра божественного огня. Она была похищена у небесных владык неким исполином, с которым несправедливо поступили соплеменники. С тех пор Астра всегда достается во владение обиженным, которые в утешение получают не только карающий огонь, но и ключ к познанию мира, ибо кристалл хранит в себе высшие истины. Твоя десница, дагдар урбад, станет карающей и божественно мудрой.
- Я слышал о живом огне в Кладовесте. Но молва говорит, что он был не похищен, а принесен как дар.
- В нашем народе свои легенды, Ара дагдар урбад. Но ты можешь провозгласить свою, и мы поверим тебе.
- Даже владея этой искрой, невозможно быть богом без божественной природы, - сказал Космомысл. - Имеющему земную плоть нельзя перевоплотиться в огонь, останется лишь горсть пепла. А бог - это и есть огонь. Я же и вовсе теперь твой раб, ибо выкуплен, но не освобожден.
- Ты - бог! И потому свободен!
- Как же я могу быть свободным на твоем корабле, который плывет по твоей воле?
- Прежде всего, не хочу, чтобы ты вновь стал добычей ромеев, - сказала царевна, склонившись к его уху. - Пока ты на моем корабле, дагдар урбад, император не посмеет даже приблизиться к тебе. А в любом безопасном месте можешь встать и уйти. Ни я, ни мой отец, царь Урджавадза, не вправе задержать тебя против твоей воли. Нам остается лишь тешить надежду, что ты нас не покинешь, всемогущий Ара. Открою еще одну тайну... Более двух веков, вскоре после твоего явления на свет, мы искали тебя по всем землям, в том числе и на родине, под Полунощной Звездой. Все цари посылали своих сыновей или дочерей в самые дальние страны, чтоб найти хотя бы твой след. Многие из них погибли на опасных путях, в морских стихиях и от рук диких народов. И я вот уже семь лет, как путешествую по свету...
- Ты искала себе бога, но нашла человека. Это станет великой ложью, если объявишь меня богом.
- Зачем объявлять то, во что верят уже несколько поколений македон? Если уже полвека на горе Ара стоит твой храм, которому поклоняются, как святыне? Ты для нас живой бог и имя твое - Свет Полунощной Звезды.
- Но как вы могли узнать обо мне, если не слышите Кладовеста?
Царевна склонилась к уху Космомысла. - Еще до твоего рождения, в пору, когда великая светозарная женщина - твоя мать, носила тебя в своей утробе, ясновидящие жрицы Астры предсказали рождение бога македон, Ара дагдар урбад. Мы всегда знали, что ты существуешь, и давно молимся тебе, бессмертный, но отыскать твои следы было очень трудно. Наш народ жил в горной пустыне, далеко от путей и перекрестков, и только полвека назад, когда мы переселились на озеро Ван, на свои исконные земли, впервые услышали молву о тебе. Ее принесли беглые ромейские рабы, которые рассказывали о плененном исполине, заточенном где-то в горной пещере. Потребовалось еще много лет, чтоб узнать, как и кем ты был пленен, дагдар урбад. Моему отцу, царю Урджавадзе, пришлось пойти на хитрость, чтоб я смогла проникнуть в Ромею и искать тебя, где вздумается. Он заключил с императором союз и объявил меня невестой Юлия. Я должна была стать его женой, если он удовлетворит любопытство капризной Артаванской царевны и покажет чудо. Безбожные ромеи, утратившие своих кумиров и потому слепые, как обры, не ведали, кого уже двести лет держат на цепях в каменоломне. Что с них взять, коли они безумны? Поклоняются орудию казни - виселице, придуманному самими же писаному закону и рабу, который управляет их духом. Империя обречена на гибель. Для того чтобы вызволить тебя, всемогущий Ара, мы пошли на коварство и приблизили кончину Ромеи, отомстив за тебя, дагдар урбад. И неужели ты забудешь, кто вернул тебе меч, и оставишь мой корабль в тот час, как только причалим к берегу? Неужели уйдешь от нас, даже не увидев народа македон, который верит в тебя и поклоняется тебе? Не услышав моего отца, мудрейшего из царей? Не позрев на храм Ара дагдар урбад, выстроенный в твою честь? Храм Света Полунощной Звезды, воссиявшей на Востоке?
На семнадцатый день корабли прошествовали мимо ромейского города Селевкия, у причалов которого стояло всего несколько торговых галер и рыбачьих лодок. Навстречу царевне устремилось было таможенное гребное суденышко, однако скоро отвернуло в сторону - должно быть, рассмотрели, чья это пентеpa. Ничуть не сбавляя хода, корабли Авездры вошли в Киликийский залив, и когда показался его дальний берег, вдруг тревожно закричали верблюды, отчего враз смолкли барабаны, весла зависли в воздухе, словно вздыбленные перья лебедей, узревших в небе ловчего сокола. Проворные артаванские мореходы вскарабкались на мачты, и вскоре их гортанная перекличка сплелась с криком животных. Берега, поросшие редкими старыми пальмами, казались безлюдными, впрочем, как и далекие склоны гор, однако сзади, от Селевкии, появилось больше двадцати военных судов, которые отрезали путь назад и заперли корабли царевны в заливе.
Воины, гребцы и даже слуги спешно обряжались в доспехи, выводили верблюдов на палубы и расставляли вдоль бортов, вероятно, используя их, как живые щиты от стрел. Сами же корабли встали вокруг пентеры, заслонив ее с трех сторон, и распустили по ветру десятки разноцветных шелковых полотнищ, закрывающих от неприятельского глаза все, что происходит на судне царевны. Космомысл поднялся на ноги и увидел, что впереди, словно из-под земли, выросли ромейские когорты, поджидавшие, когда царевну поднесет к берегу, посередине стояла тяжелая конница, вооруженная длинными копьями, а справа и слева от нее - до полусотни боевых колесниц.
С моря же все ближе и ближе надвигались корабли, заполненные легионерами, и поднятые вороны по их бортам стояли наготове, словно железные клювы.
В это время из шатра вышла Авездра в золоченом панцире и шлеме, усыпанном драгоценными камнями, на плечах был длинный сине-звездчатый плащ, а вместо оружия она держала в руках окованный черненым серебром турий рог. Четверо магов в громоздких доспехах, таких же плащах и личинах из темного вулканического стекла несли за ней трехгранную железную тумбу с копьевидным навершием и тяжелый, окованный позеленевшей медью сундук. При появлении этих чародеев воины надели на головы верблюдов черные мешки, после чего опустили кольчужные забрала и встали спинами к пентере: должно быть, шли приготовления к некоему таинственному обряду, взирать на который воспрещалось не только людям, но и животным.
Малоповоротливые из-за доспехов маги установили тумбу на корме, закрепили ее веревками и, открыв сундук, вынули из него другой, серебряный, меньших размеров, а из него - третий, золотой и никак не украшенный. Из этого сундука они достали три больших золотых пластины, начищенные до зеркального блеска. Разойдясь в разные стороны, чародеи стали ловить пластинами солнце, причем так, чтобы его яркие отблески падали на острое навершие тумбы, а четвертый жрец начертал на палубе круг и в нем - какие-то загадочные знаки, после чего сам начал бить в барабан. В ответ гребцы ударили веслами по воде, кормчие стали перекладывать кормило то влево, то вправо, нос корабля зарыскал по сторонам, словно выискивая дорогу. Чародеи же с золотыми зеркалами тоже перемещались по палубе, удерживая солнечные блики на копейном наконечнике; все это напоминало некий ритуальный танец людей, света и кораблей, причем с возрастающей скоростью. А ромейские суда тем временем приблизились на расстояние полета стрелы, и легионеры заслонились чешуйчатой броней щитов, ожидая обстрела, однако артаванские воины даже не поднимали луков, прячась за ослепленными верблюдами.
Наконец, царевна поднесла рог к губам и извлекла из него звук, напоминающий крик ночной птицы. Маги мгновенно отозвались на него и вынули из сундука круглый золотой диск с серебристыми лучистыми полосами. Неся бережно, они каким-то образом установили его на острие тумбы и встали в начертанный круг, наступив на знаки. Авездра выждала несколько минут, посматривая на солнце, после чего рог прозвучал криком верблюда. Движение пентеры прекратилось, а точнее, установилось в строго определенном направлении, поскольку гребцы еще пошевеливали веслами, не давая кораблю отклониться куда-либо в сторону. Чародеи вновь навели отблески солнца на навершие и тем самым вызвали солнечный ветер, от которого диск начал вращаться, словно искристую воду, разбрызгивая лучи. Царевна же тем часом надела маску из черного стекла, отступила к мачте и остановилась у ног Космомысла. Один из жрецов достал из золотого сундука тяжелый хрустальный ларец, не открывая его, вставил в боковые стенки выточенные из камня широкие раструбы с прозрачными алмазами, после чего с великой осторожностью водрузил его на диск. Космомысл не мог видеть, что там находится, но ощутил исходящую от содержимого ларца смертельную опасность, ибо руки мага, прикасавшиеся к нему, на глазах покрывались язвами.
Авездра подняла рог и огласила пространство воем одинокой волчицы.
Барабан умолк, весла взметнулись вверх и повисли в воздухе, а корабль, прикрывавший пентеру, неожиданно отвалил в сторону, сделав ее уязвимой, ибо птичий клин ромейских военных судов уже нацелил свои подводные клювы в незащищенные борта и корму. Маги блеснули зеркалами, осветив раструб на ларце и вызвав неяркое, мимолетное мерцание алмаза. Однако луч света, вырвавшийся из противоположного раструба и усиленный многажды, напоминал свечение длинной и яркой молнии.
В тот же миг головной корабль полыхнул белым слепящим огнем, развалился на части, и его обломки, плывущие по воде, охватились обычным, красноватым и дымным пламенем. На других ромейских судах еще ничего не успели понять и потому гребли, налегая на весла, а укрывшиеся за своими щитами Легионеры ничего не видели. Между тем жрецы поменялись местами, вновь поймали солнце в золотые пластины, и алмаз в раструбе уже замерцал, не угасая, а скоротечные беззвучные молнии расчерчивали пространство над морем, надолго оставляя следы, запечатленные зрением. Идущие клином императорские корабли вспыхивали один за другим, словно были построены из сухой соломы!
Не прошло и минуты, как море за кормой пентеры покрылось догорающими обломками, между которых плавали щиты, копья, весла и люди, не обремененные доспехами. Лишь на замыкающих строй судах узрели, как неведомый огонь пожирает корабли, превращая их в дымящуюся пену, от ужаса просто бросили грести и потому остались целы.
Сухопутное воинство, выстроенное в боевые порядки и взирающее на море, вначале охватила оторопь, никто не мог сдивнуться с места, и только насмерть перепуганные кони рвались под седоками, вставая на дыбы. Но когда по звуку рога Авездры пентера развернулась кормой к берегу и молния достала земли, заставив гореть камни, тяжелая конница и колесницы, распавшись на две части, в панике бросились в разные стороны, давя и сминая пешие когорты.
А маги уже не касались отблесками зеркал алмаза в раструбе и не посылали молний; словно забавляясь страхом противника, они пускали солнечные блики на бегущих легионеров, и те в страхе падали и расползались, стараясь укрыться за камнями и трупами погибших. И умирали уже от страха!
Не прошло и четверти часа, как берега залива опустели, впрочем, как и сам залив, на котором еще дымились обломки кораблей. Однако и жрецы стали малоподвижными, словно притомились от свого труда. Они кое-как убрали ларец и зеркала в золотой сундук, который с трудом втолкнули в серебряный и уже из последних сил спрятали в медный, затворив тяжелую крышку. У всех четверых кисти рук были обожженными до глубоких кровоточащих язв, а у того, что управлялся с ларцем, и вовсе обуглились и почернели. Им на помощь пришли воины, унесшие с палубы сундук с причиндалами; сами же маги, не снимая масок, сели тут же, на корме, в тесный круг, подобрав под себя ноги, и соединили свои обгоревшие руки в замысловатый узел. В тот же час их начало корчить от боли, но жрецы не издали ни звука и не расцепили рук и еще через минуту умерли в страшных муках, и никто не смел приблизиться к ним и чем-либо помочь.
Лишь после этого Авездра сняла личину и покрыла тела магов своим звездчатым синим плащом.
Тем временем один из кораблей, разогнавшись, выбросился на прибрежные камни, и к нему, как к пристани, причалила царская пентера.
Не дожидаясь, когда слуги установят сходни, Космомысл спустился на берег и наконец-то ощутил под ногами незыблемую твердь, а вместе с ней - желание немедля же уйти, однако царевна последовала за ним.
- Ты же не оставишь нас, дагдар урбад? - в ее голосе звучала уверенность.
Космомысл с тоской посмотрел в полунощную сторону, где за горами и пустынными жаркими землями было Русское море, и ответить не успел: с плоских склонов хребта уже спускалась бесконечная лавина верблюдов с пестро одетыми вооруженными всадниками. В ее середине возвышались три боевых слона, разукрашенные золотом, самоцветами и шелками не менее пестро, чем наряды, но с одинаковыми сине-звездчатыми балдахинами, должно быть, указывающими на принадлежность к царскому достоинству.
Авездра протрубила в рог, и эта лавина тотчас распалась на два потока, охватывая место причала с трех сторон и отрезая все пути.
- Это мой отец, Урджавадза, - поспешила предуцредить она. - Царь всех царей идет, чтобы встретить живого бога Ара дагдар урбада!
Караван выстроился полукругом, будто по единому слову, сотни верблюдов разом опустились на землю, всадники спешились, а точнее, выползли из седел, сразу оказавшись на коленях. Они срывали с себя пышные одежды и доспехи, а оставшись полуголыми, падали ниц.
- Ара! - кричали они на языке македон. - Дагдар урбад!
Слоны выдвинулись немного вперед и тоже улеглись почти у ног Космомысла, но царь не вышел из золоченой корзины - лишь откинул нависающий балдахин и поклонился, обнажив седовласую голову. Без шапки он показался еще ниже ростом и статью своей напоминал худосочного отрока. Длинная и узкая борода его была собрана в моток, словно веревка, и привязана золотой нитью к тяжелым серьгам, вставленным в мочки крупных, мясистых ушей. Желтоватые зеницы плавали в больших водянистых глазах, словно желтки в разбитых яйцах, широкий, расплющенный нос занимал пол-лица: кровь рабынь, бывших его праматерями, стерла все следы полунощных голубоглазых прапредков.
Македоны в один миг умолкли и затаились, уткнувшись головами в землю.
- Свет Полунощной Звезды! - бесстрастно воскликнул царь на арварском языке. - Я, царь Урджавадза, вкупе со своим народом преклоняюсь пред тобой и отдаюсь под твою волю, о, всемогущий владыка!
- Мое имя - Космомысл, - упрямо повторил исполин. - Я человек и всего лишь внук Даждьбога.
- Ты бессмертный Ара!
- Я благодарен твоей дочери, что она выкупила меня у владельца каменоломни, избавила от цепей и вернула меч Краснозоры. Готов отплатить добром и послужить ей, но как воин. Пусть назовет мне срок службы.
- У македон много воинов, но нет бога, - молвил Урджавадза. - Не ты нам, а мы станем служить тебе, дагдар урбад.
- Нет, царь, такая честь не по мне. Если вы хотите обрести себе бога, вспомните, кто вы и откуда пошли. Пролитая вражья кровь смыла вашу память, но остались земные пути, по которым ходили ваши предки и боги. Ступайте по ним, и дороги выведут вас на прародину, а земля хранит память лучше, чем человек, и даже кровь не может размыть ее.
- Мы пришли на свою древнюю землю, но здесь не нашли своих старых богов. Народы, живущие на нашей прародине, исповедуют Мармана. А там, где утверждается бог рабов, не только из памяти - даже с земли стираются все следы, оставленные прежними богами.
- Так ступайте дальше и ищите. Сейчас многие народы ищут, забыв своих спящих небесных покровителей или отвергнув ветхих. А обожествлять великий рост дело напрасное. Вели своему народу встать и смотреть на меня открыто, без поклонения.
- Мы обожествляем вечность! Она указывает на твое небесное происхождение.
- Я земной человек, и если даже прожил на свете двести лет, это не значит, что обрел бессмертие и стал богом. - Космомысл положил меч на плечо, будто собираясь в дорогу. - Коли твоя дочь не хочет, чтоб я отплатил ей верной службой, так скажи ей, чтобы отпустила меня на все четыре стороны. Она говорит, ты не станешь меня неволить, и если захочу, то уйду, когда вздумается.
Царь остался спокойным и лишь чуть раздул приплюснутый нос.
- Если б ты, Ара дагдар урбад, признал себя богом, ни я, ни моя дочь не посмели бы задержать тебя и на миг. Прими македон под свое покровительство и ступай, куда хочешь. Мы будем знать, что ты сущ. Будем молиться тебе, и ты услышишь нас.
- Как же я могу покровительствовать тебе и твоему народу, будучи на земле? И в той стране, где над головой даже не слышно молвы Кладовеста? Владыка солнца Даждьбог спустился с небес и в тот же час утратил свою былую силу.
А ныне прозябает на своей горе для того, чтобы разделить участь своих внуков. Вы же хотите, чтобы человек стал вашим небесным покровителем.
Непроницаемое смуглое лицо Урджавадзы слегка осветилось, но отличить, что это - скрытая радость или гнев недовольства, было невозможно.
- Неужто ты, еще вчера будучи бесправным невольником, не испытываешь гордости и тщеславия, когда тебе поклоняются, называя богом? - спросил он. - Многие цари хотели бы оказаться на твоем месте. В том числе, могущественный ромейский император...
- Я никогда не был невольником! - сурово ответил Космомысл. - Даже закованный в цепи и лишенный свободы. Гордость и тщеславие - удел рабов, жаждущих власти.
- Да, я знаю, бессмертию неведомы эти чувства, - соласился царь. - Но мы, живущие короткий век, обременены ими с самого рождения и до последнего часа. И чем короче жизнь, чем стремительнее бежит время, тем тяжелее это бремя. Вот уже и нести его не под силу. Потому многие народы ищут обновленных богов и поклоненния.
- Но вы ведь жили до сей поры, никому по-рабски не поклоняясь, как бессмертные и вольные? Что же случилось, коли вам потребовался небесный заступник?
- Наши чародеи, звездочеты, маги и колдуны достигли совершенства в ясновидении и чудодеянии, - отвечал Урджавадза. - Мы ведаем о мире все и ничего! Мы умеем делать самое лучшее оружие и доспехи, знаем, как превращать олово в серебро, медь в золото, а серый письменный камень - в алмазы. Однако никогда не станем самыми богатыми. Мы обладаем магическим кристаллом, пропуская сквозь который солнечные лучи, можем жечь противника живым огнем. И ты сам видел это! Мой народ владеет высшим воинским искусством, воины и полководцы отличаются большим опытом, храбростью и отвагой, но воюем мы лишь из-за добычи. Мы не покоряем другие народы, чтоб создать великую империю, как это делали, например, ромеи, поскольку не обладаем внутренним желанием к движению и созиданию. Все это потому, что у нас нет небесных покровителей, которые бы вселили в македон дух и волю познания мира, стремление к богатству, господству и могуществу, как это было в древнем государстве Урарту. Мы все это утратили вместе со старыми богами и теперь, имея великую силу на земле, беззащитны перед небесами. Там обитают чужие боги, а без веры нет воли. Мой народ неспособен на великие дела и подвиги.
- Вы владеете магическим кристаллом, искрой небесного огня, а она сама суть божество!
- Долгое время все цари македон так думали, не помышляя о поисках небесного покровителя, - признался артаванский владыка. - Да, мы обладаем Астрой, но не владеем ею, как следует владеть, ибо магический кристалл не подвластен смертным. Александр Македонский завоевал полмира, дабы обрести эту искру божественного огня и уже с ним покорить все оставшиеся народы. Когда же отыскал ее, то возомнил себя вечным и заглянул в ларец. В единый миг он познал мир, но в тот час умер. Аристотель открыл ему тайну существования магического кристалла и послал на реку Инд, дабы отыскать его, однако не предупредил, что смертному не следует открывать ларца. Астра по праву перешла к нам от великого воителя, ибо по преданию, она достается тем, кто испытал высшую несправедливость. Македонам более ничего не досталось от империи Александра, и напрасно говорят, будто мы захватили войсковую казну. Напротив, нас бросили на произвол судьбы. С той поры магический кристалл стал нашим преимуществом и проклятьем. Он приносит победу и поражение. Всякий, кто захочет взглянуть на него, обретает знания, коими владеют боги, но вместе с ними обретает смерть. Кто же возьмет в руки ларец и не откроет его, утратив мужество, в наказание покрывается язвами, болеет и чахнет, а у того, кто посмотрит издалека неприкрытым взором, рождаются Гурбад-ажар. Они мудры и всевидящи, ибо Астра - это еще и философский камень, но лучи его настолько сильны, что могут поразить на расстоянии. Поэтому дети тех, кто лишь взглянул на ларец, еще в утробах матерей получаются уродливыми и утрачивают человеческий облик. Упрятанный в три сундука, ларец с кристаллом безопасен для смертных, но и бесполезен тоже. Мы используем искру божественного огня лишь как карающую, разящую молнию, пропуская сквозь нее солнечные лучи и направляя их на противника. Но и тут наши блестящие победы оборачиваются большими и незримыми потерями, о которых никто не знает. Уже тысячи жрецов и жриц Астры принесли себя в жертву, поражая врага, как те, что лежат сейчас на палубе и будут преданы огню вместе с кораблями, ибо их тела нельзя бросать птицам. Смертные научились выпускать из ларца только огненного, сеющего смерть джинна, поэтому мой народ утратил веру в благородную силу магического кристалла. Все чаще слышен ропот, что он несет зло и гибель македонам, родители не хотят отдавать детей в храм, дабы воспитать из них жрецов. Мой народ жаждет лицезреть перед собой живого бога, который усмирит неукротимый нрав божественного огня.
Воины-гребцы и слуги, выгрузив на берег верблюдов и скарб, уже покинули суда и будто растворились между своими соотечественниками, лежащими на земле. Зримой оставалась только царевна в золоченом панцире и горящим светочем в руке. Рядом с ней возвышался окованный позеленевшей медью сундук...
Авездра сама себе протрубила в рог и, приблизившись к пентере, метнула светоч на палубу, облитую смолой, - пламя медленно растеклось по кораблю и перекинулось на другие, стоящие бок о бок. Урджавадза посмотрел в огонь, и глаза его запламенели.
- Астра когда-то была похищена у богов бессмертным исполином, - продолжал он. - И потому только бессмертные способны всецело владеть им, не причиняя себе вреда. Ты можешь сделать огонь карающий - огнем священным, философским камнем, истины которого вселят в мой народ силу духа и страсть к движению. Ты ведь готов послужить моей дочери в знак благодарности?
- Готов, ибо в долгу перед ней.
- Когда придем в Артаван, Авездра заключит с тобой завет, Ара дагдар урбад. А сейчас садись на слона и поедем.
- Я должен знать, чем обернется моя свобода.
- Моя мудрая дочь не задержит тебя надолго. Нашему народу нужно, чтобы новое поколение родилось, выросло и дало потомство, взирая на живого и вечно юного бога и слушая божественные истины. Я хочу избавить мой народ от поклонения мертвому богу, проповедники которого разбрелись по всему миру и вещают о конце света. Чтобы наши потомки уверовали в благо земной жизни, а не загробной, потребуется пятьдесят лет.
- Но ведь это целая человеческая жизнь!
- Что тебе, бессмертному, одна краткая человеческая жизнь? Или считаешь, твоя свобода после двухсотлетнего заточения в каменоломне стоит менее этого? Неужто ты не мечтал отдать весь остаток жизни за один год, прожитый без цепей?
- Я мечтал отдать ее за один миг. - Космомысл взглянул на свой меч и прижал его к груди. - И отслужил бы царевне полсотни лет... Простым воином, полководцем или даже слугой, но не живым богом, ибо даже во имя благих помыслов не могу лгать.
- В чем же ты видишь ложь? Разве кто-то усомнится в твоем бессмертии, которое суть проявление божественности? Получив же в полное владение магический кристалл, ты станешь всемогущим. Но благородный от рождения, никогда не воспользуешься искрой живого огня во зло. Когда откроешь ларец, познаешь божественную суть мира, известную лишь богам. Жрицы Астры говорят, она имеет свой голос. Ясновидящие иногда слышат ее речь, но смертные не могут понять смысла слов. Ты услышишь голос Астры! И станешь проповедовать не измышления скучающих патрициев, коих называют философами, не поучения веры рабов, мечтающих о жизни небесной, но жаждущих злата и земной власти - Истину! Если даже кто-то посмеет опровергнуть тебя или уличить в малейшем обмане, ты всегда можешь открыть перед ним ларец и показать источник своих знаний. Пусть изведают его все сомневающиеся!
- Трудно возразить тебе, царь, ибо твоя забота о своем народе мне понятна... Но бог - это не только сила, могущество и знания. Божественное прежде всего заключается в животворении, что недоступно даже бессмертному, владеющему магическим камнем.
- Пусть будет по-твоему, - вдруг согласился Урджавадза. - Если не можешь назваться живым богом, то мы назовем тебя пророком. И ты будешь по завету открывать истины Астры и пророчествовать в моем народе ровно пятьдесят лет.
- Уволь, царь, и пророчествовать не стану, ибо не гожусь для такого дела. - Космомысл посмотрел в полунощную сторону. - Вели расступиться своему народу и дай дорогу. Не отпустишь с миром - с мечом пройду.
Из глаз царя молнии брызнули, словно из магического камня, но сам он оставался спокоен.
- Ну что же, ступай, ты вольный... А я заключу союз с императором Ромеи и с персами. Они ждут моего слова. Мы пойдем следом за тобой и покорим полунощные варяжские страны. А плененных я сам отправлю на все невольничьи рынки мира. Не желаете быть богами - рабами станете.
- Добро! - Космомысл отворил сундуки и вынул ларец, заставив царя и всю его свиту отшатнуться и закрыться руками. - Коль ты грозишь войной, горем и рабством моему народу, пойду с тобой. И открою истины живого огня. Да только уж не обессудь, если они будут тебе не по нраву. А чтоб ты более не помышлял воевать полунощные страны, твой магический кристалл отныне будет в моих руках.

6

Отпустив обрище в полуденные земли скуфи, Князь и Закон озаботился делом великим: возвести вдоль полуденных граней словенских пределов высокие браны - оборонительные валы с острожными дубовыми стенами по верху. А срок был короток, если змей по наущению ромеев или по своей воле, не вкусив сладостей в теплых краях, вздумает повернуть назад, то сделает это скоро, в течение одного года, а то и раньше.
Пожалуй, со времен переселения с Родины Богов арвары никогда не собирались вместе таким великим числом для вольного труда: браны отсыпали сообща и безвозмездно, как обычно возводили все иные крепостные сооружения. Однако людей, лошадей и подвод все равно не хватало, и тогда Сувор поехал к другим варяжским народам, дабы подрядить их на строительство по кашному найму, то есть с возмездием окормления и дарами. В то время казны у государей не существовало, ее заменяли собранные с народа пожертвования и собственно сам вольный труд, считавшийся у арваров великим богатством.
Собравшись вместе и совокупив мощь, они, будто исполины, совершали то, что было не под силу никаким наемным ватагам и даже самой жирной казне: перед угрозой нападения обров и по зову вече арвары в одну ночь воздвигали каменные крепости, закладывая в основание огромные камни, а то и целые скалы, что у самих же потом вызывало изумление. Так что к кашному найму они прибегали очень редко - обычно когда заново поднимали разрушенные города.
Подряженные сканды переправились через море и пришли сухопутьем, арваги же не захотели оставлять своих кораблей и отправились по рекам через волока. Сувор возвращался с ними, но по дороге, вместе с ватагами перетаскивая суда, надорвался, заболел и вместо себя достраивать браны послал сына своего, Горислава. Поддюжник отправился на Днепр с великой охотой, но тем временем между арварами случился разлад: по воле вече согнанная из своих исконных краев скуфь не могла найти себе нового места, хотя словене пускали ее на свои земли всюду, где было свободно, от реки Ра до Днепра и Припяти. Некоторые роды и вовсе ушли за Уральский камень, а оставшиеся кочевали по непривычной лесной стороне и садились то по одной реке, то по другой и нигде не могли прижиться, тоскуя по оставленным степным просторам. Жившие с сохи, они не могли приноровиться к иным промыслам, сильно обнищали, и потому скуфские князья потребовали с Горислава мзду на окормление и дары, чего прежде никогда не бывало. Мол, мы ныне как сканды или арваги, вроде бы и свои, и вроде бы чужестранцы, поскольку не имеем здесь своей земли, не можем кормиться сами и защищать бранами нам нечего, а посему тоже должны получать каш. Поддюжник спешил выстроить вал к сроку, отпускать скуфь для самостоятельной добычи пропитания не захотел и потому согласился, таким образом положив начало неведомому среди арваров обычаю - плате за вольный труд, тотчас же ставший наемным.
Словене узнали об этом и взроптали, требуя каш и дары для себя наравне со скуфами, ибо узрели несправедливость, но варяги не имели казны и не могли окормлять и платить всем росам, тем более возводя укрепления в их же землях. Это вызвало недовольство русов, которые, послушав распри и невзирая на волю поддюжника, в один день собрались и удалились в свои пределы. Следом за ними потянулись словене, ничего не получавшие за свои труды, и на строительстве валов остались лишь скуфы, сканды и арваги. Будучи нездоровым, Князь и Закон вздумал вернуть ушедших арваров, поехал на Днепр, но узрев там свару, не сдержал сердца и умер со словами:
- Как бы пожалеть не пришлось, что изгнали обрище...
Случилась бы и вовсе беда, коль тем часом змей, уползший к берегам Русского моря, повернул бы вспять и воспользовался раздором среди арваров. Но обры не вернулись из полуденных земель, пожрав самих себя, и осталась о них лишь злая память, высокие, так и недостроенные браны, кои стали прозывать Змиевыми валами, да утвердившийся с тех пор обычай кашного найма, благодаря которому скуфь наконец-то нашла свое место. Многие осели йотом на притоках Днепра вдоль вала, получив от словенских князей дозорный наказ - охрану границ владений росов, и стали называться казаками. Другие же, помня о своих богатых полуденных землях, вернулись в опустошенное Подонье и на берега Русского моря, где уже поселились словене и варяги, заняв самые удобные места. Значительная часть скуфских родов образовала ремесленные, промысловые и строительные ватаги, которые кочевали по многим арварским землям или даже вне их пределов. За мзду зерном, скотом или серебром, а то и вовсе только за окормление, они добывали железную руду, плавили ее в печах, ковали оружие, доспехи, возводили каменные замки, деревянные терема, корабельные причалы и мосты, и никто из них уже не хотел возвращаться в свои степные края, чтоб жить с орала, то бишь, с сохи.
Замыслив возвести стену вокруг стольного града, Годислав вздумал, как в Былые времена, поднять жителей на вольный труд и созвал малое вече - погашенных старцев, Закона с волхвами, старых бояр да отца со своим родом.
- Я буду править, как встарь, - молвил он. - И возвратиться хочу к старым обычаям, что были при Суворе, последнем Князе и Законе русов. А посему крепости вокруг городов возводить станем, как прежде, не силой казны - мощью вольного труда.
Отцу речь его не по нраву пришлась, встал он и молча ушел и весь род Гориславов за собой увел. Остальные же сидели и думы свои думали, только Путивой спросил: а как долго мыслишь ты на престоле сидеть? Тоже как встарь, или власть свою по наследству сыну передашь?
- Захотите через дюжину лет другого князя - созывайте вече и выкликайте, - не учуяв хитрости Закона, признался Годислав. - А нет, так светлогорские старцы посвятят меня в Законы, и буду тогда сидеть до смерти. Но власти сыну не отдам. Кого выкликнет вече, тот и станет князем.
- Добро, - сказали ему волхвы и бояре. - Дерзай, государь. А мы поглядим, как ты без нашей помощи поднимешь русов на вольный труд.
И тоже покинули вече - остались одни посошенные старцы.
- Не поднять тебе арваров на вольный труд, - с сочувствием заявили они. - Возвращение к старым обычаям - доброе дело, поддержим тебя. Давно настала пора жить по Правде. Да только не спеши, государь, когда крамольники посвятят в Законы, когда будет у тебя в руках полная власть, тогда и вернешь обычаи. Дюжить тебе двенадцать лет - срок подходящий, чтоб выстроить крепость силой казны.
Годислав послушал старцев и согласился: русы давно уже сами ничего не строили, тем паче крепостей из дикого камня. Да и не боялись варяги никого, не ощущая опасности, ибо много уж лет жили слишком мирно и благополучно, чтобы растрачивать силы на вольный безвозмездный труд. Если кто решал ставить новый дом или терем, то звали ватагу скуфов или плесковских росов, сведущих в каменных и плотницких делах.
Однако скуфских ватаг в то время поблизости не было, росы же, пришедшие из города Плескова, вначале согласились, но по обыкновению перед закладкой основания пошли в храм Перуна, чтоб жертву принести, а когда вернулись, походили вокруг Горислава Великого и отказались строить: дескать, вы, варяги, и так горделивы да заносчивы, а закроетесь стеной, затворитесь железными воротами и вовсе возгордитесь и станете пошлину брать за то, чтоб к вам да ярмарку в город войти.
Великий Князь услышал, чьи они слова повторяют, насупился и отпустил плесковских с миром, а Путивоя предупредил, чтоб впредь не смел более против него стоять.
Закон был дальним сродником Годиславу и потому обычно говорил по-отечески, но тут будто бы обиделся, мол, всегда с тобой заодно, государь, и если подозреваешь, что против стою, так я и вовсе могу уйти из стольного града и оставайся сам по себе. Посмотрю, что тебе скажут варяги, когда узнают, что ты прогнал Закона и до срока всю власть себе присвоил вопреки обычаю, заведенному Гориславом Великим. И светлогорские старцы не пожалуют, ибо посвятить тебя в сей сан по древнему обычаю могут лишь через десять лет - два года княжения миновало, будто один день прошел.
Нечего было ответить Годиславу, но он не успокоился, послал бояр на сей раз далеко, в Белозерье, оттуда и пришла ватага из трех тысяч покладистых, а главное, дошлых в строительном деле словен, прозываемых сольцы, поскольку их каменный, укрепленный город стоял в устье реки Солы. Выносливые и трудолюбивые, они поначалу ретиво взялись отсыпать вал, свозить камень и закладывать основание под башни и стены. Волхвы перунова братства ничем их взять не могли - ни обманом, ни обещаниями гнева громовержца, ни посулами богатых даров, если по доброй воле уйдут в свои земли. Так миновал год, а на второй их пыл начал угасать, сольцы сделались молчаливыми, задумчивыми и растерянными.
Видя это, Великий Князь решил, что они чем-то недовольны, добавил каш на пропитание и положил к ржаным дарам серебра, однако белозерские землекопы и каменщики едва передвигали ноги, а многие и вовсе слегли, охватившись незнаемой болезнью. Знахари и врачеватель пользовали их снадобьями и только разводили руками, не в силах справиться с хворобой. Рослые, крепкие мужи хирели и ссутуливались на глазах, отказывались от пищи и ночами плакали, будто малые дети. Однажды поутру один из сольцев не проснулся, скончавшись во сне, на следующий день еще двое не встали, и когда умерло сразу пятеро, предводитель ватаги пришел к Годиславу и стал просить, чтоб не держал на них обиды и отпустил домой без припасов на дорогу и даров, пока они все на перемерли.
- Что же с вами приключилось? - спросил раздосадованный государь. - Какая хвороба пристала?
- Тоска нас снедает, - признался тот. - Не можем мы жить вдали от родных мест. Лучше в нищете, в скудости, но у себя дома.
Так и пришлось отпустить сольцев.
Закон же сам пришел к государю и сказал, дескать, и на сей раз тоже меня винишь или моих волхвов? Годислав был уверен, что это Путивой, не зная, как подступиться, навел порчу на белозерцев, его чародеи и знахари зельем да наговорами отвратили строителей, заставив тосковать по родной стороне, но не пойман был Закон, а значит, и не вор.
И вот тогда обескураженный молодой государь сам пошел на корабле по Немане реке, где жили лесные белые росы, и стал звать их, обещая каш на окормление и дары ржаные - зерном и скотом.
Обедневшие гродненские словене, промышлявшие ловом, согласились пойти к варягам, однако к кашу и дарам попросили ослабить пошлинные тяготы на торговлю мягкой рухлядью. Годислав и на это согласился, но когда белые росы пришли к богатому стольному граду и увидели варягов, пребывающих в безделии и презрительно взирающих на словен, объялись великой завистью. В отместку за свою бедность занялись они дерзкими ночными набегами и разбоями, в единый миг напомнив о сгинувших обрах. Взроптали горожане, заворчали на государя бояре и пришлось тому дать приказ, чтоб словен на ночь запирали в сараях и стражу выставляли, дабы прекратить озорство.
Стерпели бы это гродненские росы, ибо виноваты были, да стали к ним льнуть волхвы, присланные Законом, на ухо шептать:
- Что же вы терпите от князя, словене? Вас, вольных росов, как рабов держат, помыкают вами, будто скотом. Скоро плетьми пороть станут, а как поднимите стену, сведут вас на пристань да продадут чужеземцам.

Предыдущая страница 7 Следующая страница


Магический кристалл 8

Тут и взыграла в них гордость.
- Мы тебе, государь, не рабы! - сказали белые росы. - Не смей нас неволить и взаперти держать!
- Добро, - согласился Годислав. - Но если разбой учините, прогоню без каша и даров.
Велел он снять запоры и стражу, однако в первую же ночь были пограблены дома варяжских мытарей, а один насмерть забит молотами, коими камень забивали.
Гродненские словене клялись, что не они это сотворили, однако бояре, проводившие сыск, нашли в сараях строителей серебро и бляхи мытарские. Годислав верил словенам и догадывался, кто в самом деле ограбил мытарей и их добро потом подбросил белым росам, да слово сказано было - прогнал без каша и даров.
После прихода очередных строителей оставались вокруг города только ямы, рвы да разбросанный камень, ибо каждый из них ломал, что было прежде построено, и заново начинал. Между тем прошло уж шесть лет, как Великий Князь сел на престол - половина срока, а стольный град по-прежнему оставался открытым и беззащитным. И пока думал Годислав, кого бы нанять - словен-вятичей или кривичей, а может, скандов и арвагов из-за моря позвать, обиженные гродненцы вернулись конной ватагой в тысячу человек и побоявшись разорять Горислав Великий, среди ночи напали на стоящие у пристани корабли и торжище. Пограбив без разбора и чужеземных купцов, и своих братьев-словен, они пожгли много судов с товаром и, взяв большую добычу, ускакали прочь.
Шум и паника поднялись неслыханные, кто говорил, неведомый дикий народ напал, кто кричал, обры воскресли и вернулись. Только наутро воеводы выслали погоню и настигли белых росов, многих порубили, многих пленили и отняли товар, взятый разбоем. Тут уж гости Горислава Великого, что пострадали от набега, взроптали и потребовали возмездия серебром или передачи пленных в рабство. Молодой государь был так возмущен, что отдал бы гродненских в неволю, но приехал их князь и стал просить Годислава отпустить пленных домой, мол, набег они совершили по недомыслию и он сам их сурово накажет, а впредь смотреть станет, чтоб не повторилось подобного.
Великий Князь в сомнении был, однако же отпустил разбойников, поскольку не хотел ссориться с белыми росами, купцам же воздал серебром за утраченные корабли и товар.
Показалось ему, варяги несколько образумились после дерзкого нападения и готовы к вольному труду, но на призыв никто не откликнулся и не явился на вечевую площадь, заперевшись на засовы по своим дворам и кораблям. Зато пришел к государю Закон и предложил ему помощь, мол, встань под волю Перуна и волхвы братства в тот же день созовут варягов на вольный труд. Года не пройдет, и не только стольный град - все города парусья оденутся в каменные стены, а Годислава прославят во всех землях подобно прославлению Горислава Великого.
- Встал бы я под волю громовержца, - ответил ему государь. - Перун и мне бог, да не творец он, а лишь казнящая рука творца и владыки Даждьбога, коему мы все внуки. Когда спят боги, не след князю вставать под волю грозы. Буду чтить того, кто сотворил в нас добро.
Путивой набряк и почернел, словно дождевая туча, да еще посохом, напоминающим стрелу Перуна, погрозил с порога:
- Когда спят боги, вольный народ лишь грозы и боится!
И уже отчаявшись, Годислав нанял чудь - племена, обитавшие по берегам Чудского озера. Они были мало пригодными для строительного труда, могли только рыть землю да собирать валуны, однако сметливые от природы, быстро постигали науку. К тому же, полудикие, лесные люди отличались послушностью, не умирали от тоски, были неприхотливы к пище, не требовали богатых даров и, будучи робкими, не смели и думать о разбое.
И пошло бы дело, но оказалось, племя это отягощено пороком - неумеренной тягой к питию хмельного, а волхвы или жрецы Закона тайком стали носить чуди пиво да вино. Великий Князь надзор выставил, приказав никого из перунова братства и близко не подпускать, однако они то на дороге бочонок оставят, то ночью в землю зароют, где строителям предстоит ров копать, А захмелевшая чудь, остатки разума утратив, схватится драться между собой и, случается, до смерти бьется - никому не разнять.
Увидев это, Годислав прогнал чудь и взял родственных ей, но более разумных чухонцев, прежде промышлявших рыбным ловом. Но скоро выяснилось, что замкнутые, бессловные и скрытные эти люди отличаются вороватостью и крадут все, что оставлено без надзора, а краденое считают своей добычей и не видят в том ничего предосудительного. Сначала они тайно похищали домашнюю птицу, потом мелкий скот, затем стали угонять коней, вольно пасшихся за городом; жители Горислава Великого терпели, пока однажды не поймали чухонцев, пытавшихся ночью угнать стадо коров. По арварскому обычаю всем ворам отрубили правую руку и отпустили, но, обиженные, они подожгли несколько домов, и город чуть не сгорел, ибо наполовину был деревянным.
Когда же племена с дикими нравами были с позором изгнаны из варяжских пределов, а дюжить на престоле оставалось всего один год, потерпевший неудачу молодой государь впервые пришел к отцу, объятый горькими думами.
- Предупреждал тебя и спрашивал, как станешь править? - заворчал Белояр. - Ты же к старым обычаям возвращаешься и сам смуту сеешь ядом Правды. Не возвести тебе стен ни вольным трудом, ни наемным.
- Ты был прав, отец, - повинился Годислав. - Страна велика, народу вокруг довольно, и казна полна, а строить некому. Не поднять никого ни на вольный труд, ни на кашный и одаренный, покуда вся власть не будет в моих руках. Путивой со своими волхвами шагу ступить не дает.
- В том-то и суть, Годила, - молвил Белояр. - Двести лет Законы перунова братства утверждали свою власть среди варягов и словен, так что с ними крепости не поднять. Ступай к скуфскому царю Ерепеню, проси у него ватагу. Он все еще обиду таит на русов, но более всего не любит наших Законов и волхвов Перуновых. Поведаешь о кознях Путивоя, Ерепень на вред ему самую лучшую ватагу пошлет.
- Мне мыслится, отец, причина сокрыта в ином. Не зря Сувор сказал, умирая, мол, пожалеем еще, что изгнали обрище...
После малого вече Белояр был обижен на сына и никогда не вмешивался в его дела, не давал советов, однако сейчас сильно озаботился, видя, что без крепости стольному граду не сдобровать.
- Что ныне судить? - заворчал он. - Боги спят, вот в чем причина. Ступай на Днепр и приведи скуфов! Они непривередливы, хоть и в тридесять больше серебра возьмут, но зато выстроят стены. Да только сам поезжай, Ерепеш гордый и с твоими боярами разговаривать не станет.
- Тревожно мне оставлять Путивоя без своего глаза. И не по нраву его храмовая стража, мне не подвластная.
- Езжай, а я за волхвом присмотрю. Воеводы и дружинники верные, мне присягали и тебе. Если вздумает Закон верх взять, в единый миг смирят.
Годислав послушался отца, успокоился и поехал на Днепр, где еще со времен строительства бранов находился стан царя Ерепеня и его высокородных князей.
Разбросанные по всему свету кочующие скуфы до сей поры не имели своих земель, где жили бы сами по себе, однако государь у них был и сидел он с князьями в единственном скуфском городе Порожске, что стоял возле днепровских порогов. С давних пор власть у скуфов была наследственной, и владыка прозывался на греческий лад царем, что для других арваров считалось оскорбительным. Все живущие там скуфы, помня о наказе поддюжника Горислава, гордо именовали себя вольными казаками или скуфами царскими, были воинственны и по-прежнему охраняли полуденные грани владений росов. Несмотря на то что их род рассеялся на большие ватаги и жил в разных местах, все почитали своего царя, сидящего в Порожске, посылали ему дары, людей, чтоб пополнить войско, и отправляли послов, когда хотели спросить совета.
Царь Ерепень не любил русов, памятуя старую обиду, впрочем, как и вся скуфь, однако не ссорился с ними, поскольку богатые и сильные варяги сидели на трех берегах морей, держали в руках триста больших и малых рек и столько же волоков по всем арварским землям. Без их ведома не могла отчалить ни одна лодка, ни одна мера зерна, железа или золота не перевозилась и не продавалась без пошлины, ни один торговый корабль не мог пройти волока, не заплатив двадцатой частью товара, а все иные и вовсе давали серебром.
Но при этом Великие Князья русов великодушно позволяли скуфскому царю взимать плату за проводку судов через днепровские пороги и оставлять ее себе на прокорм. А купеческих судов по Днепру плыло во множестве, как вниз, так и вверх, поэтому Ерепень получал товаром и серебром каш такой величины, что укрепленный град его, Порожек, считался вторым по значению и богатству после стольного варяжского Горислава Великого.
Скуфь, живущая и кормящаяся возле порогов, впрочем, как и речные варяги, сидящие на водоразделах, назывались сволочью, поскольку сволакивали суда из одной реки в другую, а потому торговый и весь путешествующий люд иногда именовал Ерепеня царем сволочей.
Несмотря ни на что, встретил он Великого Князя приветливо, по-скуфски, братской хмельной чашей и, прежде чем спрашивать, в свою царскую баню проводил, где парили, мыли и прислуживали чернокожие рабыни. Потом за стол усадил, полный вин и яств, и теперь другие невольницы, белые, подавали еду и питье, другие же играли на забавах и танцевали, при этом скуфские князья сидели поодаль и лишь взирали на царскую трапезу. Годиславу не терпелось начать разговор с Ерепенем, но после застолья тот затеял сначала состязание своих воинов в стрельбе из лука, потом хвастался скакунами, предлагая выбрать любого, затем свел в подземелья замка, где явил сокровища, утверждая, что нет им равных на свете.
Уж поздно вечером, когда от дорожной устали и хмельного томленья глаза слипались, одну за другой, вывел на показ трех дочерей, чем и пробудил юный дух Великого Князя, ибо были они одна другой краше.
- Которой ты будешь по нраву - возьмешь в жены! - объявил Ерепень. - В сей час я их не спрошу, а ты спать ложись. А разбудит та дочь, которая выберет тебя. Утро вечера мудренее. Но запомни: старшая, Добрава, согласится замуж - к богатству приведет, все сокровища откроет перед тобой, со средней, Забавой, - весело и беззаботно всю жизнь проживешь, с младшей же, Смиреной, не найдешь ты ни богатства, ни веселья, но зато обретешь опору в трудах своих и счастлив будешь.
Вином опьяненный и очарованный красотой дочерей царя, Годислав будто забыл, зачем приехал, и уснул, шепча их имена, держа перед взором прелестные образы и не зная, которая из них выберет его себе в мужья...
Тем временем Путивой, получив восьмиперую стрелу с известием, что Великий Князь достиг Порожска и с почестями принят царем скуфов, тайно созвал волхвов перунова братства числом сорок, от всех городов парусья, всю храмовую стражу, состоящую из тысячи стрельцов, на дворе поставил и слово свое молвил:
- Без малого дюжина лет миновала, как сел на престол молодой Годислав, пришедший от светлогорских старцев. Скоро придут крамольники и посвятят его в Законы. И что зрите вы, братья? Чему обучили его жрецы Даждьбога? Много ли пользы принес он парусью? И прославился ли сам великим делом? Поднял ли он варягов на вольный труд? Укрепил ли города стенами?
- Без нас не поднять ему ни русов на вольный труд, ни крепостных стен, - отвечали некоторые волхвы. - Но государь еще молодой и гордый, не хочет просить нашей помощи, ибо привержен не Перуну, а ветхому Даждьбогу. Нам же след не ждать, когда Великий Князь обратится и попросит, а самим помочь ему. Богов у нас много, и все ныне спят, а варяжская земля одна, так и мы должны стоять заедино.
Но нашлись в храме и другие, кто не согласился с первыми.
- Не станем помогать Годиле, - загомонили они. - Прежде пусть примет Перуна, а не чтит оскоранную телятю. Да и на что нам городские стены, братья? Кого нам страшиться, если сгинуло обрище? Не хотим мы сидеть в крепостях, а хотим жить открыто, как в Былые времена на Родине Богов! Если государь боится, так пусть сам строит, без нашей помощи!
И были еще третьи, кому и вовсе не нравился молодой Великий Князь, но, мудрые, они промолчали, пряча в бороды свои тяжкие думы. Вместо них Закон, подняв мохнатые седые брови, отворил суровые уста:
- Одни лишь беды нам от нового государя. То росов приведет к нам, а они озоруют да грабят, то племен диких накличет, которые воруют да дома наши жгут. Крепости же и доныне как не было, так и нет! Ни отец его, Белояр, ни сам Годила не способны защитить русов. А ныне тот, кого вы величаете Великим Князем, и вовсе к скуфи отправился, к Ерепеню-царю! Что же будет с нами, если он приведет ватагу сволочей?
Послушав его, примолкли все волхвы, ибо сметливые, узрели, куда клонит Путивой. И хоть сами пострадали от многочисленных строительных ватаг и княжеской бестолковщины, хоть не желали уступать светлогорским старцам и стремились сохранить влияние на варяжскую жизнь, однако чинить заговор против Годислава, принадлежащего к великокняжескому роду Горислава Великого, отваживался не каждый. Даже несмотря на то, что нет ныне государя в стольном граде, а отец его, Белояр, ушел на покой и вряд ли сможет постоять за сына, призвав дружину на свою сторону.
Между тем Закон посмотрел на сумрачных волхвов, добавил огня в присяжном костре.
- Казните меня! Порвите конями, как отступника и изменника! - взял рукою раскаленную присяжную стрелу, и ни единая жилка на лице не дрогнула. - Ныне я выступаю не против Годислава или отца его. Я восстаю против новых обычаев, утвержденных Гориславом Великим. Вот уж двести лет сидят на престоле его потомки. Два века правят всем парусьем по своей воле, а не по воле вече, как бывало прежде. А по справедливости ли досталось им владычество варяжское? Верно, слышали вы Предание от дедов своих и знаете, как устроена была жизнь русов. Что ныне от нее осталось? Так ли уж велик был Горислав, чтоб почитать его, как бога, и прозывать стольный град его именем?
Что первые, что вторые, что третьи волхвы будто и дышать перестали, внимая речь Закона: не бывало еще, чтоб священность Гориславова рода и их власти подвергали сомнению. На этом стояло Перуново братство волхвов, и всякое противление заведенному Гориславом обычаю грозило собственной гибелью.
Опять же, если оставить все, как есть, то менее чем через год Великий Князь Годислав сам станет Законом и тогда Путивою вкупе со своими волхвами придется уйти из стольного града и всех иных городов да разбрестись по лесным холмам и распутьям дорог, где прежде сидели жрецы Перуна. Зимой же, когда громовержец уйдет на покой, промышлять конным извозом, поскольку никто не приносит жертв, или идти в наем за каш на окормление...
А на их место возвратятся крамольники со Светлой Горы, которые хоть и не свергнут громовержца, но во главу угла каждого храма поставят Даждьбога, ныне лежащего на горе в образе быка, снявшего с себя шкуру, и коего ныне в братстве именуют не иначе, как оскоранная телятя...
Закон же зрел, о чем думают волхвы, и, будучи предводителем, далее повел их мыслью за собой.
- Открою вам истину, братья. Горислав, коего мы прозываем Великим, не достоин почестей, ибо заслуги отца своего, Сувора, себе присвоил. На лжи и кривде стоял его престол и ныне стоит под его потомками. Все Князья и Законы русов более всего почитали в арварах волю. И насмерть стояли, дабы не пустить рабство в свои пределы. Что ныне видите вы, сыны Рода? Если слуги не принесут одежды и не наденут, государь голым станет ходить, на коня сам не сядет, на корабль не взойдет. Невольные росы строят дома, мостят улицы и даже хоронят мертвых! Рабство проникло вкупе с достатком и роскошью. Гордые арвары уподобились гнусным ромеям, угнетающим своих братьев!
Вздохнули, качнулись и ожили волхвы, ибо каждый мыслил так же, но произнести вслух не смел.
Путивой же узрел это и вдохновился.
- След нам вернуться к изначальному правлению, как в Былые времена. Пусть ударит колокол, соберется вече и выкликнет Князя русов! А мы поставим его за кон. Род же Гориславов надобно удалить в холодные беломорские земли и стражу приставить, чтоб никогда более не искали власти. Кто пойдет за мной, присягните на каленой Перуновой стреле! Кто же против, ступайте на холмы да распутья и сидите там, как прежде сидели.
Первые, вторые и третьи - все присягнули Закону, хотя многие и опалили ладони, но скрыли это, пряча руки в одеждах. Путивой выслал стрельцов, чтоб взяли под надзор вечевую площадь, и сам, не дождавшись восхода, поднялся на башню и ударил в колокол...
Не прекрасные девы, не дочери Ерепеня, с именами коих на устах уснул Годислав, а звон вечевой пробудил его на утренней заре, наполнив сердце тревогой. Оставив царские покои, он покинул скуфский град, вышел в чистое поле, да с днепровских берегов не видно было Полунощной Звезды, ни свет ее, ни покров Кладовеста не достигал этих мест, и потому глухо было зоревое небо.
Давно он уже не внимал небу, плавая по полуденным рекам, и потому жил, ровно глухой и слепой, не ведая, что творится на берегах Варяжского моря. Опустил голову и побрел назад, да тут сквозь звон вечевой донесся до слуха легкий, свистящий трепет, будто подбитая птица встрепетала крылами, но то не птица была, а стрела, павшая на землю чуть ли не под ноги. Поднял ее Великий Князь и узрел, что не простая это стрела - вестовая, и прилетела издалека, ветром все восемь перьев истрепало, свежевыструганное древко солнцем обожгло, однако прикрученная жилкой, тонкая береста между оперения цела и лишь чуть скоробилась по краям. Развернул послание, да ни единого знака не разобрал, ибо тайным письмом писано, коим шлют вести друг другу волхвы-громобойники.
Огляделся он, выискивая, кому предназначалась стрела, и глядь, идет полем скуф, рыскает пристальным взором по ковылю и более ничего не видит. У самого сдвоенный лук за спиной, пустой колчан и десница вдвое мощнее, чем левая рука - верный признак стрельца. Законы подбирали для храмовой стражи самых лучших лучников, которые способны стрелы метать за несколько верст, чуять движение ветра не только над землей, но и высоко в небе, а по зоркости ока могущих иглу в стогу сена сыскать. Потому Годислав бросил стрелу у него на пути, а сам в ковыле спрятался и стал ждать, а колокольный звон в ушах все сильнее и ближе, словно не даль для него в тысячу верст.
Стрелец увидел восьмиперую вестницу, обрадовался, схватил и обнаружил, что нет бересты. Тут и поднялся из травы Великий Князь, взял его за шиворот и засапожник под лопатку нацелил.
- От кого вести ждешь?
- Не ведаю! - стрелец, должно быть, почуял дуновенье смерти. - Я послан за стрелой!
- Кем послан?
- Волхвом из храма Перуна...
- А знаешь тайное письмо? Прочтешь послание?
- Я не владею сим письмом...
- Добро, пошли к твоему громобойнику!
По пути Годислав взял своих бояр, что прибыли с ним, и явился к храму, стоящему на днепровской круче близ города скуфов, Порожска. Но не вошел, а пустил впереди стрельца со стрелой, сам же затаился, спрятавшись за очистительным огнем. Волхв принял восьмиперую вестницу, поднес к свету и узрел, что вместо послания осталось лишь светлое пятно, не обоженное солнцем.
- Где береста? - спросил у стражника.
В это время Великий Князь шагнул сквозь огонь и воду, оказавшись в храме, и звон вечевой почудился совсем рядом.
- Что потерял, волхв? Не эту ли весточку? - и показал бересту.
Бояре приступили с боков, держа руки на рукоятях мечей, а волхв не знал Годислава в лицо, но догадался, кто перед ним, сначала взбагровел от напряжения, потом ослаб и побледнел.
- Не казни, Великий Князь, не по своей воле - по зову твоего Закона сподобился...
- Прочти-ка вслух, что велит тебе Путивой! Громобойник взял послание, сам же трясется, и голос дрожит.
- Свергся старый сокол вкупе с гнездом своим, - прочел. - Твой черед подрезать крыла соколенку.
- А теперь растолкуй, - потребовал государь. - Кто эти ловчие птицы?
- Я тебе растолкую! - за спиной оказался скуфский царь и его дочь Смирена. - Нынешней ночью отец твой, Белояр, и весь род пал под мечами храмовой стражи. Твой черед настал, соколенок гнезда Гориславова. Волхвы наточили свои ножи, замыслив принести тебя в жертву Перуну.
Теперь Годислав взбагровел, налившись мстительной кровью.
- Чуял я беду, не хотел покидать стольного града... Да в сей же час поскачу назад! Дай мне лучших коней, Ерепень, а мой корабль себе возьми. Подниму дружину, отомщу за отца и прогоню изменника!
- Постой, Варяже, не горячись. Путивой в вечевой колокол ударил и ныне он Великий Князь. Тебя же сверг с престола, и поздно теперь поправлять дело. Даже на самых резвых конях не поспеешь...
Ослаб государь, и ноги подкосились - бояре поддержали.
- Сверг?!.. Но он же самозванец! Хоть и убил отца, да ведь за мною вече! И посошенные старцы, кои не позволят!.. А моя дружина?! Ужели не восстала против изменника?
- Не ведаю сего, - промолвил Ерепень. - Спроси младшую дочь мою. Она слыхала...
- Откуда же молва? Коль ты не знаешь, как же к Смирене долетела весть? Гонцы поспешили или вестовую стрелу пустили из парусья?
- Нет у меня ни гонцов, ни стрельцов, - покорно сказала Смирена. - Покуда ты спал, я слушала Кладовест.
- Не слышно здесь Кладовеста!
- На горах у днепровских порогов я Белую Вежу выстроила. На нее поднимаюсь и внимаю небу.
- Пойдем скорее! След самому услышать молву! В чужих землях я слеп и глух, а Закон знает об этом!
- Да уж солнце встало, и закатилась Полунощная Звезда.
- Тогда скажи, что ж сотворилось в моем стольном граде?
- Шум великий был на вечевой площади, да все одно Закона Князем выкликнули. Многие супротив тебя восстали, ибо Путивой смутил варягов, сказав им твои же слова, князь: ваш род ложью воссел на престол, Горислав присвоил себе славу отца Сувора и брата. И от себя добавил, мол, вы посеяли среди вольных арваров то, с чем боролись все Князья и Законы - суть рабство. А ныне Путивой собрал воевод в святилище и совершил с ними таинство Откровения. Они уж всю дружину к присяге приведут.
- Неужто поддадутся ему верные дружинники? Моему отцу и мне присягавшие?!
- Поддадутся, если уже не поддались...
- Возьми мою дружину, Годислав, - предложил Ерепень. - Пойди и силой одолей Путивоя!
- Взял бы и пошел, - загоревал государь. - Да с твоим воинством не одолеть мне варяжской дружины. И не след чинить междуусобицы даже из мести за отца. Одной только силой не собрать и не соединить арваров. Покуда обры сущи были, было и единство между нами, а не стало их, и рассыпались внуки даждьбожьи. И мыслится мне ныне, не боги соединяли нас и не братские узы - общий грех. Потому Сувор и сказал, мол, пожалеем еще, что сгинуло обрище...
- Не я, а ты сказал, престол Гориславов на лжи стоит, - молвила Смирена. - От нее и пал. Да не кручинься, князь, не долго и Путивою сидеть. Все, что на кривде рождено, от кривды и погибнет. Минет дюжина лет, затеется в парусье свара великая, и тогда посошенные старцы и дружина сами к тебе придут и позовут править.
Царь скуфов взял ее за руку и подвел к Годиславу.
- Она тебя выбрала в самый трудный час. Возьми в жены Смирену и оставайся жить у меня. Путивой весь ваш род истребил и, пока не найдет и не сгубит тебя, не успокоится. А где еще надежнее спрятаться, как не в моем городе?
- По нраву мне и краса твоя, Смирена, и разум, да не время ныне жениться, - ответил ей Годислав. - Подожди меня год или два. А я пойду отыщу исполина Космомысла и его позову, чтоб сел править русами. Только вечности подвластно время, а вкупе с ним и возвращение Правды. Нам, смертным, не объять ее величия, мы постигаем ее суть лишь в час кончины...

7

Храм в честь Ара дагдар урбада высился на отдельно стоящей горе, называемой Астра. Открытый всем ветрам, он походил на четырехгранный шатрообразный утес, поскольку был не возведен, а вырублен из цельной скалы, которой венчалась гора. Окон не существовало, лишь под высокими даже для исполина сводами чуть светились щели-бойницы, так что если не горели светочи, то в храме все время был полумрак. Серые, наклонные стены что изнутри, что снаружи не имели никаких украшений и напоминали крепостные, и только островерхий купол был выкрашен в ярко-синий цвет и распятнован золотистыми звездами. В частую ненастную погоду Астру заволакивало тучами, все земное и небесное пропадало в плотном тумане, а когда начиналась гроза, то молнии сверкали прямо за стенами, иногда попадая в узкие бойницы, отчего храм озарялся голубоватым светом, не дающим теней.
По представлениям македон, это было не только святилище, где совершаются недоступные смертным таинства, но еще и жилище пророка, поэтому кроме толстых наружных стен существовали еще две внутренних, разделяющих пространство на три части, как на три мира: алтарную - вместилище ларца с магическим кристаллом, царскую, куда имели право входить лишь Урджавадза либо его дочь, и покои Ара дагдар урбада. Многочисленные его жрицы, а по обычаям артаванского царства эти обязанности исполняли исключительно женщины, находились в подземных каморках, вырубленных под храмом. При свете солнца они были незримы, как летучие мыши, и появлялись из своих пещер лишь ночью, дабы принести топливо, воду и пищу для пророка. Но три из них - ясновидящие старицы, входили утром и вечером, чтобы умаслить и натереть тело пророка смолами и благовониями.
Поселившись в храме на Астре, Космомысл первое время чаще всего бродил по узкой дорожке вдоль стен и с тоской созерцал окрестности. С полунощной стороны, за зеленой долиной, поднимался сиреневый хребет, напоминающий крепостную стену, с полуденной - синее и бескрайнее шелковое полотнище озера Ван, а у подошвы горы, растянувшись вдоль берега по каменным уступам, лежал город Артаван, сверху напоминавший выстроенное в походную колонну войско. Ровными рядами, словно белые колесницы, стояли роскошные царские дворцы, за ними ехала конница из богатых домов, затем шла тяжелая от доспехов пехота каменных особняков, за ними, будто легкие лучники, рассыпались по склону небольшие лачуги, и, замыкая этот строй, тянулся длинный обоз воинских и хозяйственных сооружений, где ковали оружие, выплавляли золото и чеканили монеты. И точно так же выстроившись, ходили люди.
Иногда Космомысл подолгу стоял на краю отвесного обрыва, выходящего к озеру, и заглядывал вниз. Это был путь с горы, но он мог стать последним путем, и потому, думая о Краснозоре, он смотрел на единственную дорогу, ведущую к вершине. Она была высечена в крутых каменных склонах и поднималась спиралью, прерываясь лишь дважды, на востоке и западе, и образуя арки, перекрытые мощными, в рост исполина, железными воротами. В отвесных стенах вдоль всего пути к храму зияли черные глазницы вырубленных в скале жилищ, где обитали оскопленные мужчины - жрецы низкой степени посвящения, выше по склону горы жили двухголовые, многорукие Гурбад-ажар и под самыми стенами храма днем и ночью стояли воинственные девы-стражницы, насмерть засекавшие плетями всякого, кто смел прорваться к пророку сквозь заслоны. Если особо неистовые молельники пытались взойти в храм по отвесным стенам, в обход всех преград, то девы доставали их концами плетей с любого уступа, ловко набрасывая на шею змеистые петли. Юные, но жестокие и безжалостные, они давали обет безбрачия, поскольку дети, рожденные ими, обрастали шерстью и имели собачьи пасти с клыками. И сами они, состарившись, часто убегали в горы, где доживали остаток дней в звериных стаях.
Вместе с восходом население недр Астры выстраивалось в затылок друг к другу и выходило на дорогу, где по слову одной из жриц становилось на колени и вскидывало'руки, ожидая, когда выйдет Ара дагдар урбад. Все другие жители города и ближайших горных селений по утрам строились в походные колонны, которые потом тяжелой, ритмичной поступью выходили к подножью горы и вставали лицом к храму.
Коленопреклоненные македоны молчали, ибо в их уста еще не были вложены слова молитв, а в разум - истины, которые и должен был принести пророк. Безмолвное поклонение длилось около часа, после чего для народа начинался обычный день, а жрецы устремляли свои взоры в сторону главного дворца Урджавадзы, откуда в сопровождении сотни слуг выезжали на верблюдах царь и его дочь Авездра. Караван начинал медленное восхождение, собирая за собой длинный строй из обитателей каменных нор Астры, и скоро на узкой дороге становилось тесно. Первые арочные врата отсекали жрецов-мужчин, а вторые - всех остальных, кроме Гурбад-ажар, которые могли приблизиться к храму, но входили в него лишь царственные особы. За исключением дев-стражниц с плетями в руках, жрецы и жрицы падали ниц, входили в полубезумное состояние и с плачем катались по земле. Часто кто-нибудь из них срывался и летел вниз с отвесной скалы, разбиваясь насмерть, а если повисал на уступе, то стражницы хладнокровно били кнутами по пальцам, пока несчастный не отпускал каменную кромку обрыва.
Эти люди считались жертвами, возданными Ара дагдар урбаду.
По завету, тайно заключенному с Авездрой, пророк обязан был каждое утро являться народу, всходя на возвышение перед главными вратами, а потом встречать Урджавадзу и его дочь в царской части храма, чтобы сообщать им открывшиеся истины. Магический кристалл был помещен в святилище год назад - в ту же пору, как исполина поселили в храме, однако несмотря на терпеливое ожидание народа и их царя, Космомысл не вынес им ни единого пророчества.
Все это время в разную пору суток, когда по преданию македон наступает миг откровения - в полдень, в полночь, на утренней и вечерней заре, он входил в алтарь и поднимал хрустальную крышку ларца. Астра лежала на золотой подставке в углублении и была привязана крест-накрест птичьей жилкой, которые используют, чтобы нанизывать жемчуга. То, что арвары называли живым огнем, представлял собой малое, величиной чуть более орлиного, но очень тяжелое яйцо с сиреневой и в полумраке святилища непрозрачной скорлупой, мертвое и окаменевшее на вид. Невзирая на все утверждения, в этот миг исполин ничего не испытывал, кроме тех чувств, что всегда жили в нем, не слышал никаких слов и речей и не ощущал ни дыхания огня, ни потока солнечного ветра, как если бы в ларце лежал простой, обкатанный морем голыш.
И лишь прямой солнечный луч, преломившись в крупном, чистой воды алмазе, вдруг оживлял его, заставляя мерцать всеми цветами радуги. При этом из острой части яйца источались длинные искры, более напоминавшие молнии, способные воспламенить корабль, оплавить камень или заживо испепелить человека - никакой иной силы этот живой огонь не имел.
- Откройся мне, - всякий раз просил Космомысл, поднимая крышку ларца. - Македоны ждут от тебя истин, а ты лежишь, как безмолвный камень. Может, напрасно верят в тебя люди? И ты суть воплощения зла, а не божественный огонь?
Поначалу Урджавадза не спешил и не торопил Космомысла, полагая, что еще не настал час откровения и поэтому магический кристалл не открывается вместе с крышкой ларца. Его вполне удовлетворяло, что Авездра не ошиблась и исполин воистину бессмертный Ара дагдар урбад, ибо не умер, как великий воитель, впервые заглянув в ларец, и не покрылся незаживающими язвами, как покрывались ими жрецы, использующие Астру против своих врагов. Однако со временем Урджавадза все больше мрачнел, когда, входя в храм, слышал слова пророка:
- Мне нечего сказать тебе, царь.
Потом он призвал к себе советников-жрецов Астры, и те сказали, что подозревают обман, мол, Космомысл ни разу не открывал ларца, потому и не открываются истины. Урджавадза послушал их и тайно послал одну из жриц, чтоб посмотрела, входит ли исполин в алтарь, и если входит, то что там делает. Несчастная дева не могла ослушаться царя и, дождавшись, когда ровно в полночь пророк откроет дверь алтаря, незаметно проскользнула за ним, и ей, смертной, в единый миг вместе с крышкой ларца открылась истина. Только вот сообщить это царю она уже не смогла, поскольку стала безумно кричать и корчиться в страшных муках, на глазах покрываясь язвами и, пока Космомысл выносил ее из храма, умерла на его руке.
Еще несколько лун царь терпел, каждое утро одолевая долгий путь на вершину горы, однако прирожденному воину, привыкшему побеждать скоро и сокрушительно, не доставало выдержки, чтоб познать или хотя бы приблизиться к вечному. Артаванский владыка снова созвал советников, на сей раз ясновидящих жриц Астры, которые следили за каждым шагом пророка и могли прочесть его мысли. Они-то и сказали, что Ара дагдар урбад все время думает о некой деве по имени Краснозора и мысленно молится ей, даже когда входит в алтарь и открывает ларец. Иногда он вторит молитвы и произносит какие-то клятвы вслух на неведомом наречии, при этом обращаясь к мечу, с которым не расстается даже ночью, и часто в ответ слышен то ли звон лезвия, то ли смех.
Эта дева - верховная богиня пророка, всевластная и всемогущая, ибо всю свою бессмертную суть связывает только с ней. Но сколько бы ясновидящие старицы ни искали, ни у одного народа мира не нашли богини с таким именем, нет ее и в полунощных странах, в пантеонах арваров и скандов. А значит, Краснозора - таинственное, сакральное божество, которому молится только Ара дагдар урбад, и вот эта богиня богов скорее всего не позволяет открыть истины Астры. Но если отнять или выкрасть меч - ее символ, пророк перестанет обращаться к ней или его молитвы не достигнут слуха Краснозоры и тогда он услышит голос магического кристалла.
По велению Урджавадзы жрицы ублажили Ара дагдар урбада снотворными благовониями и, когда он заснул, разжали пальцы, вытащили меч и отнесли царю. Созвав мужчин-жрецов, владыка македон обратился к богине богов Краснозоре, чтобы она позволила пророку открыть истины Астры, однако меч не отзывался на молитвы, на каких бы языках и какими словами к нему ни обращались. Пророк же очнулся от сна и, не обнаружив меча, стал искать его по всему храму, в сердцах опрокидывая глиняные и серебряные сосуды с водой, вином и бальзамами, после чего взял ларец с живым огнем, вышел на улицу и громогласно закричал:
- Авездра! Верни мне меч! Иначе я разнесу храм, спалю город и уйду!
Царь с дочерью спохватились, вспомнив, что по обычаю арваров лишить оружия, значит, лишить свободы, а по договору, если Авездра или ее отец вздумают пойти войной в полунощные страны или захотят поработить самого Космомысла, то он вправе был выпустить из магического кристалла огонь карающий. Царевна в тот же час приторочила меч к верблюжьему седлу и поехала в храм, где и вернула его пророку, повинившись, что оружие похитили воры, кои уже казнены, а вместе с ними лишились голов и стражницы Астры.
Целый год после этого Урджавадза и его дочь терпеливо ждали откровений и не смели ни словом, ни делом нарушить покой пророка. Но по его исходе царь опять стал погружаться в пучину сомнений и вновь собрал советников - уродливых Гурбад-ажар, но на сей раз в глубокой тайне. Эти же слепые, страшные и мудрые уроды узрели зрящими руками истинную причину молчания Астры. И крылась она в самом Ара дагдар урбаде, ибо он оказался девственником и был не в состоянии пробудить в магическом кристалле высшие небесные истины. А искре божьей, дабы она засияла пророческим словом, подобно возбуждающему ее лучу солнца, была необходима цельность мужского начала, которая достигалась только при совокуплении с женщиной. Ибо лишь познав богиню и испытав удовлетворение, бог становился Творцом.
А все это значило, что исполину нужно привести в ложе жрицу Астры, как приводят их мальчикам-македонам по достижении ими тринадцати лет, чтобы искушенная в искусстве соития женщина возродила в нем мужское начало.
- Но если ты, царь царей, мыслишь иначе, - сказали Гурбад-ажар, - и тешишь надежду видеть в храме Астры не пророка, а истинного бога Творца, то ему следует привести не жрицу, а богиню.
- Где же ее взять? - озаботился Урджавадза.
- Нужно найти и привести Краснозору, которой поклоняется пророк.
- Двести лет мои предки искали самого Ара дагдар урбада. Сколько же еще потребуется времени, чтоб отыскать ему богиню?
- Тогда пожертвуй, царь, самым дорогим. Пусть приведут пророку твою богоподобную дочь Авездру, - потребовали мудрые двухголовые уроды. - Астральные истины стоят этого.
- Она - царевна, продолжательница царского рода, а не жрица Астры! - рассердился на них владыка македон.
- А ты отдай ее замуж за пророка, - заявили Гурбад-ажар. - Все цари македон, едва прослышав о рождении Ара дагдар урбада, мечтали отдать за него своих дочерей. Иной достойной невесты ему не сыскать ни среди македон, ни среди других земных невест мира.
Урджавадза тоже тайно мыслил женить бессмертного исполина на дочери, но после того, как тот прослывет пророком, дабы народ поверил в божественность его будущего потомства, и одновременно хотел таким образом навсегда привязать Ара дагдар урбада к македонам, ибо в артаванском царстве не существовало крепче уз, чем брачные. Но самая тайная надежда была в ином: от первого излившегося семени Ара дагдар урбада рожденный Авездрой наследник престола обретет не только отцовские рост и силу, но и божественное бессмертие.
Однако в завете Космомысла с Авездрой не было ни единого слова о женитьбе, и строптивый исполин мог не согласиться взять в жены свою освободительницу, которой служил из благодарности. И этим бы навлек не только позор на весь царский род: по обычаю, если мужчина отвергал женщину, что в народе, соблюдающем культ материнства, случалось очень редко, то отвергнутую уже никто не мог взять замуж и путь ей был один - стать жрицей Астры, испытать радость соития с многими мальчиками и через короткий срок погибнуть в муках.
Мало того, из-за любого изменения завета по воле Авездры пророк был вправе взять магический кристалл и уйти, куда ему захочется. И никто бы не смог задержать его.
Артаванский владыка любил свою единственную дочь, от которой должен был родиться наследник, но более всего не желал, чтобы бессмертный исполин, коего искали так долго, оставил македон, удалился в свою полунощную страну и унес с собой искру живого огня. Поэтому выслушав Гурбад-ажар, царь в тот же час не поехал в храм Астры и послов не отправил, желая, чтобы Ара дагдар урбад сам стал добиваться брака с Авездрой. Для этого он велел жрицам подмешивать в еду и питье пророка раману - приворотное зелье, чародейкам напускать чары любодеяний, а ясновидящим каждое утро и вечер вместе с благовониями втирать в его тело струю пустынной черной лисицы, почти неощутимый запах которой вызывал безумную страсть к женщине даже у древних стариков.
В течение трех лун жрицы пользовали исполина снадобьями, наговорами и мазями, после чего Урджавадза послал в храм Авездру, наказав ей отныне жить в царских покоях. На следующий день он как обычно после восхода явился на гору и услышал от дочери, что Ара дагдар урбад даже не заметил ее, обремененный своими думами. Ночью же, намереваясь обольстить пророка, царевна пришла к нему на ложе обнаженной и до самого утра пела гимны любовному соитию на языке арваров, но он заснул под них, словно под колыбельные.
На рассвете, когда ясновидящие жрицы пришли, чтоб умыть и всячески обиходить Ара дагдар урбада, Авездра отослала их назад и сама взялась умасливать и натирать его благовониями, обильно подмешивая струю пустынной черной лисицы. При этом она ласкала и щекотала его тело от ушей до пальцев на ногах, произносила самые сакральные слова заклинаний, способных пробудить мертвеца; глас ее и возбуждающие плоть запахи были услышаны всеми подземными жителями горы, отчего оскопленные мужчины-жрецы со страстью бежали сквозь преграды и набрасывались на жриц и стражниц, совокупляясь на дороге к храму - там, где следовало молиться. Только невозмутимый пророк держал перед собой меч, оставаясь холодным и бесстрастным, словно стальное лезвие. Он никак не отзывался ни на чарующие слова и ласки, ни на магические запахи, словно не сама артаванская царевна, которой он служил, бальствовала его тело, а рабыня, на которую не след обращать внимание.
Мало того, вставая с ложа, чтоб пойти в алтарь, исполин чуть не задавил Авездру, случайно наступив на нее ногой.
Урджавадза был разочарован и оскорблен: пожалуй, все князья, цари и императоры всего мира посчитали бы за честь, если бы Авездра одарила кого-нибудь из них одним только взглядом, не говоря уж о величайшем счастье заполучить в жены артаванскую царевну и породниться с могущественным царем.
Не вытерпев унижения и пренебрежения дочерью, однако при этом не утратив хитрости и гибкости своего восточного разума, Урджавадза вошел в покои Ара дагдар урбада и будто бы озабоченный молчанием Астры, стал брюзжать, ровно обманутый купец:
- Миновало восемнадцать лун, но мой народ не услышал ни единого твоего пророчества. Ты служишь моей дочери по доброй воле, но между вами есть завет, данное слово, нарушив которое ты, Ара дагдар урбад, унизишь свое достоинство. Поэтому будет справедливо, если Авездра продлит срок службы ровно на это время. Коли еще через двенадцать лун я не услышу божественных откровений, то мне придется наказать и твою госпожу. Пожалуй, я выдам ее замуж за императора Ромеи, который давно добивается брака с моей дочерью. А поскольку ты заключил с ней завет и обязался служить из благодарности, то тебе придется последовать за своей госпожой в империю.
- Я выполняю все условия Авездры, - отвечал ему исполин. - Но магический кристалл не открывает мне истин, которых ты ждешь. И здесь нет моей вины, ибо предупреждал тебя и твою дочь, что я не бог и не пророк. К тому же предания часто бывают ложными, и тогда напрасно ждать от Астры откровений. То, что ты считаешь божественной святыней, может быть воплощение зла.
- Мне известно, отчего молчит Астра, - вдруг заявил Урджавадза. - Ты, Ара дагдар урбад, живешь на свете более двухсот лет, но до сих пор не познал женщины. Твое воздержание достойно богов, но чтобы открылся магический кристалл, ты должен раскрыть свое мужское начало. Познание Астральных истин - это символическое совокупление с Астрой, как солнечный луч, совокупляясь с магическим кристаллом, обращается в разящую молнию. Ведь сокровенные истины, Ара дагдар урбад, могут быть доверены не мальчику, а мужу, способному к плодотворению! Сегодня тебе приведут самую прекрасную жрицу Астры, и она поможет тебе.
- Это претит моему духу, царь. Мы договорились с Авездрой, что я стану служить ей лишь в согласии с собственной волей и ни она, ни ты, царь, не можете неволить меня.
Царь не забывал, что магический кристалл находится в руках пророка и потому был осторожен.
- Уступи царевне, ведь ты же получишь удовольствие. А если после обретения мужественности принесешь истины Астры, она уступит тебе и уменьшит срок службы вдвое. Или вовсе отпустит. Ты ведь не хочешь жить в этом храме целых полвека?
Сказав так, Урджавадза в тот же час удалился, оставив Космомысла в замешательстве, ибо велик был соблазн.
В тот же день после полуночи, когда он вернулся из алтаря, ясновидящие натерли пророка благовониями и ввели в покои безмолвную жрицу, спрятанную под плотным покрывалом. Сами же как обычно погасили огонь и ушли, но он огладил лезвие меча рукой и оно запылало ярче светоча. Потом встал с ложа и, сдернув покрывало, вмиг изведал все хитрости царя: перед ним оказалась Авездра, наряженная невестой.
Она же заслонилась от света и молвила:
- Если ты отвергнешь меня, Ара дагдар урбад, то я покину мир и в самом деле стану жрицей Астры. Прежде чем сказать слово, вспомни, ведь это я отыскала тебя в Ромее и освободила от цепей. Это я вернула тебе меч!
- Я помню об этом и потому служу тебе. Но цепи, что уготованы тобой и твоим отцом, тяжелее и крепче, чем железные. По завету я не обязан брать тебя в жены.
- Но не познав женщины, ты никогда не услышишь Астральных истин. Это сказали мудрые Гурбад-ажар. Так возьми меня, познай божественное удовольствие и уже на восходе солнца услышишь голос Астры.
- Совокупившись с тобой, я не испытаю удовольствия. Напротив, для меня это будет мучительно.
- Почему? Посмотри, как я прекрасна! И знаю самые сокровенные тайны соития, которыми обладают лишь избранные жрицы Астры. Или земная и смертная, я не достойна быть твоей женой?
- Ты прекрасна, и я не вечный, но никогда не возьму тебя. Моя воля сердца принадлежит деве по имени Краснозора. От любви к ней я остаюсь юным, не могу состариться и умереть, как все смертные.

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

- Любовь - это что? Приворотное зелье? Снадобье вечной молодости и страсти, как струя пустынной черной лисицы?
- Это чувства, заставляющие жить вечно. Это живой огонь, не украденный, как магический кристалл, а дарованный богами вкупе с волей. И если одна только его искра пронзает сердце, то время останавливается и начинается вечность.
- Кто же она, эта дева Краснозора? Богиня богов?
- Нет, она бессмертная поленица, которую я до сей поры не могу отыскать.
- Поэтому ты молишься ей и не слышишь голоса Астры?
- Я не молюсь, а мысленно беседую с ней о любви.
- Неужто из любви ты живешь уже двести лет и обрел бессмертие?
- У вечности нет иной природы, нежели любовь.
- Ты говоришь так, будто Астра уже открылась и голос ее был услышан тобой..
- Живой огонь молчит, но я думаю, он хранит в себе эту истину, ибо она божественна.
- Отчего же тогда преломленный в нем солнечный луч становится карающим?
- Всякий огонь может согреть и возродить жизнь, но может испепелить ее.
Гордость царевны слегка увяла вместе с ее пышными разноцветными одеждами. Она опустила взор и села у ног исполина.
- Но если ты не возьмешь меня, тебе придется отслужить все пятьдесят лет, - горестно молвила Авездра. - И может быть, остаться еще надолго. Отец не отступит, пока не откроется магический кристалл и на его истинах не взрастет новое поколение.
- Я обязался служить не отцу твоему, а тебе. Если не лжет молва, то живой огонь когда-нибудь откроется мне. И я исполню наш завет, пусть даже через век.
- Ты бессмертный, и что для тебя даже целое столетие? Моя же участь плачевна! Отвергая, ты обрекаешь меня на долю жрицы Астры.
Прошу, дагдар урбад, избавь от этой горькой доли! Вспомни, кто отыскал и избавил тебя от рабства. Сослужи мне последнюю службу и ступай на все четыре стороны!
- Скажи, что ты хочешь?
- Хочу родить бога! Великого и всемогущего Ара дагдар урбада! - горячо зашептала Авездра. - От твоего семени и подобного тебе. Мы должны совокупиться тайно. Ты же, всемогущий, познав меня, станешь истинным Творцом и уже на восходе солнца услышишь голос Астры. И пусть уже завтра отец изведает первые божественные истины. Но пусть до срока не узнает, что я отвергнута! Наутро же я отпущу тебя, и ты уйдешь в свою полунощную страну.
- Неужели утром я уже буду свободен?
- Да, Ара дагдар урбад! Я даю слово. Совокупись со мной и иди искать свою Краснозору.
- Твои слова так заманчивы. У меня кружится голова, словно я, обнаженный, стою на краю утеса и готов броситься в море... Но что же будет с тобой?
- Когда отцу станет известно, что я зачала от пророка и ношу в чреве не простое дитя - бога, он не позволит сделать меня жрицей Астры. Он не захочет, чтобы я родила уродливого двухголового Гурбад-ажара. И уже никогда не отдаст замуж за ромейского императора! А значит, не заключит с ним союз и не пойдет воевать твою страну. Ни отец, никто другой не посмеет осудить меня, ибо я явлю на свет божественного наследника артаванского престола. И он, бессмертный и всемогущий, потом сам откроет ларец с магическим кристаллом. Возьми же меня, Ара дагдар урбад!
По обычаю македон, Авездра легла у ног пророка, закрыв глаза, но он остался неподвижным, будто скала, и слова его падали, как тяжкие камни.
- Никто не может неволить меня. Поэтому я сейчас уйду. И возьму с собой живой огонь. Он по праву принадлежит мне, ибо ты нарушила завет.
- Не стану неволить! Ты свободен! И если хочешь, возьми Астру, которая приносит лишь несчастья моему народу. Но взамен осчастливь македон и меня. Оплодотвори мою ниву! Брось свое благородное семя, и я рожу достойного тебя сына!
- От моего семени ты не родишь царевича, - с сожалением вымолвил пророк.
- Я царевна и продолжательница рода! Маке доны ждут от меня наследника престола!
- Дитя, что появится на свет, будет слепым, безумным и уродливым. Рожденный тобой сын познает лишь власть уда и не признает никакой иной. Твой народ устрашится, когда увидит его личину, и охватится ужасом от его деяний.
Она вскочила, и гнев заплескался в ее огромных очах.
- Что ты пророчишь мне?! Космомысл встал, положив меч на плечо.
- И Ара дагдар урбада ты не родишь, поскольку боги зачинаются не от семени - от божественного огня. Ты не сможешь родить даже великана - смертного исполина, ибо они рождаются только от великой любви, а не от соития.
Гнев Авездры вмиг унялся, обратившись в горький дым.
- Кто же родится? - вслед крикнула она.
- Обрище - древнее греховное творение. И от него ваш народ выйдет не к свету, познав бога, а ввергнется во мрак небытия.
Космомысл удалился в алтарь всего лишь на минуту, чтобы взять ларец с магическим кристаллом, и когда попытался выйти из храма, внезапно обнаружил, что тяжелая железная дверь заперта снаружи. Тогда он вошел в свои покои, однако Авездры там уже не было, а вместо нее у ложа стояли три ясновидящих жрицы, держащие в руках сосуды с маслом и благовониями - над горами вставала заря. При виде ларца они пали ниц и заслонились руками, а исполин подтащил каменное ложе к стене, встал на него и только тогда смог дотянуться до бойницы.
В узкую щель он увидел стражниц в личинах из черного стекла и золоченой броне. Одни замуровывали вход каменными глыбами, другие стояли полукругом, и в руке каждой была трехсаженная плеть, ременные хвосты которых извивались по камням, будто змеи, готовые к броску.
Авездра была среди них, поскольку он услышал ее голос.
- Открой истины Астры! И я открою храм. Если же до вечерней зари не услышу ни одного твоего пророчества, останешься здесь навечно!
Космомысл бросил бесполезный ларец, и битый хрусталь разлетелся по полу: бойницы были устроены так, что от восхода и до заката в любое время года ни один солнечный луч не попадал в храм. И нечем было возбудить живой огонь, чтобы разрушить это каменное узилище.
Однако освобожденный от птичьих жил магический кристалл откатился в дальний угол и вдруг засветился сам, выбросив к мрачным сводам тонкий, дрожащий луч...
В Предании арваров было несколько легенд о том, как был добыт живой огонь. От сказа про жар-птицу, перо которой доставалось несмышленому младшему брату, до повести о праведных исполинах, ведавших Пра - так на древнем арварском языке назывался небесный, или божественный, огонь, в отличие от земного, называемого Жар. Причем в одних легендах говорилось, что он был похищен, в других - найден в оставленном богами кострище, в третьих утверждалось, что его искра была подарена.
Изначально животворящий огонь горел на вершине Светлой Горы и был виден всем, и никто не слеп от его сияния, никто не боялся искр, называемых Зга, в обилии сыплющихся на землю. Напротив, подставлялись им, дабы частичка живого огня проникла в сердце, поскольку человек с искрой божьей становился земным творцом. Первозданный мир, в том числе и мир богов, был близок и понятен, и всякий младенец, впервые увидев Пра, мог спросить, что это, и получить ясный ответ:
- Боже.
Ибо Творец был воплощен в огне и никогда не имел иной плоти, будучи в небесном, или, как звучало на арварском наречии, в нектарном пространстве, то есть в не Земном. И лишь спускаясь на Землю, именуемую Тара - вместилище, он принимал земные образы животных и птиц. Но только образы, дабы не спалить свое творение, и при этом никогда не перевоплощался, оставаясь огнем.
Узнать его мог даже младенец, единожды взглянувший на Пра.
Когда арвары бежали с Родины Богов, покрытой льдом, верные заповеди Даждьбога и сохранившие бессмертие русы, коих называли праведные, сначала шли вместе с потомками всех трех сыновей Рода, помогая своим собратьям одолевать тяжкий путь сквозь холодные и мрачные ледяные горы. Малые числом, лишенные воинственного духа, они не вступали в споры из-за пищи, ибо не ели мертвечины, не ссорились, деля топливо, и не враждовали из-за земного огня. А поскольку боги уже покинули свою Родину и ни на земле, ни в закрытом тучами нектаре не было видно ни Зги, то бессмертных великанов, хранящих в себе божью искру, часто призывали рассудить тот или иной спор и утвердить справедливость.
Благодаря своему росту и силе, праведники-исполины и поленицы всегда шли далеко впереди, вместе с мамонтами, выбирая путь через торосы, трещины и пробивая дорогу в снежных завалах, поэтому лавина измельчавших русов, росов и расов вынуждена была двигаться по их следу, что со временем и стало вызывать недовольство. Вольным арварам, забывшим всех своих богов, кроме Уда, и утратившим Зрак - ощущение пространства, казалось, что их не туда ведут, и потому начали возникать раздоры. Каждый тянул в свою сторону, указывая путь к теплой земле и свету, и все вместе роптали на бессмертных русов, говоря, что они водят по кругу, заставляют голодать, мерзнуть и гибнуть, а сами ничуть не страдают от божьего наказания.
И вот однажды недовольное ворчание и ропот переросли в открытую свару: арвары обвинили вечных русов, что они возгордились своей силой, уподобились богам и теперь повелевают всем народом, заставляя идти за ними. И заявили, что отныне поведут сами, куда захотят, исполины же пойдут не с мамонтами, а с обрами, что плелись по пятами.
Праведные ведали будущее и знали, что произойдет, поэтому не стали противоречить и пустили их вперед. После долгих споров, в какую сторону идти, арвары поссорились, а потом сошлись стенка на стенку, и первая междуусобица была настолько яростной и жестокой, что и слепой бы узрел в этом знак близкой гибели. Исполины кое-как разняли дерущихся, но усмирить вырвавшийся на волю дух ненависти уже не смогли, и арвары разошлись каждый сам по себе. Праведным ничего не оставалось, как выбрать свой путь, но среди них был один юный исполин, имя которого сохранилось в Предании - Ура. Он сказал, что нельзя оставлять заблудших арваров, следует пойти за ними, чтоб разделить их участь и вывести к свету.
- Боги остудили Арвар, дабы наказать преступивших заповедь, - объяснили ему. - По их замыслу они должны сгинуть во льдах, умереть от студа вместе с обрами. Зачем ты хочешь спасти удопоклонников помимо их воли? Видишь ведь, они сами стремятся к своей гибели, и не след останавливать безумцев. Пусть умрут, а от нас, бессмертных и праведных, пойдет племя.
- Мы ведь не сможем жить одни на земле, - заспорил Ура. - Мир станет тоскливым и однообразным, если останутся одни праведные исполины. Мы перестанем быть великанами, ибо не с чем будет сравнить наше величие.
- Спасая отступников, ты восстанешь против богов, - предупредили праведные русы. - Тебе не будет места среди нас, ибо мы существуем, сообразуясь с их волей.
Ура не послушал праведных и в одиночку пошел за своими выродившимися соплеменниками. Исполины же и поленицы сбились в ватагу и отправились в полуденную сторону в надежде обрести там новую землю.
Неведомо сколько блуждали арвары по ледяным просторам, погибая в расщелинах, на скользких склонах и более всего от голода и холода. И все это немереное время Ура ходил следом, всячески увещевал их и звал за собой, обещая вывести к свету, а юного исполина не слушали и все больше ненавидели, ибо бессмертный, он не мог вызвать иных чувств у гибнущих смертных людей.
- Если ты, праведный, хочешь добра, то дай нам пищи и топлива, - говорили ему вольные арвары. - А дорогу к свету мы и сами найдем. Ты еще молод, чтобы водить за собой народ.
Он добывал для арваров и то и другое, спускаясь в глубокие трещины и пропасти, куда часто падали мамонты, олени и прочие животные, искал и собирал дрова, разламывая лед и доставая целые древесные стволы. Однако
Уру не подпускали к костру, потому что он занимал много места, и если все грелись, исполин бродил по безжизненной холодной пустыне. Когда же после отдыха люди вновь трогались в путь, то заставляли его идти в середине и нести светоч, поскольку он был высок и мог осветить больше пространства. Однажды арвары утратили огонь и сами не смогли добыть его, поэтому послали юношу, чтоб принес уголек на разживу.
- Найдешь огонь - станешь нашим сударем, - пообещали ему. - Куда скажешь, туда и пойдем за тобой. А не принесешь уголька, так можешь не возвращаться.
Ура ходил-ходил по льдам - ни единого огонька не увидел, ни одного человека не встретил, поэтому и отправился к богам.
Покинув свою Родину, боги сами оказались без места и тоже летали по небесам в поисках пристанища, часто опускаясь на высокие горы, которые все же по сравнению со Светлой Горой, были низкими, холодными и не пригодными для обитания. Многие из небесных владык и вовсе разлетелись по разным сторонам света, поселившись возле своих сотворенных народов, некоторые сошли на землю, воплотились и стали охранительными божками, а иные и вовсе настолько охладели к творению, что угасли и обратились в бестелесный дым, называемый духом. Но самые стойкие и могущественные все еще странствовали ватагой по свету, не желая разбредаться.
Долго шел Ура божьими дорогами и следами, пока однажды не увидел на холме яркий свет - будто солнце лежит на земле, а вокруг стоят и греются звери и птицы, все вместе. Понял он, кто это здесь ночь коротает, но виду не подал, а по арварскому путевому обычаю молча подошел, бросил в костер свой посох - иного топлива не было у него, и встал между соколом и оленем, где место было, да руки к огню протянул. А он холодный и совсем не греет, или Ура так озяб, что уже не чувствовал жара.
Сокол вынул посох из костра и бросил ему под ноги.
- Ступай своей дорогой, - сказал. - Ты еще слишком молод, чтоб греться возле нашего костра.
Олень же голову склонил и свои золоченые рога наставил в живот Уре - того и гляди пропорет. Орел заклекотал, недовольно зарычал медведь, и лишь один тур стоял неподвижно, склонив голову к земле.
- Добро, я уйду, - ответил исполин. - Только дайте горящего уголька на разживу. У людей огонь потух, а им нужно согреться, разжечь светочи и дальше идти.
- Кто эти люди?
- Арвары.
- Нет у нас для них ни огня, ни света, - грозно молвил тур. - Пусть удопоклонники познают тьму! И пусть сгинут во мраке!
Юный исполин видел, что перед ним в образе тура стоит сам Даждьбог, но опять виду не показал.
- Ну что же, коль арвары обречены, нечего и хлопотать о земном огне, - сказал он и поднял с земли посох. - Если Дед не жалует своих внуков, мне их не пожаловать.
Жаловать означало давать огонь.
- Ладно, будь по-твоему, - вдруг согласился бык. - Возьми одну искру и ступай. Но запомни: из нее ты можешь разжечь лишь огонь любви. Кто согреется этим огнем, тот и останется цел.
Ура поймал одну искру, заложил ее в трещину на богатырском посохе, накрыл это место ладонью, чтобы не погасла, и пошел обратно.
В других же сказах говорится, будто эта искра сама залетела в трещину, когда посох лежал в костре, а Ура спрятал ее под руку, опасаясь, как бы не засияла во тьме Зга и боги зарева не увидели. Но как бы там ни было, пока исполин нес огонь, опалил руку до самого запястья, поэтому арвары издали увидели живой огонь и многие ослепли, ибо отвыкли от горного света.
- Зачем ты принес этот огонь? - закричали они на Уру. - Брось его или уходи от нас и не приближайся!
- Это живой огонь! - попытался убедить их исполин. - От него вам станет тепло даже без костра и топлива. Не бойтесь! Теперь мы не пропадем. Идите за мной!
И поднял над головой посох с искрой, осветив огромное пространство. Но арвары попятились, заслонились руками, и стоящие близко покрылись язвами, поскольку невозможно изведать Пра тому, кто вкусил злобу и ею погасил свое сердце. Юный Ура еще не знал этого и безрассудно старался приблизиться к людям; они же, напротив, бежали от него прочь, проклиная исполина и забыв о холоде и голоде.
Он еще долго ходил за арварами, пугая их и приводя в бешенство, но потом, отторгнутый собратьми, взял свой посох и один пошел в полуденную сторону. Люди же увидели, что огонь быстро удаляется и превращается в Згу, а со всех сторон подступает мрак, спохватились и пошли за этой малой искрой, ибо в тот час не было в мире иного света ...

8

Горислав Великий и все иные города парусья готовились к таржищу - древнему семидневному празднику совокупления земли и неба, который случается раз в сорок лет. На всех холмах вокруг стольного града были выложены островерхие горы облитых смолой и горицей дров, на поле, где справляли тризну, построены снаряды для состязаний и уже подняты из погребов бочки с медами, винами и пивом. Опасаясь пожаров, таржище обычно справляли вне города, однако на сей раз приготовления шли и на вечевой площади, поскольку этот праздник совпал с другим: Князь и Закон русов Путивой отдюжил первые двенадцать лет на варяжском престоле и потому расы-скоморохи собирались устроить потешное вече, для чего каменную колокольню украсили тканями, морскими звездами и дубовыми желудями, а сам колокол обрядили в одежды государя. Уже завтра рано поутру он должен был зазвонить призыв к огню, и весь Горислав жил в предвкушении таржества, когда приносят в дар хлеб-соль, олицетворяющие совокупление земли и солнца, а на холмах возжигают костры и открывают веселые игрища, состязания, потешные поединки и морские сражения.
Дворец Путивоя был полон гостей, ибо в стольный град съехались сыновья князей из всех семидесяти семи городов парусья, чтоб попытать счастье в жениховых играх и добыть себе самую прекрасную невесту: по обычаю, таржище заканчивалось свадьбами. Девы, коим подошел срок замужества, съезжались обыкновенно в канун праздника, а то и в первый его день, дабы заранее не являть свою красу, и непременно под покровом ночи и под охраной ближних родственников, которые выстраивали возле стольного града стан из веж и шатров, окружали его телегами и стерегли невест так, как не стерегли сокровища. И только Закон был вправе подняться на любой корабль или войти в стан, взглянуть на деву и убедиться, здорова ли она, созрела ли годами, чтоб выходить замуж. Нетерпеливые женихи, зная об этом, досаждали Путивою, выспрашивая, у кого краше невеста, или, отыскав себе заделье, круглыми сутками гарцевали на лошадях вдоль дорог, морских и речных пристаней, желая еще до показа высмотреть себе суженую, а потом прознать, откуда она родом, достойны ли родители и какое приданое можно получить. Особо любопытные рядились в расов, брали забавы и проникали в станы сухопутных варягов и на корабли, иные же, дерзкие, прикидывались мытарями, заходили на судно будто бы взять пошлину, и если невеста нравилась, бывало, что воровали ее, а то и вовсе захватывали вместе с родичами и кораблем.
Накануне таржища к пристаням Горислава Великого подчаливало много девичьих судов, а некоторые, осторожные, вставали в пяти верстах от берега в надеже, что женихам не захочется непроглядной осенней ночью купаться в ледяной воде - по обычаю, всех застигнутых озорников бросали за борт. Но среди отважных женихов нашелся бесстрашный морской варяг именем Сивояр, любивший похвастаться своей удалью, который дождался темной полуночи, на утлой лодчонке добрался до кораблей, стоявших на якорях, и по якорному канату поднялся на первый попавшийся. Ватажников и родичей нигде было не видно, да в кромешной тьме он ничего толком рассмотреть не мог, огней же на палубе обычно не зажигали, однако сразу показалось, что хорс больно уж велик. А когда Сивояр отыскал вход в корабельное укрытие, полагая, что там сокрыта невеста, и попробовал отворить дверь, почуял неладное: сколько ни прыгал, не мог достать ручки - так высоко была. Только тут варягу пришло в голову, что судно не простое, скорее всего, исполинское, которые приходилось видеть на морских отмелях, где они догнивали по многу лет. И только подумал об этом, как дверь распахнулась и вырос перед храбрецом великан, в четырежды выше его. Хорошо, что с такой высоты не видать ничего, а то был бы Сивояру и праздник, и женитьба! Затаился он, поглядел, как его лодку уже на палубу вытаскивают, не стал ждать, когда и самого найдут, улучил мгновение и обратным ходом к борту, оттуда уж в воду да скорее вплавь к берегу.
К Путивою же в канун таржища прибежали дикопольские волхвы перунова братства и сказали, что было им откровение - услышали голос небесный, изрекший:
- Если государь желает власти над варягами, а не своей скорой гибели, пусть смирит их вольный нрав этой плетью!
И упала с неба суровая плеть о семи колен на золотых кольцах и золотой же цепью вместо ременного запястья - царская плеть, называемая арапником, ибо сделана была в арапской стороне. Выслушал Князь и Закон волхвов, принял от них плеть и назад отослал, в Дикополье - так теперь называли пустующие полуденные земли, откуда были согнаны скуфы. Сам же остался в глубоких раздумьях, сомнениях и с предчувствием худым, леденящим: много ведали знаков власти по берегам полунощных морей, только вот плети никогда не знали и не вкушали ее даже кони варяжские.
Верить, не верить полуденным волхвам? Повиноваться принесенному ими откровению или пренебречь и послушать своих полунощных, которые говорят: ничто не грозит престолу и государю, ибо правит он по справедливости.
Дикопольские волхвы хоть и принадлежали к перунову братству и ставили храмы громовержцу, однако называли их еще православными, поскольку они славили Пра - небесный животворящий огонь, и поклонялись огню земному. А еще были известны своим чудотворством и властью над живым миром, подчиняя себе диких коней, свирепых степных туров и перелетных птиц. И никто не мог уличить этих волхвов ни во лжи, ни в злодействе, ни, тем паче, в заговоре против государя парусья. Коль принесли православные плеть и наказ божий, знать, и впрямь открываются им небеса и благоволят боги, а им сверху видны и полунощные земли, где живут вольные варяги, править коими морока и пытка великая.
Путивой хоть и был Законом и двенадцать лет назад выкликнули его Князем, но чуял, как мало власти в его руках, да и та, что есть, с годами утекает, так что на следующую дюжину вряд ли что останется. Дабы отнять престол у племени Гориславова, когда-то он сам призвал русов вспомнить о былых обычаях и нравах, а ныне пожинал плоды своих же слов, ибо все чаще и чаще своенравные варяги не повиновались ему, говоря, мол, правишь ты не как в Предании сказано, а по своей воле и не ведаешь ты из конных истин, хотя и стоишь за коном. Иной раз такую свару учинят прилюдно, на площади, что сраму не оберешься, и если прежде можно было смирить особо ретивых тем, что отнять, например, сволочной либо мытарский промысел, принадлежащий казне государевой, то ныне и этого перестали бояться. Стоит лишь пригрозить новым налогом или пошлиной, так норовят в вечевой колокол ударить, а то вовсе бросают ремесло, сбиваются в ватаги и идут за добычей в ромейские пределы. А с нее по обычаю и сотой доли не взять, поэтому самовольники живут себе потом припеваючи, удержу не знают в своих хотеньях, и ничем уже с ними не сладить.
С этими тяжкими думами и оказался Путивой в канун своей первой дюжины власти и праздника таржища. Весь день он ходил от корабля к кораблю, от вежи к шатру, взирая на невест и по обычаю одаривая их хлебом-солью, но и юная красота не взбодрила старого сердца. Слух о том, что на море у Горислава Великого стоит исполинский хорс, донеслась до его ушей скоро, в ту же ночь под утро, ибо на причале поднялся переполох, перешедший во дворец, где гостили женихи-княжичи. Князь и Закон велел привести к нему незадачливого Сивояра, и тот, дрожа от холода, слово в слово пересказал все, что и молва донесла. Бояре посмеялись над ним, дескать, почудилось тебе в темноте да от страха, и стали Путивоя утешать, дескать, нет более исполинов по всему парусью, слышно, даже бессмертная Вещеслава по своей воле отправилась на тот свет. Да не отогнали тоску, вдруг схватившую за горло: ко всему прочему засвербила, вгрызлась в голову давняя и опасливая мысль, что это Космомысл на праздник пожаловал, но не веселиться будет, а престол отнимать.
Вместо того, чтобы взойти на колокольню и на рассвете призвать варягов к огню таржища, Князь и Закон заткнул за пояс плеть и поехал на пристань, хотя еще не развеялась ночная осенняя тьма. А там и вовсе шумно стало, не только любопытствующие женихи, но уже собралась толпа народа, и даже невесты, забыв о приличии, выглядывали с кораблей - то там мелькнет в сумраке белое лицо, то здесь. А пересуд идет гнусный, мол, если это Космомысл приплыл, то не усидеть Путивою на престоле. Только встанет исполин перед арварами, потешное вече может обернуться вселенским, благо что от всех земель съехались князья, ибо истосковались варяги по Былому времени, а слух о бессмертном брате Горислава всю дюжину лет будоражит парусье и сколько раз долетала молва, будто он уже на пути в парусье и идет вместе с обиженным Годиславом и огромной наемной дружиной.
Послушал со стороны эти мерзкие речи Князь и Закон да и выступил из темноты. Примолкли арвары, замялись, кто по новому обычаю шапку снял, приветствуя государя, а кто и так остался стоять. Этих бы гордецов и наказать плетью или стражу напустить, да нельзя в праздник таржища. Тут еще светать начало, бывшие на пристани люди взошли на корабли, полезли на мачты, дабы высмотреть исполинский хорс, а он уж сам к причалу подваливает. И не один - ровно сорок малых кораблей идут за ним, будто птичий клин. Судя по щитам, что висят на бортах, до сотни ватажников на каждом!
На миг охладел Путивой: стольный град без крепостных стен, открыт со всех сторон, и по случаю таржища дружина распущена, лишь городская да храмовая стража при оружии...
Но бывалый и сведомый в тайнах сражений за престол, не утратил духа, в тот час совладал с собой, кликнул вестового боярина и послал, чтоб ударили в вечевой колокол да призвали варягов к торжественному огню. Пристанному же начальнику велел убрать с пути мелкие суда и лодки, приготовить чалы, а ротозеев, что недавно хулили его и сейчас таращились на исполинский хорс, призвал встретить бессмертного Космомысла, как подобает по старому обычаю, уж если перед ним, государем, некоторые не обнажили головы, то уж перед вечностью всякий сделать это обязан.
И еще крикнул своим слугам:
- Эй, молодцы! Принесите-ка мне посох!
Иного ждал народ и немало изумился, что государь не дрогнул, не устрашился, не бросился собирать дружину; напротив, вздумал с честью встречать исполина, память о коем давно уже ушла в предание. И послушались варяги, слезли с мачт, спустились с кораблей и встали слева да справа от Князя и Закона. А ему принесли посох, с коим по обыкновению он встречал лишь заморских князей и царей. Тут и вовсе притих народ, не зная, то ли гордиться благородством своего государя, то ли ждать от него новой, еще неведомой хитрости, ибо узрели у него плеть за опояской.
Между тем сам начальник с гребцами завез на ладье чалки и, приблизившись к богатырскому хорсу, подал их на борт. Однако исполин все еще не показывался на палубе, и концы приняли ватажники - молчаливые воины, обряженные в варяжские кольчуги и латы и совсем не похожие на наемников. Могучие чальники на берегу взялись за канаты и под бравый причет потянули корабль.
И тут не сдержали удивленного возгласа старые опытные мореходы: по тому, как огромный хорс легко скользил по воде, чуть покачиваясь с носа на корму, внутри него было сердце - двигатель из живой и мертвой живицы, ныне почти забытый на берегах Варяжского моря. Смолокуры, что варили живицу в тайных варнях, спрятанных в первозданных лесах, были истовыми крамольниками, ибо ремесло их было связано с солнцем. Они не признавали перунова братства и никакой новой власти над русами - ни племени Гориславова, ни нынешнего Путивоя, а потому давно уже не привозили живицы на весенние ярмарки. Некоторые варяги подолгу скитались в самых глухих углах парусья в надежде отыскать хотя бы их след, однако все упорнее ходил слух, что старые живичники вымерли, а молодые не переняли таинства и разбрелись по местам, более обжитым.
А на этом богатырском хорсе еще стучало сердце! И на остальных сорока малых судах, медленно буравящих пляшущую у берега прибойную волну. Пока варяги глазели на чудо, забыв о празднике, на колокольне ударил благовест, и в тот же час одновременно вспыхнули на холмах костры, напомнив о таржестве, и робкая, осенняя заря на востоке будто разбежалась по окоему, осветив полнеба. Но никто не обернулся, чтобы позреть на миг совокупления земли и нектара, ибо в этот миг из недр корабля явился исполин, как и вся его ватага, облаченный в кольчугу и латы.
Не сдержал чувств и отшатнулся народ, задрав головы - один Князь и Закон не шелохнулся, поскольку мысленно изготовился к этому явлению. Богатырь же потянулся, словно только что с ложа встал, огляделся по сторонам, взирая на огни, и лишь тогда приподнял кольчужное забрало.
- Лепо, - обронил он.
В следующую минуту и Путивой не смог скрыть дива, чуть не выронив посоха: исполин снял островерхий шлем с соколиными крылами и вмиг оборотился юной поленицей, ибо упали из-под него длинные космы и рассыпались по богатырским плечам.
Качнулся и отступил бывалый морской народ, чем и привлек внимание поленицы. Оторвала она взор от холмов с кострами, опустила очи долу и сама подивилась.
- Кто вы?
- Варяги, - нашелся государь. - Арвары из рода Руса.
- Чудно!.. Не чаяла я, что так измельчал род Руса.
- Кто же ты будешь?
- Мне имя Краснозора, - молвила поленица.
Тут схлынула оторопь, зашевелился народ, и шепоток полетел над головами:
- Краснозора?.. Краснозора?..
- Не слыхали мы о тебе, - сказал Князь и Закон, окончательно сладив с собой. - Не долетала молва до наших берегов.
- Отшельница я.
- Я всех отшельников наперечет знаю. В каком краю ты жила?
- На острове Молчания.
- И об острове таком не слыхал ни от бывалых мореходов, ни от волхвов. Почто же так называется?
- Родимое пятно Земли не терпит много слов. Молчать там след.
- То-то и речь твоя чудна.
- Отвыкла говорить. А хочется сказать так много...
- Ну а по какой нужде к нам пожаловала?
- Жениха ищу. Услышала в Кладовесте, таржище ныне здесь.
- Верно. А вышла ли ты годами, чтоб приезжать на праздник?
- А кто ты, чтоб спрашивать?
- Князь и Закон парусья. Имя мне - Путивой.
- Летами я созрела. Без малого четыре века мне...
И новый шепот возреял над толпой:
- Бессмертная?.. Бессмертная!..
Но государь и виду не показал, велел достать хлеб-соль и приподнести Краснозоре, но бояре остались стоять, ровно столбы.
- Эй, слыхали, что было велено? - Князь и Закон толкнул крайнего. - Невеста перед вами!
Боярин рот закрыл, однако же ног от земли не оторвал. И тогда из толпы вывернулся храбрец Сивояр.
- Дай, государь, снесу твой дар!
Не по чести было ему преподносить дары Закона, но та неловкость, что вышла с боярами, лишь усугублялась долгой заминкой, и Путивой махнул десницей.
- Ну уж снеси! - Краснозоре же сказал как подобает: - Прими дары, коли созрела и заневестилась!
Варяг ступил на чалку и, пробежав по ней, в единый миг оказался на палубе перед Краснозорой.
- Хлеб-соль тебе, краса!
Она склонилась и приняла дары.
- Ох, измельчали русы! - вдруг засмеялась. - Чтобы руки достать, приходится сгибаться!
- Ты не смотри, что ростом мал! - забалагурил Сивояр. - Зато проворен, ловок и, если надо, подпрыгну вверх и трижды лобызнуть успею, пока лечу. Не веришь - испытай!
Государя от его речей встряхнуло, но он скрыл гнев и спросил со строгостью:
- А что же ты, невеста, исполчилась? С дружиной пришла, а по обычаю не след деве на выданье ходить, как полководцу.
- Да путь неведомый и долгий, - ответила ему Краснозора. - Из океана иду, через три моря.
- Что же родители не повезли тебя?
- Батюшка мой, Ладомил, давно уж на том свете. А матушка Вещеслава вздумала за Перуна отдать, коего я видеть не желаю.
Варяги зашевелились и засмеялись от ее слов, и кто-то покосился в небо, но государя и это не смутило.
- Хоть с войском, но коль с добром явилась - милости прошу! - Государь снова подтолкнул бояр, чтоб приглашали, однако те все еще цепенели от вида богатырши. Ватажники на хорсе спустили сходни, и поленица сошла на причал, заставив варягов отступить еще дальше.
- Беда, как измельчали русы, - вновь повторила Краснозора. - А посему трудно равного себе жениха искать.
- Нет в нашей земле богатырей, - покряхтел Князь и Закон. - Да может, кто из варягов возьмет? Отыщется храбрец...
- Я бы взял поленицу! - крикнул Сивояр, сбегая с исполинского хорса. - Эй, государь, поскольку вырос я сиротой и некому замолвить слово, посватай за меня Краснозору?

Предыдущая страница 9 Следующая страница


Магический кристалл 10

- Посватай, Князь! - откликнулись ему из толпы. - Жених достойный! Воин отважный и мореход сведомый! Округ земли прошел!
Тут уж не сдержался Путивой, и рука его сама наткнулась на плеть за опояской.
- Довольно потешаться!
- Да не потехи для - женить след Сивояра! - народ уж веселился. - А богатырша ему будет впору! Давай-ка, Князь, изреки свое слово Закона. Мол, быть тебе женой сего варяга! Вот и первая свадьба на таржище!
- Не сватайте меня, - вдруг громко сказала Краснозора. - Ни за кого не пойду!
- А что же шла через три моря? - разочаровались варяги. - Чтоб показать себя?
- Есть в вашей земле один исполин, - промолвила она, обращаясь к государю. - Космомысл именем.
Рука еще прочнее влипла в древко плети, однако Путивой ответил сдержанно:
- Слышал, был такой...
- Хотел меня в жены взять...
- И что же не взял? Зрю, воспротивилась сама?
- Меч ему послала. Тем и навлекла беду...
- Напрасно! Вот был бы тебе муж, не этому варягу ровня.
- Теперь жду его два века. А Кладовест молчит... Не знаешь ли, где ныне Космомысл?
- Неужто пойдешь искать?
- Пойду, ибо устала ждать.
- Мне жаль тебя, Краснозора. - Путивой вздохнул, чтоб не услышали зубовный скрежет. - Да опоздала ты. Женился Космомысл, взял артаванскую царевну, именем Авездра.
Хлеб выпал из ее руки, и соль рассыпалась на землю.
- Верно, опоздала...
- И величают его ныне - пророк, как бога почитают. Отовсюду едут, чтоб поклониться и речь его послушать. Забыл тебя Космомысл или вовсе не помнил.
- А кто эта царевна? Поленица?
- Сам не изведал, а слухам верить ныне никак нельзя. Кто молвит, вечная, кто - смертная, и ростом в три вершка...
- Забыл?... Отчего же снится? Как смежу веки - тут как тут. Меч подает, что я послала ему...
- Тоска тебя грызет. Пойдем к огням, ведь ныне праздник. Развеселись, развей печаль. Глядишь, и высмотрит кто из княжичей, и впрямь сыграем свадьбу...
- Не обессудь, не время веселиться. Я сердцем чую, беда с ним приключилась.
Князь и Закон хотел было выпустить плеть, но рука уже впилась и будто бы засохла на рукояти.
- Какая уж беда, коли женился? Мне весть была, жена его, царевна, трех чад принесла и снова на сносях.
- Где же то царство?
- Далеко в полуденной стороне, за тридевять земель.
- Ну что ж, пойду искать.
- Как же ты пойдешь? - засетовал государь, ища поддержки у бояр. - За высокими горами то царство! И нет прохода ни сухопутьем, ни морем или рекой.
- Забудь Космомысла и плыви назад, - наконец-то ожили и подхватили разумные бояре. - Да укажи, где будешь, чтоб в случае чего сыскать тебя. Коль явится Космомысл или весть услышим - пошлем. Как зовется твой остров?
Однако варяги, до отказа заполнившие причал, особенно женихи и невесты, покинувшие свои укрытия и схороны, так прониклись словом Краснозоры и так исполнились состраданием, что не послушали воли государя и бояр, а загудели сами по себе:
- Иди, ищи Космомысла! Лжет молва, не может он жениться, пока ты ждешь его! Не обманывает твое сердце! Ступай, что тебе горы, коли бессмертна! Найдешь дорогу!
- Я укажу тебе! - вызвался Сивояр. - Если возьмешь с собой!
- Ты знаешь путь в это царство? - спросила Краснозора.
- Как не знать? Ходил!
- Ну что ж, возьму! - Она взошла на хорс. - Ступай ко мне, варяг.
Но государь дорогу заслонил.
- Не смей!
- Посторонись-ка, Князь! - отчаянный варяг еще и засмеялся. - Стопчу ненароком! Я ныне богатырь!
- Стой, Сивояр! Я Закон над русами и тебя не отпускаю!
- Я сам себе закон, поскольку волен! - при этом храбрец толкнул плечом государя и двинулся к причалу.
У Путивоя свет померк в очах. Плеть выдернув из-за опояски, пока что неумело, наугад, он простегнул пространство и все-таки достал концом спины варяга. Кафтан парчовый, шелковая поддевка, рубашка белой папаломы - весь таржественный наряд был рассечен повдоль хребта и заалел.
И возглас изумления, взметнувшийся над толпой, был так же короток и громогласен, как если бы свершилось чудо.
Лишь на миг остановился Сивояр и голову нагнул, затем развернулся и будто вепрь уязвленный скакнул на государя, сшиб его наземь и задавил бы, а то и разорвал! Но городская стража и стрельцы Перуна подоспели, обвисли на руках, сковали ноги и приперли колычами с четырех сторон - не шевельнуться.
А государь вскочил, потряс плетью, сам гневный и восхищенный.
- Ну, кто еще проявит волю? Народ варяжский стоял безмолвно и неподвижно, будто пораженный перуновой стрелой. Не оторопь взяла и не испуг - остановилось Былое время вместе с щелчком бича, словно волна, отхлынувшая в море и дно обнажившая - так высока была. И зрели мореходы, еще не накатилась новая, еще не вызрела, но, бурная, уже вставала на окоеме.
И только поленица взирала на арвар с высот недосягаемых, словно богиня - бесстрастно, отрешенно, как все бессмертные...
Боярин Скорята, тайно посланный еще при Белояре, жил в Артаване под личиной ромейского купца, которые во множестве приезжали в богатое царство, заполоняя торговые площади и рынки. Уроком ему было присматривать за Космомыслом, дабы известить Великого Князя, если исполин вознамерится вернуться в арварские пределы либо даже приблизиться к ним. К боярину и устремился Годислав, покинув город Порожек. Отправился он с малой ватагой, сам пятым был, на попутном купеческом корабле, шедшем в Корусен, где на устье Днепра и берегах Русского моря сидели варяги, на помощь коих и рассчитывал изгнанный с престола государь.
Русы вернулись на свои исконные земли сразу же после исчезновения обрища, и с той поры, как варяжский престол стало наследовать племя Гориславово, а по всему парусью начали возводить храмы Перуну, верные внуки даждьбожьи обиделись и вышли из-под власти полунощных князей. Несколько государей парусья пытались подчинить их себе, ибо очень уж было жаль терять торговый путь, издавна называемый путем из варяг в греки, однако полуденные русы стояли на своем, говоря, мол, мы вольные и хотим жить в ладе с древними вечевыми обычаями и богами. Правда, при этом соглашались брать пошлину со своих в два раза меньшую, чем с иноземцев, да защищать берега моря и устья рек от ромеев, не пропуская их в глубь арварских пределов. Спор затеялся великий, мало того, полунощные варяги, не согласные со своими государями либо обиженные ими, бежали на Русское море, где находили волю, приют и желанные обычаи. И за два столетия перетекло очень много народа, за счет чего полуденные варяги только крепли, осваивая Дикое Поле вплоть до Хвалынского моря, и скоро стали называть свою страну Тмутара, что значит множащаяся земля. У них существовало вече, избирающее Князя на дюжину лет, но не было Закона, поэтому вольных тмутарских русов, ругая, называли еще беззаконными и погаными, то есть гонимыми.
И трижды, исполнившись гордым гневом, полунощные варяги поднимались на полуденных, и две дружины сходились в парусье, у Змиевых валов, готовые обрушиться друг на друга. Но всякий раз словно из-под земли вырастал огромный бык со снятой шкурой и, свирепо урча, роя копытами содрогающуюся землю, бродил между ними, и смиренные полки расходились по своим сторонам.
Спор этот прекратился лишь при молодом Годиславе, который тоже ратовал за возвращение вечевых обычаев и отвергал наследство власти. Варяги с Русского моря сами желали вновь соединиться с полунощными, как только государей на престол станет возводить вече и посвящать их в сан Закона будут не перуновы самозваные братья, а крамольники со Светлой Горы или уж на худой случай близкие им дикопольские православные волхвы. Вся Тмутара признавала Годислава и ждала только часа, когда после первой дюжины лет он совокупит обе власти в своих руках, чтобы придти к нему с повинной. Князь Волбран дважды приезжал к нему в Горислав Великий и хотя годами был втрое старше, однако чтил молодого государя, поскольку сам когда-то ходил в учение к светлогорским старцам и принимал у себя волхвов-крамольников. Правда, этот старый варяг с усмешкой взирал на хлопоты Годислава, пытающегося вольным трудом возвести крепостную стену, и советовал оставить затею со строительством, мол, только время потратишь зря, а укреплять стольный град следует не снаружи - изнутри.
И оказался провидцем, ибо поразил Горислав Великий свой супостат - изменник Путивой, захвативший власть с помощью прирученного вече и посошенных старцев, вышедших из перунова братства. Схлынувший было поток беглых с Варяжского моря вновь побежал десятками речек и ручьев, и вот наконец сам Великий Князь спешил в Тмутару, потеряв всякую власть в родной стороне.
Он плыл к Русскому морю, убежденный, что найдет там поддержку, однако восьмиперые стрелы Путивоя опередили, и когда Годислав ступил на корусенский причал, его поджидал посыльный боярин с княжеской стражей. И напрасно взывал он к совести и справедливости, тщетно просил встречи с князем Тмутары; гонимого государя вместе с его малой ватагой заточили в подземелье, сказав, мол, было бы лучше убить тебя, чтоб окончательно извести племя Горислава Великого, а держать взаперти очень хлопотно.
Только спустя одиннадцать месяцев спустился к нему князь полуденных варягов Волбран, велел снять цепь и поместил в каменных хоромах.
- Что же ты держишь меня в железах? - спросил его Годислав.
- Радуйся, что жив еще, - отвечал тот. - Наши вечевые старцы смерти твоей хотят, да я не соглашаюсь, подержу пока.
- Почему же ваши посошенные так несправедливы? Путивой весь мой род истребил, хитростью престол отнял, правит парусьем и не по древним обычаям - по волей своей, как захочет. А ты с ним заодно? Если мы не станем поддерживать друг друга, завтра у тебя отберут власть и начнется разлад во всем арварском народе.
- По обычаю, Путивою след бы руку отрубить, заклеймить да отослать в Уральскую гору, - неожиданно согласился Волбран. - Самозванно и Законом был, самозванно на княжество сел. Но пусть лучше будет он, чем придет Космомысл. Ты ведь отправился искать исполина, чтоб привести его к арварам?
- Чем же не угоден тебе Космомысл? Ведь ты же хотел вернуться к Былому времени?
Волбран помрачнел.
- Мне мыслилось, ты обрел науку у светлогорских старцев и помудрел. Но зрю, ты еще молод и пыл юный не истратил, пытаясь выстроить городские стены. Нет, рано тебе княжить и вставать за кон, коль не проникся мыслью в суть нынешнего мира. Сиди-ка под запором еще дюжину лет, пока не вразумишься.
И уйти хотел, но Годислав вскочил.
- Постой, Волбран! Хулить меня горазд, так может, вразумишь, в чем я провинился? И почему Космомыслу не должно княжить?
- Способен ли ты внимать словам того, кто заточил тебя и лишил свободы?
- Внемлю, коли разумны твои слова!
- Покуда боги спят, нельзя, чтоб смертными правил бессмертный исполин, - сурово молвил Волбран. - Его в тот же час вознесут, обожествят, и станет он не Князь и даже не Закон, а бог, Творец, всевышний покровитель. И будет на земле еще одна ложная вера, которая по истечении лет захватит разум арваров и всех иных народов. Люди забудут истинных богов, и что же случится, когда те проснутся? Богам ведь все едино, кому мы поклонялись - Мармане, Уду или земному исполину - ложь чтили, а она суть Кривда, в какие одежды бы ни рядилась. И как же на сей раз накажут боги нас? Был холод ледяной - наступит зной палящий или потоп?
- Но Космомысл справедлив и благороден! - заспорил с ним Годислав. - Он не позволит, чтоб его обожествили!
- Кто спросит позволенья? Заблудшим и безвольным людям бессмертие кажется знаком божественности. Его возвысят против воли. И будет горе нам, когда проснутся боги, тем паче Космомыслу.
- Я слышал, македоны называют его пророком. Они безбожны и искали себе небесного покровителя, как некогда обры. Да ведь известно, что стало с обрищем. Пустое! Так и македоны пожрут себя.
- Нет, Годислав, напротив, взрастив своего бога, прославив его в землях, они возвысятся и овладеют миром.
- Да как же это возможно, Волбран? Македоны пришли из дикой пустыни, и нравы у них дикие. Кто станет чтить их бога?
- Коль это будет Космомысл, то все, кто сущ на земле. Вольные народы признают его за собственную волю, рабы - он сам был рабом, арвары станут чтить, ибо он варяг и внук Даждьбога, кто ростом мал - за исполинский рост, а кто велик, за то, что великан перед ними. Всяк отыщет в бессмертном исполине чему поклоняться.
- Не верю я тебе. Отчего же светлогорские крамольники меня не упредили, что будет так? Ужель они не зрят то, что видишь ты, сидя в полуденной стороне, где нет даже покрова Кладовеста?
Князь Тмутары помедлил, смерив Годислава взором, и так сказал:
- Добро, поведаю тебе иную суть вещей. Я посылал людей доверенных в Артаванское царство, волхвов сведомых, православных. Они приблизились к царю и много лет, по малым крупицам, выбирали правду из гор лжи и хитрости. Зачем могущественные государи македон искали Космомысла, рыща по всему свету? Хотели себе обрести бога? Ан, нет! С трудом великим, но раскрылся замысел царей рода Урджавадзы. Воитель Македонский был не способен исполнить высший урок своего учителя, однако со своим справился. Он сжег древнее Предание полуденных народов, Авесту, и отыскал когда-то похищенный божественный огонь. И сделал мир как будто б первозданным, незамутненным, без прошлого бытия людей и богов. Он выполнил свое предназначение. Македоны в наследство получили не только казну империи и живой огонь, именуемый Астра. Прежде всего они приняли все тайные замыслы Аристотеля и, еще сидя на Суре, в горных пустынях, задумали их воплотить. Затверди себе, Годислав, то, чему не учат светлогорские старцы, ибо существуют без времени и сами по себе. Кто ныне даст миру единого бога, тот и будет тайно править миром. Покуда боги спят.

9

Императорский дворец был превращен по сути в монастырь, а самые его лучшие части в храмы, где дважды в день служили литургии. Вместо обычной пестрой свиты, всюду следовавшей за Юлием, были монахи и монахини в черных длиннополых одеждах и с веревочной петлей на шее, которая одновременно была и поясом, обязанности придворных исполняли священники во главе с темнокожим понтификом Гавардалом, который теперь стал еще и комитом.
Император почти никого из светских не допускал к себе и последние годы жил во дворце безвыездно, управляя империей и армиями через первосвященника; тот, в свою очередь, через своих монашествующих наместников, сидящих в провинциях и крупных городах. Как и дворец, весь Ромей был поделен на приходы, к которым приписали жителей вечного города вместе с их челядью и рабами, храмы Солнца, Юпитера, Дианы, Изиды и Сераписа, а также церкви манихеев и митреумы были перестроены в марманские. Оставался нетронутым лишь храм Весты, и то потому, что весталки запаслись топливом, замуровали себя внутри и при попытках взломать двери бросались горящими головнями.
После реформ Юлия, длившихся несколько лет, в империи, и особенно в Ромее, наконец-то утвердился порядок, и пустая казна стала пополняться за счет десятинного сбора с приходов, за которым следили не воровитые фискалы, а воздержанные монахи, при жизни обрекавшие себя на голод и лишения. Ими становились не только простые прихожане, плебеи и люмпены, желающие посвятить себя служению господу, но и состоятельные олигархи, сенаторы, ветераны, прослужившие в легионах более пятнадцати лет, вольноотпущенные рабы, стареющие гладиаторы и даже заключенные тюрем. Сами тюрьмы, некоторые военные лагеря, театры и даже Большой цирк были преобразованы в монастыри с суровым уставом, где готовили миссионеров. Для того чтобы достигнуть чистоты тела и духа, а значит, и совершенства, марманство проповедовало смирение и воздержание во всем и везде, поэтому Юлий в первую очередь заботился об аскетичности жизни в императорском дворце, чтобы своим примером увлечь за собой подданных. Он самолично разрушил дворцовые термы, разбив молотом мраморный лежак, поскольку нельзя было нежить тело, велел раздать бедным скот и птицу со своего двора, чтобы не чревоугодничать, спал на деревянном ложе, подстелив дерюжку, и вставал вместе с монахами на утреннюю молитву.
Эта иная жизнь началась внезапно и чем-то напоминала его неожиданное восхождение на престол, только вместо тюрьмы он был прикован к постели, охваченный болезнью, и вместо Антония к нему пришел черный монах по имени Гавардал. Он сказал, что излечит императора одними молитвами, если Юлий введет единобожие, утвердив господа Мармана во всех провинциях, а всех иных богов извергнет.
Кроме смертной тоски, коей император страдал с тех самых пор, как увидел исполина в каменоломне, он утратил дар речи, точнее, говорил, но только на арварском языке, и чтобы никто не узнал об этом, попросту молчал. Поэтому на предложение монаха лишь кивнул без всякой надежды, а сам подумал, что придется и его казнить, как было казнено несколько лекарей и архиатров. Шесть дней и ночей молился Гавардал, стоя на коленях перед виселицей, ' а Юлий тем временем обливался кровавым потом, источая из тела жир и страшное зловоние. Слуги не успевали обтирать его и менять одежду, во дворце стоял угар, хотя окна были растворены, посохли виноградные лозы, увивавшие южные стены, и закоптились беломраморные сводчатые потолки. На седьмой день император ощутил облегчение, отступила тоска и он даже погладил собаку, неизвестно откуда забежавшую во дворец.
На восьмой к нему вернулась речь, и первыми сказанными словами были:
- Исторгну всех богов, кроме твоего, монах.
Гавардала он произвел в понтифики и с его помощью начал реформы, длившиеся долгих семнадцать лет. Империя роптала, горела от случайных пожаров и поджогов, проливала кровь в междуусобных столкновениях, когда приверженцы Митры и Мармана шли друг на друга, отстаивая свои храмы и богов. Восстания, беспорядки и бунты потрясали Ромей каждый год, однако иначе было не переломить ход событий.
Когда Юлия спустили с гор от каменоломни, не только жизнь, но и власть в его руках едва теплилась, придворные ждали кончины и уже дрались за трон. И лишь благодаря Гавардалу он сумел подняться и по прошествии лет так укрепил свое владычество, что можно было думать о возвращении прежней божественности императорского положения. Наконец-то прекратились войны во всех четырех частях света, и то, что невозможно было достичь силой легионов, начали делать монахи-миссионеры и священники, не требующие оплаты, как солдаты и полководцы. Победы стали не блистательными, как прежде, зато убедительными и навечно покоряли народы, воинственный дух которых не могли смирить многие императоры. Светлые воины Мармана - так называли себя монахи, проходили сквозь самые укрепленные рубежи и границы, оставляя за собой виселицы и храмы, с которых потом взимались десятины. Эти воины часто гибли от нечестивых варварских рук, но за ними шли новые с еще большей охотой, поскольку смерть во имя господа делала их святыми. И наконец-то силой божьего слова была пробита неприступная крепость - правый берег Рейна, куда монахи принесли виселицу и мало-помалу смирили дикий нрав герминонов.
Теперь оставалось таким же образом покорить арваров, бескрайние просторы которых тянулись на восток от Варяжского и Русского морей, и уже потом подступиться к твердыне своего главного соперника - Артаванскому царству. Но император чувствовал, что на это не хватит жизни, и потому иногда вновь впадал в тоску, вспоминая бессмертного варвара, которому было дано пройти сквозь века. И теперь уж никто не мог помочь ему, ибо всесильные молитвы Гавардала были тщетны, а иного советника рядом не было, да и уже не могло никогда появиться. Юлий все чаще впадал в уныние, вспоминая всех своих прежних комитов и консулов, а особенно Луку, когда-то заключившего Низибисский договор. Сначала с замиранием души, а потом с горьким разочарованием он думал, как близко тогда был от исполнения замыслов своей молодости и в какой теперь близости стоит от неизбежной, неотвратимой и безрадостной кончины.
Однажды в пору этих тяжких размышлений Юлий ощутил сильный зуд на месте отрубленного большого пальца правой руки. Вначале он подумал, что это открывается рана: несколько раз из уродливого шрама, будто напоминание о прошлом, выходили осколки костей, раздробленных варварским топором. На сей же раз как-то утром он обнаружил твердый нарост под кожей и к вечеру того же дня из обезображенной плоти показался свежий, по-детски розовый ноготь.
Потрясенный, Юлий первое время прятал руку даже от себя и, едва проснувшись, с затаенной радостью смотрел, как подрастает палец, и молился с еще большим усердием, никому не показывая. Он предчувствовал, что это не случайно, что это какой-то добрый знак свыше, но опасался явить чудо понтифику или придворным, которые могли растолковать его иначе. И тогда император решил скрывать палец, пока не отрастет на полную величину, но как-то утром с ужасом увидел, что он по размерам чуть ли не вдвое перерос тот, что оставался целым на левой руке!
И именно в этот день Гавардал сообщил, что вот уже неделю ко дворцу приходит некий странствующий монах и просит, чтоб император принял его с важным известием, смысл коего может изложить лишь августейшему уху.
Первосвященник сразу никого не впускал к императору, подолгу выдерживая даже иноземных послов, дабы не избаловать их слишком легкой доступностью, и недельный срок говорил о настойчивости неизвестного странника. Лишенному прямой связи с миром Юлию был любопытен всякий приходящий человек, но стоило проявить хотя бы малейший интерес, как Гавардал никогда бы уже не допустил посетителя. Тут же император ощутил, что отросший палец и появление монаха как-то связаны между собой, и потому надо было отвлечь внимание понтифика. Он вынул руку из-под одеяния и показал Гавардалу.
- У меня вырос палец! Чернокожий первосвященник отпрянул.
- Его придется отнять, ваше величество!
- Почему?!..
- Это палец дьявола! То, что отчленено, без его вмешательства не может вырасти! Тем более таких размеров!
- А если это господь вернул мне утраченное?
- Господь возвращает утраченное лишь на небесах!
Император был разочарован, однако спорить не стал и с сожалением спрятал руку.
- Я впущу странника, - чтобы утешить его, пообещал понтифик. - На четверть часа. А пока приготовлю нож и золу сандалового дерева.
Юлий удалился в небольшую убогую келейку внутри дворца, где вел приемы, показывая, каким аскетичным и воздержанным должно быть существование могущественного владыки Середины Земли. И только опустился на скамью, как на пороге возник этот странник.
- Узнаещь меня, август?
Император вгляделся в небритое, изнеможденное лицо старика с веревкой на шее и по привычке, оставшейся со времен болезни, отрицательно покрутил головой, хотя голос странника и манера обращения были чем-то знакомы.
- Меня зовут Лука, - признался он, снимая с шеи петлю. - Я бывший консул... Пришлось обрядиться в монашеские одежды, иначе бы меня никогда не впустили к тебе, август.
Луку Юлий велел прогнать из дворца вскоре после того, как казнил трех приведенных им египетских лекарей, оказавшихся бесполезными.
- Неужто это ты пришел, Лука? - угрюмо спросил император, скрывая радость.
- Ты стал велик и могуч, август, - совсем недипломатично усмехнулся бывший дипломат, сбрасывая черную хламиду. - И тебя тоже трудно узнать, потому что и ты состарился.
- Да, мы оба немолоды... Где ты ныне обитаешь, Лука?
- В провинции твоей, август. Вдали от Ромея и великих дел, среди книжников и фарисеев Иудеи.
- Я не ссылал тебя...
- Нет, август, я сам туда ушел, по зову сердца.
- Можешь вернуться в Ромей, - позволил император.
- Пожалуй, я вернусь, только нескоро и не один приду, а с истинным учением, чтобы спасти тебя.
- Эх, знать бы, отчего спасаться!..
- Как от чего? От тьмы и заблуждений! - вдруг засмеялся Лука. - Тебе ведь жаль отросшего пальца? А этот черный Гавардал хочет вновь отрубить его! Ведь он думает о вмешательстве дьявола!...
Подслушать их разговор бывший консул никак не мог, поэтому Юлий подался вперед.
- Кто ты?
- Я предтеча твоих будущих великих свершений, август. А пока что странник.
Под неряшливым монашеским саваном у Луки оказались одежды ослепительной белизны, и от их сияния он преобразился, представ благородным, седеющим патрицием.
- Откуда ты узнал... о моем пальце?
- Это совсем нетрудно, август. Если б ты знал, кто мой учитель, не спрашивал бы.
- Зачем ты пришел ко мне? - спросил Юлий, ощущая неясный страх.
- Чтобы напомнить о прошлом и будущем.
- Я не хочу вспоминать время, когда жил в грязи и мерзости.
- А как сейчас живешь? Убогая келейка, аскетизм, смирение плоти и ожидание кончины? А как же предначертания судьбы, которые тебе открыли авгуры? Ты мыслил править миром! Неужто Марман дух твой укротил, петлю надев на шею? Или Гавардал?
- Тебе лучше уйти, Лука. ¦
- Но ты ведь не хочешь, чтобы я ушел? Я тебе интересен.
- Пожалуй, ты прав... Только я не желаю обсуждать с тобой мое отношение к господу. Ты всегда был предвзят к Марману, впрочем, как и к другим богам.
- Это потому, что я обрел истинную веру и истинного господа.
Как и многие молодые эллины, прошедшие новую философскую школу, Лука всегда подчеркивал свои атеософские воззрения, не признавал ни своего Зевса, ни Митру, а о Мармане говорил, что это объедки, брошенные рабам с господского стола.
- И кто же твой господь? - спросил император.
- Ты еще не слышал о нем, август, - вдруг проникновенно молвил Лука. - Но скоро услышишь. Мы называем его Спаситель, а имя ему - Иешуа. Я ученик его.
- Не поздно ли тебе учиться?
- Да и тебе пора, август. Дни владычества Мармана сочтены.
Император оживился.
- Любопытно!.. Я издал указ о единобожии и о запрещении всех иных религий. Я провел грандиозные реформы! А ты смеешь говорить мне о некоем истинном господе?
- Гавардал окружил тебя своими людьми, которые скрывают положение дел в империи, - будто бы смиренно сказал Лука. - Иначе бы ты давно узнал, что твои реформы были напрасными и скоро предстоит тебе вновь проводить их.
- О чем ты говоришь, безумец?
- О том, что тебя заперли в этой келье и лишили власти! Я сменил множество личин и лишь под видом монаха-странника прошел в твое убежище. И то пока твой черный понтифик точит нож, чтоб отрезать дар и знак божий - выросший палец, без которого ты всю жизнь чувствовал себя неполноценным, убогим.
Ничего подобного Юлию никогда не говорили, поэтому он в первый миг не мог найти слов, чтобы дать отповедь бесцеремонным речам бывшего консула.
- Но ведь ты не хочешь, чтобы тебе отсекли этот дар? По сути, сотворили с тобой то, что когда-то сотворили варвары?
- Не хочу! - машинально ответил император.
- В таком случае береги божий знак! Он дан тебе как надежда на скорое прозрение. Ибо на землю уже ступил истинный господь! - бывший консул глядел пронзительно и страшно. - Но я здесь не для того, чтобы учить и наставлять, август. Я не пророк, не понтифик и даже не проповедник - всего лишь ученик, и не мне выводить тебя из мрака на свет. Ты выйдешь сам, когда избавишься от окружения и увидишь обновленный мир.
- Не понимаю, что ты хочешь? Поколебать во мне веру?
- Оживить хочу, поднять тебя из тлена! Напомнить, что ты император, а не монах с удавкой на шее! А еще об оскорбленной и униженной молодости. Неужели ты забыл Авездру?
Это имя пронзило ноги, на миг пригвоздив их к полу. Никто из придворных не смел называть его, зная, что может последовать, и сейчас Юлий опасался снова утратить речь.
- Не забыл, вижу. А хочешь отомстить за свои неудачные молодые годы? Заполучив не только Авездру, но и магический кристалл?
- Ступай отсюда вон, - прислушиваясь к себе, неуверенно произнес император.

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

- Всю жизнь я ждал этого часа, - невозмутимо продолжал Лука. - Часа, когда пригожусь тебе. Сейчас ты прогоняешь меня, а твой мятущийся дух кричит - останься и говори! Говори!.. Ты ведь ждал меня? А я для того, чтобы вернуться к тебе, исходил полмира! Много раз проникал в Артаванское царство и даже приблизился к престолу Урджавадзы. Чтобы выманить так и не открытую Артаванскую Сокровищницу! Было время, когда тебе бы хватило одной только Авездры! Ведь было такое время?.. Поэтому я мыслил заполучить ее без магического кристалла, который мы по молодости лет выпустили из рук... Да, я хотел привезти ее и положить к твоему трону, август. Чтобы ты, страдающий от неизлечимой болезни, встал на ноги и вновь заговорил!.. Я не успел сделать этого за свою жизнь, и ты нашел иное зелье от недуга - игрушечную виселицу, которая спасла тебя от настоящей. Я не успел принести тебе истинную веру, которую обрел сам. Теперь же я слишком стар, чтоб во имя тебя, август, сотворить великое! Но на одно дело у нас с тобой еще есть время.
- Ты измучил меня, - устало сказал император.
- Но это сладкие муки, август, и я вижу, как нужен тебе, - Лука говорил и улыбался, отчего напоминал блаженного. - Ты ведь не успокоился! И хоть носишь на шее петлю, но не готов еще умереть в любое мгновение, как подобает монаху. Думаю, ты еще иногда останавливаешься возле капитолийской волчицы и подолгу смотришь на бронзовое изваяние. Прежде я все время гадал, о чем может думать император в такие минуты? Какие мысли посещают его разум при виде вскормленных волчьим молоком Ромула и Рема?.. И лишь недавно, остановившись возле скульптуры, я понял, что тебя мучило. И скорее всего, мучает до сих пор. Тогда и сейчас ты думаешь, что твоя великая империя гибнет не от бездарности сената и полководцев, не от воровитых чиновников, восстаний рабов и нашествия варваров. А от того, что императоров перестали вскармливать волчьим молоком. Вся Ромея слишком долго пила козье и вкушала сладкие сливки, в результате чего утратила дух и повадки зверя!
- Так думал ты!
- Да, и сейчас думаю. Но и ты жаждешь припасть к сосцу волчицы! Особенно теперь, когда одолевают старость, немощность и этот чернокожий первосвященник. Если это не так, то я слепец! И ты еще помнишь нанесенное тебе оскорбление и тешишься мыслью о мести. Авездра! Прекрасная царевна, жаждущая чудес! Коварная, хитрая и недосягаемая!.. Признайся, ведь твое сердце еще живо? И чем сильнее ты натягиваешь веревку, пережимая себе горло, тем явственнее встает перед глазами ее образ...
- Молчи, консул! - оборвал его Юлий. - Не хочу вспоминать о ней!
- Не хочешь, но она не оставляет тебя. И чем ближе подступает глубокая старость, тем чаще Артаванская Сокровищница будит среди ночи и не дает уснуть до утра. Она зовет, манит тебя, и ты бродишь по дворцу, заглядывая во все углы. Да, она тоже немолода, но все еще прекрасна. А магический кристалл и вовсе вечен...
- Нет, ты дьявол и пришел искусить меня!
- Ты искушен давно. Все это было в тебе и до моего прихода, август. Напротив, я явился, чтобы облегчить твои долголетние страдания. Мои египетские лекари не могли излечить тебя, ибо не знали природы недуга. И я не знал! Лишь по прошествии нескольких лет сообразил, что произошло с тобой там, возле каменоломни, когда по ступеням поднялся атлант, прикованный цепями. Ты заразился болезнью, которой болеют лишь варвары! У них любовь к женщине превыше всего. А следует любить господа!.. Этот великан источал ее с такой же силой, как магический кристалл источает живой огонь. Разум оставил тебя, август, и вместо него поселилось пылкое и заразное чувство к царевне. Я помню твои глаза, взирающие на Авездру. Ты был безумцем! И потому заговорил на варварском языке. Тогда ты забыл даже о магическом кристалле и был бы счастлив обладать одной лишь женщиной... О, если бы раньше это пришло мне в голову! Я же видел Антония, потерявшего разум! Помнишь, вернувшись с каменоломни, он нес какую-то чушь о человеколюбии? С чего этот бесстрастный, хладнокровный зверь, прирезавший императора, как барана, вдруг возлюбил ближних?.. Я должен был подумать об опасности, исходящей от атланта, - он вдруг перешел на шепот. - Ведь ты поэтому не женился и не подпустил к себе ни одной наложницы?
- Что ты задумал? - спросил император, зажимая вдруг занывший от боли отросший палец. - Ты говоришь о мести Авездре?
- Это не я говорю. Это ты, август, все время думал о ней. И я услышал тебя. Да, я не успел выманить ее из Артавана, тем более вместе с магическим кристаллом, а заполучить их в самом царстве невозможно. Заповедный ларец сейчас находится в руках атланта, а сам он замурован в храме на горе Астра и окружен жрицами и стражей. Его охраняют во много раз надежнее, чем царевну. Сейчас я бы смог похитить ее, но ты теперь стар и тебе не нужна только Авездра. К тому же монахи, услышав это имя, вздернули бы нас вместе с царевной прямо на ступенях твоего дворца! И ты бы никогда не узнал, кто переступал порог твоего дома... Теперь ты более, чем в молодости, хочешь владеть магическим кристаллом, дающим неограниченную власть над миром. И когда ты вкусишь ее сполна, уже не захочешь затягивать петлю на своей шее. Ты возжелаешь бессмертия и примешь истинного господа, нареченного Спасителем. И пойдешь за ним, ибо это путь в будущее.
- К старости ты стал многословен, Лука, - вдохновляясь распирающим грудь предчувствием, проворчал император. - Но я догадался! Авездра должна покинуть царство вместе с атлантом и магическим кристаллом?
Бывший консул самодовольно засмеялся.
- Ты всегда был недогадлив, август. Тупое поклонение и молитвы тем более притупили остроту твоей мысли. И не только. Тебе кажется, ты проникся любовью к Марману, а значит, и к своим подданным? Ведь этому учит тебя понтифик? На самом деле в тебе все еще живо варварское чувство к женщине! И ты растрачиваешь его, стукаясь лбом об пол, и моришь себя голодом!
- Не смей говорить об этом!
- Хорошо, я могу и молчать. А могу и вовсе уйти, так и не сказав, с чем пришел.
- Говори! У тебя есть возможность вновь приблизиться к окружению Урджавадзы?
- Когда ты прогнал меня из Ромея, август, я приблизился к нему с известной тебе целью. Но этот мудрый и ясновидящий царь через несколько лет узрел, чего я хочу, и мне пришлось бежать, переодевшись в женское платье. Потом я еще несколько раз проникал в Артаван под другой личиной, мысля попасть в число жрецов магического кристалла, однако неудачно...
- Тогда не понимаю, что ты предлагаешь мне?
- Выслушать, август!.. После этого я отправился в полунощную страну, к варягам. И отыскал там варвара, который приближен к их государю и является соправителем и называется Законом. Это как твой понтифик Гавардал...
- И что же дальше?
- Я нанялся к нему на тайную службу и состою на ней до сей поры. Варвары считают себя очень хитрыми, но на самом деле наивны и бесхитростны. У них можно быть ясновидящим, просто глядя на их лица, где отображено все, что они таят в себе...
- Меня не интересуют нравы варваров!
- А тебе интересно узнать, кто недавно причалил к пристани их столицы?
- Кто?
- Возлюбленная атланта по имени Краснозора! На сорока кораблях и с дружиной в четыре тысячи витязей. Какие это воины, август! Это лучшие воины, которых когда-либо видел свет!
- Его возлюбленная?... Она таких же размеров, как и этот бессмертный?
- Да, август, ничуть не меньше!.. Один ее витязь стоит десятка самых сильных и отважных легионеров Урджавадзы. Ее войско состоит из безмолвных варваров, принадлежащих к древнему племени росов! Ты когда-нибудь слышал, что росы были рождены воинами? Причем, они не владеют обыкновенной человеческой речью и разговаривают глазами! И все время молчат, а противник не понимает, что происходит...
Император вскочил.
- Ты нанял эту Краснозору с дружиной и собрался идти на Артаван?
- О, август, ты поглупел! Или это у вас называется стал чист и свят? Где же твоя пронзительность мысли? Да, давно ты не вкушал волчьего молока!...
- Не забывайся, консул!
- Зачем нанимать, если она сама, по своей воле, идет на Артаван? И ныне уже в Русском море...
- Ты хотел сказать, в Понтийском?
- Нет, пока что в Русском, август. Мне это тоже обидно.
Слова, мысли и имена людей роились в голове императора, как это бывает на шумном от крика торговцев форуме - он в самом деле чувствовал отупение.
- Что ты предлагаешь, Лука?
- Воспользоваться плодами ее похода.
- Думаешь, с четырьмя тысячами воинов можно одолеть гигантскую армию Урджавадзы?
- Ничего ты не понял, август! Я не многословен! Я обстоятельно и детально рассказывал, какая сила чувства ведет Краснозору на Артаван. И какая сила сосредоточена в атланте, замурованном в храме! Если они сблизятся и почувствуют друг друга - никакая армия не выстоит, август! Эти два атланта сметут все царство!
Император потряс головой.
- Нет, я не верю...
- Отчего же? Вспомни свою молодость и болезнь! Вспомни эту силу, которая превратила тебя, молодого и сильного, в живого мертвеца?
- Но как же мы воспользуемся плодами?
- Атланту не нужен магический кристалл, - задребезжал блаженным смешком Лука. - Как некогда тебе, август. Но он необходим Авездре и тем остаткам македон, что выйдут живыми из этого огня. Она постарается спасти Астру, чтобы начать все сначала. В это время ты должен оказаться поблизости от царевны и предложить свои услуги...
- А ты?...
- У меня иные интересы, август. Ты получишь то, чего жаждал всю жизнь - власть над миром.
- Неужто ты готов принести ее только из любви ко мне?
В ответ послышался смешок.
- Ты все еще самоуверен, август... Власть будет дана тебе во имя любви к Спасителю.
Еще робкий, тонкий луч, вырвавшись на волю, озарил мрачные своды храма и стал медленно наливаться белизной. Сам же кристалл вдруг потерял каменную твердость, окрасился в малиновый цвет и чуть засветился, наливаясь мягкой спелостью, будто плод на ветке. Космомысл понял, что сейчас это внутреннее пламя разгорится, созреет и, излившись наружу, в единый миг затопит храм.
В первую минуту он обрадовался, полагая, что настал час истины и этот огонь несет откровения, которых ждут македоны. Тогда пусть же он заполонит пространство между каменных стен, пусть извергнется из бойниц и уже неудержимым потоком обрушится на город. И пусть порожденные войной люди получат то, чего жаждут многие столетия!
Но в следующий миг исполин узрел, как магический кристалл полыхнул белым огнем, увеличился втрое, а каменный пол под ним оплавился и вскипел, выбрасывая брызги. Перед ним расцветал огонь неземной, испепеляющий, и было неведомо, что станет, если он разольется по храму. Космомыслу казалось, что всего несколько мгновений он зачарованно взирал, как горит это пламя и увеличивается чаша, заполненная кипящим гранитом, но когда оторвал взор, увидел в бойницах отблески закатного солнца. Он вспомнил о сроке, отпущенном Авездрой, и вдруг содрогнулся, но не от мысли, что придется провести в этом храме целую вечность, и не от страха смерти - от опасности быть опаленным, ибо Астра распускалась стремительно и заполняла собой пространство.
Он не знал, что может случиться, но почувствовал, что, выйдя из этого огня, утратит человеческую природу...
Исполин вскинул руки, чтобы укротить огонь, однако не смог вспомнить ни единого слова заклинания, некогда полученные от светлогорских старцев, поскольку память давно привыкла к иным словам и заклинаниям. Тогда он склонился, взял магический кристалл в ладони и, удерживая перед собой, стал задувать его, как задувают свечу, мысленно произнося то, что вот уже два столетия было на устах.
Он родился смертным и несколько раз за это время, как и сейчас, умирал, испытывая ледяной холод, ползущий от ног к сердцу, и знал, что через минуту перестанет дышать и еще через минуту разум заволочется мраком. И останется единственная искра света - последняя мысль, Зга, мерцающая перед взором и хранящая в себе тайну вечности. Она обладала божественной способностью вновь разжечь пламя жизни, если эта жизнь имела великий смысл и была исполнена чувством радости бытия. Последняя Зга и была тем ключом, коим открывалась суть природы бессмертия. Ее-то и утратили потомки Руса, вкусив плоды земного приятия, испытав не любовь, а удовольствие, ибо чаша сладострастия была слишком мала, чтобы пить из нее целую вечность.
После каждого удоволетворения приходила великая печаль, гасящая искру божественной любви, а бессмертие не ведает печали.
Сейчас, укрощая вырвавшийся из вместилища живой огонь, дуя на него, как дуют на свежую, саднящую рану, Космомысл видел перед взором эту Згу любви, и она уже в который раз наполняла его жизнью, будто парус ветром.
Только остудив своим дыханием Астру, он оторвался мыслью от огня и обнаружил, что наступило утро и в бойницах с восточной стороны просвечивается заря. Магический кристалл все еще был в руках исполина, однако ясновидящие жрицы безбоязненно приблизились к нему, отчего-то без своих кувшинов и горшочков с бальзамом, поклонились в пояс и остались стоять с опущенными головами.
- О, превеликий Ара! - взмолились они. - Ты суть око божье! Благодаря тебе, всевидящий, мы узрели истину! Мы были слепы, называя себя ясновидящими!
В это же время за толстыми стенами храма послышались удары молотов, разбивающих каменную кладку замурованного входа, и громкие крики на языке македон. Еще через минуту тяжелая дверь с долгим натруженным гулом распахнулась, но никто не смел ступить через порог. И тогда Космомысл взял меч и вышел сам: перед ним оказались девы-стражницы, заполнившие всю площадку перед храмом. Они бросили свои плети, сорвали с себя черные личины, золоченые доспехи и, оставшись полуобнаженными, простоволосыми, пали на колени и с радостным исступлением протягивали руки.
- Благодарим тебя, о, всемогущий! - восклицали они со слезами восторга. - Ты открыл нам истину! И она прекрасна! На что мы растрачивали свои лучшие годы, приняв обет безбрачия? Мы отрекаемся от прошлого! Мы хотим замужества! Хотим рожать детей!
При этом они заливисто и беспричинно смеялись, чего исполин никогда не слышал за все годы жизни в храме. Немало изумившись этому, он поискал взором Авездру среди толпы, но восторженные лица дев сияли от счастья, что делало их похожими, словно все они были сестрами.
А за стражницами, прямо на дороге, и вовсе происходило невиданное: общая плоть Гурбад-ажар разделялась прямо на глазах, трещали, расщепляясь, кости и мышцы. Уроды обливались кровью и корчились от боли, однако при этом улыбались и помогали себе руками, распутывая переплетение жил.
- Мы свободны друг от друга! - кричали они. - Благодарим тебя, ты разделил наш разум! И мы счастливы, потому что безумны!
Только одна рука - зрящая третья, не могла разорваться, поэтому преображенные близнецы так и шли к храму, скрепленные ею.
А снизу, смешавшись в пеструю толпу, к горе бежали многие тысячи македон. Подножие горы, узкая дорога и даже уступы на скале - все было забито и переполнено счастливыми, смеющимися людьми. В один миг потеряв разум, они лезли на гору, выкрикивая слова благодарности и сминая друг друга. И Космомысл вдруг открыл тайну магического кристалла: все, что пропускали сквозь него - солнечный луч, исполнившись злобой к противнику, или всего лишь одну искру любви, все в равной степени многократно усиливалось и обретало божественную силу.
Испытавшие радостные чувства и одержимые ими, македоны в порыве безумия готовы были снести гору вместе с храмом. Они плотно перекрыли дорогу снизу доверху и напирали со всех сторон, карабкаясь по скалам и протягивая к исполину руки. И теперь уже не было силы, способной остановить эту полуобнаженную, ползущую по головам друг друга стихию. Еще минута, и она бы захлестнула вершину горы, путь оставался один - укрыться за стенами храма, но ничто бы уже не заставило Космомысла вновь войти в его двери.
Тогда он поднял меч Краснозоры, шагнул к краю обрыва, где далеко внизу плескалось синее озеро, и на мгновение остановился. Он вдруг услышал за своей спиной шорох крыльев - огромных, крепких, с упругим и легким пером, крыльев, способных поднять его в воздух.
Он резко обернулся, глянул через плечо, и в это время ветер, с треском вырвавшийся из-под крыльев парящего орла, опахнул лицо...

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Магический кристалл (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 3)
    • 4 (Страница 5)
    • 5 (Страница 6)
    • 6 (Страница 7)
    • 7 (Страница 8)
    • 8 (Страница 9)
    • 9 (Страница 10)


Сергей Алексеев

Магический кристалл

Цикл: "Арвары"

 Читать книгу

Аннотация

Император Ромея Юлий мечтает с помощью женитьбы на дочери артаванского царя Авездре заполучить магический кристалл, дающий власть над миром. Но брак может состояться только при условии, что царевна узрит чудо. Увидев бессмертного воина из рода Руса, царевна нарушает договор, чтобы сделать варвара богом своего народа, давно утратившего веру...

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Алексеев родился в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Окончил геологоразведочный техникум в Томске и Высшие литературные курсы в Москве. До начала писательской деятельности Сергей Трофимович успел перепробовать множество самых разнообразных профессий. Он был молотобойцем в Зырянском районе, геологом в Полярной и Томской геологоразведочных экспедициях, следователем уголовного розыска в Томске, в течение двух лет был сотрудником областной газеты «Красное знамя». Писательской деятельностью начал заниматься в 22 года. Окончил в 1987 году Высшие литкурсы. Творчество Алексеева развивается в русле реалистических традиций и вместе с тем сочетает в себе притчевость, символику и причудливость композиции. Из известных произведений писателя следует назвать сборники рассказов «Тайна третьего кургана» (1983), «Таёжный омут» (1984), «Суд» (1985), «Крамола» (исторический роман в 2-х кн.: Кн. вторая: Доля, 1996), «Доля» (1996), «Утоли мои печали» (1998), романы «Аз бога ведаю!» (1999), «Долина смерти» (2000), «Волчья хватка» (2000), пьесы «Казнить нельзя помиловать», «Молился богу сатана» и другие. В первых романах следовал в основном традициям так называемой «деревенской прозы», за что А.Архангельский причислил его к эпигонам Вас.Белова. В.Курицын же, анализируя первые романы Алексеева, назвал их автора «самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане». Резонанс вызвал роман «Крамола» (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого «семейного» романа «Возвращение Каина». Его цикл приключенческих романов «Сокровища Валькирии» занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Роман «Покаяние пророков», написанный в 2002 году, - это новый, ещё более дерзкий и актуальный взгляд на прошлое и будущее России. С 1985 года время Сергей Трофимович Алексеев живёт и работает в Вологде. Член Союза писателей России, лауреат литературных премий Союза писателей РСФСР (1986), ВЦСПС и Союза писателей СССР, им. Ленинского Комсомола (1985) и им. М.А.Шолохова (1995). (не знаю и как лучше написать что Алексеев - лауреат премии имени М.Шолохова (1995), учреждённой Союзом писателей России и «Роман-газеты», - именно за это за романы «Рой», «Крамола» и «Сердцевина».) По его книгам сняты художественные фильмы, пьесы поставлены на сцене Вологодского драмтеатра. Официальный сайт Сергея Алексеева: alekseevsait.narod.ru