Сергей Алексеев - Крамола-2

1 Сергей Алексеев

Книга вторая

ДОЛЯ

1. В ГОД 1931…

После долгого, безрадостного ненастья ночью вызвездило, и утром Вербного воскресенья над холодной землей воссияло солнце. А уже к полудню над синей далью забрезжило зыбкое, жаркое марево, и жирная влажно-черная почва в запущенном огороде бывшей архиерейской усадьбы окурилась теплым, ладанным паром. Птицы, залетая в конюшню, теребили с линяющих лошадей шерсть, безбоязненно сновали возле человеческих рук, лезли в кормушки за овсом, клевали его у самых копыт и, вконец одурев от тепла и весенней суеты, не могли найти выхода и бились об оконные стекла.
Никодим ворчал на птиц, выпуская их на волю, и, не скрываясь, громко ругал нынешних постояльцев усадьбы. Пол в конюшне прогнил, иструхлявел и теперь смешивался с навозом. Никодим менял половицы, однако сытые выездные кони к весне и день и ночь копытили обветшалый пол, пробивая новые дыры. При случае старый конюх жаловался своему новому хозяину — начальнику уездного ГПУ Марону, просил сделать ремонт, но тот лишь вглядывался в лицо Никодима, будто силился вспомнить, кто это перед ним, и хмурил широкие, разлапистые брови. Изредка, мимоходом, бросал: дескать, мы в этом помещении временно, потерпишь и ты, и кони переждут. Кучера же, лихие, крутые парни, вовсе не хотели слушать старика. Говорили: сначала социализм построим, потом и до конюшен черед дойдет. Им только б кони накормлены были да ко времени заложены. Взяться самому перестелить полы уже не было сил и здоровья, поэтому Никодим кое-как забучивал дыры кирпичным крошевом, забивал досками — только бы лошади ног не ломали. Докармливать старика оказалось некому, и он держался за свое место при бывшем архиерейском дворе, за каморку в каретном сарае, где ему позволили жить, и молился, чтоб умереть на ногах, в одночасье.
Никодим выметал навоз из конюшен, полюбовался на ведреный, тихий денек и, перекрестившись на пустые маковки домашней церкви, пошел к бывшим архиерейским погребам. Это место на усадьбе огородили новым высоким забором, а старый заплот из лиственничного половья остался внутри и теперь годился разве что на починку полов в денниках. Ходить сюда запрещалось: у калитки стоял часовой с наганом, однако старика пускали без слов, зная его нужду.
Оказавшись за калиткой, Никодим ушел за погреба и начал вынимать пластины из заплота. Столбы подгнили, перекосились, и колотые пополам бревна закусывало в пазах. Он огляделся, подыскивая стяжок, и услышал тихую молитву. Приглушенный женский голос нашептывал псалмы, и Никодиму сначала почудилось, будто пение идет из погребов. Он перекрестился, озираясь, но когда приблизился к новому забору, понял, что поют за ним. Прильнув к щели, старик увидел женщину в монашеском одеянии и худосочного, с птичьей шеей, старичка с букетом желтеющей вербы. Лиц он не рассмотрел, да и фигуры-то людей видел всего мгновение, однако каким-то чутьем узнал обоих, а узнав, заторопился. Прихватив первую попавшуюся доску, он потрусил мимо часового к конюшне и там, прислонив ношу к стене, отдышался. «Неужто живые еще? — радовался и сомневался старик. — Ведь и думать не думал…» Никодим вышел за ворота и тут же увидел мать Мелитину. Привстав на каменное основание забора, она пыталась вставить веточку вербы в железную трубку над воротами, прибитую здесь, чтобы по праздникам вывешивать красный флаг. Прошка Грех, от старости ставший совсем маленьким, мальчиковатым, подсоблял ей, придерживая за длинный подол.
— Матушка, — позвал Никодим и, сам того не ожидая, заплакал. — Неужто жива, матушка…
Мать Мелитина вставила-таки вербу и, оглянувшись на старика, медленно спустилась на землю.
— Ой, Никодим… — выдохнула она и враз ослабла. — Благодарю тя, Господи… Не чаяла, а вот и дом стоит, и ты живой. Чудилось, и вовсе конец света, ан нет, до срока думала, грешница. Есть ныне и свет Божий, и праздник Вербный.
— Пошли-ка, дочка, — тоненько позвал Прошка Грех и потянул за подол. — Далеко нам идти…
— Тятенька, ты Никодима-то не узнал? — тихо засмеялась мать Мелитина. — Помнишь, кучером-то был у архиерея, у отца Даниила?
Прошка открыл беззубый рот, поморгал слезящимися глазами.
— Кучеров-то у нас было — упомнишь ли, — вздохнул он. — Однех карет трое запрягали…
— Что ж мы эдак-то, у ворот, — спохватился Никодим. — В избу заходите. Поди, с дороги, пристали.
— А ты все здесь живешь? — тихо вздохнула мать Мелитина. — Одного тебя с места не стронули…
— Хотели, да что с меня проку? — старик утер глаза шершавой рукой. — Я ведь конями всю жизнь правил. Нынче и коней не дают… Ну, айдате, гостеньки дорогие, пока часовой-то не видит, пробежим. Воскресенье, так нет никого. Не то ругают, чтоб посторонние не шлялись. Учреждение как-никак…
Он провел гостей на задний двор и впустил в каморку, отгороженную в каретном сарае. Засуетился, усаживая куда получше и освобождая место от чиненых хомутов и седелок. Потом взялся за самовар.
— Нынче в хоромах-то ГПУ помещается, — пояснил он на ходу. — Меня конюхом оставили. Я в юности конюшил, и вот в старости… При конях ниже чина и не бывает. Да что говорить? Теперь всех людей в чине понизили. А кого нельзя ниже, и вовсе… под ликвидацию… Откуда вы-то идете? Где жили столько лет?
Мать Мелитина осмотрелась, взяла из рук Прошки три ветки вербы и подоткнула к божничке, помолилась.
— Издалека идем, с самой зимы пробираемся, — сказала она. — Тятенька вот совсем обезножел. Где подвезут, где как… А жили мы под городом Туруханском. Как срок нам вышел, так и тронулись в путь. Общиной шли, в шестнадцать душ. Иных по пути Господь прибрал, иные по домам вернулись, иные далее пошли, аж в саму Россию. Вот и мы добрались. Жительство нам под Барабинском определили, да куда же мы из родных мест пойдем?
— Не пойдем, — подтвердил Прошка Грех и, отщипнув губами вербную почку, стал валять ее во рту. Мать Мелитина отобрала у него ветки, а Прошка спрятал почку в кулачок и затих.
— Не встречал ли моих, Никодим? — вдруг спросила она и боязливо умолкла.
— Разве у тебя оставался кто? — насторожился старик. — Будто все вышли…
— Сын! Сыночек мой оставался!
Никодим поправил самоварную трубу, ощупал свои руки — время тянул, не хотел говорить. А видно — знал, знал что-то об Андрее!
— Барабинская — плохое место, — горестно сообщил старик. — Голо там, степь, волками покрещенная, и более ничего. Сколь бы ни ехал — все буран, буран… Может, дома останетесь? Я завтра похлопотать могу, попросить за вас. Прокопий эвон какой стал, не дойдешь с ним, матушка. Может, начальник-то, Марон, войдет в положение, оставит. Бывает, оставляют… Завтра он будет в ходок садиться, я и попрошу. Вот бы только с жительством определиться. Пока-то на постой ко мне, а там видно будет…
Мать Мелитина терпеливо ждала, не сводя глаз с сутулой стариковской спины. Когда Никодим замолчал, то стало слышно, как за стеной пугливо фыркают кони.
— Благодарствуйте, — проронила она. — Не будет мне ни места, ни житья, пока сыночка своего не найду. Тятеньку бы вот только устроить да подлечить, на родные могилки взглянуть…
— Искать пойдешь? — вдруг спросил старик.
— Кто же его поищет, если не я? — изумилась мать Мелитина. — Кому он еще нужен так, как мне?
Никодим оглядел чиненую-перечиненую рясу, из-под которой торчали носки разбитых яловых сапог, и опустился на лавку рядом с монахиней.
— А нужна ли ты ему? — он глядел в пол. — Давно я ничего не слыхал про твоего сына. Раньше говорили, большим человеком в Красноярске был. Коль нынче ничего не слыхать, верно, еще большим сделался. В столице где-нито живет, поди-ко…
— Коль большой начальник и живет хорошо, так слух бы был, — не согласилась мать Мелитина. — Народ бы сказывал…
— Эх, матушка, — пожалел старик. — При нынешней власти всякие начальники есть. Мелконьких-то сразу видать. Эвон ходят, револьверишками трясут — строжатся. Насмотрелся я тут всякого, повидал уж… А большие начальники, они мягонькие, встренешь на улице и не подумаешь. Да они и по улицам-то не ходят. Пронесутся эдак — токо и видел. Народ стоит гадает: кто проехал?.. А есть, матушка, совсем чудные, навроде тайных советников. Раньше тайный советник грудь колесом ходил, у народа на глазах, и за версту было видно, какой он тайный. Нынешний, будто кошка ночью, шмыгнет мимо — и нет его. Шепотком одно словечко скажет — эти, что народ мордуют, аж трясутся со страху. И такие дела творят…
— Что же он, тайный теперь? — горестно спросила мать Мелитина.
Никодим ссутулился еще больше и, раздумывая, теребил клочковатую, пегую бороду.
— Они ведь меня в расчет не берут, — наконец сказал он с хитрецой в голосе. — Думают, старик, из ума выжил… А я все примечаю.
— Где же его искать, если скрытно живет?
— Ты, матушка, не бери в голову, что я болтаю, — неожиданно заявил старик. — Может, он вовсе и не тайный, а просто знаться не желает с тобой. Может, он отрекся от родителей? Нынче ведь так пошло: не по совести живут — по выгоде. Иначе-то бы похлопотал за мать, из ссылки выручил. Коли большой начальник, дак что ему стоит?
— Не давала драть, когда поперек лавки лежал, — вмешался Прошка Грех. — Я бы скоро ума вставил. Дак нет, в музыку с ними играла, песни пела. Потому на старости лет и ходим-мыкаемся.
— Не сердись, тятенька, — ласково попросила мать Мелитина. — Кто же знал, что дома нашего не будет? Не наша на то воля.
— Да уж не наша, — согласился Никодим, оживляясь. — Не слушай меня, ищи своего сына. Я вот один, так и искать некого… Ну, вы располагайтесь, сапоги-то хоть снимите, посушить надо. Я сей же час печку подтоплю…
— Не хлопочи, Никодим, — остановила его мать Мелитина. — Мы в обитель свою пойдем. Там где и притулимся. Много ли надо…
— Что ты, матушка! — замахал руками старик. — К обители теперь и близко не подпускают. И не думай даже. Там нынче тоже учреждение.
— Как же? — испугалась она. — А слыхала — пусто там, и окна повыбиты…
— Было пусто, да заселили, — сообщил Никодим. — Уж скоро год как.
— А могилки?.. Ведь сыночек мои там, Сашенька! И деверь мой, отец Даниил… Как же они-то?
— Про могилки не знаю, матушка, — загоревал старик. — Давно не был. Теперь вовсе не пускают, не поглядишь. А кого пускают, у того уже не спросишь.
— Думала, хоть Сашеньку искать не придется, — сокрушенно вздохнула мать Мелитина. — Но и его могилки не увидеть… Кто же там нынче живет, Никодим? Раз не пускают?
— Люди, матушка, люди…
— Жива ли Богородица-то? — всполошилась мать Мелитина. — Над воротами? Икона-то?..
— Жива, — обрадовал Никодим. — Видел издалека…
Они оба замолкли, и расходившийся самовар засопел, засвистел милицейской трелью. Но в каморке стало совсем тягостно, и Никодим, взбодряя себя, заговорил, забалагурил:
— Вот и чай поспел! Угощать нечем, да и Пост Великий, дак хоть чаю вволюшку напьемся! Как бывало у покойничка-владыки…
— Не время нынче чаи распивать, — вдруг решительно и строго сказала мать Мелитина. — Пойду сыновей искать. Пойду. Страстную неделю поживу, помолюсь у ворот обители да и тронусь… Есть ли у тебя шайка или лохань какая?
— Да есть, — засуетился расстроенный Никодим и достал из-под лавки шайку. — Конешно, у меня вам не житье… И мне тут самому какое житье? Да я привык. Человека отучить трудно, а приучить-то…
Мать Мелитина налила из самовара в шайку кипятка, разбавила его холодной водой и, стащив с Прошки Греха большеватые солдатские ботинки, стала мыть ему ноги. Иссохшие, костлявые ступни отливали смертной синевой, и, похоже, мозоли уже не набивались на этих ногах, хотя кожа была тонкой и почти прозрачной. Прошка блаженно прикрыл глаза и вдруг сказал радостно, с какой-то детской хвастливостью:
— Я к Боженьке пойду! Мне к Боженьке надо!
Над черными коваными воротами монастыря, в лепном золоченом киоте сияла в вечерних лучах икона Умиления Богоматери. Все было здесь как прежде: вишневый камень стен, белый храм на фоне корабельных желтых сосен и сизый отблеск полой воды в излучине Повоя. Казалось, минет вечность, а в этом покойном месте ничего не произойдет и не изменится, пока встает над землей солнце и пока Матерь Божья держит Сына на руках. Но чем ближе подходила мать Мелитина к своей бывшей обители, тем сильнее заходилось сердце от печали и тяжелел взятый на закорки, почти невесомый отец, Прошка Грех. И нельзя было поднять руки для крестного знамения…
По гребню стен, над аркой ворот и над киотом тянулась колючая проволока, а за нею проглядывали темные окна длинных бараков. По лику Богоматери, по ее рукам и одеждам струились черные потеки.
У ворот, пиная камешки, ходил стрелок с винтовкой.
Мать Мелитина спустила Прошку на землю, дала ему в руки палку, и он остался стоять, подрагивая, словно только что вылупившийся цыпленок. Часовой рассматривал пришедших с любопытством и поддергивал на носу очки в железной оправе. Великоватая буденовка висела на ушах, придавая ему какой-то пришибленный и нелепый вид. Будь он парнишкой — все бы ничего, не привык к казенной одежде, не приносилось еще военное, а этому наверняка под тридцать. Значит, из интеллигентской семьи и служит без году неделя. Стороннему человеку всегда кажется, что солдаты, монахи и каторжники на одно лицо. А они же такие разные! И душа каждого кричит — нет! Я не такой, как все! И если не видеть и не слышать этого — навряд ли пережить бы туруханскую ссылку…
Она приблизилась к часовому и, поклонившись иконе, тихо поздоровалась. Стрелок тотчас ответил ей. И лишь мгновение спустя спохватился, подбросил винтовку на плечо.
— Назад, — неуверенно сказал он, — Подходить к воротам запрещено!
— Не к воротам я пришла, батюшка, — ласково отозвалась мать Мелитина. — К иконе. Ведь праздник сегодня. Неужто и икона Богородицы под твоей охраной?
Стрелок покосился вверх, пожал плечами:
— Про икону не приказывали…
— Так уж пусти к иконе, — попросилась она. — В праздник не пустить — грех великий.
Часовой смутился, поддернул очки.
— Разговаривать на посту нельзя.
— А ты молчи, — утешила его мать Мелитина. — И помоги-ка мне вербушку положить. Сама не достану, высоко…
Стрелок окончательно растерялся, и по его тонкому, чувственному лицу скользнула едва заметная гримаса досады. Он словно говорил про себя: почему именно в мое дежурство принесла их нелегкая? Теперь придется что-то делать. Мать же Мелитина уже не сомневалась, что стрелок не откажет. Он служил недолго и был еще совестливым, и люди перед его глазами еще не были на одно лицо. Она протянула часовому веточку, и тот взял. А до киота было высоко, пришлось бы взбираться по воротам под свод арки, однако стрелок вдруг скинул с плеча винтовку, примкнул штык и поднял на нем вербу к самой иконе. Пристроив там веточку, он обернулся к матери Мелитине уже радостный от своей догадливости и сноровки.
— Храни тебя Господь, — она перекрестила стрелка, и тот, сняв буденовку, поклонился. — Скажи мне, сынок, цел ли погост у храма?
— Могилы? — он оглянулся назад, на ворота. — Могилы есть, да… только кресты сняли. В окна вставили, в бараки…
— В окна? — испуганно переспросила мать Мелитина. — Господи, зачем же в окна?
— А вместо решеток, — объяснил стрелок и втянул голову в плечи. — Не все сняли, только железные, кованые, с узором.
Прошка Грех приковылял ближе к воротам и встал, прислушиваясь. Белесые глаза его оживились, открылся вваленный рот.
— Пускают? Али не пускают? — прошамкал он. — Спроси-ка толком-то, дочка.
Мать Мелитина спохватилась, попросила ласково:
— Пусти нас, сынок. Мы только на могилки глянем да вербочки положим.
— Не могу я, матушка, — почти взмолился стрелок. — Никак нельзя!
— Да ведь мы на минутку. И уйдем. Столько верст прошли…
— Пожалейте меня, ей-богу! Накажут строго, не могу. Начкар — человек суровый…
— Ну, Бог с тобой, — согласилась мать Мелитина. — Тогда вот вербушки возьми да положи сам. Кресты каменные, должны стоять…
Стрелок взял вербу и с облегчением, будто вынырнув из воды, хватил воздуха, сунул ветки под шинель.
— Положу, матушка, — начал он, однако низкий и звучный скрип железной калитки ударил по ушам. Часовой вытянулся, и очки поползли на кончик носа. Дрожащей рукой он спрятал вербные сережки за пазуху и вздрогнул от низкого, сильного голоса:
— Деревнин! Что за базар на посту?!
Из калиточного проема выступил человек в военном, заложил руки за спину, оглядывая посторонних, перевел взгляд на стрелка.
— Взятки брать?
Он выхватил из-под шинели стрелка вербу, повертел в руке, постучал букетом по хромовому сапогу.
— Та-ак… В чем дело?
Прошка Грех вдруг поднял палку, замахнулся на военного.
— Нехристь, так твою мать! — заругался он. — Ныне везде вход позволен! Ныне и в Иерусалим пускают!
Стрелок слегка успокоился и стоял, опустив глаза. Мать Мелитина взяла у военного вербу и оттеснила Прошку. Военный усмехнулся, мотнул головой.
— Погляди на них! Вражьи недобитки… К кому пришла?!
— К сыну, — сказала мать Мелитина. — И к деверю.
— За что сидят?
— Ни за что.
— Все вы ни за что!
— Они в могилах, — несмело вставил часовой и тут же поправился: — Давно похоронены. На погосте.
Военный стрельнул прищуренным глазом в его сторону, сказал, добрея и теряя интерес:
— Тут не музей и не проходной двор. Учреждение… Идите-ка домой.
Мать Мелитина подняла глаза к иконе, перекрестившись, попросила:
— Прости его, Господи…
Военный машинально проследил за ее взглядом, качнулся на носках — скрипнули ухоженные сапоги.
— А вербу дай, — вдруг сказал он. — Так и быть, положу… Кому только? Фамилии?
— Нет у них фамилий, — сказала мать Мелитина. — Только имена. Сергий и Даниил. Рядом лежат.
— Ладно… — он помедлил. — А твоя как фамилия?
— И у меня ее нет, — проронила мать Мелитина. — Без нужды нам фамилия.
— Документы-то есть? Ну-ка, предъяви! — посуровел военный.
Мать Мелитина неторопливо достала выданную в Туруханске бумагу, где говорилось об отбытии ссылки и направлении на жительство под Барабинск. Военный кашлянул и усмехнулся.
— Говоришь — нету… Березина твоя фамилия, Любовь Прокопьевна. Или отвыкла от своей фамилии в монастырях-то?
Он уже совсем подобрел, ему хотелось шутить и, может быть, как-то развеселиться, коротая воскресное дежурство.
— Отвыкла, — призналась мать Мелитина.
— А теперь привыкай, хватит. Женщина ты еще не старая, можно и замуж пойти. Чего ходить в божьих невестах-то, когда эвон сколь мужиков кругом!
Она стерпела. Прошка Грех теребил ее за полу, шептал, бормотал:
— Пускают? Али нет? Али мне его палкой, палкой…
— Березина? — неожиданно повторил стрелок и вытянул шею. — Товарищ Голев! А?..
Военный не услышал его. Стрелок, часто поправляя очки, таращился на мать Мелитину и хотел что-то спросить.
— Дозвольте икону вымыть, — попросила мать Мелитина. — Или обтереть бы. Вспомните матерей своих. И Божью уважьте.
Военный глянул вверх и чуть не сронил фуражку с головы.
— Высоко… Загремишь еще оттуда. Ты иди, тебе еще далеко топать, в Барабинск-то. А за икону не волнуйся. Я вот стрелка заставлю, он и вымоет. И то верно, в порядке надо содержать. Иди, Любовь Прокопьевна.
Он никак не хотел замечать Прошку Греха, словно его не существовало уже на этом свете. Мать Мелитина подхватила отца на руки, поклонилась иконе и пошла не оглядываясь. Военные у монастырских ворот смотрели ей в спину, и было в их взглядах нечто высокое и всесильное.
А Прошка Грех сердился и щипал твердыми пальцами дочернее плечо.
— Плохо сказывала, вот и не пустили. Мягкая ты у меня, кисель, а не девка. С ними круто надобно бы…
Она терпела, пока монастырь вместе с холмом и рекой не скрылся за лесом. Потом руки ее ослабли. Опустив Прошку на землю, мать Мелитина села подле него и собралась в комок.
— Что же мне делать, тятенька? — тихо спросила она, и голос наполнился отчаянием. — Что делать мне, коль человек последним на земле родился? Последним! После зверей, после птиц… И даже после травы… Что же спросить с него?! Ведь он же, как дитя, не ведает, что творит…
Проводив очередных паломников, начкар Голев встал перед воротами и долго смотрел вверх, на икону. Фуражку он предусмотрительно снял; бритая по-модному голова, крупные, породистые черты лица и благородная осанка делали начкара похожим на римского патриция. Часовой как умел держал стойку «смирно» и ждал выговора, однако Голев медлил, хотя по всему было видно, что действиями стрелка он недоволен.
Обгаженная вороньем надвратная икона притягивала взгляд, приковывала воображение. Начкар Голев надел фуражку, оглядел стрелка и похлопал букетом вербы по голенищу сапога.
— Та-ак… Ты сколько служишь, Деревнин?
— Девять месяцев, — отчеканил стрелок, предчувствуя наказание.
— За такой срок баба зачать успевает и родить! — наставительно сказал начкар. — Человека произвести!.. А я из тебя стрелка не могу сделать. Сторожа у ворот. Как ты считаешь — почему?
— Не знаю, товарищ начкар…
— А я знаю, — Голев улыбнулся и заложил руки за спину. — Потому что не наказываю. Все стараюсь через сознание, через соображение воспитать. А вы на четырнадцатом году советской власти никак того не можете уразуметь. И добротой моей пользуетесь.
— Исправлюсь, Сидор Филиппыч! — заверил Деревнин.
Однако тот махнул рукой:
— Горбатого могила исправит… Кто это вербу туда затащил?
Стрелок глянул на икону и тут же признался:
— Я, товарищ начкар. По недоразумению! Убрать?
— Ладно, пускай торчит, — Голев вздохнул и не спеша скрылся за калиткой.
Деревнин перевел дух и расслабленно обвис, оперевшись на винтовку. Он побаивался начальника караула, как, впрочем, и другие стрелки охраны, но боязнь эта была особой, замешенной на уважении и какой-то таинственной непредсказуемости характера начкара. В Есаульске Голев появился всего год назад, когда организовался лагерь. Видно было, что он старый служака, много повидавший и везде побывавший; через месяц он уже поселился на квартире у Зинаиды Солоповой, молодой и веселой женщины, овдовевшей в гражданскую, а спустя еще месяц уже гулял с ней под ручку по деревянным тротуарам. Однако никто, в том числе и Зинаида, на знал, откуда он явился и надолго ли. Присматриваясь к своему начальнику, Деревнин угадывал за ним тайну, тщательно скрываемую даже от начальника лагеря. Скорее всего Голев когда-то занимал высокие должности, даже выше, чем начлаг, но тут служил в караулке, командовал двумя десятками стрелков и, кажется, был очень доволен. Создавалось ощущение, будто он прибыл в Есаульск на отдых от каких-то своих трудных дел и служба ему тут в радость и развлечение. Отдохнет, погуляет с вдовушкой и скоро уедет на свою главную и тяжкую службу, знать о которой никому не положено. Деревнину самому приходилось кое-что скрывать из своей биографии и своих взглядов, поэтому он чувствовал скрытность других и непроизвольно защищался от них: если видит он, значит, видят и другие… А Голев наверняка предугадывал, подозревал Деревнина, поэтому частенько прощупывал его оброненными невзначай вопросами о прошлой жизни, и приходилось бдеть ежесекундно, чтобы не взяли врасплох.
Через несколько минут начкар вернулся с лестницей, неторопливо приставил ее к карнизу ворот, проверил, хорошо ли стоит, для надежности подпер камнями.
— Икону мыть? — с готовностью спросил Деревнин.
— Лезь! — приказал Голев. — Ведро принесу.
Стрелок прислонил винтовку к стене, но, спохватившись, закинул оружие за спину, полез вверх. Коснувшись иконы, он воровато перекрестился и стал поджидать начкара. По монастырскому двору, построившись в затылок друг другу, бродили заключенные. Они ходили по кругу возле бараков набитой и побелевшей на солнце тропой, щурились на меркнущий закат, тоскливо озирались по сторонам и казались похожими, как братья. Заглядевшись на этот хоровод, Деревнин не заметил, как под лестницей оказался Голев с ведром и кистью. В ведре белела густая, будто сметана, известь.
— Забеливай! — велел начкар. — Да аккуратней смотри, на ворота не брызгай.
— Кого забеливать? — невпопад спросил стрелок, хотя уже понял, о чем речь.
— Мать Богородицу.

1 Следующая страница


Крамола-2 2

Дрожащей рукой он принял ведро, окунул кисть, но рука не поднялась. Лестница слегка качнулась под ногами.
— Что, стрелок, боязно? — без злорадства поинтересовался Голев и отступил от ворот, чтобы брызги извести не попали на него.
— Боязно, — признался Деревнин и поймал себя на мысли, что ему хочется опрокинуть ведро на голову начкара, а самому бежать потом куда глаза глядят.
— Человек должен преодолевать себя, — сказал начкар. — Бороться со своей слабостью. Понял?
— Понял… — выдавил стрелок. Богородица смотрела ему в глаза и тоже будто спрашивала — понял или нет? А глаза маленького Христа показались печальными и стыдливыми.
— Так трудись над собой, — посоветовал Голев. — И ничего не бойся. Бога нет, поверь мне. Я проверил это на себе. Видишь — жив.
Деревнин глянул вниз. Начкар стоял прямой, ладный и независимый. И если говорил, значит, проверял. Его не разразило громом, не согнуло дурной болезнью, не изъязвила проказа.
Стрелок еще раз обмакнул кисть и, не поднимая взгляда, наугад, мазнул Богородицу по глазам. И ничего не случилось. Только во дворе послышался неясный шум и пронзительный крик женщины. Начкар заспешил в калитку, а Деревнин осторожно выглянул из-за кисти.
Молодая женщина, вцепившись в гимнастерку охранника, неумело била его по щекам, а он пятился и отталкивал ее обеими руками. Остальные лагерницы, сбившись в кучу, стояли подле и безучастно глядели на дерущихся. Охранник наконец изловчился и сбил женщину на землю. Однако та проворно вскочила и с еще большей яростью бросилась на него, расцарапывая ему лицо. В этот момент неподалеку оказался начкар с револьвером в руке, а от караулки бежали стрелки с винтовками наперевес.
— Ложись! — зычно крикнул Голев и выстрелил вверх — Всем лежать!
Женщины неуклюже повалились на землю, и только та, распаленная гневом, ничего не слышала и не видела. Подоспевший стрелок из караулки схватил ее за волосы и рывком опрокинул навзничь. Женщина вырывалась, крутилась по земле, безумствовала, но стрелок хладнокровно оттащил ее к лагерницам и выпустил косу.
— В карцер! — распорядился начкар, и двое стрелков подхватили женщину под руки, повели в глубь двора. Ноги ее заплетались, моталась по сторонам опущенная голова, и коса доставала земли.
Деревнин перевел дух и взглянул на икону. Известь оплыла, и сквозь молочную пленку глядели на него скорбные глаза Божьей Матери. Тогда он мазнул по иконе еще раз, еще, однако густая известка не приставала к фреске, скатывалась и текла под лестницу. Деревнин спустился на перекладину пониже, пристроил ведро и, макая кисть, стал втирать известь, осыпая на землю брызги и вороний помет. Дело пошло. Через минуту на месте иконы белело овальное пятно. Деревнин несколько успокоился и, уже не торопясь, стал перебеливать. На сей раз известка ложилась ровно и даже красиво. Теперь бы и никому в голову не пришло, что здесь когда-то была фреска с изображением Богоматери.
Закончив работу, Деревнин спустился на землю и очутился перед Голевым. Подбоченившись, тот оглядел стрелка и покачал головой.
— Погляди на себя!.. И ворота уделал! Ну и стрелков набрали! Ни украсть, ни покараулить… Летягин?! — вдруг крикнул он, сунувшись в калитку. — Долго мне ждать?
Со двора вышел стрелок с расцарапанным лицом, понуро встал у ворот. На поясе болталась пустая кобура.
— Простите меня, товарищ Голев, — без всякой надежды попросил Летягин. — Я в следующий раз такого не допущу. Ей-богу!
— Все, отдыхай! — резанул начкар и с громом затворил за собой калитку. — Ну, охраннички социализма, мать вашу…
Летягин тяжело вздохнул и, достав кисет, присел на корточки возле стены. Руки его еще подрагивали, табак просыпался на колени. Он часто промокал рукавом гимнастерки сукровичные царапины и болезненно морщился…
— С караула снял? — спросил Деревнин, кивнув на ворота.
— Ну… Рапорт напишет начлагу. — Летягин затянулся самокруткой и, чувствуя соучастие товарища, добавил обреченно: — Вышибут из стрелков — куда мне?.. В колхоз?
Деревнин стал отряхивать известковые пятна с брюк и гимнастерки, но лишь размазывал их и пачкался еще больше. Придется стирать либо ждать, когда высохнет, и тогда обшоркать. Скорей бы уж смена, и не дай бог начкара понесет проверять посты. Увидит еще раз в таком виде — тоже снимет и отправит домой.
Летягина уже тянуло на откровенность.
— Ну что я с ней сделаю? Что? Если б чужая была — шарахнул бы так, что навек запомнила… А мы с ней через улицу жили… Отпусти, говорит, домой… Как я отпущу? Ну, как?! — Он тоскливо огляделся и втянул голову. — Слышь, Деревнин? Что б такое сделать, а? Чтоб не выгнали?
Деревнин молча и сосредоточенно оттирал известку. Сейчас принесет нелегкая Голева, и можно угодить под горячую руку…
— Домой иди, — посоветовал он. — Тут пост все-таки…
— А вот хрен! Не пойду! — вдруг заявил Летягин и плотнее уселся к стене. — До утра просижу. Ничего, он мужик отходчивый. Отойдет — прощенья попрошу. Пустит.
Деревнину было неудобно прогонять товарища, но и терпеть его тут вовсе ни к чему. Явится начкар и закричит — почему посторонние на посту?! Он занервничал, заходил взад-вперед, подбирая слова и решая, как бы это необидно и определенно сказать Летягину, чтоб ушел и не мозолил глаза. Под руки попала лестница, прислоненная к карнизу. Деревнин схватил ее, поднял, чтобы унести к стене, но в тот же миг выронил и чуть не зацепил Летягина.
Сквозь высохшую известку ясно и как-то празднично светилась икона Богоматери с младенцем на руках…

2. В ГОД 1920…

Первые два дня после освобождения и назначения в ревтрибунал Андрей прожил как-то механически, не осознавая до конца, что с ним происходит. А происходило невероятное с точки зрения человека обреченного, «отпетого»; казалось, какая-то неподвластная сила, равная всевышней воле, управляет теперь всей его жизнью, и свое собственное желание, своя воля существуют лишь для забавы, как погремушка для ребенка. По сути, он ощущал то же самое, что в тюремной камере, — строгий распорядок быта и бытия, с одной лишь разницей, что вокруг не было стен, решеток, волчка в двери и охраны. Впрочем, охрана была. Вместе с одеждой и амуницией, с мандатом и отдельным двухкомнатным номером в гостинице Андрей получил личную охрану — неказистого с виду, но энергичного человека лет тридцати пяти по фамилии Тауринс. Когда Андрею представили его, в душе ворохнулось легкое сопротивление: зачем ему охрана?
Однако по тюремной привычке он тут же отмел все сомнения: жизнь следовало принимать такой, какая она есть. Бессмысленно же возмущаться и протестовать против стен, решеток и запоров, когда сидишь под стражей. Тем более что латышский стрелок Яков Тауринс плохо говорил по-русски и, видимо, стесняясь этого, говорил мало, а, живя рядом, жил незаметно, как полагается телохранителю.
Андрей полежал еще немного под солдатским одеялом с белой простыней и сел, щурясь на солнечное окно.
Он надел френч и, взявшись за ремень, вдруг отложил его. В этот миг он словно вспомнил, что у него нет оружия, нет той тяжести, упакованной в кожу, которая всегда была на ремне. Оказывается, он получил все, кроме оружия! И мысль эта в первую минуту обескуражила его. Конечно, можно и без револьвера, если за тобой по пятам теперь ходит телохранитель, да еще бывший конвоир, ныне ставший чем-то вроде денщика. Но в том, что, предусмотрев все, ему не дали оружия, крылось недоверие. Именно недоверие! Иначе бы хоть какой-нибудь револьверишко да сунули. Что за солдат, если в войну ему не положено оружия?
«Погоди, а может, в ревтрибунале не полагается? — попробовал успокоить себя Андрей. — К чему? Зачем судье оружие?»
И все-таки в душе возникла щербинка, язвочка, ноющая не больно, однако настойчиво, чтобы вовсе не помнить о ней. Андрей затянул ремень, посмотрелся в зеркало и стал умываться под жестяным рукомойником в углу.
— Доброе утро! — в приоткрытой двери стоял Тарас Бутенин и улыбался. — Как ночевали?
— Спасибо, — буркнул Андрей.
Бутенин отчего-то перешел на «вы», причем умышленно, поскольку никогда не ошибался, даже если они оставались вдвоем. Это походило на подхалимаж, но Андрей терпел.
— Из Сибири вестей нет? — спросил он, утираясь солдатским полотенцем.
— Молчат! — засмеялся Бутенин. — Новость пережевывают!
Два дня назад Бутенин телеграфировал в штаб о назначении Андрея, и теперь они оба ждали ответа. При одном воспоминании о красноярской тюрьме или о комиссаре Лобытове Андрей загорался мстительным чувством. И чем дольше не было вестей из штаба, чем дольше там соображали, что же произошло с Березиным в Москве, тем чувство это становилось ярче и порой, особенно перед сном, захватывало воображение. Он даже пытался представить себе, как вернется в Красноярск, где его уже «отпели», и видел почему-то себя строгим и хмурым человеком. Да и слова-то приходили какие-то незнакомые, дерзко-мстительные. «Ну, что? — спросит он Лобытова. — Хотел меня в землю? С дерьмом смешать? Ноги о меня вытереть?.. Видишь, а я жив и назначен председателем ревтрибунала. Судить буду». И ничего не скажет в ответ Лобытов, только позеленеет от злости. С этими мыслями и словами он засыпал, однако утром отчего-то вспоминалась одиночка в Бутырской тюрьме, и вместо удовлетворения Андрей чувствовал раздражение и не находил себе места.
— До чего же стыдно, стыдно, — бормотал он, если был один. — Мне же так нельзя жить. С какими глазами возвращаться?.. Обласкали, назначили, но зачем мне… зачем мне вся эта суета?! Какой же из меня судья? И кого судить? За что?..
Оборвав себя на полуслове, он заглядывал в смежную комнату — не слышал ли кто? не громко ли он говорил? — и, чуть усмирив отчаяние, продолжал бормотать — тише, с опаской:
— Ничего не хочу… Я ничего не хочу! Все против воли моей, все противно. Чувствую же, как мне противно! Мерзость кругом, не хочу больше. Наелся я человечины… Господи, зачем мне все это?!
Когда на глазах наворачивались слезы, он отряхивался от навязчивых покаянных слов и бежал к рукомойнику. Вода смывала все, освежала лицо и — если долго бездумно плескаться, — то и душу. «Ничего, ничего, — убеждал он себя, словно возвращался с похорон близкого человека. — Надо жить. Живым надо жить…»
Андрей повесил полотенце и еще раз глянул в зеркало.. Обезображивающий лицо шрам надежно прятал чувства. Никому и в голову не придет, что он мгновение назад плакал…
Тарас Бутенин все еще торчал в дверях и улыбался.
— Пускай, пускай подумают, — добавил он, имея в виду штаб в Красноярске. — Торопить не станем… Зато вам пакет принесли. Да я не стал будить, в шесть утра еще…
Андрей молча забрал пакет, открыл его и достал узкую полоску бумаги. «Дорогой тов. Березин! — прочитал он. — Жду Вас в 12 ч. 30 м. на ул. Басманной, дом 21, третий эт. Встречу сам. Шиловский».
Он прочитал еще раз и засунул пакет в накладной карман. С Шиловским они не встречались с того самого момента, как тот после аудиенции у Троцкого выписал пропуск и отпустил из Реввоенсовета. И теперь Андрей подумал, что было бы нехорошо уехать из Москвы, даже не попрощавшись с ним. Все-таки с того света достал, сам воскрес, его воскресил… Можно и простить ему безвинно повешенного парня по фамилии Крайнов. Кто теперь рассудит, кто найдет правых и виноватых? Кто из них кто? Шиловский, не признавшийся, что он комиссар Шиловский, или Крайнов, позарившийся на чужие часы?.. Забывать не следует, но простить можно. Блажен, кто прощает…
— Завтракать-то сюда принести? — спросил Бутенин. — Я сало купил, картошки нажарил…
«Холуйская же натура у тебя, — подумал Андрей. — Какой же из тебя генерал будет?.. Впрочем, будет…»
Еще вчера ему было безразлично отношение Бутенина, но сегодня стало мерзко. К тому же Тарас вошел в комнату, плотно прикрыл дверь и, держась на расстоянии от уха, зашептал:
— Я понял, Андрей Николаич! Вам не телохранителя дали, а шпиона. Тауринс все записывает, сам видал! Осведомителя приставили! Отказывайтесь от него!
Андрей выслушал и, засунув руки в карманы брюк, отошел к окну. Тарас тенью последовал за ним. Он невзлюбил Тауринса с момента его появления, какое-то время был растерян и подавлен. Выходило, что Бутенин будто бы отработал свое и теперь не нужен, а на его место уже взяли другого человека. В первый же вечер они поругались, точнее — Тарас взъелся на телохранителя по какому-то пустяку, и так, слово за слово, разгорелась ссора. Бутенин, распалясь, отчаянно матерился и даже пытался вытолкнуть Тауринса из номера; тот же отвечал ему хоть и резко, но сдержанно. Они, как сводные дети, не могли жить в мире, потому что один все равно был роднее отцу.
У окна Андрей резко повернулся к Бутенину и увидел, что щеки и подбородок чисто выбриты и щетина оставлена лишь на верхней губе. Бутенин перехватил его взгляд и провел рукой под носом.
— Усы отпустил, — признался он. — Позавчера.
— Мне это не нравится, Бутенин, — жестко сказал Андрей.
— Что? Усы?
— Холуйство твое! — чуть не крикнул Андрей и сбавил тон: — Ненавижу, понял?
Бутенин вытянулся, изобразив нечто вроде стойки «смирно», опустил голову. Обвисли широкие плечи.
Андрей тем временем увидел за окном барышню в летнем ситчике и шляпке с живыми цветами. Она вращала над головой белый зонт и смотрела на окна гостиницы — куда-то выше второго этажа, на котором был номер Андрея. Он чуть-чуть отворил окно, и лицо обдало теплым ветром, от него вдруг стало печально и радостно одновременно.
— Не могу понять, Николаич, — глухо проговорил Бутенин. — Что мы за люди? Ведь коснись меня, я б, когда дело до большого, сапогов бы не лизал. Я б лучше рубаху до пупа и — попер! Мать-перемать, все равно подыхать!.. А когда вот так, когда не шибко важно — прет из меня. Чую, понимаю, а вот… У больших революционеров власть над собой — это да!.. Товарища Ленина взять, товарища Троцкого. Потому и вожди!
Андрей отворил створку рамы пошире, и теперь можно было видеть барышню не через пыльное стекло, а сквозь открытое пространство, сквозь теплый ветер, и от этого она стала ближе. Если сейчас окликнуть или просто погромче стукнуть рамой, она бы обязательно заметила его. Но барышня по-прежнему смотрела выше и ни разу не опустила глаза. Кого-то ждала?.. Вот она сделала несколько шажков, и Андрей вдруг увидел туфельки на ее ногах, такие крохотные и изящные, что обдало жаром голову и вспотели ладони.
— Если бы узнать, а? — перешел на шепот Бутенин. — Слышь, Николаич? Узнать бы, а как бы Ленин с Троцким? Как бы они? Слышь? Рубаху бы пазганули… или бы как ты, а? — Ему, наверное, стало страшно от такой мысли, и он торопливо сам ответил на свой вопрос: — Конешно, рубаху! Они такие!.. Слышь, а они правда дворяне? Верней — из дворян?
— Ленин из дворян, — машинально бросил Андрей. — О Троцком ничего не знаю.
«Посмотрите сюда, сюда! — мысленно звал он. — Я ниже! Я всего немного ниже! Ну? Ну что вам стоит? Посмотрите!»
Барышня неожиданно резко опустила глаза, будто на выстрел, и лицо ее просияло. Она сделала несколько стремительных шагов вперед, и Андрей увидел военного, бегущего ей навстречу. Зонтик почему-то оказался на мостовой; его подхватило ветром, закружило на месте и понесло, понесло, будто головку одуванчика…
Андрей отвернулся от окна и, не глядя, с треском закрыл раму. Бутенин стоял в задумчивости, по лицу его судорогой скользил страх. Андрею захотелось досадить ему, загнать в угол. Спросить всего лишь о том, а что бы он, Бутенин, сделал, если бы кто-то из вождей унизил его, обидел, поиздевался? Что бы он сделал? Повиновался бы партийной дисциплине? Пазганул рубаху?
— Ну да, и дворяне разные бывают, — заключил какую-то свою мысль Бутенин и стряхнул оцепенение. — Если по классовой сущности — одинаковые, а по-человечески — разные… Николаич! А мы Ленина-то увидим, нет? Быть в Москве и не посмотреть — век себе не прощу! Пойдем куда-нибудь к Красной площади? Постоим, а? Вдруг выйдет или на машине выедет? Хоть издали глянуть… Пока ты сидел, я ходил, ждал — не повезло. А говорят, можно увидеть. В сам Кремль не пускают, а на улице стоять можно. На вождя посмотреть, а?.. Ты хоть Троцкого видал…
Андрей вздохнул и еще раз глянул в окно: пусто, никого — лишь голая мостовая с ямами выбранного камня, чем-то похожими на осенние полыньи…
В двенадцатом часу Андрей с Тауринсом взяли извозчика и отправились на Басманную. Андрей спешил и выехал раньше, поскольку во второй половине дня ему следовало быть в ревтрибунале, куда он являлся ежедневно и где в спешном порядке изучал судопроизводство. А попросту говоря, сидел на приставных стульях сбоку чужих, всегда разных и вечно занятых столов и читал по-революционному короткие и чрезвычайно емкие законченные дела. Читал и в первые два дня ровным счетом ничего не понимал, за исключением первой и последней строк приговоров. Дела были похожи друг на друга, менялись лишь даты, фамилии и города, а в остальном разум выхватывал одинаковые слова — «заговор», «контрреволюция», «именем», «расстрелять». И было ужасно, что, читая все это, он боролся со сном. Причем начинал испытывать сонливость сразу же, как только открывал папку с делом, и, чтобы не заснуть, до крови расковыривал коросту на запястье, обожженном в тюрьме над свечой. Боль и вид свежей крови проясняли сознание, к тому же находилось новое занятие — незаметно зажав рану платком, останавливать кровь…
В двенадцать они уже прибыли к указанному в письме Шиловского дому, отпустили извозчика и остановились у подъезда. Видно было, что двери заперты и не открывались очень давно.
Они прошли сквозь разобранный на дрова забор и через черный ход поднялись на третий этаж. Ровно в половине первого Андрей постучал. Дверь отозвалась гулко, словно за нею была пустота. Телохранитель встал между этажами и положил руку на колодку маузера. Андрей постучал еще раз и услышал женский голос сверху:
— Не стучите, днем там никого не бывает.
— Шутка весьма остроумная, — язвительно заметил Андрей. — Приходите в гости, когда нас дома нет.
Обескураженный, он присел на ступени парадного. Все равно нужно подождать — вдруг Шиловский опаздывает. Тауринс пристроился рядом и закурил трубочку. Он ни о чем не спрашивал, будто его совершенно не интересовало, зачем приехали сюда и чего ждут.
— Послушайте, Яков, — осторожно начал Андрей, вспомнив обвинение Бутенина. — Что вы все время записываете?
— Кроника, дневник, — с готовностью пояснил Тауринс. — Я желал занятий литература. Революция дает мне Латвия свободна, я уеду, и литература будет мой клеб.
— О чем же вы собираетесь написать?
— Роман-революция.
— Роман о революции?
— Нет-нет! Роман-революция. — Тауринс поднял палец. — Латышский стрелок спасает Россия, потом Россия и латышский стрелок делает мировая революция. Клеба мало, работы много.
Неожиданно в просвете деревьев Андрей увидел женскую фигуру в черной рясе. И сердце, словно маятник давно остановившихся часов, дрогнуло, качнулось, ударило первый раз, второй, третий…
— Маменька? — пробормотал он и против воли своей пошел через улицу, затем побежал, увлекая за собой Тауринса.
Монахиня остановилась и обернулась на грохот сапог по мостовой. Сердце у Андрея замерло, прервалось дыхание, и ноги вросли в землю. «Что же это я, Господи? — очнулся он. — Ведь это совсем чужая старуха. Совсем чужая…» Монахиня задержала на нем взгляд больших старческих и слепнущих глаз и тихо пошла своей дорогой.
Андрей снял кепку, повертел ее в руках. Фигура монахини медленно пропала за щербатым забором. Тауринс был рядом и равнодушно попыхивал трубкой. «Маменька, маменька, — мысленно произнес Андрей, вслушиваясь в это слово. — Мне так плохо…»
Но в тот же миг он преодолел слабость и швырнул кепку в пыль.
— Тауринс! Вы можете достать мне офицерскую фуражку? В этой я не могу! Это же блин! Лопух!
Тауринс неторопливо поднял кожаную кепку, отряхнул ее, поправил звездочку над козырьком.
— Кром хороший, Германия, да… Менять можно. Кепка нужен, мода. Фуражка — плокой мода, белая мода.
Андрей подождал еще, но парадное так и не открыли, и никто не встречал в доме гостей. Теряясь в догадках и чувствуя раздражение, он пошел пешком в ревтрибунал и по дороге незаметно успокоился. И потом, когда сидел возле стола над делом, его уже не клонило в сон, однако прочитанное не воспринималось как действительность. Только что он шел по мирному городу, в толпе мирных людей, хотя среди прохожих часто попадались и военные, и не укладывалось в сознании, что над головами этих людей, как анафема, могут произноситься зловеще громыхающие слова — заговор, контрреволюция, белогвардейщина. Или вдруг колокольным набатом звучало в ушах — дон, дон, дон… Не могло быть, не имело права быть ничего!
Но он открывал новое дело, и в глазах застывал косой зигзаг молнии — расстрелять!
Вечером, возвратившись в гостиницу, Андрей послал Бутенина к коменданту с просьбой обменять кепку на фуражку. Однако Бутенин постучал в первый же попавшийся номер и скоро вернулся с поношенной, но хорошей фуражкой. Правда, она оказалась чуть маловатой, зато сидела на голове фасонисто и придавала уверенности.
— Яков, на сегодняшний вечер ты свободен, — распорядился Андрей. — Пасти меня не нужно.
— Товарищ Березинь, не имею права, — заявил телохранитель. — Ваша жизнь — моя голова.
— Ну, милейший! — возмутился Андрей. — А если я иду на свидание к даме?
— И я иду на свидание к даме, — повторил Тауринс. — Сторожу около тверь.
— Ну и жизнь пошла! — засмеялся Бутенин. — Во умора — к девкам не сбегать! Так ты чего, латыш, свечу держать будешь?
— Тефки бегать можно, — разрешил телохранитель. — Я толжен проверить, нет ли засад.
Андрей замолчал и со злорадством подумал: «Ну, парень, сегодня ты у меня побегаешь, поищешь!» Какой-то жгучий азарт сделать не так, как теперь полагается ему вести себя, пойти против всяких правил и даже против логики, азарт и жажда самостоятельности с юношеским безрассудством охватили воображение. Он уже прикидывал, под каким предлогом выйти из номера, однако в этот момент явился курьер с пакетом. На пакете Андрей вновь увидел почерк Шиловского, разорвал конверт. «Ув. Анд. Ник.! Прошу явиться к восьми часам вечера по адресу: Ордынка, дом куп. Замятина (бывший). Жду. Шиловский».
— Поехали! — скомандовал Андрей.
Тауринс спокойно надел тужурку, проверил маузер в колодке и револьвер во внутреннем кармане. Бутенин приуныл:
— А я хотел позвать на Красную площадь, покараулить…
— Лучше иди к девкам, — посоветовал Андрей.
— Нет, один пойду, — решил Тарас. — Девок и в Сибири много, а Ленина посмотреть — это да…
В назначенный час Андрей с телохранителем подъехали к белому двухэтажному особняку на Ордынке. Дом стоял в глубине сада, за чугунной решеткой, но калитка была открыта. Андрей ступил на посыпанную песком дорожку, испещренную лапотными, клетчатыми следами, и не спеша подошел к черной двери. Вид у особняка был праздничный, однако на окнах виднелись черные шторы, придавая облику дома траурность и покой. Тауринс зашел за угол, деловито осмотрелся по сторонам и вдруг замер. Андрей проследил за его взглядом и увидел мешковатого красноармейца, который слонялся вдоль изгороди и посматривал на дом.
— Пойдите и разберитесь, — сдерживая смех, приказал Андрей. — Потом доложите…
И потянул шнур колокольчика.
Дверь открыла женщина в переднике, похоже, горничная. Андрей назвал себя и попросил Шиловского.
— Проходите, проходите, — добродушно предложила горничная и протянула руку за фуражкой. — Юля! К вам гость!
В то же время по внутренней лестнице застучали каблучки. Андрей поднял голову: барышня лет восемнадцати сбегала вниз, и боязливая белая рука ее скользила по черным перилам.
— Андрей Николаевич? — спросила она. — Дядя велел подождать. Он будет через час. Агафья Ивановна, проводите в гостиную. Я сейчас.
Барышня взбежала по лестнице, и шаги ее стихли за скрипнувшей дверью. Перед глазами осталось бело-голубое пятно ее платья. Андрей отчего-то смутился.
— Прошу! — сказала горничная, ожидая, когда ей подадут фуражку. — Пожалуйста, в гостиную.
— Спасибо, — проронил Андрей и шагнул к двери. — Я на улице подожду. Погуляю… Целый час.
Тауринс дежурил на крыльце, меланхолично посасывая пустую трубку.
— Охрана, — доложил он и указал чубуком на красноармейца за решеткой ограды.
Андрей прошел мимо телохранителя, затем мимо неуклюжего Соколова и свернул за угол. Тауринс догнал его и двинулся следом, держась на расстоянии трех шагов. «Вот сейчас я от тебя и убегу! — с мальчишеским азартом подумал Андрей. — Держись, телохранитель. Сегодня побегаешь за мной, попотеешь…» Он миновал закрытую мясную лавку, выискивая глазами, куда бы нырнуть, и заметил арку проходного двора. Приблизившись к ней, он бросился под ее гулкий свод и, очутившись в каком-то дворе, побежал вдоль стены. Все-таки Тауринс не ожидал такого поворота и сразу же потерял Андрея из виду. Сапоги его простучали под аркой, когда Андрей уже был за углом обшарпанного нежилого особняка. Он видел, как телохранитель пометался по двору и молча ринулся в противоположную от Андрея сторону. «А, шпионская твоя душа! — восторжествовал Андрей. — Ну, ищи, лови меня!»
Он выскочил в переулок, затем обратно на Ордынку. Возле дома Шиловского он замедлил шаг, прошел мимо скучающего красноармейца-охранника и, едва тот скрылся за решеткой, вновь прибавил ходу. Редкие прохожие озирались на него, однако никто не выражал особого интереса. Андрею стало смешно. Он шел, улыбался и сдерживал себя, чтобы не рассмеяться в голос. Интересно, как Тауринс напишет в своем романе об этом случае? Правду скажет? Или солжет? Или вообще опустит эпизод, как проворонил подопечного? «Держись, писатель! — восклицал про себя Андрей. — Держись, подлый филер! Клеба мало, работы много…»
Освободившись от телохранителя, он впервые за последние месяцы почувствовал себя вольным. Никто не держал его под замком, не тащился за спиной и не дышал в затылок. Ему захотелось сделать какую-нибудь глупость: запеть, например, или сплясать на мостовой. Благо, что в тихих переулках и народу-то не было. Разве что пыльные, темные окна смотрят как-то настороженно, с опаской.
Минут двадцать он плутал по улицам, делал петли, и лишь когда слышал стук копыт и дребезг колес по мостовой, прятался в подворотнях и пережидал извозчиков. Теплый ветер, запах свежей, еще не пропыленной листвы и вечерний свет будоражили, наполняли душу радостью и ожиданием чего-то чудесного, непредсказуемого. Ему чудилось, будто сейчас, вот сейчас на этих незнакомых улочках появится та барышня с зонтиком, что была утром у гостиницы. Увидит его и побежит навстречу, роняя все из рук, как бежала к тому счастливчику. А он тогда снимет фуражку, и опустится на колено у ее ног, и поцелует край ее одежды.
А потом они пойдут гулять по пустынной Москве. И все будет свежо, ново, непорочно, как земля после потопа. Пусть будет так, пусть будет…
Вдруг Андрей заметил бело-голубое платье впереди и, повинуясь какому-то изумленно-радостному чувству, прибавил шагу, чуть не срываясь в бег. «Постойте! — про себя смеялся и звал он. — Это я, Андрей Николаевич! Ну, постойте же!» Девушка в бело-голубом повернула направо и словно махнула ему — сюда, сюда! Мимо протарахтела пролетка, но Андрей уже ничего не замечал вокруг. В это мгновение не существовало ни правил, ни телохранителей.
Он добежал до угла, за которым пропало бело-голубое пятно, и… очутился перед церковью с множеством нищих у паперти. Путь был один — вперед, и он пошел, будто сквозь строй. К нему тянули скрюченные руки, просили, задевая одежду; и эти ладони, и кепки, шляпы, крестьянские шапки поднимались ему навстречу, словно волна, и в одинаково скорбных глазах светилась надежда. А за его спиной, потеряв силу, все гасло и опадало с тихим шелестом, будто палая листва под ногами.
В церкви шла праздничная служба, и Андрей вспомнил, что сегодня — родительский день! Он подошел к конторке, чтобы купить свечи, но сразу не мог сосчитать, сколько же нужно, сколько поставить за упокой и сколько за здравие. Отец, брат, сестра, три дяди… И все-таки не сосчитал, купил наугад десяток и пробрался к столику, где писали поминальные записки. Карандаш оказался занятым, и Андрей, ожидая, вновь стал пересчитывать свою покойную родню. Оля… А вдруг жива она? Жив ли дед Прошка Грех? Дядя Всеволод, давно исчезнувший за границей? Дядя Алексей, лихой моряк?.. И жива ли мать?!
Взгляд его случайно упал на руки пишущего записку человека, почти прозрачные от старости, но крепкие, желтовато-смолевые, и лишь потом он обратил внимание на длинный список, возникающий под карандашом: было уже имен двадцать, а человек все писал и писал, словно хотел помянуть всех до седьмого колена. Андрей поднял глаза и увидел глубокого старика в генеральском мундире без погон.
— Не смотрите на меня так, — ворчливо попросил генерал, не отрываясь от записи. — И в храме мешают…
Опомнившись, Андрей достал часы. До приезда Шиловского оставалось семь минут! Через семь минут тот будет дома, а его, Андрея, нет. А Тауринс, побегав вокруг, скорее всего дежурит возле особняка и, чего доброго, доложит Шиловскому, что подопечный бежал. Впрочем, телохранителю неизвестно, когда прибудет Шиловский, но кто их знает, какие между ними дела? Если Тауринс приставлен шпионить, то уже наверняка доложил хозяину о побеге. И теперь его, Андрея, ищут повсюду.
Он кинулся к извозчичьим пролеткам, ожидающим у церкви, на ходу проверяя карманы, и остановился. Деньги были потрачены на свечи и розданы нищим… Тогда он догнал людей, выходящих из церковных ворот, и спросил, как пройти на Ордынку. И, видимо, лицо у него было страшное, поскольку люди боязливо шарахнулись в сторону, а затем испуганно стали указывать куда-то пальцами и что-то говорить, перебивая друг друга. Андрей не дослушал и побежал, куда показали. По пути он еще несколько раз спрашивал дорогу и опять пугал встречных. Мокрый френч прилипал к лопаткам, пот заливал глаза, но, подстегиваемый страхом заблудиться и не поспеть ко времени, он продолжал метаться по переулкам, пока неожиданно не очутился на Ордынке, возле знакомого особняка. Оказалось, не так уж и далеко, и прошло всего пять минут. Здесь он перевел дух и вдруг почувствовал всю мерзость и гадость своего состояния. Хотелось сбросить френч и немедленно вымыться, избавиться от тошнотворного, обволакивающего тело запаха пота.
«Что же это я? — тупо и отрешенно подумал он. — Зачем бежал так? Чего испугался?.. В «эшелоне смерти» не боялся, в камере смертников сидел… Господи, что со мной? Что со мной делается?!»
Красноармеец-охранник стоял у ворот и равнодушно смотрел куда-то мимо. Он молча пропустил Андрея и затворил за ним калитку. Андрей свернул с дорожки под развесистые липовые кроны и сел на садовую скамейку. Тело вздрагивало от омерзения; кривило челюсть. Окна дома Шиловского напоминали похоронное бюро. Андрей сел к нему спиной и скорчился, брезгливо выставив руки, но в это время стукнула входная дверь. Он обернулся: горничная с корзинкой вышла из дома и не спеша направилась к калитке. Она прошла мимо, не заметив Андрея, задержалась возле красноармейца и сунула ему в руки какой-то сверток. Охранник благодарно закивал головой, спрятал сверток под гимнастерку и, когда горничная удалилась, стал доставать что-то и есть, пережевывая торопливо и воровато.
«Встану сейчас и уйду, — думал Андрей и не трогался с места. — Мне ничего не нужно. Я никого не боюсь. Ведь я даже смерти не боюсь!.. А Шиловский меня унижает. Он же издевается надо мной! Пощадил, спас от расстрела и теперь унижает… Что же я терплю? Что же я сижу здесь?!»
Он вскочил, огляделся. Пока нет Тауринса, пока нет самого Шиловского — бежать! Охраннику у ворот все равно, он не задержит… Андрей крадучись ступил на дорожку, глянул на черные двери и распрямился. «Нет, я просто так не побегу! — мстительно подумал он. — Не побегу униженным! Я ему все скажу в лицо, в глаза! Чтобы знал. И чтобы мне не сносить его унижение, чтобы от меня не воняло этим потом!»
Андрей взялся за прутья литой решетки, потряс ее, вызывая глухой дребезг и звон. Красноармеец перестал жевать, вытаращив глаза, однако тут же отвернулся и покосолапил к углу.
— Андрей Николаевич? — услышал вдруг Андрей уже знакомый голос за спиной. — Вы здесь?.. Дядя только что звонил и просил передать, что задержится еще минут на сорок.
Племянница Шиловского была на дорожке, в трех саженях от Андрея, и ее бело-голубое платье ярко выделялось на фоне черных стволов старых лип.
— Спасибо, — бросил Андрей, продолжая стоять лицом к решетке. — Я подожду.
— Заходите в дом, — пригласила она. — Я вас напою чаем. Дядя велел позаботиться о вас.
Племянница была уже рядом, и Андрей сделал несколько шагов в сторону, чтобы она не почувствовала его дурного запаха.
— Ничего, я подожду здесь, — сказал он. — Благодарю вас.
И проводил ее глазами до черной двери.
— Хотите, я покажу вам живой уголок? — вдруг спросила племянница. — Это очень интересно.
— Живой уголок? — переспросил Андрей, стараясь понять смысл. — Что это такое? Зачем?
Она засмеялась по-детски весело и беззаботно.
— Идите сюда, скорее! Все сами увидите!
Упорствовать уже было глупо и неловко. Андрей перешагнул порог, но дальше передней не пошел: смердящий пот в помещении стал ощутимей и гаже, тем более что по дому разливались запахи жареного кофе и тонких духов.
— Простите, мне нужно вымыть руки, — глядя в сторону, сказал Андрей.
Юлия проводила его в ванную комнату, и он, оставшись в уединении и дорвавшись до воды, стащил с себя френч, рубаху и сунулся под кран. Однако этого показалось мало. Закрывшись на шпингалет, он разделся, встал на колени в ванне и торопливо, с воровской сноровкой и оглядкой на дверь начал мыться. Кусок желтого, жирного мыла то и дело выскальзывал, убегал щуренком в грязную воду, напора в кране не хватало, а ему хотелось больше, больше чистой воды! Он скреб ногтями зябнущую кожу и вспоминал купание у водонапорной башни, когда они с Тарасом Бутениным вернулись из степи, покрытой человеческими костями. Кое-как обмывшись, Андрей вырвал пробку в ванне, и вода с грохотом пошла в канализацию. Он замер, зажимая дыру ладонью и озираясь на дверь. Но все, кажется, было спокойно, никто не слышал. Уничтожив следы помывки, Андрей хотел вытереться рубахой, однако от нее разило потом. Тогда он намочил, намылил рубаху и с прежней поспешностью постирал ее под струей воды. Хорошо, что волосы еще не отросли, — голову можно было не осушать полотенцем. Андрей утерся крепко отжатой рубахой, выкрутил ее еще раз и надел на холодное, влажное тело. Мытье и легкий колковатый озноб успокоили чувства. Он с удовольствием и уверенностью обрядился в галифе и френч, натянул сапоги и огляделся. И только сейчас заметил, что в углу стоит горячая еще водогрейка и там, судя по стеклянному окошечку, полно воды. И сама ванная комната, облицованная голубым кафелем, сияет чистотой и уютом. Здесь бы надо мыться не спеша, полежать в горячей воде, насладиться теплом, духом пахучего мыла, чтобы потом завернуться в огромную простыню и, блаженствуя, посидеть на мраморной скамеечке. Он же, словно голодный к хлебу, бросился под струю холодной воды и не вымылся, а, можно сказать, украл немного свежести и чистоты. И как же было дико и смешно смотреть на него со стороны! Хорошо, что кража эта останется тайной…

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

Стараясь не стукнуть шпингалетом, Андрей отворил дверь и выглянул в коридор — пусто. На цыпочках — повлажневшие сапоги не скрипели и не стучали на коврах — он прошел в гостиную и сел в кресло, как ни в чем не бывало. Однако в голове билась насмешливая и смущавшая мысль — вор, вор… По стенам висели темные картины, и лак их матово поблескивал в синеватых сумерках, льющихся из высоких окон. Покойная тишина дома умиротворяла и отгоняла всякую острую и болезненную мысль, но то, зачем он пришел в этот дом, жило как бы само по себе. Мытье у Шиловского тоже было унижением, да как же иначе перед решительным разговором можно было снять, смыть с себя позорные следы страха? Как обрести уверенность?
«Ничего, ты мне за все ответишь, — думал он как-то исподволь, разглядывая неясные очертания лиц на картинах. — Я дворянин и русский офицер. И еще помню об этом… Помню, помню!»
Он хотел произнести вслух последнее слово, но ход этих подспудных дум как бы не имел реального воплощения в тот миг. Он действительно никогда не забывал о своем происхождении, и достоинство, как, впрочем, и чувство офицерской чести, всегда жило в нем, однако за последние два года столько всего наслоилось, налипло волей или неволей, что память о собственном благородстве будто затушевалась, поблекла, как эти старые картины на стенах. Было трудно да и, пожалуй, невозможно теперь самому разобраться и увидеть, насколько чистыми оставались прежние чувства. Единственным мерилом, казалось ему, может быть совесть, поскольку ничто так не мучает, кроме нее. Ведь она и в камере смертников помогла опомниться, ежечасно возвращая его к греху, сотворенному на берегу Обь-Енисейского канала, и сейчас не дает покоя. Она, как телохранитель, постоянно дышит в затылок, даже когда подавлена воля. Даже когда он, боясь опоздать, бежит в страхе и обливается вонючим потом.
«Я дворянин и русский офицер, — сосредоточившись, мысленно повторил он. — Я не боюсь смерти и потому не буду судить. И он не заставит меня делать это!»
Андрей ощутил, как прохладное тело наливается тугими мышцами, и вместе с физической силой крепнет душа. Он вспомнил, как в детстве владыка Даниил учил вере. Он заставлял соблюдать обряд на молитве, утверждая, что исполнение его по канону — это тоже путь, следуя по которому можно стать истинно верующим человеком. Сам по себе обряд как бы уже был заряжен Божьей благодатью и верой и потому выводил душу человеческую из тьмы и неверия. «И теперь, — размышлял Андрей, — если постоянно помнить и повторять, кто ты, вернется и благородство, и офицерская честь. Я брошу ему в лицо мандат. И пусть он вызывает конвой…»
— А я вас потеряла, Андрей Николаевич! — со смехом сказала племянница Шиловского Юлия, вбегая в гостиную. — Мне казалось, вы до сих пор в ванной!
Большие глаза ее были по-девичьи немного шальные и бесхитростные; тяжелые каштановые волосы тянули маленькую головку к плечу или назад, если она заглядывала вверх. Она успела переодеться в бордовое вечернее платье, отчего сразу повзрослела, спрятав юношескую угловатость. Андрей заметил, что взгляд Юлии то и дело останавливается на его шраме и глаза ее при этом будто вздрагивают. Он всегда чувствовал на нем чужие взгляды, где бы ни был. И только Шиловский не замечал обезображенного лица и всегда смотрел куда-то в переносье.
— Где же ваш дядя? — спросил Андрей, ощущая волнение и тепло от заботливости в голосе Юлии. — У меня к нему очень важное дело.
— У него — тоже! — сказала Юлия. — И он очень просил подождать. Кстати, сорок минут не прошло, дядя, наверное, еще на службе…
— Ему можно позвонить?
— Конечно! — обрадовалась она. — Идемте! Телефон в кабинете.
Она взяла его руку, как дети берут взрослых, и повела за собой в переднюю, затем наверх по лестнице. Андрей послушно следовал за ней, чувствуя на запястье ее теплую руку и бездумно восхищаясь этим теплом. В кабинете она сама взяла телефонную трубку и попросила соединить с Реввоенсоветом. Ожидая ответа, крадучись рассматривала шрам, и Андрей уловил сострадание в ее глазах. Телефон Шиловского не отвечал, Юлия решила, что дядя куда-то отлучился, и хотела перезвонить через несколько минут. Пережидая время, Андрей стал осматриваться. Огромный кабинет был отделан черным деревом и заставлен книжными шкафами, на которых в изобилии стояли чучела птиц: от орла с распущенными крыльями до стайки колибри, изумрудами развешанных на тонкой серебряной проволоке. Кабинет революционера Шиловского скорее напоминал кабинет ученого.
— Дядя учился когда-то в Сорбонне и занимался биологией, — заметив любопытство Андрея, объяснила Юлия. — И до сих пор мечтает вернуться к науке. После своей мировой революции.
Обилие книг напомнило Андрею кабинет владыки Даниила. Полузабытое желание прикасаться к корешкам, доставать тома и листать, случайно выхватывая зрением неожиданные слова и фразы, и тут же искать и находить великий и тайный смысл, судьбоносность этих слов и фраз, тяга к заповедной книжности вдруг обострились, и Андрей непроизвольно потянул дверцу шкафа. Она оказалась запертой на ключ. Сквозь стекло корешки книг казались еще более заманчивыми и притягательными.
— А я изучал историю в университете, — неожиданно для себя признался Андрей. — Только успел забыть об этом… Хотя должен был пойти учителем в гимназию.
— Я все знаю про вас! — засмеялась Юлия. — Дядюшка много рассказывал…
Андрей обернулся на ее смех, скрывая удивление, спросил с расстановкой:
— И что же… он рассказывал?
— Проще спросить, что не рассказывал! — весело ответила она и сняла трубку.
Телефон по-прежнему не отвечал, и удовлетворенная Юлия заключила, что дядя выехал домой и скоро будет. Они спустились вниз, Юлия отправилась на кухню — подогреть ужин, и хотела оставить Андрея в гостиной, однако он пошел следом.
— Хотите, я вам расскажу то, что вы от дяди не слышали? — предложил он, внутренне распаляясь. — И никогда не услышите?
Лицо ее дрогнуло, и опечалились глаза, а волосы, кажется, еще потяжелели.
— Хочу, — проронила она обреченно.
— По моему приказу расстреливали пленных, — сказал Андрей. — По моему… На моих глазах, сорок шесть душ…
— Я знаю, — перебила она, не поднимая головы. — И вас за это арестовали.
— Да, арестовали, — чувствуя, как деревенеют губы, сказал Андрей. — Но за это же произвели в судьи. А я не могу принять такой… благодарности.
— Это революция, — убежденно произнесла она. — А революция отменяет старую мораль. Конечно, жестоко, но иначе победить нельзя.
— Мораль отменить невозможно! — излишне горячо проговорил Андрей. — Это же не указ… не долговая расписка! Как вы можете так говорить?
Он тут же остановил себя, попытался взять в руки: глупо, ведь не Шиловский перед ним, всего лишь его племянница, девица на выданье, которой хочется светской беседы. Надо обождать, сейчас приедет хозяин этого дома, вот тогда можно и поговорить…
— Вы не верите в революцию? — тихо изумилась она, видимо, привыкнув к людям убежденным, как ее дядя.
Андрей усмехнулся и ничего не ответил. Юлия обиделась.
— Считаете меня за глупую девицу, которая существует здесь, чтобы развлекать дядиных гостей?
— Простите, я так не считаю, — буркнул Андрей.
Юлия посмотрела на него по-женски горестно, жалостливо, как на несчастного, убогого человека, однако сказала не о том, что думала:
— Меня воспитывали не вникать в дела мужчин. Но я много слышала о революции… Как же так: не верите и служите ей?
— В Красной Армии семьдесят тысяч офицеров! Бывших… — сдерживаясь, сказал Андрей. — Думаю, мало кто верит. Но они служат, только не революции, а России. И об этом никогда не надо забывать. Я же увлекся, забыл…
Он замолчал, и в тишине услышал пронзительный, но приглушенный толстыми стенами крик. Показалось, что доносится он с улицы, однако Юлия, заметив настороженность гостя, озабоченно объяснила:
— Кузьма кричит, в живом уголке. Кузьма — старый павиан.
— Отчего же он кричит? Голодный?
— Нет, просто солнце село, — улыбнулась Юлия. — Когда становится темно, он боится.
Андрей чувствовал, как его тянет на откровенность, но крик, так похожий на человеческий вопль ужаса, смутил и несколько отрезвил.
— Говорите, говорите, — подбодрила Юлия. — У вас такая странная жизнь, и лицо… Когда вы молчите, оно делается страшным. А когда заговорите — красивый.
— Я не умею вести светских бесед, — признался Андрей. — С пятнадцатого на фронте, отвык.
— А я тоже не умею, — засмеялась она. — Мои родители были очень бедными людьми, и с десяти лет я жила в чужой семье, у дяди. А там говорили только о революции.
— Господи, сколько лжи! Сколько обмана и вранья! — вдруг прорвало Андрея. — Все пропитано, все уже распухло от их сладкой лжи! Не могут обмануть — угрожают, а кто не боится — берут в заложники сестру, мать, старого отца. Воровство по России идет…
— О чем вы? — испугалась Юлия.
— О вашей революции! — отрубил он. — Слово только французское, а по-русски — воровство.
— Но восстал народ, — возразила она не совсем уверенно. — Народ совершил революцию. Он победил.
— Да его обманули! — чуть не закричал Андрей. — Ему наврали и повели за собой. Большевики, меньшевики и прочие… Они обещали ему хлеба и любви. Хлеб и любовь — это коммунизм. Но только чтобы взять власть! Взяли… А теперь не дадут ни хлеба, ни тем более любви. Хуже того — отнимут последнее.
— Вы же контрреволюционер! — догадалась она. — Самый настоящий! Наверное, вы были очень богатым человеком, да?
— Я? — переспросил он, оглядывая стены. — Я жил беднее, чем ваш революционный дядюшка! Мы жили по-крестьянски, в захудалом сибирском уезде.
— Отчего же тогда вы так не любите революцию?
— Скажите мне, Юлия, — спокойнее продолжал Андрей, — что такое — революция? За что ее можно любить? За то, что революционеры использовали завет Моисея — разделяй и властвуй? За то, что поделили целый народ на классы? И одних взяли с собой, вторых пристращали, а третьих и четвертых натравили друг на друга?
Ему стало противно от своих слов. Что толку переливать из пустого в порожнее? Сколько уже было подобных разговоров, от которых в голове оставалась каша, на душе мрак и впереди тупик! Сразу после октябрьского переворота офицеры на фронте до хрипоты спорили, жуя непривычные для языка слова. В окопах грызлись между собой солдаты, на митингах чуть ли не врукопашную сходились приезжие штатские агитаторы.
«О чем мы говорили? О чем? — думал он. — Будто напасть какая-то, навязчивый бред…»
Андрею представилось, как сейчас примерно такой же диалог идет в каждом доме Москвы, в каждой квартире. И не только в Москве — во всех городах и селах миллионы, десятки миллионов людей, запершись или, напротив, распахнув двери, говорят и спорят об одном и том же. Если убрать стены домов и лачуг, то вся страна в этот миг превратится в одну орущую толпу. Да разве может родиться хоть одна светлая мысль в этом оре? И разве прибудет любви и хлеба?!
Далеко за стенами, в чреве бывшего купеческою особняка, кричал от страха павиан Кузьма.
Они долго молчали. Разогретый на керогазе ужин остывал, за окнами сгустилась темнота.
— Как же вы живете? — беспомощно спросила Юлия. — И как дальше жить станете?.. Я помню, как тяжело было дядюшке. Его бросали в тюрьму, угоняли в ссылку, он подолгу прятался и жил на чердаках. Но у него была светлая идея. А вы? Откуда у вас берутся силы жить? Нет-нет! Не жить, а — не бояться?
— А я боюсь, — признался Андрей. — Только терплю.
— Как странно, — проговорила она задумчиво. — И страшно… Вы совсем непонятный человек.
Андрей почувствовал, что выговорился, что сжег все заготовленные для Шиловского слова и, будто сон на посту, медленно и коварно подкрадывается усталость. Он посмотрел на часы — все сроки вышли.
— Хотите вина? — неожиданно предложила Юлия и потянула дверцы стеклянной горки. — В Москве «сухой закон», но дядя недавно привез двадцать бутылок старого вина. Я уже пробовала!..
— Благодарю, — бросил он. — Вашего дяди я не дождусь. Мне пора. Было очень приятно познакомиться. Честь имею.
В передней он снял фуражку с вешалки — оленьих рогов, крепко насадил на голову. Чувствовал, что Юлия стоит сзади и смотрит ему в спину. Андрей взялся за ручку двери, когда она спохватилась:
— У вас есть ночной пропуск?
— Пропуск? — он медленно обернулся. — Зачем?
— Чтобы не задержал патруль!
— У меня есть мандат.
— Без пропуска все равно задержат.
—Убегу!
Юлия схватила его за руки.
— Не пущу! Вас убьют! Патруль стреляет, если бегут! Я сама видела…
«Теперь так и будет, — обреченно подумал он. — Есть пропуск — живи, нет его — ты вне закона. В. камере было лучше, в «эшелоне смерти» я был свободнее…» Он вспомнил, что однажды поздно вечером их уже останавливал патруль, и Тауринс предъявлял пропуск. На два лица. Они даже ему личного пропуска не дали…
Окончательно сломленный, он тихо попросил:
— Налейте мне вина… А спать я буду вот здесь, у порога. Как и положено вашему псу. Где обычно спит ваша собака?
— Что с вами, Андрей Николаевич? — Юлия по-прежнему держала его за руки. — Не смейте так говорить!
— Дайте мне вина!
— Сейчас, только успокойтесь, — она метнулась на кухню. — Дядя к вам очень хорошо относится, поверьте! Если не сказать больше…
— Не говорите! Я сам все очень хорошо чувствую! — засмеялся Андрей. — Я ему так благодарен! Он спас от смерти! Он вытащил меня с того света! Пригласил в свой дом и даже в «сухой закон» достал вина! Ну, скорее, Юлия! Иначе я стану кричать, как ваш павиан. Видите, света нет, тьма кругом, тьма, и мне страшно…
Он схватил поданный Юлией бокал, выпил одним духом и, опомнившись, провозгласил тост:
— За хозяина дома! За моего хозяина!.. Что же вы не пьете? Вы обязаны выпить за господина!
Она, заражаясь его истеричностью, налила себе полный бокал, выпила, не поднимая глаз.
— Браво! — закричал Андрей. — Еще раз! Еще хочу за хозяина!
Андрей сам налил вина — бутылка была старая, с медалями, наверняка из царских погребов, и это еще добавило яростной веселости.
— Служить такому человеку — счастье, Юленька! Да здравствует революция!
Он выпил, но жар нетерпения и какого-то буйства еще сильнее палил грудь. Тогда он схватил тяжелую, граненую бутылку и, запрокинув голову, вылил в рот, вдавил в себя оставшееся содержимое.
— Это за светлое будущее, — выдохнул Андрей. — За любовь и хлеб.
— Как же помочь вам? — чуть не плакала Юлия. — Вам плохо? Вам горько, да? Скажите, чем я могу помочь?
— Ах, благодетельница вы моя! — захохотал Андрей. — Да я стану хвостом вилять, руки лизать!..
— Андрей Николаевич!
— Лаять я научусь! И будьте спокойны: ни дома вашего, ни революции никто не тронет! Я страж! Я верный раб и страж!
— Ну, что же мне делать? — стонала она. — Чем же помочь?
— Дайте еще вина! — подсказал Андрей. — Пока хозяин не видит! Дайте еще одну кость!
— А вам поможет? Поможет?
Юлия достала приземистую, пузатую бутылку, но, подавленная и растерянная, выронила ее на пол. Андрей чуть ли не на лету подхватил бутылку, бросился целовать руки Юлии. Она высвободилась, отбежала к окну, глядя с жалостью и страхом. Андрей изломал, сокрушил закупорку, вынул притертую пробку, вдохнул запах вина:
— Боже! Веками пахнет… Попробуйте, Юлия! Это же дух времени!
Она отшатнулась, помотала головой. Андрей не отступал.
— Тогда выпейте со мной! За униженный русский народ. За измученную Россию! За умершую! Не чокаясь, как на поминках.
Всунув в ее руки бокал с вином, он с трудом выцедил свой и долго стоял, опустив голову. Наверное, Юлии показалось, что он угомонился.
— Я совсем вас не понимаю, — проговорила она. — Вы сильный человек. Я же чувствую в вас такую силу!.. Но вы — как ребенок!
Андрей только рассмеялся, опершись о стол:
— Нет, вы понимаете, все понимаете… Даже отчего кричит ваша обезьяна! — Он взял бутылку и бокал, догадливо поднял их над головой. — Мы сейчас угостим патруль! У него ведь тоже собачья служба!
Юлия догнала его у двери, заслонила ее собой.
— Не пущу! Андрей Николаевич, пожалейте меня, прошу вас!
— Хорошо, — согласился он. — Пожалею. Но давайте тогда подадим вашему охраннику! Он там в одной гимнастерочке, озяб!
— Не ходите, он латыш и не понимает по-русски…
— Ничего, поймет! — заверил он, отстраняя Юлию. — Все-таки собачья душа! Пусть порадуется!
Андрей сбежал с крыльца, отыскивая взглядом красноармейца, закричал:
— Стрелок! Эй, товарищ!
Юлия дрожала, стоя на крыльце, и зажимала ладонью рот.
Охранник маячил на своем месте — у калитки. Он и правда озяб, ежился, обнимая холодную винтовку.
— Пей! — Андрей подал вино. — Этому напитку полста лет, не меньше. Пей, а то где еще попробуешь царского!
Латыш осторожно и недоверчиво взял вино, пробормотал что-то на своем языке и, утерев губы, словно боялся запачкать бокал, выпил. Выпил и рассмеялся:
— Корошо! Корошо!
И Андрей засмеялся, толкнул его в плечо и, так смеясь, пошел в дом. Юлия заперла дверь на ключ, сказала решительно:
— Никуда больше не пущу!
— А мне больше никуда и не нужно! — закричал он и повалился в кресло. Увидев рояль у окна, завешенного черными гардинами, размел их, разгреб, чтобы было светлее, и откинул крышку инструмента.
— Играть буду! Играть и петь!
Руки отвыкли, не гнулись, и костяные клавиши, желтевшие в сумерках, выскальзывали и разбегались под пальцами. Он все-таки приловчился, нашел аккорд и запел:
Из-за острова на стрежень,
На простор речной волны…
Однако бросил руки на колени и замолк, потом зашевелился и вновь повеселел.
— Нет, лучше спою песню врага моего! Гимн армии Николая Васильевича, адмирала Колчака!
Он подобрал мелодию, инструмент под его руками играл грубо, визгливо — словно просил пощады и хотел вырваться.
— Во веки славься Господь в Сионе! — прокричал Андрей первую строчку гимна и снова замолк. Помедлив, закрыл крышку.
— Не поется мне и не плачется, — выговорил он, глядя в лицо Юлии. — Вы устали от меня… Хорошо, я иду на место. Где мое место? У двери? — Направился было в переднюю, однако спохватился, заговорил тихо, доверительно: — На хозяйской кровати хочу! Пока хозяина нет! Где его спальня?
— Андрей Николаевич, милый! — взмолилась Юлия. — Я вам постелю в гостевой комнате. Идемте!
— Нет, хочу на хозяйской! — закуражился он и пошел сквозь анфиладу. Заблудился, попал в тупик, но узнал дверь ванной. Юлия попыталась увести его, однако Андрей засмеялся и, указывая на ванную, проговорил восхищенно:
— Я здесь воду украл! На четвереньках ползал…
Он побежал по лестнице наверх, Юлия не отставала, уговаривала, молила его; Андрей лишь пьяно смеялся и дергал двери комнат.
— Знаю! Знаю… Завтра будет порка. Но — хочу! На хозяйской!
И Юлия сама открыла перед ним маленькую дверцу, ввела в узкую, почти пустую комнату с одним окошком. Андрей увидел солдатскую кровать, заправленную солдатским же одеялом; рядом была тумбочка, табуретка и расшлепанные домашние туфли.
— Что это? — спросил он, словно напугавшись голых стен и аскетической обстановки. — Одиночка? Камера?
— Дядюшкина спальня, — виновато ответила Юлия. — Он не любит, чтоб сюда заходили… И убирает сам.
Андрей вышел из комнаты и послушно направился за Юлией. В глазах почему-то стояла перетертая, вылущенная телами солома, в которой лежал Шиловский в «эшелоне смерти», и земля — тяжелая, каменистая земля у железнодорожной насыпи, серо-синеватая, напоминающая цвет солдатского одеяла.
В гостевой было темно — черные шторы не пропускали даже хилого, сумеречного света. Будто сонный, с закрытыми глазами — все равно ничего не увидеть — Андрей разделся, ощупью нашел кровать, уже кем-то приготовленную и неимоверно широкую, так что не достать краев. Шелковисто зашуршала простыня на тяжелой перине, пуховое же одеяло, наоборот, показалось легким и отчего-то колючим. «Это солома, — подумал он. — Или нет, сено, на сенокосе…»
— Я принесла вина, — услышал он шепот. — У вас пересохли губы…
Каким-то образом в руке оказался бокал. Андрей привстал и выпил его до дна. Вино пахло лугом — солнцем, подсыхающей скошенной травой — и свежими огурцами. Потом он вспомнил, что это вовсе не огуречный запах. Так пахнет папоротник, если его сорвать и растереть в ладонях.
— Спите спокойно, — у самого уха прошептал знакомый голос, и Андрей ощутил на своем лице маленькие, шершавые руки. — Вы сильный, вы не боитесь смерти. А человек, который не боится смерти, победит всех своих врагов.
Пахло сеном, летним покосным зноем, и вдруг откуда-то из темноты посыпалась мелкая, колкая труха.
— Аленька? — позвал он. — Где ты, Аленька? Я тебя не вижу…
— Я здесь, здесь, с тобой, — отозвался чужой голос. — Вот мои руки…
«Это не Аленька», — подумал Андрей, однако узнал руки, шершавые и колючие от заноз.
— Аленька, — проговорил он. — Вино летом пахнет… А где мой конь? Где конь? Его расседлать нужно… Заподпружится…
— Все спокойно, милый, — серебрился шепот, и рука обласкивала шрам. — Конь здесь, все хорошо…
«Так не бывает, — словно кто-то сторонний подсказывал ему, и кололись эти слова, будто сенная труха. — Ты же сам знаешь, и быть не может. Обман, чувствуешь, обман…»
Он уже ничего не чувствовал, не видел, да и не слышал тоже…
Сон был глубоким и таким далеким, что доставал детство. И пробуждение скорее напоминало возвращение из прошлого. Чудилось, будто он идет по бесконечной анфиладе комнат: вот комната детства, вот комнаты юности, почти сливающиеся в единую, но все равно разные. И — последние, замыкающие, похожие то на «эшелон смерти», то на камеру-одиночку в Бутырской тюрьме. Прежде чем проснуться и ощутить явь, прежде чем выпутаться из бесконечной вереницы снов, он вдруг вспомнил, где находится и что произошло. Вспомнил, и захотелось, чтобы и это оказалось сном. Однако, открыв глаза, Андрей увидел темную гостевую спальню, серые квадраты рассветных окон, проступающие сквозь черные шторы, и в этом неясном сумраке — каштановые, словно подсвеченные, разбросанные по высоким подушкам волосы. Лицо Юлии и во сне было напряженным, а в уголках губ и глаз таилось что-то неуловимое, какая-то готовность к испугу. Казалось, сделай неосторожное движение — и по лицу ее скользнет страх, а потом уже все другие чувства.

Предыдущая страница 3 Следующая страница


Крамола-2 4

Явь была осознанной. Молчаливая и кричащая о себе реальность не оставляла никакой надежды.
«Что же я наделал? — без отчаяния, но горько подумал Андрей. — Что я сотворил? Зачем?»
И этот вопрос сразу и прочно засел в голове.
Он вспомнил, что называл ее Аленькой. Но губы пересыхали, и его невнятный шепот, чужое имя она принимала за свое. Аленька — Юленька…
Зачем?
Он спустился с кровати и встал на колени перед Юлией. В сумерках лицо ее казалось таинственным и трогательным, словно на иконе. Теплая волна нежности окатила Андрея, но он лишь дотронулся до разметанных волос и спросил:
— Зачем?..
Поднялся на ноги. Ковер был толстый, так что казалось — ноги стоят в траве. Стараясь не шуметь, Андрей оделся и с сапогами в руках осторожно вышел из гостевой.
«Как же это случилось? — спросил он, пытаясь разогреть тугие, неповоротливые мысли. — Куда же я иду? Господи, не хотел идти, не думал — ноги сами несут… Только куда? Зачем?!»
В анфиладе, где были не зашторены окна, уже вовсю разливался утренний свет. Напольные часы в одной из комнат показывали четверть пятого. Маятник с невидимым из-за черного стекла рычагом беззвучно метался в своем окне.
«Так это же конец! — неожиданно озарила мысль. — Теперь мне ничего не нужно. Сейчас я уйду и больше никогда не вернусь. И меня никто не найдет. Как же я раньше не подумал?! Можно было уйти еще вечером…»
Он направился к двери, ступая осторожно; а поняв, что идет по-воровски, встал, усмехнулся:
«Дворянин… Русский офицер…»
Выход был рядом, и фуражка уже в руке — будто бы в этом доме ничего не остается…
Андрей оглянулся назад, тяжело потряс головой: «Вор, вор…»
Не тая шагов, он вернулся в гостевую и встал у порога. Юлия сидела на кровати, завесив лицо волосами.
— Я никому, никому не скажу, — тихо проронила она, выпростав лицо. — Об этом никто никогда не узнает. Эта тайна только наша с тобой.
Он молчал и клонил голову. Голос ее волновал душу, и становилось еще горше.
— А дядюшке скажу, что ты ушел еще вечером. Не дождался и ушел.
Андрей не знал, как ей сказать — «ты» или «вы». Он взял ее горячую руку, поцеловал и с трудом выдавил:
— Прощения мне нет, я знаю…
— Не уходи, еще рано, — Юлия слабо попыталась задержать его, обнять за шею. — Еще патруль на улицах… Ты не уйдешь?
— Простите меня, Юленька…
— Погодите, я во всем виновата! — горячо зашептала она. — Я все когда-нибудь расскажу!.. А сейчас не уходите! Патруль!.. Принесите мне вина!
Андрей пошел на кухню, взял раскупоренную бутылку, но тут же поставил ее обратно и, прихватив фуражку, повернул в замке ключ. Сквозь щель приоткрытой двери он неожиданно увидел Тауринса. Тот сидел на скамейке возле ворот и о чем-то тихо беседовал с охранником. Лица обоих были сосредоточенны и настороженны, словно там происходил какой-то сговор.
Андрей прикрыл дверь и услышал пронзительный и злой хохот за спиной. Он вздрогнул, будто от выстрела; ему почудилось, что, плутая по дому, он давно ждал этого смеха и готовился к нему, но, как всегда, выстрел звучит неожиданно…
Он двинулся на хохот — казалось, смеются на кухне, однако там было пусто. Смех между тем удалился куда-то за стену, и тогда Андрей отыскал дверь черного хода и очутился перед другой дверью, обитой войлоком. Он рванул ее и почуял резкую вонь пота, того самого пота, что смыл вчера в ванне. Смех оборвался. Андрей ощутил чей-то пристальный взгляд и перешагнул порог. Уцепившись руками за прутья железной клетки, старый павиан смотрел с печальной и злой усмешкой, как поживший на свете, неприкаянный человек.
— Ты смеешься? — спросил Андрей. — А сам-то? Провонял весь…
Павиан подпрыгнул и выбросил руку из клетки — то ли просил что, то ли ухватить норовил. Андрей чуть не наступил на черепаху, замершую в проходе, отодвинул ее ногой, как что-то непотребное и мерзкое.
— Живой уголок…
Рассерженный павиан носился по клетке, гортанно кричал и тряс прутья. Внимание Андрея привлек огромный аквариум в углу комнаты, на треть засыпанный каким-то серым мусором. Причем на расстоянии создавалось впечатление, будто мусор этот медленно, неведомо каким образом пересыпается, пульсирует, как живой. Пораженный увиденным, Андрей стоял несколько минут со странным чувством нереальности: в аквариуме оказался самый настоящий муравейник. Высокий, правильной формы конус поднимался среди стеклянных стен и будто дышал от кишевших на нем муравьев. Это движение завораживало. Муравьи пытались штурмовать стеклянные стены, но, взобравшись на вершок, срывались и падали в муравейник. Правда, таких, что ходили на приступ, было мало; подавляющее большинство суетилось по склону пирамиды, совершая незримую и непонятную работу.
За спиной вновь захохотал павиан, но смех его теперь казался веселым и беззлобным. Ощущение беспомощности и детского страха исходило от муравейника. Строгий порядок и одновременно хаос цепенили мысли и чувства.
Андрей сунулся к окну, открыл створки. С улицы пахнуло утренним ветерком и блаженным запахом молодой листвы. Махнув через подоконник, он спрыгнул на землю и, пригибаясь, направился к решетке ограды. Огляделся. Кажется, все было спокойно на заднем дворе, да и решетка была много ниже, чем у парадного подъезда.
Сначала он бежал дворами, натыкался на запертые ворота или попадал в тупики, карабкался через поленницы дров, через крыши сараев и, оглядываясь назад, все равно видел белые, величественные стены дома Шиловского. И лишь когда Андрей очутился на какой-то улице, то почувствовал, что будто сейчас только вырвался из какого-то огромного, кишащего муравейника, гибельного и непонятного для испуганного человека.
Почти четверть часа он бежал по брусчатке нешироких улочек и переулков, оглашая спящий город звучным стуком сапог. Не хотелось думать, правильно ли он бежит и в какую сторону следует двигаться; чем шире становились улицы, тем свободнее дышалось и легчал шаг. Скоро он оказался на набережной, на таком просторе, что дух захватило. Над рекой курился туман, и прибрежные кусты бесшумно чертили воду. Андрей хотел спуститься вниз и умыться, однако услышал властный окрик:
— Стой! Ни с места!
Скорым шагом, скидывая винтовки с плеч, к нему шли трое в гражданском.
«Патруль! — догадался он. — Это же патруль!»
И, словно подстегнутый этой мыслью, он побежал вдоль реки, рыская взглядом по бесконечным стенам домов. Хоть бы щелка!
Первый выстрел был вверх. Пуля прозвенела высоко над головой. Он прибавил ходу.
— Сто-ой! — кричали сзади. — Стоя-ать!!
Ударили сразу две или три винтовки, пули срикошетили от мостовой у самых ног и лишь добавили азарта. Андрей запетлял возле стен зданий, стараясь попасть в створ фонарных столбов. Оглянулся. Патруль бил с колена, стоя посреди мостовой.
— Стреляйте, сволочи! — крикнул Андрей, наполняясь каким-то злым отчаянием. — Огонь! Ну?!
Он выпрыгнул на середину набережной и помчался, делая скачки вправо и влево. Обронил фуражку, но остановиться не смог.
— А-а-а! — кричал он после каждого залпа, вымещая в этом крике всю боль и отчаяние. — А-а-а!
И вдруг все смолкло. Андрей развернулся и побежал задом. Трое патрульных торопливо заряжали винтовки, а еще один, четвертый, бежал за ним, выставив штык.
— Плохо стреляете, гады! — остановившись, закричал Андрей. — Вам только своих стрелять!
Клейкая слюна связывала язык. Он хотел крикнуть им еще, крикнуть такое, чтобы они окаменели. Но не было таких слов.
Патрульный, что бежал следом, выстрелил на ходу, и Андрея обрызгало стеклом разбитого окна. Он бросился к стене и заметил арку проходного двора. Добежал, свернул в нее и, прислонившись к камню, перевел дух. Затем припустил через двор к следующей арке и скоро оказался на параллельной улице. Однако заметил, что вверх по ней бегут двое солдат, как раз наперерез. Прижимаясь к домам, он шагом приблизился к подъезду, потянул дверь — заперто. Солдаты его не видели, но под аркой уже слышался шаркающий бег. Андрей прошел до угла дома и перемахнул через деревянный щербатый забор. В углу двора стоял каретный сарай. Однако прятаться уже не было охоты. Все стало противно: и этот бег, и крик на улице, и занимающееся над Москвой утро.
Он ушел за каретник, забрался в густой прошлогодний чертополох и лег вниз лицом.

3. В ГОД 1931…

Есаульский ночлежный дом, некогда поставленный милостью купцов и золотопромышленников для нищих, зимогоров да пропившихся приискателей, был переименован в Дом колхозника, и потому впускали туда лишь по справкам члена колхоза. Остальной приезжий народ, застигнутый ночью, гуртился во дворе, ожидая благосклонности молодой стриженой женщины, приставленной следить за порядком. А пока жег костер, приворовывая дрова, и с тоскливой надеждой поглядывал на высокое крыльцо, где, говорят, после одиннадцати часов появлялась хозяйка и отбирала ночлежников. А поскольку бессправочный народ был каждый день один и тот же — те же нищие, калеки, бездомные бродяжки и еще бог весть какой люд, как сор, несомый по земле, — редко кому удавалось переступить порог заповедного отныне Дома. Но зато ближе к полуночи во двор приходил милиционер проверять документы, и тогда оказывалась еще одна возможность переночевать в тепле, если у кого таковых не обнаруживалось либо вызывали подозрение. А уж самых последних, что оставались под открытым небом, в основном — нищих и калек, разводили по домам сердобольные есаульские старушки.
Не найдя приюта в церкви — в ней был устроен склад потребительской кооперации, мать Мелитина расспросила людей и отправилась в Дом колхозника. Там, во дворе, уже пылал костер, вокруг которого сидел и стоял бесприютный народ. Появление монахини со старцем на закорках вызвало набожное оживление. Круг пораздвинулся, помогли усадить на пустой ящик Прошку Греха и самой дали место. А тем часом горбатая старуха-нищенка, согнутая пополам, рассказала, как можно попасть на ночлег, и, отозвав, поманив скрюченной рукой в сторонку, подальше от света костра, попросила благословения. Мать Мелитина не отказала, и тогда нищенка, целуя руку, заговорила, зашептала:
— Матушка! Мученица преблагая! Да как же ты в рясах-то ходишь? Ведь запрет ныне! Строгий запрет! Как увидют, так сразу и заарестуют!
— Как же мне ходить, сестра, коль постриг приняла? — возвращаясь к огню, спросила мать Мелитина.
— И то правда, и то, — заворковала старуха. — Так боязно, уж очень боязно.
— С верою жить не боязно…
— Истинно, матушка, истинно, — покивала, покланялась нищенка. — Мы вот ранее при церквах жили, при них питались, а ныне вот при какой церкви живем, — она указала палкой на крыльцо. — Да и ту ведь отняли. Добро бы, места не было, а то пустая стоит — и не пускают. Семь ли, восемь человек токо и живет-ночует… Вот глядите, скоро диакон на крылец выйдет.
— Ты, бабка, не болтай-ко языком, — хмуро заметил не старый еще, бородатый странник. — Гэпэу-то не Бог, мигом приберет. И нас заодно, что слушаем тебя, дуру.
Старуха умолкла, поглядела на мать Мелитину, дескать, вот видишь, боязно жить.
— А я дак не боюсь, — сказал безногий калека с мешком, надетым на обрубыш тела вместо штанов. — Чего захочу, то и скажу. Я имя в глаза говорю. Оне возьмут меня, а потом выгонят. И сделать ничего не могут, хоть убейся. Таскают, таскают меня по кабинетам на руках, как барина, а я хохочу!
Он подвинулся к костру и выкатил голой рукой из огня печеную картошину, разломил, понюхал и одну половинку подал Прошке Греху.
— Вот я смелый, а ты трус! — калека ткнул пальцем в сторону бородатого. — А почему, думаешь? А потому, что ты полный еще человек, а я — полчеловека. И у меня душа в пятки не уходит, потому как нету пяток-то! Она у меня вот тута всегда, — он постучал по груди. — И никуда не денется.
— Болтать ты только смелый, — проворчал бородатый. — Ботало коровье.
Калека ничуть не обиделся. Вторую половинку картошины он вдруг подал матери Мелитине. Та приняла, поблагодарила.
— Оно ведь как устроено, братец ты мой, — продолжал безногий. — Вот, к примеру, одне люди боятся болезни, другие не боятся и не болеют. А когда страх-то обчий на народ нападает, обязательно надо, чтоб хоть один не боялся да говорил. Да не просто молол языком, а то говорил, про что весь народ думает, да сказать не смеет. Ежели разобраться да сказать по-нынешнему, я навроде агитатора теперь живу. А коль хоть один говорит, а другие про то думают — не пропадет народ! Верно ведь, матушка?
— Верно, брат, — подтвердила мать Мелитина и заметила, как все у костра посмотрели на нее. Глаза были настороженные. Стоило ей сейчас взглянуть прямо, и все бы потупились.
— Я тоже ничего не боюсь! — неожиданно заявил Прошка Грех. — Всю жись не боялся. Драться всегда первый был. Меня хоть в землю затопчи — вылезу и дам. А нынче к Боженьке собираюсь. Мне люди все растолковали. Дойду, не побоюсь.
— Тебе нечего бояться, — согласился калека. — От тебя тоже полчеловека осталось.
— Ой-ой-ой! — закудахтала старуха-нищенка и засеменила к крыльцу. — Идет благодетельница наша! Идет, родимая!
И похромали, затрусили, поскакали к крыльцу все, кто только что был у огня. Остались лишь мать Мелитина, Прошка да тот бородатый. В это время дверь распахнулась, и выступила молодая дородная женщина в платке, повязанном по-старушечьи.
— Матушка! Благодетельница! — закричали, запричитали убогие. — Не оставь без крова! Пожалей, пусти ради Христа!
И полезли по ступеням, поползли, поскакали.
— Ну-ка! Ну-ка! — застрожилась хозяйка, — Ишь, саранча! Дармоеды! Никого не пущу! Провоняете мне все матрацы, а они казенные!
— На полу ляжем, родненькая! — блажили нищие. — А если чего, дак подотрем за собой!
— Кыш! Кыш! — замахала руками хозяйка. — Не видите, что ли, — Дом колхозника! Сколько раз говорено — не ходите!
Мать Мелитина перекрестилась, прошептала молитву в звездное, ночное небо.
— Чего это они? Не пойму. Чего? — заерзал на ящике Прошка Грех. — Ровно взбесились,
— А они каждый раз эдак, — сказал бородатый странник. — Полчеловеки…
Хозяйка спустилась с крыльца и подошла к костру, И только тут увидела мать Мелнтину, смерила взглядом, удивилась:
— Монашка, что ли?
— Монахиня, — поправила ее мать Мелитина.
И увидела, как унялось негодование в глазах хозяйки.
— Ну, заходи, ночуй, — позволила та.
— Я не одна здесь, — спокойно сказала мать Мелитина.
— Со стариком этим? — хозяйка кивнула на Прошку Греха.
— С ним. И со всеми другими.
Хозяйка обескуражилась, хмыкнула:
— Всех за собой возьмешь, что ли?
— Одна пойти не могу, — мать Мелитина потупилась.
— Ну, как хочешь! — хозяйка махнула рукой и торопливо пошла в дом. С треском хлопнула дверь.
Толпа бездомных сгуртилась у крыльца, затаив дыхание. В костре трещали и стреляли углем еловые поленья. Крестьянские лошади у коновязи хрупали сено.
Молча и как-то бесшумно убогие вернулись к огню, встали в кружок, грея руки. Согнутая пополам нищенка тихо заплакала, и слезы не текли по ее щекам, а капали прямо из глаз на землю.
— Над убогими издеваются, сволочи! — заорал калека, потрясая над головой деревянными подручниками. — Над калеками измываются! Да, я у Колчака воевал! Но ведь я челове-ек! Пускай, полчеловека, но не полскотины же!
Все слушали его громогласный крик и вздрагивали с каждой фразой. По-соседству забрехала собака, потом еще одна. Калека заскрипел зубами. Потом снова стало тихо. Лишь бородатый покхекал многозначительно и сказал с издевкой:
— А вы подавайтесь-ко в колхоз, жизнь сразу и похорошеет. Все нынче в коллективизацию передали.
— Одна надежда на милицию, — подал голос неприметный, плоский, как тень, человечек, — Меня тута не знают, можа, и заберут…
— И сердобольных Господь пошлет, — вставила горбатая нищенка. — Матушка! Скоро ль свету-то конец? Скоро ль покой будет?
— Не скоро, сестра, не жди, — смиренно ответила мать Мелитина. — Нам, сирым да убогим, от боли своей Страшного суда хочется, а люди-то ведь жить хотят. И пускай живут без страданий, пускай детей рожают да ростят, радуются пускай. А мы уж за них пострадаем. Мы у Бога приметные, на виду. А кто на виду, с того и спрос.
Прошка Грех заснул сидя, с открытыми глазами, но половинку картошины не выпустил — наоборот, стиснул так, что белая мякоть полезла из обугленной шкурки. Убогие поглядывали на ворота: ну как пошлет Бог кого? Однако распахнулись двери Дома, и на пороге появилась хозяйка.
— Ладно, кусошники, заходите, — позвала она. — Да чтоб тихо, а то люди спят.
Толпа даже не шевельнулась — не поверила.
— Что? Тридцать три приглашения вам надо? — поторопила хозяйка.
Убогие недоверчиво потянулись на крыльцо и, достигнув дверного проема, бросались туда, словно ночные бабочки на свет. Мать Мелитина подняла на руки отца и двинулась последней. Хозяйка ждала у двери.
— Ты, матушка, ко мне заходи, — сказала она. — В эту дверь. А я голь перекатную по углам распихаю.
Мать Мелитина внесла Прошку в комнату, усадила на порог, глянула в передний угол — пусто… Быстренько достала из котомки склянку со святой водой, окропила углы, прочитав молитву. Тут и хозяйка вернулась, подавленная, однако суетливая.
— Что же ты дедушку на пороге-то держишь? На лавку вон посади.
— Благодарствую, — поклонилась мать Мелитина, — Голубушка, тятя мой обезножел, совсем идти не может. Нет ли у тебя кадки да воды горячей? Его бы в сенной трухе попарить, отошел бы.
— Да как же нет? Есть, — будто даже обрадовалась хозяйка. — Сейчас принесу. Воды только мало горячей, так согреем. Долго ли?
Она внесла кадку, схватила ведра, побежала по воду. Мать Мелитина нагребла трухи из конских яслей в подол, засыпала в кадку, залила кипятком, что в чугунке на печи был. накинула рядно. Хозяйка воды принесла, в печь дров подбросила, захлопотала у самовара. И лицо ее будто светом наполнилось, щеки зарозовели.
«Не от добра девка суетится, — подумалось матери Мелитине. — От нужды хлопочет, никак беда у нее случилась…»
Когда согрелась вода, мать Мелитина посадила в кадку отца, укутала сверху одежиной и чаю подала.
— Те-епленько, — заулыбался, обрадовался Прошка Грех. И тут же заснул, однако кружку с чаем не выронил. Хозяйка испугалась, что у него глаза открытые:
— А он не помер?
— Нет, голубушка, живой, — успокоила мать Мелитина. — Я в Туруханском — прости, Господи! — чуть грех не совершила, руки на себя хотела наложить. Он увидел — вот с тех пор и не закрываются глаза…
Лицо хозяйки вытянулось, страх промелькнул в расширившихся зрачках. Потрясенная внезапным чужим откровением, она замолчала и лишь поглядывала на гостей так, словно спросить хотела: вы меня не тронете?
После чая мать Мелитина разбудила отца, вытащила его из кадки и, обтерев полотенцем, одела, запеленала в рядно, будто ребенка, уложила на лавку.
— Окреп, — стонал от блаженства Прошка. — Силу чую. Завтра плясать буду!
— Спи, тятенька, спи, — увещевала его мать Мелитина. — До завтра еще дожить надо.
Хозяйка принесла матрац, постелила себе на полу, уступив кровать матери Мелитине, однако та воспротивилась, легла на полу. Наконец потушили свет, и сразу стало слышно, как за стеной стонут, бормочут и плачут убогие. Дом, их вечное пристанище, за долгие годы будто напитался этими звуками, слезами, и теперь, когда наступает тишина, отдает их, как отдает тепло жарко натопленная печь. Мать Мелитина слушала и тихонько, про себя, молилась. И неожиданно слух ее уловил сдавленный плач совсем близко, на кровати. Плач этот вплетался в другие всхлипы и ничем не отличался от них, разве что убогие плакали во сне, а хозяйка еще не спала.
— Ну, что ты, голубушка, что ты? — тихо промолвила мать Мелитина. — Душенька твоя ноет? Тяжко тебе, родненькая?
— Не то слово, матушка, — сильнее, уже не таясь, заплакала хозяйка. — Пустила тебя, чтоб покаяться, а теперь не могу. Открою рот — слово не идет… В Бога-то я не верю, комсомолка я.
— А ты все равно покайся, — посоветовала мать Мелитина. — Не думай, что иноческий сан на мне. Расскажи, как бы матери своей рассказала.
— Я же матери рассказала! — захлебываясь слезами, вымолвила хозяйка. — Мать из дому прогнала… Теперь на порог не пускает… Одна, совсем одна осталась… Мне покаяться надо! Грех на мне! Ой, матушка, жить не могу…
— Так покайся, сестра, коль душа просит, — подбодрила мать Мелитина. — Ведь вся жизнь наша в том, что грешим да каемся. Нет безгрешных ни у Бога, ни у комсомола.
Мать Мелитина присела к ней на постель, погладила волосы. Хозяйка схватила ее за руку, прижалась слезным лицом.
— Я, матушка, ребенка убила! — горячим шепотом, будто не в себе, заговорила она. — На седьмом месяце вытравила!.. С подружкой, в бане… Старуха одна научила!.. А он… Он живенький вышел… И пищал так тоненько… Мы его сначала под полок бросили… А потом в назем закопали…
Мать Мелитина перекрестилась. Где-то в глубине дома плакал младенец…
— Я от секретаря своего задитятела… — говорила хозяйка. — Пожалела его, маленький он ростом, девки на него не смотрят… Он жаловался мне, страдал, я и пожалела… Его пожалела, а ребеночка не пожалела!.. Когда сказала ему — он и велел вытравить… Говорил: замуж возьму — и не брал! Сюда вот только пристроил, когда мать выгнала. И все грозит: кому скажешь — взыскание наложу! А то и вовсе исключу… Исключит — куда мне? Я ж неверующая! Как жить буду?! Я ведь в комсомол верю!..
Она проглотила слезы, всхлипнула длинно.
— Только ты уж, матушка, никому не рассказывай! — испугалась вдруг хозяйка. — Коль скажешь — с собой что-нибудь сделаю…
— Да что ты, голубушка, — мать Мелитина поцеловала ее в лоб. — Ты ведь не передо мной сейчас покаялась, перед Богом.
— Я не верю в Бога…
— Коль не веришь, так и греха нет, — вздохнула мать Мелитина. — Отвечать-то тебе не перед кем. Откуда знать тебе, где грех, а где нет.
— Как же, матушка? У нас тоже есть свой устав, — призналась хозяйка. — Мы по нему жить должны…
Она снова зарыдала, замотала головой.
— По совести надо жить, — сказала мать Мелитина. — Совесть, голубушка, и будет твоя вера… Вот она тебя сейчас и мучает…
— Я уж ни есть, ни спать не могу, — всхлипывала хозяйка. — Чуть прикрою глаза — слышу: плачет он, пищит… Матушка! Скажи, посоветуй — как жить?! Я ведь скоро с ума сойду! Пожалей меня, скажи!
— Сказать-то скажу, да согласишься ли? — вздохнула мать Мелитина. — Хватит ли терпения да жалости у тебя…
— Хватит! Как скажешь, так и сделаю!
— Трудно будет, характер свой ломать придется, — предупредила мать Мелитина. — Стерпит ли душа? Она ведь у тебя сейчас будто рубаха, наизнанку надетая. А ее вывернуть надо швами внутрь. Пусть они тело твое трут. Хватит ли силы, не знаю…
Хозяйка затихла, напряглась, потом горько и сокрушенно спросила:
— Мне в Бога поверить надо, да?
— Что ты, милая! — вздохнула мать Мелитина. — Вера — это ведь не от нашей охоты или по обязанности. Вера в любви. Коли Бога любишь, так душа твоя всем людям открыта. Как же не любить, если человек создан по образу и подобию Божьему?.. Не могу я греха твоего отпустить. Искупить его нужно.
— Как же, матушка? Чем?
— Любовью да страданиями.
— Значит, молиться, замаливать, — обреченно сказала хозяйка.
— Молиться за тебя я буду, — успокоила мать Мелитина. — А ты живи. Живи да за людьми ухаживай, коль приставлена сюда. За нищими, за убогими. Мой за ними, стирай, убирай. Помогай им через силу. Тебе тошно, а ты все равно делай. Есть захочешь — пока они голодные, не ешь; спать захочешь — пока они не уснули, не спи. Им холодно — тебе холодно. Как за ребеночком своим, за ними ухаживай. Когда же почувствуешь, что любишь их, нищих да убогих, когда их болячки на тебе болеть станут — искупится твой грех.
Хозяйка притихла и долго лежала без движения. Потом встрепенулась, села на кровати:
— Сколько же ждать-то мне?

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

— Не знаю, — уклончиво ответила мать Мелитина. — Может, до утра, а может, и всю жизнь, к старости… Да ты не сомневайся, терпи, когда тяжело. Сколь грех твой тяжел, столь и терпение велико.
— Матушка! Матушка! — вдруг зашептала хозяйка сорванным голосом. — А верно говорят, будто души младенцев в ангелочков превращаются?
— Верно, голубушка, — вздохнула мать Мелитина. — Безгрешные они. Твой же ребеночек и вовсе мученическую смерть принял.
Хозяйка громко зарыдала, захлебнулась слезами.
— Мучает он меня!.. Над головой моей вьется… И плачет! И плачет!
Казалось, она впала в безумство, однако через мгновение голос ее стал сухим и жестким. Перевернувшись вниз лицом, она ударила кулаком по подушке:
— Лучше бы я тебя не пускала! Лучше не пускала бы!.. Голубушка, голубушка, а сама меня не любишь!
— Люблю, — не сразу сказала мать Мелитина. — Потому и молиться за тебя стану.
— Не верю! — сквозь зубы выдавила хозяйка. — Никому не верю! Меня никто не любит: ни мать, ни секретарь… И ты не любишь. Все вы только выгоду ищете. Мать хотела, чтоб я за секретаря пошла, а тому лишь бы переспать со мной… А ты из-за теплого угла!
Мать Мелитина тихонько встала, взяла на руки спящего Прошку Греха и под тяжелое молчание хозяйки пошла на улицу, к костру, коротать остаток ночи.
И всю эту ночь над Есаульском дул черный ветер.
Рано утром в Доме колхозника поднялась суматоха. На крыльцо выползла горбатая нищенка, закричала, заплакала:
— Матушка!.. Ой, люди добрые!.. Благодетельница-то наша задавилась!
Бородатый странник хладнокровно вынул хозяйку из петли, прямую, негнущуюся, положил на скамейку.
— Чего было злобу-то сеять, коль повеситься думала? — спросил он неизвестно кого. — По-доброму бы, дак хоть поминали добрым словом.
Нищие, убогие и колхозники, те, что по справкам жили в Доме, сбежались в комнату хозяйки, говорили вполголоса, таращили заспанные глаза. Мать Мелитина сложила руки покойной на груди, связала их тесемкой, веки закрыла. Горбатая нищенка скакала вокруг, причитала:
— Как же ты решилась на эдакое? Да кто ж тебя в веревочку эту сунул? Какое печаль-горе жизню твою задушило-о?..
Бородатому страннику надоело слушать нытье, и он цыкнул:
— Замолчь, бабка! Не велика и потеря…
— Да как же не велика-то? — еще пуще заголосила горбатая. — Ить человек был! Челове-ек…
— Токо жила и делала по-скотски, — не сдался странник. — Нас и за людей не считала.
— Не держи уж зла, чего ты? — плача, заметила нищенка. — Вот ведь ночевать пустила. Знамо, была душа, ежели откликнулась…
Лицо висельницы становилось покойным, гримаса страдания разглаживалась, расходилась, словно круги по воде. Черный ветер улегся на рассвете и перестал звенеть стеклами в окнах. Постоялый народ незаметно разбегался, поскольку вызванная милиция стала составлять протокол и допрашивать свидетелей. Опять гуртились возле костра и пекли картошку. Безногий инвалид тяжело подтащил свой обрубыш поближе к матери Мелитине, достал что-то из мешка.
— Вот, глянь-ко… На столе нашел.
Мать Мелитина развернула клок бумаги. Химическим карандашом было нацарапано: «В смерти моей виноват комсомольский секретарь Яков Боровиков, В чем и подписываюсь».
— Он теперь у меня вот где! — калека потряс могучим кулаком. — Я из него теперь всю кровь высосу!
— Дай мне, — шепотом попросила мать Мелитина. — А я как-нибудь распоряжусь.
— Не-ет, — засмеялся инвалид. — Ты не сумеешь!.. Он меня на руках носить станет. Я на него верхом сяду. И погонять буду!
Мать Мелитина кинула бумажку в костер, огонь как-то нехотя лизнул ее — не хотело гореть обвинительное слово! — покуражился вокруг и все-таки проглотил. Осталась лишь скукоженная, черная тень от записки, на которой еще проступали пепельные каракули. Мать Мелитина размешала палкой этот бумажный остов, и все пропало. Инвалид молча вытерпел, потом тихо спросил:
— Неужто и его спасти хочешь?.. Ее-то ты не спасла.
— Тебя хочу спасти, — вымолвила она.
— Что меня… — глупо сказал тот. — Богу-то и отдать нечего. Располовинили душу на земле.
Работник ПТУ стал пытать убогих, спрашивать, кто с ней говорил последний, кто и что видел. Матери Мелитине пришлось назвать свое мирское имя. И заметила она, как встрепенулся вдруг бородатый странник, глянул черно из-под нависших бровей, но промолчал. А потом уже и глаз с нее не спускал, всюду по пятам ходил — видно, узнать что-то намеревался. Когда следователи ушли — начали сбегаться соседи, и скоро в Дом колхозника привели мать покойной. Перед крыльцом ударилась она о землю, заголосила:
— Ой-ёй, дочушка! Да что же ты наделала с собо-ой!..
Пришла она не одна — в сопровождении угреватого, коротконогого парня в кожаной тужурке. Глянула мать Мелитина — да сразу и признала, кто явился.
— Успокойтесь, мамаша, — скорбно-высоким голосом сказал парень. — Это дело вражьих рук. Она была честной комсомолкой. Мы выдвинули ее на руководящую работу. И мы похороним ее со всеми почестями!
— Спасибо тебе, Яков Назарыч, — причитала мать покойной. — Уж ты меня не бросай в тяжелую минуту.
Комсомольский секретарь зашел в комнату, постоял возле тела с опущенной головой и, выйдя на крыльцо, начал говорить речь:
— Враги народа и социализма оборвали жизнь прекрасной девушки комсомолки. В ответ на это мы сплотимся теснее, сомкнем наши ряды и поднимем бдительность на высшую точку!
Его слушали колхозники-постояльцы, нищие, убогие и насмерть перепуганные соседи. Слова звучали так торжественно и скорбно, что многие заплакали, а кто-то из колхозников хмуро одобрил:
— Верно говоришь. Всю сволочь — к пролетарско-крестьянскому ногтю!
Инвалид-обрубыш, торча в толпе, как гнилой зуб, лишь мычал и мотал тяжелой головой.
Мать Мелитина усадила Прошку Греха на ящик возле костра, дала ему хлебную корку и поднялась на крыльцо к оратору.
— Прежде чем ее схоронишь да почести воздашь, — прошептала она, склонившись к самому уху, — не забудь ребеночка прикопать. В назьме он лежит, возле бани. Похорони его, твой ведь ребеночек. А я никому не скажу, не бойся. И помолюсь за тебя. И ее отпою.
Он выслушал спокойно, с прежним траурным задором на лице, затем надел кепку и по локти опустил руки в карманы большеватой тужурки.
— Прошу религиозной пропаганды не проводить, — отчеканил он. — Почему рясу не сняла? Кто позволил? И чтоб никаких отпеваний! Комсомольцев не отпоете!
— Отпою, — снова зашептала мать Мелитина. — Хоть и нельзя, коль руки на себя наложила, но все равно отпою. Не по своей воле она погибла. А ты схорони ребеночка. Его и отпевать не надо. Не оставляй в назьме.
Секретарь не стал больше говорить перед народом и пошел давать распоряжения своим активистам, чтобы смастерили гроб и украсили его кумачом. Инвалид не выдержал, подскакал поближе и метнул в секретаря деревянный подручник. Но от волнения промахнулся и попал в активиста. Тогда он швырнул второй подручник — и тоже мимо. Застонал, замычал — от бессилия и, повалившись боком, ударил кулаками в землю:
— Господи! Услышь меня! Покарай, покарай!
Все — горожане и приезжие, нищие и убогие — примолкли от его крика и, стоя у огня, смотрели, как горит веревочная петля.
Покойную увезли из Дома колхозника в родительский, а вместе с нею увели и мать Мелитину — совершить отпевальный чин. Мучили ее сомнения — можно ли отпевать висельницу? Но, поразмыслив, все-таки решилась. Как ни говори, хоть и шла к смерти неосознанно, да ведь исповедалась, покаялась в грехе. Да и жизнь-то ведь пошла такая, что по старым канонам — все во грех.
По дороге она видела, что следом за ней, на расстоянии, идет и бородатый странник. Потом, когда комсомольцы ушли и мать Мелитина приступила к обряду, странник тихонько прокрался в дом и устроился в углу. Он мешал сосредоточиться на молитве, искушал на мысли о земном: отчего-то думалось, что есть у него известие о сыне. Ведь не было же интереса, пока она мирское имя не назвала. Спросить бы… Да творя дело духовное, можно ли о сыне думать? Нельзя…
То была еще одна бессонная ночь, а какая по счету — и не упомнить. Далеко за полночь, читая Псалтирь у изголовья покойной, почувствовала мать Мелитина, как поплыли перед глазами строки и задвоилась свеча. Старушки, что помогали ей — подтягивали молитвы, — давно уморились и теперь спали сидя; их восковые лица, облегченные сном, разгладились и засветились изнутри. Мать усопшей, склонившись над гробом, замерла каменным истуканом, и в ее немигающем взгляде отразилась неуемная материнская тоска. И только странник в углу не дремал и все таращился на мать Мелитину, ломая в раздумье крутую бровь.
Лишь когда ей почудилось, будто задышала покойная, пришлось отложить чтение и выйти освежиться на холодок, который обычно бывает по ночам Страстной Недели ранней Пасхи. Во дворе она отыскала кадку с водой, разбила рукой легкое стеклышко льда и, умывая лицо, услышала где-то на огороде неясную возню и отрывистое человеческое дыхание. Неподалеку от бани, возле навозной кучи металась черная тень. Можно было подойти ближе и удостовериться, но мать Мелитина побоялась вспугнуть человека, делающего в своей жизни первый шаг. Вспугни — упадет и больше не встанет.
— Возлюби его, Господи, — попросила она. — Меня ослепи — ему глаза открой.
И только сказала так — ослепла на миг, качнулась, ища руками опору. Почудилось ей, будто в это время высоко над головой всхлопнули легкие птичьи крылышки и унеслись в бездонное небо. Когда же прозрела она, то увидела, как черный человек бежит прочь с огорода, и сквозь шорох подошв и хруст ледка услышала неумелый, сдавленный плач.
— Благодарю Тебя, Всемилостивый! — трижды до земли поклонилась мать Мелитина, засмеялась и пошла в дом, словно там свадьбу играли, а не мертвец лежал.
Она попроведала Прошку Греха — тот спал в горнице, на хозяйской перине, — и встала трудиться. Бородатый странник лежал в своем углу, свернувшись в клубок, однако стоило матери Мелитине произнести слово из Псалтири, как тотчас же он встрепенулся и больше не смыкал глаз. Иногда лицо его становилось задумчивым, будто он мучительно силился что-то вспомнить, но никак не мог, и тогда он мрачнел и словно бы отрешался от всего, пока неведомая, терзавшая его мысль вновь не подкатывала, как ночная изжога.
К рассвету мать Мелитина закончила отпевание, помолилась на хозяйские иконы и хотела уж было Прошку будить да идти своей дорогой, но тут приблизился к ней странник, разлепил ссохшиеся губы и попросил смиренно:
— Отпой и меня, матушка.
— Да как же отпою, коль ты живой еще? — спросила мать Мелитина.
— А живых не отпевают? — лицо его стало жалобным и несчастным.
— Неужто ты не знаешь, батюшка?
— Не знаю, — задумчиво проронил он. — Не помню…
Она бы и еще поговорила с ним, может, и о сыне бы расспросила, однако тут подружки хозяйкины увели ее завтракать в соседний дом. А там затараторили, заголосили и в ноги повалились:
— Матушка! Горе нам, горе! Внуки некрещеными остаются, как басурмане живут. Не откажи, окрести внучат-то! Уж мы тебе и мануфактуры на новую рясу дадим — эта вон как поизносилась! — и ботинки новые справим. И тятеньке твоему справим… Не откажи!
Прошка послушал-послушал старушечий ор и велел крестить ребятишек.
— Чего, чего ломаешься? — напирал он. — Раз ботинки сулят — трудись. А то в чем я к Боженьке пойду? Боженька далеко, не одну пару износишь!
Бородатый странник, пришедший за матерью Мелитиной, тоже был усажен за стол и теперь позыркивал на нее с каким-то недовольством и угрюмостью. Старухи же внуков и внучек своих на руки к ней пихают, просить заставляют. Дети спросонья и не поймут ничего: кто заревел, кто глазенки припухшие вытаращил, кто засмеялся от щекотки. Заныло сердце у матери Мелитины. Да укрепилась она и послала бабок добыть купель у Никодима — тайно вынести ее с бывшего архиерейского двора. Пока отдыхала она, купель добыли и ребятишек со всей округи собрали. Хорошо, дом большой, с зимником и поветью, — все кое-как уместились. Говорят шепотом, с оглядкой, а у ворот старушку поставили, приглядывать, кто по улице идет. Бабки, деды и матери наказывают ребятишкам:
— Смотри, где был — не сказывай. И что крестили тебя — молчи. Не то в ГПУ заберут и в монастырь посадят.
Построила мать Мелитина притихших детей на повети в хоровод, вместо мирры — ладаном помазала и повела к купели, затем — на крестный ход.
— Господу Христу молитесь, Господу Христу молитеся…
И только закончила обряд да проводила ново-крещенных с миром, как бородатый странник, молча взиравший на действо, вдруг склонил голову перед матерью Мелитиной, словно виноватый ребенок, и тихо попросил:
— Окрести и меня, матушка. Отпеваешь ты хорошо, а крестишь еще лучше.
— Неужто ты не крещен? — удивилась она.
— Не помню я…
— Родители-то у тебя есть? — вглядываясь в лицо странника, спросила мать Мелитина. — Помнишь родителей-то?
Что-то знакомое было в этом лице, но дремучая русая борода прятала подлинный образ, к тому же гримасы страдания искажали нормальное выражение — похоже, человека мучила глубокая внутренняя боль.
— Если я есть, то и родители были, — молвил он. — Не знаю. Памяти нисколько не осталось. Кто я?
— Имя-то свое помнишь? — с надеждой спросила мать Мелитина.
— Не помню, — он горестно помотал головой. — И фамилии не помню. Меня хоть как называй… Я даже в ГПУ не мог вспомнить. Там всяко со мной пробовали — так и не пришло на ум. Подержали да отпустили. — Он сглотнул накопившуюся слюну и добавил сокрушенно: — Я и Бога забыл!..
Мать Мелитина перекрестилась. Странник сунул руку под одежину и достал узелок, развязал.
— Вот что осталось, — он показал облупленную матрешку. — Я сначала думал — это Бог. Откроешь одну — там другая, в другой — третья. Как Господь… Надо мной смеяться стали, икону показали, и я Бога вспомнил! А крещен ли — не помню… И кто дал матрешку — тоже не помню.
— Что же с тобой случилось, батюшка? — пугаясь его глаз, спросила мать Мелитина. — Откуда ты пришел?
— Не знаю, — признался странник. — Откуда, зачем — ничего не помню. Но бывает, просветлится ум и как во сне вижу — люди кругом больные, много людей. А бывает, что они все безумные, и я заразиться боюсь. Слово такое помню — эпидемия. Как люди заразные — эпидемия. Животные — эпизоотия. А зачем, к чему эти слова — не помню. И откуда слышал их — не помню.
— Может, ты болел? — с состраданием спросила мать Мелитина. — Может, голова болела, потому и забылся?
— В ГПУ тоже спрашивали, — взгляд его остановился на четках, что были в руках у матери Мелитины. — Но я вроде сам никогда не болел. Сразу откуда-то такой взялся: руки вот эти, ноги и борода… Я в лесу опомнился. Лежу на земле, руки в крови… Меня здесь убогим называют. — Он дотянулся до четок и боязливо тронул костяшки. — А когда в ГПУ стали бить по голове, я вспомнил еще, что… будто ребенка убил.
Мать Мелитина прикрыла ладонью рот, прочитала про себя молитву.
— Что ты говоришь-то?!
— Да, убил. — Он сделал страшные глаза. — Мальчика, парнишку. Я им признался, а они не поверили.
И она бы не поверила, но сердцем чувствовала, что это правда. Странник не походил на умалишенного. Скорее, он напрочь лишился памяти. Когда он говорил, в глазах его, в прикрытом бородой лице светилась детская непорочность. Но гримасы боли стирали ее, превращая довольно еще молодого человека в глубокого старика. В этой детскости угадывалось что-то знакомое, близкое.
— Крести меня, матушка! — он взял ее за холодные руки. — Я вспомнил Бога! Все забыл, а Бога помню! Христос имя ему. И молитвы помню… «Отче наш, иже еси на небесех…»
— Не знаю, что и делать, — растерялась она. — Смутил ты меня, и совета спросить не у кого… Если молитву помнишь — значит, крещенный.
— Но ведь у меня имени нет! — едва не заплакал он. — Убогий я, матушка, но имя-то должно мне быть! Чувствую же — никто я. Никто. Будто нет меня вовсе! А окрестишь, так я, может, в память вернусь. Гляди вот: одну матрешку откроешь — в ней еще одна, а в той — еще. А во мне — ничего нет! Страшно… Крести! Крещение — начало, отпевание — конец. Что же меня — ни крестить, ни отпеть даже нельзя?!
«Висельницу я отпела, — холодея душой, подумала она. — Крестить убогого — велик ли грех? И его приму, и отвечу на Суде? Как же мне иначе-то поступить, Господи?!»
Окатила она убогого странника водой из купели, прочитала молитву, провела крестным ходом по повети.
— Господу Христу молитесь, Господу Христу молитеся….
Надела ему на шею самодельный медный крестик и вновь отметила знакомые черты.
— Ежели не грех совершила, то отныне Ангел-хранитель тебе даден. А я тебе крестная мать.
Странник засмеялся, разглядывая крестик.
— Мать — слово знакомое, сладкое, а откуда знаю — не помню. Небо на мою голову обвалилось. И Ангела моего убило…
Ей казалось, что он все еще смеется, по-детски счастливо и безмятежно, а он уже плакал и давился слезами.
Арестовали ее в Страстной четверг, поздно вечером, и привезли в бывший архиерейский дом. Впервые за долгие годы мать Мелитина снова перешагнула его порог.
До четверга же ее водили из конца в конец города, из дома в дом, крестить да отпевать. Знала она: запрещено это властью, но выше запрета был святой долг, принятый вместе с иноческим саном. Выследили ее, а может, кто и указал, в каком дворе монахиня ночует, приехали на коляске и говорят: отправляйся, мол, с нами, божья невеста, и тебе черед настал во грехах покаяться. Подсадили Прошку, отняли котомки у обоих и повезли.
Ввели ее в дом и сразу же закрыли в комнате, где у владыки церковная казна одно время хранилась. Прошку Греха разрешили возле себя держать.
Утром, только взошло солнце, мать Мелитина увидела через окно Никодима. Он выворачивал бревно из старого заплота, вдоль которого теперь тянулся новый, высокий забор. Выворачивал и озирался на окна дома. Вчера, когда ее привезли в бывший архиерейский двор, Никодим вышел, чтобы распрячь коляску, и наверняка заметил мать Мелитину на крыльце.
Прислонившись к стене у окна, она смотрела на улицу. Никодим, улучив минуту, с бревнышком на плече подошел и стал маячить через стекло. Она не понимала, отрицательно мотала головой. Никодим же, озираясь, снова подавал какие-то знаки, но мать Мелитина, так и не поняв, перекрестила его сквозь решетку и махнула рукой — иди, иди…
Около десяти часов за матерью Мелитиной пришли. Следователь привел ее на второй этаж в угловую комнату, где была гостевая спальня и где она сама много раз ночевала. Все было знакомо и незнакомо одновременно: стены те же, дух другой… Накурено после ночной работы. Какая-то баба, похоже арестованная, домывала полы и делала это по-домашнему, аккуратно, с любовью.
Следователь усадил мать Мелитину на табурет, сам прошелся за ее спиной, поскрипывая сапогами, закурил. Она почувствовала, что следователь чем-то очень доволен, как бывает доволен человек по утрам, когда он хорошо выспался, вовремя и вкусно позавтракал и вот пришел на любимую работу; и в предвкушении своего приятного дела ходит и соображает, как бы лучше и красивее его сделать. Вот и покойный Николай никогда сразу не бежал на конюшню, даже если конюх с утра уже доложил, что кобыла ожеребилась и жеребенок соловой масти, вернее — пока рыжий, но по приметам будет соловый; вначале он ходил по двору, щурился на солнце, дышал полной грудью, брался поправлять клумбы — одним словом, всячески оттягивал приятный момент, приводя в равновесие разум и чувства, и лишь после этого входил в маточник. И там, без страсти и жадности, с крестьянским суеверием, глядел на жеребенка, трогал его боязливую спину, шею, плевал, чтоб не сглазить, чтоб и правда удался соловой мастью — маркой конезавода.
— Для начала скажите мне, — следователь затянулся, выпустил дым в потолок, — как вас лучше называть? Каким именем?
— Кого ты видишь перед собой, так и называй, — предложила мать Мелитина.
— Поскольку я человек неверующий, то матушкой звать вас не стану, — заключил следователь и сел наконец-таки за стол. — Итак, гражданка Березина, Любовь Прокопьевна?
— В миру — да.
— Знаете, меня очень интересует такое состояние человека, — признался он. — Будто бы две жизни… Да… То есть всегда имеется возможность закончить одну, мирскую, и начать некую новую, особенную, при этом оставаясь… по крайней мере, натурально!., оставаясь тем же человеком. Человеком, служащим только идее.
— Богу, — поправила его мать Мелитина. — И людям.
— С точки зрения материализма — идее, — не согласился следователь. — Любопытно… Причем, всегда остается возможность вернуться к мирской жизни. Например, расстричься…
— Но это будет уже третья жизнь, — сказала мать Мелитина. — У расстриги жизнь всегда была особая. Его не принимал мир, но и обитель не владела его душой.
— Тем более! — восхитился он. — Три состояния за одну жизнь. Если хорошо подумать, можно найти и четвертое, пятое…
— Нельзя, — перебила его мать Мелитина. — Всего три. Больше не придумаешь. В этом и состоит триединство мира.
— Так просто?
— Если ты материалист, то для тебя все труднее, — мать Мелитина достала четки, пробежала пальцами, словно проверяя, на месте ли бусины. — Ты видишь в человеке два проявленья — то, что пустым глазом заметишь: разум да тело. А третьего и признавать не желаешь.
Следователь заскрипел стулом, и мать Мелитина узнала этот стул — из гостиной. Только расшатался он, постарел, и обшивка стала как платье на нищем.
— И мир для тебя весь держится только на двух проявленьях. Ведь с таким умом где же слово-то Божье услышать?
— В каких же проявлениях мы понимаем мир? — спросил следователь.
— В жизни и смерти. То, что видно глазу и доступно животному чувству.
— А третье, надо понимать, дух?
— Третье — жизнь духа, — поправила она. — То, что соединяет жизнь и смерть.
Он встал, прошелся взад-вперед перед столом, глядя себе под ноги. Мать Мелитина почувствовала, что его удовлетворенность собой начинает постепенно исчезать, но было еще не совсем понятно, что приходило на смену.
— Почему вы говорите мне «ты»? — вдруг спросил он.
— Да мы ведь и Господу говорим «ты», — сказала простодушно мать Мелитина. — В детстве-то хоть молился ли? Помнишь?
— Это неважно, — стараясь быть мягким, заявил следователь.
— Как же неважно, батюшка? — подивилась она. — К старости-то все равно в церкву вернешься. А там спросят: когда на исповеди был да причащался? Ты уж не забывай, помни — когда. Душа-то ведь не вытерпит, покаяния попросит.
Следователь ходил у стола, как заведенный, и ей подумалось, что он хоть и образованный человек, но никогда не сможет мыслить глубоко, поскольку совершенно не владеет состоянием покоя. Двигаться и метаться следом за своей мыслью — дело для мысли гиблое.
— Неужели и о моей душе вы позаботитесь? — с усмешкой спросил он.
— Мне доля такая выпала, — смиренно проговорила мать Мелитина. — И о твоей душе помолюсь, да в первую голову. Легко ли ей, когда ты пошел людей пытать да мучить? Тебе и не ведомо, как страдает твоя душа.
— Благодарю вас, — сказал он холодновато. — Вернемся к нашей беседе… Допустим, триединство. Но как вы докажете существование третьего? Я материалист, мне нужны не чувства, а доказательства. Хотя бы из природы.
— Сколько угодно, батюшка, — благосклонно сказала она. — Неужто сам не видишь? Есть земля, есть воздух над ней, и есть небо… по-вашему, космос. А дерево взять, так у него корни в земле, ствол в воздухе, крона же в небе. И любое вещество только в трех состояниях — твердое, жидкое и газообразное. И у человека же — да ты ведь испытывал! — мысль, чувство, и третье — гармония их, согласие. Мы называем это благостью, блаженством.
Она медленно перебирала четки, замечая, как следователь неотрывно следит за ее руками.
— Какое же у вас образование? — вдруг поинтересовался он. — Вы же дочь крестьянина.
— Монастырь — мое образование, — спокойно сказала мать Мелитина. — А когда в ссылке была, так с учеными людьми восемь лет беседовала. Приятные были беседы, как у нас с тобой. Только там-то с профессорами, а они не нам чета. Один был профессор естествознания, другой — богословия… Туруханское образование, батюшка.
Следователь помотал головой, похмыкал, и в голове его послышалось легкое раздражение.
— Так вы считаете, что мы, материалисты, стоим на неверном пути?
— На порочном пути, — поправила она. — Только не для вас порочный он, не для ваших апостолов. Вы-то новый путь придумаете, коль на этом заблудитесь. А вот люди за вами будут кидаться, будто скотина за пастырями. От вас народу порок.
— Вот даже как! — несколько деланно изумился он. — Почему же?
— Вы обманываете их. Что сами заблуждаетесь — полбеды… Более того, вы все чаще лжете, будто в мире есть только жизнь и ничего больше. И помалкиваете о смерти. Или говорите о ней вскользь, как о чем-то неприятном, необязательном, хотя она закономерна. Вы подаете человеку мир плоским, состоящим только из жизни, причем не сегодняшней, а светлого будущего. Вы вводите его в искушение жить иллюзией. Если бы было так! — она поняла еще и то, что следователь — самоуверенный человек и обид не прощает. — Но ложь раскрывается мгновенно, как только человек ступит на порог смерти. Вы стали проигрывать со смертью каждого человека и тогда придумали некое бессмертие. Но только для избранных — не для всех. Вы начали ставить идолов и поклоняться им, вы переименовываете города и улицы даже при жизни. И все лишь ради одного — увековечиться. Вам не хочется умирать вместе со смертью, природа берет свое…
Следователь долго ходил в задумчивости, и матери Мелитине на какой-то миг показалось, что он понимает и даже разделяет ее убеждения. Наверное, душа его требовала, просила не только земной жизни, но хотя бы обещания другой, непонятной пока и не познанной. Ей, душе, не хотелось умирать вместе с телом; она была мудрее ума…
Но ум воспротивился. Между глаз прорезалась складка.
— Вы можете убрать эти четки? — раздраженно спросил он.
— Уберу, если перестанешь ходить взад-вперед, — дерзковато ответила мать Мелитина и вызвала тем еще больший гнев.
— В этом кабинете диктую я! — не сдержался он. И минутой позже пожалел, попытался перевести разговор на другое: — Мне не приходилось отбывать ссылку с профессорами… Да. В тюрьме я сидел с уголовниками! И сейчас приходится заниматься ими же! — обида звучала в его голосе, и он не мог справиться с нею. — Но мы отвлеклись… Вы умная женщина и понимаете, что зря к нам не попадают… Послушайте! — он досадливо поморщился и сел. — Мне доложили, что вы покорная… кроткая женщина. А ведете себя…

Предыдущая страница 5 Следующая страница


Крамола-2 6

— Я покорна лишь Божьей воле, но не твоей, — смиренно сказала мать Мелитина.
— Ведете себя… не по-монашески, — нашелся он, продолжая свою мысль.
— Я сижу не в монастыре, и ты — не игуменья.
— В каком же таком вы сейчас образе? — язвительно спросил он. — В какой из трех ваших ипостасей?
— Православная христианка, принявшая иноческий сан, — спокойно ответила мать Мелитина. — И вынужденная защищать свою истинную веру от вашей сектантской ложной веры. Ты забыл: я — не послушница, я — монахиня.
— Представьте себе, гражданка Березина, у меня было другое представление о монашестве, — не скрывая раздражения, проговорил он.
— Такое же, как о мире? — немедленно спросила мать Мелитина.
Все-таки, наверное, в юности следователь, получил какое-то воспитание. Был скорее всего сыном выслужившегося до дворянства человека на штатской службе, но рано порвавший с трудолюбивыми родителями. Он не мог орать и топать ногами, как комендант в Туруханске. Он хотел служить в учреждении и выделяться среди других только умом. И еще, как и его родитель, он хотел дворянства у новой власти.
— Простите, я не буду вести вашего дела, — холодно сказал он. — Мне очень жаль. Вы интересный собеседник, но это не мой профиль.
Встал, захлопнул тоненькую папку и вышел. И сразу же после него в кабинет вошла женщина, смерила узницу оценивающим взглядом, бросила коротко:
— Пошли за мной!
Женщина привела ее в комнату, где жили Сашенька и Андрюша, когда учились в есаульской гимназии. Теперь здесь стоял обшарпанный стол, шкаф, набитый бумагами, а на полу были свалены узлы с тряпьем.
— Раздевайся! — приказала женщина и закурила папиросу.
— Зачем? Нельзя мне раздеваться, голубушка, — мать Мелитина просительно сложила руки. — Уважь мой чин, девонька, не бери грех на душу.
— Я тебя счас уважу! — басом сказала женщина. — Скидывай балахон! Обыск!
— На все воля Божья, — мать Мелитина осенила себя крестом и стала раздеваться.
— Не Божья, а моя, — буркнула женщина. — Чтоб в чем мама родила!
— Нет твоей воли ни в чем, — сказала ей мать Мелитина. — Ты и в себе-то не вольна. Эко тебя зло корежит. А домой придешь, плачешь, поди, в подушку. Белугой ведь ревешь, не так ли?
— Заткнула б варежку-то! — огрызнулась та.
— Ой, доченька, да так ли родители учили тебя с людьми разговаривать! — загоревала мать Мелитина. — Они ж от стыда в гробу перевернутся.
— Чего это ты моих родителей хоронишь? — возмутилась женщина.
— Так им помереть-то в радость бы, чем терпеть эдакую дочь…
— Еще слово — и я тебя отмутызгаю! — пригрозила женщина. — По твоей постной роже.
— Не посмеешь, — уверенно сказала мать Мелитина. — Потому что я правду говорю. А ты, голубушка, дурь на себя нагнала, но душа болит и совесть мучает. Стыдно тебе, вот ты и прикрываешь стыд свой лохмотьями этими.
Лицо женщины отяжелело, проступила одутловатость щек и подбородка. Она обыскивала одежду, прощупывала швы, шарила под подкладом и посверкивала глазами. В тот момент мать Мелитина увидела свою котомку, вытряхнутую на пол, и все дорогое и сокровенное, что в ней находилось — крест, Евангелие и канонник, — все это валялось в непотребном и попранном виде. Она наклонилась, подняла свои символы веры, прижала к груди.
— Не ты ли посмела бросить, голубушка? — со страхом спросила мать Мелитина.
— Я! — с вызовом ответила женщина. — И видишь — руки не отсохли.
Она швырнула рясу в угол, в тряпье, а матери Мелитине кинула старые брюки и гимнастерку. Встала, подбоченилась.
— Напяливай!
Мать Мелитина не шевельнулась.
— Верни рясу.
— Хватит, пофорсила, — огрызнулась женщина. — Одевай что дали!
Мать Мелитина опустилась на колени, подняла над головой крест, взмолилась:
— Господи! Нагая стою перед Тобой, аки на Суде страшном! Взываю к Тебе, Господи! Освободи душу женщины! Дай вздохнуть ей чистым воздухом, дай глянуть светлым глазом. Отними слепоту и глухоту ее! Изъязви тело мое, да очисти лик женщины этой. Радости дай и утешение в горе ее! Очаруй душу ее и прими недостойную молитву мою, ибо некому более молиться за нее!
— Ты чего? — шепотом спросила женщина, пытаясь поднять с колен мать Мелитину. — Ну-ка, перестань… Ты чего?
— Боже многомилостивый! Како ты возлюбил меня, возлюби ж и ее! Муки и страдания, на нее павшие по воле Твоей, возложи на душу мою, человеколюбец! Сердце мое Тебе отверсто: зри ж нужду мою и утоли жажду, о которой я и просить не умею. На святую волю Твою уповаю, Владыко, в бесстыдном образе стою пред Тобой и молю: обнови в ней зраки образа Твоего! Меня оставь, порази и низложи — ее исцели и подыми!
— Ненормальная, чокнутая… — забормотала женщина, пятясь к двери. — Блаженная какая-то…
Она вышла из комнаты, тихо притворив дверь. Мать Мелитина тяжело встала с колен и стала одеваться. Ее качало, словно после страдной работы. Застегивая черный плат, она уколола булавкой подбородок, и выступила кровь.
— Благодарю тя, Господи, — радостно прошептала мать Мелитина.
И увидела на стене, возле которой когда-то стояла кровать, почти забеленные известью детские каракули, оставленные Сашенькиной рукой.
Ей так не хотелось уходить из этой комнаты, однако скоро пришел молодцеватый паренек в гимнастерке и отвел ее в бывший кабинет владыки Даниила. Здесь все осталось по-прежнему: мебель, портьеры и даже ковер на полу, правда, подвышарканный у входа. Разве что книги в шкафах были другие. Мать Мелитина и раньше всегда с легким трепетом входила к владычествующему деверю; и теперь, переступая порог, ощутила то же самое.
Но за огромным письменным столом восседал иной человек — начальник ГПУ товарищ Марон. Она сразу заметила, что начальник болен и мается какими-то внутренними, скрытыми хворями, и еще заметила, что он маленького роста и ноги не достают пола, поэтому возле кресла стоит деревянная подставка.
Марон велел сесть, а сам погрузился в чтение бумаг, небрежно перекидывая подшитые в папку листы. Овчинная безрукавка, надетая поверх строгого кителя, торчала над его согнутой тонкой шеей и, грубоватая, негнущаяся, напоминала черепаший панцирь.
— Итак, гражданка Березина, — начал Марон, — позабавила моих сотрудников, теперь ближе к делу. Расскажи, как ходила по селам и агитировала против колхозов. И кто тебя послал агитацию проводить. Мы все знаем о тебе.
— Господь с тобой, батюшка! — всплеснула руками мать Мелитина.
— Мой Господь со мной, — заверил начальник. — А вот какой бог или черт послал тебя коллективизацию порочить и колхозы разваливать — отвечай!
— Ничего я не порочила и не разваливала, — был ответ.
— Отказываешься?
— Вот тебе крест.
— Хорошо, — он усмехнулся, — пока оставим. Клятвы твои проверим.
— Перед властью безгрешна, — спокойно сказала мать Мелитина. — Тебя обманываю — значит, и Бога обманываю.
Марон соскочил с кресла, подошел к двери и кого-то кликнул, приказал:
— Заводи!
Через минуту в кабинет вошла баба, одетая по-крестьянски, с тяжелыми красными ладонями, за ней сотрудник с лихо закрученными усами. Баба вперилась в мать Мелитину, приоткрыла рот.
— Узнаешь? — спросил Марон.
— Чего же там… Конешно, узнаю, — подтвердила баба. — Она самая и есть.
— Значит, вот эта гражданка ходила по селам и агитировала? — уточнил Марон.
— Агитировала, — согласилась баба. — Паразитка…
— Окстись, голубушка, — слабо воспротивилась мать Мелитина. — Напраслину возводишь, грех на душу берешь.
— Что она говорила? Как агитировала? — напирал начальник.
— А так и агитировала, — сказала баба. — С Христовым именем шла, а сама, змеюка, шипела: уходите из колхозов, беда будет, большевики вас голодом поморить хотят. Пожнете хлеб, а его капиталистам продадут, чтоб машины купить и своих крашеных сучек катать. Известное дело…
Мать Мелитина сидела ни жива ни мертва. Бабу увели.
— И сейчас запираться будешь? — спросил Марон.
— Греховное дело вы задумали, — медленно произнесла мать Мелитина.
— Ты, бабка, нас не пугай! — заметил усатый сотрудник. — Пуганые мы!
— А как ты это объяснишь, божья невеста? — Марон положил перед матерью Мелитиной грязноватый клочок бумаги. — У твоего отца нашли при обыске.
Она поглядела непонятный рисунок, сделанный химическим карандашом, смутилась.
— Тятенька мой — старый человек… В детство впадает, умом слаб…
— Зато ты умом крепка! — вставил усатый. — Палец в рот не клади!
— Что здесь нарисовано — знаешь? — спросил Марон.
— Не знаю, — пожала плечами мать Мелитина. — Я видела эту бумажку еще в Туруханске…
— Это план Кремля, — пояснил Марон. — Со всеми воротами и правительственными зданиями. И с кабинетом вождя!
Мать Мелитина еще больше смутилась, бессильно опустила голову, сказала, глядя в пол:
— Говорю же, умом слаб… Тятенька все к Боженьке собирался. А ему кто-то в Туруханске и нарисовал, где Боженька живет.
Марон и усатый переглянулись.
— Да что с ней возиться, товарищ Марон?! — возмутился усатый. — У нее на все отговорка есть. А заговор и покушение на вождя — вот они, налицо!
— Отвечать придется перед советским народом, — заявил Марон. — И понести суровую кару.
— На все воля Божья, — смиренно ответила мать Мелитина.
— Да нет, не на Божью ты волю полагаешься, гражданка Березина, — хитровато сощурился начальник. — Надеешься, сын заступится?
Екнуло сердце: значит, жив Андрей?! Жив! Тогда и муки не страшны. Видно, Марону что-то известно о сыне. Спросить бы, да как кланяться извергу? Даже виду подать нельзя, как болит душа материнская.
— На Господа я надеюсь, — проронила она. — На Его волю уповаю.
— Ты хоть знаешь, где твой сын теперь? — неожиданно спросил Марон. — Слыхала?
Мать Мелитина внутренне насторожилась: показалось, будто проверяют ее, выпытывают об Андрее. Только бы не навредить ему!
— Не слыхала и слышать не желаю, — уверенно сказала мать Мелитина. — У него свой путь, у меня свой — Богу служить.
— А сын твой нам служит, — засмеялся Марон и махнул короткой рукой. — И служить будет!
Усатый взял ее за рукав, потянул к двери.
— Пойдем, бабка! Мы с тобой сговоримся, побеседуем по-свойски. Я тоже вроде святого отца, так найдем общий язык. Пошли!
Они спустились во двор, и мать Мелитина зажмурилась от яркого солнца. «Господи, — подумала она, — свету-то сколько на земле! Весна какая ясная нынче. Теперь я укрепилась, теперь жить буду. Жив мой Андрейка!»
Усатый ввел ее в отгороженную часть двора, отомкнул дверь в погреб, а сам встал в сторонке.
— Заходи, бабка! Да живо, а то весь аромат выпустишь!
Мать Мелитина открыла дверь, шагнула на первую ступень и задохнулась от зловония. Перекрестилась и пошла вниз по осклизлым ступеням. «Вот они, муки адовы, — подумала она. — И за это благодарю Тебя, Господи!»
— Хороший погребок был, — сказал сверху усатый. Да испортился, из выгребной ямы туда утекло. Потерпи, сейчас дедка твоего приведу, чтоб не скушно было!
Дверь захлопнулась. В свете тусклой лампочки мать Мелитина увидела нары во всю ширь погреба. Под ними черно поблескивала вода. Кругом мерзость и плесень. Скоро тот же сотрудник привел Прошку Греха. Мать Мелитина приняла его, спустила по ступеням и усадила на нары.
— Крепись, тятенька, молитвы читай, — приговаривала она. — Переможем, и это переможем с тобой.
— Подумай посиди, — наказал усатый. — Вспомни, как агитацию вела, зачем в Москву собирались и кто посылал. Вспомнишь — стукни в дверь.
Лежать и сидеть на нарах было нельзя — холод медленно сковывал спину, стоять можно было лишь согнувшись, чтобы не упираться головой в загаженный свод. Самое разумное — на коленях…
Прошка Грех задыхался, пучил глаза.
— Мы с тобой, дочка, в ад попали? В ад? — спросил он.
— Нет, тятенька, на земле мы, на грешной земле…
Он не понимал, твердил свое:
— Эко в аду-то как!.. А будто в погребе у свата. У владыки-то, помнишь? Я к нему за кагором лазил…
— Ты молчи, тятенька, а я говорить буду, — она достала из котомки полотенце, смочила его святой водой, приложила к лицу отца. — Помнишь, как ты маленьким был? Помнишь?
— Не-а, не помню… — пробубнил Прошка.
— Ну, вспомни, вспомни… — молила мать Мелитина. — Вспомни, родненький! Ты еще в Воронежской губернии жил, ну?
— Помню… — тихонько засмеялся Прошка Грех. — Помню!..
— А грозу помнишь? Туча черная, молнии яркие и ветер, ветер… Потом ливень, все кипит, пузырится и пыль оседает…
— Помню, — шептал он. — Мы босиком пляшем… Мама! Мамочка!
— Вот-вот, сынок, босиком! — счастливо рассмеялась она. — И я с тобой босиком! Побежали! Побежали, сыночек, ну? Не бойся, дай ручку! Ты только держись крепче!..
И они побежали. Туча сваливалась к горизонту, ливень еще хлестал — светлый, частый, и гром ворчал над головой, но уже высвобождалось из черноты солнце и косые лучи его прошили пространство, озаряя влажную чистую землю. Они бежали под слепым дождем и смеялись; они были мокрыми до нитки, и белые волосенки сыночка прилипли ко лбу, а у матери отяжелевшие косы тянули голову назад. Но от этого бежать было легче и смеяться вольней, прямо в небо. Под босыми ногами сверкала вода, земля была теплая, грязь чистая, и воздух, смешавшись с дождем и солнцем, заискрился, задрожал, а потом и вовсе превратился в радугу. Сыночек вырвался и взбежал по ней вверх, засмеялся — не догонишь! — но мать успела схватить его и ссадить на землю. Он же никак не унимался; он бежал, шлепая по лужам, и махал ручонкой, разбивая цветы радуги. Они клубились, как дым, смешивались, и ненадолго возникало вращение света, а попросту — брешь. Однако не так легко было порвать радугу: она не висела на месте. Все семь цветов ее брали начало из земли, возносились высоко в небо и снова уходили в землю. Она текла, струилась, как ручей, неиссякаемый до тех пор, пока есть вода, земля и небо. Они бежали и смеялись…
Но вот раздался грохот резко распахнутой двери.
Мать выпустила из своей руки ладошку сына, крикнула: «Беги один, сынок! Я сейчас!» И он побежал, радуясь воле и полной свободе…
— Вы чего смеетесь? — подозрительно спросил усатый сотрудник, сунувшись в дверной проем. — Ну-ка, вылазь!
Мать Мелитина взяла отца на руки и поднялась по ступеням наверх. Было утро, канун Пасхи..
Усатый глядел недоверчиво, с таким видом, будто хотел пощупать узников руками. Пытался распознать, в своем ли они уме или же помешались, поскольку в погребе редко кто выдерживал больше трех часов.
— Чего? Подумала? Вспомнила? — спросил он.
— Я не виновата, сынок, — сказала мать Мелитина. — А грешна только перед Всевышним!
Он взбесился и в первый момент не мог найти слов. Прошка Грех ковылял по двору на полусогнутых ногах, махал руками и смеялся.
— Я же тебя все равно посажу! — закричал усатый. — Доказательств — во! — резанул ребром ладони по своему горлу. — Лучше признайся и подпиши! Все равно посажу!
— За что же посадишь-то, милый? Нет вины, нет!
— Да я тебя… за веру посажу!
— За веру? — изумилась она и вдруг упала перед ним на колени. — За веру?! За веру, сынок, сади! За веру сколько хочешь сидеть буду! Хоть здесь, в погребе! Хоть в землю закопай за веру! Сделай милость — подпишу, признаюсь! За веру!
Прошка Грех упал ничком, смеялся и шлепал руками по сухой земле…

4. В ГОД 1920…

Возле двери своего номера Андрей на мгновение остановился, перевел дух. Из номера доносился приглушенный говор, чьи-то нервные шаги и скрип сапог. «Сбежались, ждете, сволочи!» — с ненавистью подумал он и, ногой растворив дверь, не глядя на собравшихся, прошел в свою комнату. За спиной возникла тишина. Андрей распахнул створки рамы, вдохнул полной грудью ласковый утренний ветер и содрал с себя ремни, затем, выворачивая рукава, стащил френч и швырнул его в угол.
В дверь осторожно постучали. Андрей стиснул зубы, сжал кулаки: нет, они не оставят в покое…
— Ну ты и переполох устроил, Андрей Николаич! — восхищенным шепотом проговорил Бутенин, притворив за собой дверь. — Всю ночь искали! Тут как штаб… И товарищу Шиловскому доложили!
— Пошел вон! — сквозь зубы выдавил Андрей.
— Да ты что, Николаич? — засмеялся Бутенин. — Я им, дуракам, говорю: чего вы всполошились? Да он к девкам пошел! Приглянулась бабенка — он с ней где-нибудь и… А утром явится!
Бутенин поднял френч, расправил его и повесил на гвоздик, прибрал портупею и встал у окна, пытаясь заглянуть в лицо.
— Я им говорил: видно же было, как ты на баб пялился… А они… Понятное дело, после тюрьмы-то — ого! Да и жизнь какая кругом!
Андрей схватил Бутенина за грудки, притянул к себе. Тот, распираемый каким-то внутренним торжеством, не сопротивлялся и вис на руке, как мешок с тряпьем.
— Уйди, Тарас, — тихо попросил Андрей. — С глаз долой.
— Уйду, уйду, — торопливо забормотал Бутенин, счастливо сияя. — Слышь, Николаич? Раз ты пришел — теперь мне Тауринс пропуск в Кремль достанет! Посулил так! А раз посулил — он сделает! И я Ленина увижу! Вождя!
Андрей выпустил Бутенина, подтолкнул его в спину. Тарас механически пошагал к двери, но спохватился:
— Андрей Николаич! А из Красноярска телеграмма! Тебя поздравляют! И ждут!..
— Ради Бога, иди! — взмолился Андрей. — Оставь меня. Видеть никого не хочу!
Когда Бутенин вышел, Андрей лег грудью на подоконник и прикрыл глаза.
Через несколько минут Тауринс распахнул дверь и, впустив Шиловского, застыл на пороге.
— Здравствуйте, Андрей Николаевич, — вежливо поздоровался Шиловский и подал руку. — Объясните мне, что с вами случилось? Где вы были?
— У вас в гостях, — сдержанно бросил Андрей, по-прежнему сцепив руки за спиной. Шиловский несколько секунд подержал на весу свою ладонь, готовую для пожатия, затем осмотрел ее и сунул в карман.
— Вы, батенька, напрасно обижаетесь, — заметил он. — К сожалению, я был занят и не мог вас встретить. Неотложные дела.
— Я не обижаюсь, — отчеканил Андрей.
— В таком случае скажите: что с вами происходит? — потребовал Шиловский и, резко обернувшись к двери, приказал: — Выйдите, Тауринс!
Телохранитель равнодушно прикрыл за собой двери.
— Происходит то, что и должно происходить, — сказал Андрей. — Кончилась щенячья радость. И началось похмелье.
— Конкретнее, пожалуйста, — Шиловский сверкнул стеклами пенсне и затворил оконные створки, брякнув шпингалетом.
— Я сел не в свои сани, — спокойно объяснил Андрей. — И теперь хочу исправить ошибку. Прошу вас вернуть меня в Бутырскую тюрьму. Мандат я возвращаю.
Он достал из нагрудного кармана сложенную вчетверо бумагу и положил на тумбочку, к ремню. Затем расслабленно сел на кровать, откинулся к стене и забросил ногу на ногу.
— Ждете, когда я пришлю конвой? — спросил Шиловский и прошелся по комнате. — Так вот, не дождетесь, Андрей Николаевич. И не валяйте дурака.
— Я сказал все, что хотел, — отрезал Андрей.

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

Шиловский поставил табурет напротив него, тяжело сел, пощупал руками свои худые колени. Затем снял пенсне и покачал его на шнурке, словно маятник часов.
— Что ж, теперь скажу я, — голос его потвердел. — Не вы, а мы посадили вас и в Бутырки, и в сани, как вы изволили выразиться. И где вам сидеть — решать нам. И сколько сидеть — нам решать.
— А кто вы такие? Кто?! — вскрикнул Андрей, теряя самообладание. — Повелители мира? Боги?!
— Нет, Андрей Николаевич, — одними губами улыбнулся Шиловский. — Мы — профессиональные революционеры. Земные и плотские люди, но ради идеи способные на божественный подвиг, если хотите.
Усилием воли Андрей взял себя в руки, проговорил как можно бесцветнее и спокойнее:
— Вот и подвигайте. А мне с вами не по пути.
Шиловский усмехнулся — будто над словами неразумного ребенка, добродушно похлопал Андрея по колену, однако лишь кончиками пальцев.
— По пути, по пути… У вас просто нет другого! Ну, подумайте сами? Где он, этот другой путь? Реальный?
— Сейчас, может быть, и нет, — после паузы сказал Андрей. — Но будет.
— Не обольщайтесь. Андрей Николаевич, не будет, — заверил Шиловский. — Однажды вы сами сделали выбор. А потом — мы сделали его. Вы уж отдайте должное нашему чутью. Мы никого не выбираем напрасно или по случаю. Революция — не базар, не одесский привоз, батенька. Я вас еще в «эшелоне смерти» присмотрел. Согласитесь, там можно было проверить цену человека. И я за вас поручился.
— Купили? — зло усмехнулся Андрей. — Присмотрели и выкупили? Из Бутырок?
— Ну что вы! — засмеялся Шиловский и вновь покачал пенсне, любуясь размеренными, четкими колебаниями. — Вы — человек не продажный.
Андрей встал, вновь заложил руки за спину, отошел в угол, к умывальнику, затем вернулся и навис над Шиловским, забавляющимся пенсне.
— Значит, ваша власть надо мной беспредельна?
— Практически — да, — подтвердил Шиловский. — Я отобрал вас у смерти и, считайте, вновь произвел на свет. Не смейтесь, но вы — творение моих рук и рук моих товарищей по борьбе. И только поэтому будете целиком под нашей властью. Не из благодарности за спасение и не из-за долга, нет. Эти чувства слишком ненадежны, чтобы уповать на них. Мы подняли вас из праха. В камере смертников вы были уже никто. Помните?.. Революция — слишком серьезное дело, чтобы полагаться на стихию. Настоящих борцов за великое дело следует строить, как зодчему, ваять их, как Бог ваял Адама. И потом — вдохнуть душу.
Андрей рассмеялся ему в лицо и, смеясь, бросился к окну, распахнул его настежь.
— Вы ошибаетесь! Вы умный человек, но наивный!
— Мне очень нравится ваша веселость! — тоже засмеялся Шиловский.
— Наивный, да! — подтвердил Андрей. — Все в вашей власти, кроме одного! И — самого главного!
— Я вас понял, — Шиловский встал и, улыбаясь, приблизился к Андрею. — Вы хотите сказать, что мы не властны над вашей смертью? Дескать, когда захочу, тогда и умру. Да? Вы это имели в виду?
Андрей молчал. Вымученная улыбка кривила рот, превращаясь в гримасу.
— Ах, Андрей Николаевич, — вздохнул Шиловский и постучал глазком пенсне по его груди. — Конечно, вы подумали о смерти… Но ведь вы не сможете умереть просто так, по желанию или от каприза. Нет, не сможете. У вас слишком большие претензии к жизни, причем не к своей собственной. Поэтому самоубийство для вас не выход из положения. Вы стремитесь понять, зачем живет человек, зачем существует в мире наш народ; вы очень хотите узнать, каков же будет исход величайшего в истории эксперимента. Вы не боитесь смерти, не ждете ее, а значит, живете без опаски и оглядки. А нам очень нужны люди, презирающие смерть. Да, с ними хлопотно, но зато они — надежные и решительные люди.
Можно было смеяться и отрицать все, что он говорит; можно было до конца твердить свою мысль: нет, над смертью ты не властен! — и тем самым как бы начертать вокруг себя обережный круг, но все сейчас показалось напрасным. Андрей вспомнил, как вытащил мертвого Шиловского из «эшелона смерти» и закопал его в землю. Вспомнил и вдруг понял, что и сам Шиловский принадлежит к людям, презирающим смерть, и потому, по сути, бессмертным. Значит, он говорит правду?! Сколько раз за свою жизнь Андрей пытался представить себе состояние смерти либо ее момент — и все лишь для того, чтобы напугать себя ею, чтобы возник страх, способный разбудить чувства: желание жить, любить женщину, детей, испытывать радость и жалость, счастье и сострадание. Он как бы тормошил себя, встряхивал видом чужой кончины, близостью и неизбежностью своей собственной, но даже в камере с нарисованным в углу распятием не боялся смерти. Холодный труп вызывал омерзение, кровь — тошноту, и не более.
А сколько раз он старался мысленно вернуть себе то состояние, когда в степи под Уфой скакал на коне перед полком и спиной чувствовал, как тот белоглазый боец выцеливает его, припав на колено! Возвращал — и начинал ощущать все, даже запах солоноватой пыли, даже слышал крик воронья над головой. Только страха не было перед черным винтовочным зрачком…
Он знал, где расстался с этим страхом — в «эшелоне смерти». Именно там появилось ощущение, будто над ним совершили какой-то таинственный обряд, подобный пострижению в иночество, и он теперь, оставаясь внешне таким же, на самом деле живет по другим меркам.
— Не печальтесь, батенька! — подбодрил Шиловский и приобнял Андрея. — Все пройдет, и вам станут смешны свои мысли. А сани — ваши, и вам они впору. Я ценю вас как человека и надеюсь оценить как мастера.
— Мастера? — Андрей отвернулся. — Заплечных дел мастера?
— Не усугубляйте, Андрей Николаевич, — миролюбиво заметил Шиловский. — И будьте снисходительнее к себе. Оставьте эту варварскую российскую привычку истязать себя. Изживите ее и запомните на будущее: каждый вынесенный вами приговор — это приговор от имени революции, а не от вас лично. Вы лишь карающая рука революции.
— Как вы сказали?
— Карающая рука революции, — Шиловский пожал плечами и сощурился. — Хотите спросить, кто ее голова?
— Вы очень проницательный человек, — вымолвил Андрей.
— Спасибо, — улыбнулся Шиловский. — Вы мне тоже нравитесь. А поэтому ровно в семь вечера я заеду за вами. Должен же я исправить свою оплошность и увидеть вас своим гостем. У нас очень мило, вам понравится.
Возле двери он остановился и, на мгновение задержав взгляд на лице Андрея, вернулся назад.
— Утешьте мое любопытство, Андрей Николаевич, — попросил он и развел руками. — Где вы были этой ночью?
— У женщины, — бросил Андрей,
— Я понимаю, что у женщины, но где? Простите за откровенность, мы подняли самых лучших сыщиков, но не нашли вас. Мне это польстило, честное слово. Уметь исчезнуть бесследно — первейшее качество профессионального революционера.
Он замер в ожидании, потеребливая козырек кожаной кепки.
— У случайной женщины, — неопределенно сказал Андрей. — Совсем случайной…
— Так я и думал! — засмеялся Шиловский и, расстегнув портфель, достал фуражку, расправил ее на руке, подтянул козырек. — Не теряйте больше. И не бегайте от патруля!
Андрей недоверчиво взял фуражку, оглядел, примерил — та самая, обмененная на кепку и потерянная сегодня утром на набережной.
— А знаете что? — заговорщицки произнес Шиловский. — Вам следует жениться. Да-да! Необходимо жениться! Подумайте! — Он открыл дверь и уже от порога добавил: — Не обижайте Тауринса! Он славный парень! Прошу вас!
Несколько минут Андрей стоял в некотором отупении и крутил фуражку в руках. Она казалась ему сейчас свидетельством той незримой и неосязаемой власти, подмявшей под себя отныне всю его жизнь. Шиловский наверняка хитрил, спрашивая, где он провел ночь. Знал, все знал! И даже слышал, а возможно, и видел, что происходило в его доме. А потом бежал за ним по набережной, стреляя на ходу, и фуражечку подобрал…
Ладно, пусть не своими глазами, но — видел.
А что, если Юлия? Что, если она умышленно оставила его в доме Шиловского и разыграла весь этот спектакль?!
Но ведь чудовищно, если так! Если и Юлия — ненастоящая!
А если так, если ему не чудится злой умысел, если и впрямь существует всевидящее око, то он и в самом деле находится теперь под его, Шиловского, беспредельной властью!
Он отказался завтракать и, не раздеваясь, лег. За стеной мирно разговаривали Бутенин с Тауринсом, гремели посудой, изредка доносился смех.
Неужели и Бутенин?.. Нет, невозможно!.. Но как быстро он смирился, как крепко сдружился с телохранителем и шпионом!
Андрей хотел заснуть, жмурил глаза, накрывал их руками, однако в напряженном мозгу стучало: безвольный, невольный, подневольный.
Он вскочил. Мелькнула мысль немедленно открыть окно, выбраться из номера и бежать, пока увлеченный разговором телохранитель ловит ворон. Дума о побеге грела несколько мгновений и тут же угасла без всякой надежды. Куда бежать? Вот ведь как; никто вроде и не держит, а не уйдешь. Некуда… ведь ты невольник…
«Я чувствую неволю, потому что сопротивляюсь ей! — осенило Андрея. — Иначе бы и не замечал…»
Нет, не может власть над ним быть беспредельной. Есть предел, наверняка есть. Надо только начертать обережный круг. И можно стать неподвластным…
Шиловский подъехал к гостинице около семи. Андрей ждал возле окна, однако сразу не вышел, а сел возле двери на табурет. «В семь так в семь, — решил он, усмехнувшись. — Раньше не побегу. Пускай и он подождет!» И это малое, пустячное проявление собственной воли наполняло его силой. Он, Шиловский, сидит там в машине и ждет! Наверняка специально приехал до времени, чтобы увидеть, как Андрей вылетит навстречу, а то и вовсе будет стоять у подъезда. И эти минуты Андрей заставит Шиловского ждать!
В комнату заглянул Тауринс в полной экипировке, вопросительно уставился на подопечного. Андрей молча показал ему часы. Тауринс понимающе улыбнулся и покачал головой.
Без двух минут семь Андрей надел фуражку и вышел из комнаты. Времени оставалось как раз на то, чтобы спуститься вниз, пересечь переднюю и пройти сквозь парадные двери. Ни секунды более. Однако едва он подошел к лестнице, как услышал грохот сапог по ступеням и мгновением позже увидел Бутенина. Всклокоченный, со сверкающими глазами, тот несся ему навстречу, раскинув руки для объятий. На миг почудилось, что он пьян. Преодолевая последний лестничный пролет, он столкнул с дороги красноармейца, сбегающего вниз, чуть только не кувырнув его через перила, отмахнулся от Тауринса и по-медвежьи, с жадностью и ревом облапил Андрея.
— Я… Я Ленина видел, — едва вымолвил он.
— Поздравляю, — сказал Андрей и попытался освободиться из его объятий.
Однако Бутенин еще крепче сжал его, оторвал от земли и подбросил вверх.
— Видел! Как тебя, видел!
На крик и шум из дверей номеров начали выглядывать краскомы, кто-то выбежал в коридор. Тиская Андрея, Бутенин заорал:
— Люди-и! Я Вождя видел! Видее-е-ел!
— Отпусти! — крикнул ему Андрей, задыхаясь от резкой боли в боку. — Отпусти же!
Едва не захрустели ребра. Бутенин раскатисто, по-сумасшедшему, захохотал, мотая Андрея, как мешок. Люди сбегались на лестничную площадку, а Тауринс, чувствуя, что просто так подопечного не вырвать из объятий Тараса, выхватил маузер:
— Трепую немедленно отпустить!
Безумный и оглашенный, покрытый липковатым холодным потом, Бутенин ничего не слышал и вряд ли что понимал. Тауринс ткнул его стволом маузера в бок:
— Стрелять пуду! Пуду стрелять!
— Видел! — стонал Бутенин, и слезы катились по его щекам. — Живого видел!
И вдруг, выпустив Андрея, трясущимися руками стал рвать клапан кармана на груди. Андрей бросился на лестницу и побежал вниз.
— Вот! — кричал вслед ему Бутенин, потрясая бумажкой. — Он написал! Своей рукой!
Андрей прыгал через ступени; мысль, что он опоздал, заставил Шкловского ждать лишние минуты, кнутом гнала его по лестничным маршам старой аристократической гостиницы. Чувство какой-то рабской виноватости затмило разум и даже уняло боль в боку.
Лишь в парадном, запутавшись, забыв, в какую сторону открывать двери, он пришел в себя. И сразу ощутил, что трудно дышать и болят ребра… и что мгновение назад он пережил омерзительное чувство — преклонение перед чужой властью. Чего хитрить: именно поэтому и он, Березин, так рвался из объятий Бутенина, а потом сломя голову несся по лестнице. А ведь еще в номере, дожидаясь семи часов, он испытывал и наслаждался своей волей, но вот прошла лишняя минута — и он уже готов голову себе разбить!
Так неужели страх перед чужой волей сильнее страха смерти?!
Переживая стыд и самоунижение, он вышел в двери, услужливо распахнутые Тауринсом, и остановился на крыльце. Шиловский встречал его возле автомобиля, спокойный и невозмутимый, хотя на улицу до сих пор доносились истошные возгласы Бутенина и шум толпы.
'Тарас хоть Ленина увидел, — про себя усмехнулся Андрей. — А я — что? Я-то — что?!»
Он поправил ремни портупеи, поддернул фуражку и спустился к автомобилю. Шиловский молча глянул на свои часы — видно, ждал! И открыл дверцу:
— Прошу, Андрей Николаевич.
В этой вежливости Березин уловил недовольство. Он сел в автомобиль и увидел рядом с шофером Юлию. Она была в красной косынке, веселая и независимая.
— Здравствуйте, — сказал Андрей, изучая ее лицо: сказала или нет своему дядюшке? Не понял, не определил…
— С моей племянницей вы знакомы, — деловито напомнил Шиловский. — Жаль, я не смог вчера приехать… Юля, ты не обижала нашего Андрея Николаевича?
— Что ты, дядя! — засмеялась она. — Это ты его обидел — не приехал.
— Почему же он так рано ушел? — спросил Шиловский, глядя на Андрея с хитрецой. — Или молодые люди за время революции совсем разучились проводить время?
Андрея бросало то в жар, то в холод. «Знает? — с тревогой думал он; и в ту же секунду радовался: — Не знает! Знает… Не знает…»
— Ушел потому, что ты, дядюшка, не дал пропуска Андрею Николаевичу, — выговорила Шиловскому племянница. — А поздно вечером уже патруль на улицах.
— Простите, Андрей Николаевич! — серьезно повинился Шиловский. — Да разве все упомнишь?.. Все исправим, а вы, Тауринс, сегодня свободны. Охранять буду я.
Ожидавший возле автомобиля Тауринс козырнул и меланхолично потащился в гостиницу.
— Не хмурьтесь, друг мой! — подбодрил Шиловский, усаживаясь удобнее. — Нам в ваши годы жилось тяжело, а что вам-то нынче хмуриться? Вы, батенька, вступили на путь счастливой жизни. Кстати, прошу обратить внимание: Юлия будет работать с вами. Да, делопроизводителем. У вас же будет канцелярия, писари, стенографисты. Одним словом, советский бюрократический аппарат. Вы уж не обижайте мою племянницу, Андрей Николаевич!
«Вот как? — про себя удивился Андрей, рассматривая Юлию. — Даже племянницы своей не пожалел для меня…»
— Ну, сегодня до делопроизводства еще далеко, — продолжал благодушно Шиловский. — Поэтому Юлия сейчас накормит нас хорошим ужином. Она великолепно готовит! Накормишь нас, Юля?
— Конечно, дядя! — засмеялась она. — Я приготовлю щуку со свежей зеленью и чесноком. Андрей Николаевич, вы любите щуку с чесноком?
— Мне все равно, — проронил Андрей. — Спасибо.
Густым каштановым волосам Юлии было тесно под треугольничком косынки, и, выбившись, они рассыпались по плечам, по легкому летнему ситцу. Большие темно-карие глаза ее казались чуть печальными, но когда на лицо падал солнечный свет, они загорались и сами начинали светиться. Андрей попытался поймать взгляд Юлии, но она смотрела на шрам и не могла скрыть этого.
Автомобиль трясся по булыжным мостовым, погуживал сиреной на поворотах, и Андрей заметил, как прохожие провожают его глазами. Наверное, ехать по улицам на автомобиле считалось большой честью и вызывало зависть. В одном месте колесо попало в выбоину и так сильно тряхнуло, что у Андрея перехватило дыхание. Саднящая боль в боку, укачанная было поездкой, вновь напомнила о себе. Он постарался скрыть ее и отвернулся к окну.
— Ничего! Скоро вы свыкнетесь с новым состоянием, — балагурил Шиловский. — И увидите, что жизнь вокруг совсем другая. Пока вы еще мало что понимаете в революции. У вас вульгарные представления о ней. Да, батенька! Но когда вы почувствуете вкус к борьбе, когда борьба станет смыслом вашего существования — в вас родится революционер. Вы постигнете революцию!
Они остановились возле знакомого особняка. Шиловский на правах хозяина открывал калитку и двери перед гостем, сам взял фуражку из рук Андрея и повесил на вешалку, затем повел к себе в кабинет. Юлия сразу же отправилась на кухню, перед этим успев незаметно коснуться руки Андрея своей рукой.
— Мое семейство сейчас в загородном доме, — объяснил Шиловский. — А я здесь бываю редко, так что сам как гость. Очень много дел, батенька. Иной раз кажется, скакать по степи и махать шашечкой легче… Заезжаю только животных кормить, и то не каждый день…
Он на секунду задумался, и Андрею показалось, что Шиловский сейчас вспомнил свои часы и повешенного за них бойца по фамилии Крайнов. Может, потому, что взгляд хозяина застыл на мгновение на циферблате больших напольных часов, коронованных трубящими меднолитыми ангелами.
— Революция, Андрей Николаевич, это не то, что вы думаете, — будто продолжая разговор, начатый в автомобиле, сказал Шиловский. — Это не толпы вооруженного народа на улицах. И даже не взятие Бастилии или, допустим, Зимнего дворца. Это все — точки отсчета в революции, ее временные символы. Они безусловно важны для какого-то одного народа, но никак не имеют мирового, общечеловеческого значения. В России — Октябрь, в Англии, к примеру, будет январь, в Америке вообще август. А что они для скандинава или перса? Будет ли для них святость в этих символах? Да нет, не будет. Название месяцев — и все. Ну, интеллигенция еще будет знать — народы нет. А мировая революция нуждается и в мировых символах, и в идеях мирового масштаба. Революция — это высшее искусство, Андрей Николаевич. Оно родственно военному искусству, но с одним условием: если убрать из него значение и деятельность генералов. Представляете?
Андрей мотнул головой: представить себе военное искусство без генералов было невозможно.
— Ничего, абстрактное мышление — форма приобретенного мышления, — успокоил Шиловский. — Бог даст, и вы приобретете… Дело в том, что сознание народных масс никогда не было и не может быть революционным. Оно может быть озабоченным, возмущенным. Наконец — бунтарским! Сознанием отдельных людей руководят страх, злоба, месть. А то и вовсе личная бесшабашность и ухарство. Особенно здесь, в России, у русского населения. Дело настоящего революционера не будить в массах революционность, как сейчас это делают иные политики, и ни в коем случае не приобщать народы к высшей идее — ради их же пользы и спокойствия. Иначе мы поимеем вселенский хаос, а не мировую революцию. Дело мыслящего борца — разумно использовать те качества масс, которые рождены внутренними потребностями и имеются налицо. Поверьте, батенька! Если вы пойдете на базар и станете просить птичьего молока, вам не дадут. Над вами посмеются и в лучшем случае предложат коровьего или козьего. Птиц не доят, это вам известно. Птицы созданы, чтобы летать. А доят коров.
— Значит, в России вы сделали революцию, чтобы заключить мир и дать народу хлеб? — спросил Андрей. — Дать ему то, что он просил именно в этот момент?
— Все гораздо сложнее, Андрей Николаевич, — вздохнул Шиловский. — Да, мы заключили мир, но вскоре поимели войну. Мы обещали хлеб, но не дали его. Как видите, нет пока и свободы, и равенства, и братства. На дворе военный коммунизм.
— Но когда же все это будет? В светлом будущем? — Андрей вспомнил речи комиссара Шиловского перед полком, там, в степи под Уфой.
— Дорогой вы мой, — Шиловский дотронулся кончиками пальцев до его плеча. — Поймите же вы наконец… Революции в России еще не было. А то, что видите вокруг, — это переворот. Не зря в народе так говорят. Переворот.
— Тогда я ничего не понимаю, — Андрей облокотился на свои колени, сгорбился. — Ничего не понимаю… И чем дальше живу, тем больше теряюсь.
— Это только революционным матросам в Питере сразу все было понятно, — тихо рассмеялся Шиловский. — И замечательно, что вы в этом признаетесь. Я уже устал от тупых и самодовольных идиотов, которые уверовали, будто они революционеры и политики. Им и невдомек, что революция — это искусство…
— Не понимаю! — повторил Андрей и вскинул голову. — Зачем вы возитесь со мной? Зачем ревтрибунал? Эти ваши лекции… Зачем?
Шиловский отпил чаю, аккуратно поставил стакан и терпеливо выждал паузу. Спокойствие его было поразительным; оно говорило о великой убежденности этого человека. За все время Андрей заметил у Шиловского всего лишь два состояния: деловитую строгость и несколько наигранную веселость. И еще Андрей убедился, что тот не мог откровенно смеяться, впрочем, наверное, и горевать от души тоже не мог.
— Зачем? — раздумчиво переспросил Шиловский. — Мы утром уже говорили об этом. Нам нужны такие люди, как вы.
— Простите, вероятно, я тоже идиот! — не сдержался Андрей. — Но зачем? Зачем?!
— Кто же станет делать революцию в России? — вопросом ответил Шиловский. — Нас, профессионалов, не так уж много, если считать в мировом масштабе. А вы — истинный россиянин, знаете свой народ и сами из народа, образованный человек. Умеете мыслить в национальных традициях, способны анализировать. К тому же — организаторский талант… Ну, и те качества, о которых беседовали утром. На вашей родине очень много работы, черной работы. Неужто всю ее вы взвалите на нас? Нет, батенька, засучайте-ка рукава! Россия пока что не одна в мире. Нас ждут пролетарии десятков других государств. Но ждут не с голыми руками. Вот почему выбор пал на Россию. Только русский народ способен бескорыстно помочь пролетариям всех стран в освободительной борьбе. Только эта нация может составить костяк легионов, которые пойдут и за три моря. Поэтому я люблю ваш народ, люблю в нем дух Разина и Пугачева. Но прежде в самой России должна быть революция. И тогда народ наконец получит мир и хлеб, свободу и равноправие.
— Пока что мне в это верится с трудом, — признался Андрей. — Я уже много раз слышал, как революционеры и политики обещали чудо.
— В чудо верят лишь религиозные фанатики и дураки, — засмеялся Шиловский, — если не считать некоторых наших политиков-утопистов. Настоящие чудеса способен творить лишь коллективный разум, воплощенный в идею.
— И «эшелон смерти», — вставил Андрей, отчего Шиловский насторожился:
— Что вы имеете в виду?
— Жизнь в «эшелоне смерти».
— Любопытно! — оживился Шиловский, наверное, уже утомленный своим монологом. — Объясните, пожалуйста.
— Право, я не умею абстрактно мыслить… — Андрей слегка замешкался. — Но жизнь народов на земле мне почему-то представляется «эшелоном смерти». Идет себе поезд с запада на восток, потом с востока на запад… Вагоны прицеплены друг к другу, впереди паровоз… И в каждом вагоне — люди, люди, люди. Но никто из них не знает: куда идет эшелон, зачем? А главное — почему? Кто стронул его с места? Кто придал ему движение? Кто подбрасывает уголь в топку? Однако всем известно, что это — «эшелон смерти»!
— Да, картина мрачноватая, — задумчиво подытожил Шиловский. — Но есть в ней мысль, есть… Честное слово, интересно! Продолжайте, Андрей Николаевич!
— А все, — развел руками Березин. — Такая вот модель.
Шиловский неторопливо встал с кресла и, заложив руки за спину, прошел вдоль книжных шкафов, на мгновение задержался, разглядывая какой-то переплет.
— Знаете, я, пожалуй, пошлю с вами некоторые книги, — вдруг заявил он. — У вас будет время читать. Вам нужно читать!.. И еще вам нужно бы отдохнуть, — совсем по-отечески добавил Шиловский. — Мрачность и сумятица в ваших мыслях от усталости, да. Я знаю, вы смертельно устали от потери близких, от войны и крови. А этот проклятый «эшелон» становится маниакальной идеей даже у меня!.. Ничего, Андрей Николаевич, держитесь. Завтра вы сядете на прямой поезд до Красноярска и через три недели будете среди своих земляков. Там и отдохнете…
— Уже завтра? — не скрывая разочарования, спросил Андрей.
— Да, ровно в полдень с Казанского вокзала, — подтвердил Шиловский. — Поедете в мягком, с удобствами и казенным довольствием. Так что считайте сегодняшний вечер нашим прощальным вечером… Вас что-то не устраивает?
— Нет, все в порядке, — уклончиво бросил Андрей. — Все так и должно быть… Просто этот момент, начало нового дела…
— Андрей Николаевич! — по-свойски оборвал его Шиловский. — Вы уж скажите, признайтесь, как на духу. Я все пойму.
— Но вы же в Сибирь не отдыхать меня посылаете?
— Верно, работать посылаю, — согласился Шиловский, — На черную работу. Но — почетную, не забывайте! И спрошу строго!
— Судить — не черная работа. Кровавая по нынешним временам! Что же в этом почетного?
— Не скажите, батенька! — Шиловский погрозил пальцем. — Пока ваш пост не велик, да. Председатель ревтрибунала по Восточной Сибири… Но вспомните: кто правит миром?
— Кто? — спросил Андрей.
— Судья! — Шиловский поднял пенсне. — Вы еще не осознали своего теперешнего положения, не вникли в суть вещей. Судья — и более никто, запомните! Во все времена власть решает только вопросы жизни человека. А судья — вопросы жизни и смерти!
Он сделал паузу, и в этот момент Андрей отметил про себя еще одно — третье состояние Шиловского, в котором тот бывал очень редко: нечто похожее на миг откровения. Первый раз Андрей ощутил это в «эшелоне смерти», когда перевязывал рану комиссару. Помнится, он говорил тогда о революции в России и о высшей вере, которая ей необходима, чтобы люди не превратились в скот. Но в тот момент, глядя в горящие глаза Шиловского, Андрей принял все это за бред тифозника. Принял, потому что никак не мог объяснить природу великой убежденности и внутреннего огня, тлеющего в этом человеке, чтобы сохранить жизнь ради единственного — той самой высшей веры. И уже много позже, думая о Шиловском как о мертвом, Андрей понял, что он, Шиловский, и был носителем Высшей Веры.
И вот сейчас, глядя в каменеющее лицо Шиловского, Андрей вновь ощутил это редкое состояние своего собеседника. Дело было даже не в словах и истинах, сказанных им, а в заповедности этих слов и истин. Они будто несли в себе какое-то магическое начало, подобное чарующему началу в словах и истинах заговоров и оберегов. Но что это было? Что происходило с Шиловским в миг откровения? Может быть, он открывал свою душу? Или умышленно давал возможность почувствовать тот незримый коллективный разум, воплощенный в великую идею и способный творить то, что всегда творилось лишь Богом? А что, если магия слов, сказанных им, исходит от Высшей Веры, познать и понять которую не так-то просто, ибо сознание масс не может быть революционным?
Андрей встряхнул головой: казалось, пауза длится бесконечно долго и столько мыслей пронеслось в мозгу. Однако не прошло и минуты. Шиловский глубоко вздохнул, будто вынырнув из глубокой воды, и повторил с хрипотцой:
— Кто правит миром? Судья, батенька, он. Не будь Понтия Пилата, распяли бы Христа? Нет, не распяли… Ну, утомил я вас, Андрей Николаевич! — он улыбнулся и надел пенсне. — Вижу — утомил. До самого Красноярска думать будете. Но — думайте! А через годик я вам устрою хороший отдых. В Крыму, на море, а? — Шиловский глянул на часы. — Я еще жду гостей… Не станем же мы с вами вдвоем сидеть за столом? Я вам надоем, и вы побежите из моего дома без оглядки, да… И так, верно, думаете: зазвал в гости, а не кормит, не поит — за революцию агитирует!
Он распахнул двери и позвал племянницу. Юлия, видимо, стоявшая у плиты, вошла румяная, в белом передничке и с полотенцем на плече. Косынки, уродующей ее голову, не было, и волосы, стянутые бриллиантовой ниткой, доставали до пояса.
— У тебя все готово? — спросил Шиловский.
— Да, дядюшка, — почему-то испуганно произнесла племянница. — Чай будет позже…
— Хорошо, Юля, — одобрил он. — Ты пока займи нашего гостя, а я немного отвлекусь… Покажи ему книги, картины… А лучше наш живой уголок! Кстати, ты животных кормила?
— Нет еще…
— Заодно и покорми, — распорядился Шиловский и торопливо вышел из кабинета.
Юлия прикрыла дверь и, выждав, когда дядя уйдет подальше, виновато сказала:
— Я вижу, вам плохо, Андрей…
— Нет, ничего, — бросил он и отвернулся. — Мне весело… в гостях.
— Плохо, — повторила она. — Когда вы утром ушли, я поняла… Я во всем виновата.
— Не надо раскаяний, — перебил ее Андрей. — Не вспоминайте… — И неожиданно для себя пожаловался, словно больной: — Душа моя чужая… Грудь онемела, чужая душа.
— Вы же сильный! — Юлия дотронулась до шрама на щеке. — Вы очень сильный человек, Андрей!
— Да, конечно, — сказал он, взбодряя себя. — Простите.
— А на дядю не обижайтесь, — попросила она. — Не думайте, что такой надоедливый. Вовсе нет. Он всегда очень сдержанный, даже холодный. И немногословный. А мучает своими разговорами только тех, кого очень любит.
— Что вы сказали? — Андрею показалось, будто он ослышался.

Предыдущая страница 7 Следующая страница


Крамола-2 8

— Мучает, кого любит, — повторила Юлия. — Есть такие люди…
— Да-да, есть, — согласился он, пытаясь осмыслить открытую племянницей тайну Шиловского.
— С другими он очень строгий, потому что беззащитный, — продолжала Юлия. — Он и пенсне носит с простыми стеклами. Чтобы не так было видно глаза.
— Любит, любит, — задумчиво повторил Андрей. Юлия несколько повеселела и позвала кормить животных в живом уголке. Вначале он послушно отправился за ней, однако возле черного хода, откуда можно было попасть в комнату к животным, вспомнил, как утром входил сюда.
— Я был здесь, — признался он. — Утром.
— Знаю, — сказала Юлия. — И оставили открытым окно.
Андрей внутренне противился, не хотел еще раз входить в этот странный живой уголок, но и отказаться было неудобно. Тем более что чувства смешались, и он бы не смог так сразу и убедительно отказаться. Перед глазами был Шиловский, теперь совершенно непонятный ему человек. Андрей не мог вообразить, что тот комиссар, организовавший расстрел дезертира и прапорщика перед строем на берегу реки Белой, тот Шиловский, что невозмутимо пролежал в вагоне, когда вместо него вешали другого человека, может быть в представлении иных людей тихим, любящим и беззащитным. Пусть хотя бы для родственников! Может заниматься своим домом, семьей, разводить животных в живом уголке… А главное — у него могут быть люди, которых он любит!
Судя по словам племянницы, Андрей тоже удостоился его любви…
Он почувствовал желание как-то оправдать Шиловского, найти житейские, человеческие причины его поведению. «А почему бы и нет? — спорил он сам с собой. — Они ведь тоже люди, люди…»
И тогда все становилось понятно! Зачем Шиловский возится с ним? Зачем вытащил из тюрьмы, произвел в судьи? Да из обыкновенной человеческой благодарности! Из своей привязанности к нему. Из любви, наконец! Если ему не чуждо все земное, то ничего странного и таинственного в жизни Шиловского нет. Просто революционеры — люди непривычные, что ли, своего рода схимники, служители высокой идеи. Ведь и в революции оказываются самые разные люди: яростные и кроткие, злые и добродушные… но — все одержимые и потому похожие друг на друга.
А разве он сам не стал одержимым за последний год?
Андрей перешагнул порог живого уголка, и взгляд тут же остановился на аквариуме с муравейником. Он отвел глаза, но все-таки чувствовал — то боком, то спиной — живую, пульсирующую массу за стеклом, и холодок омерзения охватывал то бок, то спину.
Кроме муравьев и старого павиана в доме Шиловского жило множество черепах, расползавшихся по комнате, и с десяток веселых, бойких белок, для которых был оборудован целый деревянный городок с решетчатыми теремками, переходами и колесами. Стоило Юлии достать с полки мешочек с земляными орехами, как стремительные зверьки вмиг повыскакивали из потаенных мест, промчались сложными винтовыми лесенками и очутились на кормовой площадке. Возникла забавная возня, но вот белки расхватали стручки, расселись столбиками и принялись совсем по-человечески добывать зерна.
— Такие прожорливые! — восхищенно сказала Юлия. — Но зато очень благодарные. Посмотрите, что они устроят, когда наедятся!
Восхищение ее показалось Андрею печальным и каким-то безрадостным. Он пошел к белкам и случайно наступил на черепашку. Поднял ее, мгновенно спрятавшуюся в панцирь, повертел в руках — неприятная животина, даже мерзкая…
За спиной неожиданно злобно и визгливо крикнул павиан. Андрей вздрогнул, и на глаза вновь попал муравейник…
— Кузьма очень добрый, — словно извиняясь за этот крик, сказала Юлия. — От клетки устал… Дайте ему поесть, и он запомнит вас на всю жизнь. Подайте ему капусты.
Андрей положил в подставленную обезьянью руку несколько капустных листьев. Заскорузлой, старческой ладонью павиан принял корм, без жадности отщипнул ртом, будто попробовал на вкус, и показал красный отсиженный зад.
— В знак благодарности, — усмехнулся Андрей.
— Потому что вы не пожали ему руку, — заметила Юлия. — Сначала с ним нужно поздороваться, а потом давать корм.
— Неужели он запомнит меня? — спросил Андрей, вглядываясь в тусклые глаза обезьяны.
— Запомнит, — подтвердила Юлия. — Причем запомнит в лицо. Дядя считает это признаком разума. Кстати, Кузьма — аскет. Неделю без пищи — и не попросит. Ему привозили самку, на случку, а он заплакал. Наверное, от обиды. А может, от старости…
Павиан прислушивался и ел капусту.
— А муравейник… зачем? — спросил Андрей.
Видимо, она привыкла, что все входящие сюда спрашивают об этом и ведут себя одинаково.
— Дядина гордость, — объяснила Юлия. — Он нашел муравейник прошлой зимой в какой-то брошенной квартире. Будто хозяином был профессор, но куда-то исчез… Вернее, не куда-то, а в чека… И вот привез, поставил и любуется. Часами перед ним, как ребенок. Правда, можно смотреть на них часами, завораживает движение.
— Не расползаются? — Андрей приблизился к муравейнику.
— Почему-то нет…
Белки на кормовой площадке погрызли орехи и подняли веселую потасовку, так что содрогался деревянный городок. Бесконечно вращались беличьи колеса под бесшумными лапками, и это движение тоже завораживало.
Юлия закончила уборку и заспешила на кухню.
— Я здесь побуду, — сказал Андрей. — Посмотрю.
Проводив Юлию, он склонился над муравейником, испытывая колковатый озноб. Окажись все это в лесу — ни один мускул бы не дрогнул. Сколько раз в детстве, да и потом, уже взрослым, он ощущал какое-то восторженное чувство, когда весной на пригретых солнцем полянах обнаруживал муравейник. Тогда он казался олицетворением просыпающейся природы. Все вокруг еще мертво и безжизненно; еще лога и низины забиты снегом и синим льдом; еще не трескались почки на деревьях и трава не видела света, а тут, на самой вершине муравейника, уже кипит жизнь! Будто родничок, пробившись сквозь мерзлоту, выплеснулся и закипел, забурлил под солнцем. Обычно муравьев было немного — всего горсточка, и они почему-то не воспринимались как насекомые, как живые существа; скорее напоминали цветок. Можно было подолгу смотреть, чувствуя, как ликует очарованная душа, можно было поплевать на муравьев, потом подставить ладошку, и когда они окропят ее тончайшими струйками — вдыхать терпкий запах муравьиной кислоты. Или же, послюнив прутик, дать муравьям облепить его, а затем стряхнуть их и долго потом бродить по весеннему лесу, обсасывая прутик, втягивая в себя слегка пьянящий кислый сок. Андрею всегда чудилось, будто сок этот вовсе не от муравьев. Просто такого вкуса и запаха просыпающаяся земля.
Но как же неестественно и дико было видеть муравейник, заключенный в стеклянные стены и установленный в доме, в центре Москвы! Тысячи насекомых, повинуясь инстинкту, бесконечно двигались вверх и вниз по конусу и отчего-то вызывали омерзительное чувство. Они напоминали не муравьев, а некую единую живую плоть, странную по форме и бессмысленную по содержанию. Бессмысленность — вот что бросалось в глаза в этом движении и существовании.
Андрей подставил палец муравьям, пытающимся одолеть неприступную стенку, однако тут же получил укус. Он стряхнул насекомых обратно в аквариум и ощутил, как подступает тихое, злое отчаяние. Захотелось нарушить раз и навсегда установленную, благополучную жизнь этого муравейника. Он взял совок и разворошил стенку пирамиды. Что тут началось! Корка насекомых резко и одновременно сменила темп, муравьи устремились к разрушенному месту, началась свалка. А те, что оказались рядом с прораном, уже взялись за работу.
— Андрей Николаевич, пора к столу! — возвестил Шиловский, неожиданно появляясь за спиной. — Занятная штука муравьи, правда? Увлекательнейшая!
— Да-да, — несколько смущенный неожиданным появлением Шиловского, проронил Андрей.
— А вы, батенька, революционер! — засмеялся Шиловский. — Только, скажу вам, революции в муравейниках делаются вот так!
И он совком в три движения развалил весь конус. Легковесный мусор, перемешанный с муравьями, зашевелился как живой, резко запахло кислотой и столб пыли заклубился в лучах заходящего солнца.
— Теперь им работы на неделю, — удовлетворенно сказал Шиловский. — Иначе они быстро погибают. Если есть корм, значит, должна быть работа. А работа — это жизнь.
— Чем же вы их кормите? — спросил Андрей.
— Я придумал способ, — сообщил Шиловский. — Простой и надежный. Хотя, прямо скажем, не очень гуманный. Одной черепахи муравьям хватает на три месяца… Кстати, панцирь они буквально отшлифовывают! А мой товарищ с Арбата делает из них великолепные портсигары и женские браслеты.
— Вы шутите? — не поверил Андрей.
— Какие уж шутки, батенька! — развел руками Шиловский. — Нужда!..
Андрей заметил черепаху, ползущую через комнату, взял ее в руки, головка и лапки моментально втянулись в панцирь. Она была неуязвима и неприступна, возможно, поэтому смогла спастись в страшных катаклизмах и дожить до наших дней; она была неприхотлива к пище, выдерживала безводье и жару — можно сказать, совершенное существо, способное жить вечно. Но что это за жизнь, если всюду надо таскать за собой тяжелый панцирь, свою крепость? А здесь и она не поможет: муравей проникнет в любую щель…
— Недоразумение природы, — вздохнул Шиловский, заметив интерес Андрея к черепахе. — Исчезли прекрасные и сильные животные. Каков был, например, саблезубый тигр! А мамонт?.. Парадоксы, Андрей Николаевич. Почему природа не пощадила их, а вот эту, прямо скажем, неэстетическую тварь оставила?
— Наверное, в этом есть смысл, — отозвался Андрей. — Выживает тот, кто может приспособиться к среде…
— Нет никакого смысла! — убежденно сказал Шиловский. — Запомните: природа нелогична. Это — стихия, неуправляемая стихия, которой чужда гармония! Вы знаете, когда я стал революционером? Когда осознал, что эволюция губительна для развития жизни на Земле. Только революция в состоянии спасти мир. Всякий мир, всякую материю! Только она способна единожды и навеки восстановить гармонию!
Андрею вдруг стало зябко. Он вспомнил Леса, эту призрачную страну, где люди утверждали Гармонию. Недолгое пребывание в Лесах уже подзабылось, в памяти стерлись лица, имена, осталось лишь ощущение таинственной потусторонней жизни, странного сновидения, пугающего здравый рассудок. Он старался вовсе не вспоминать тот отрезок жизни, боясь, что все это — признак затмения разума, душевного расстройства. Он помнил, что у него, наверное, есть врожденная предрасположенность к этому со стороны матери, и внутренне опасался, что потеряет контроль над собой и не заметит, как перейдет в другое состояние.
Он боялся стать блаженным.
Сейчас же, услышав это слово — «гармония», Андрей будто на мгновение вновь очутился в Лесах. И неожиданно для себя утвердился в мысли, что они, Леса, существовали и, верно, существуют на самом деле! Что это не бред, не фантазии больного разума — реальность! Причем точно такая же, как в этом доме. Нет, все было, было! Как есть сейчас Шиловский, его живой уголок с белками, черепахами и муравейником. Вот и павиан, живой, настоящий, выставив морду между прутьев решетки, пялится осмысленным, разумным взглядом…
— Теперь вы понимаете, что такое революция? — спросил Шиловский. — Что это не толпа на улице и не матросы в пулеметных лентах?
— Кажется, понимаю, — неуверенно, хриплым голосом ответил Андрей, не в силах стряхнуть с себя состояние зачарованности. — Но неужели… неужели возможно переделать природу?
— Можно, — Шиловский приблизился и заглянул в глаза. — Можно переделать и природу, и мироздание. Теперь уже можно. Революция — это начало новой эпохи существования жизни на Земле. А России выпала миссия великая, Андрей Николаевич! Каждый народ живет и развивается лишь для того, чтобы выполнить свое предназначение. Пробил час и русского народа! Отныне вся его история подчинена этому моменту, и нет больше тайны бытия России. Только такой жертвенный народ способен принести себя на алтарь новой эпохи. Великая миссия!
Притихшие в своем городке белки сидели смирно, и их остекленевшие глаза напоминали пришитые пуговицы. Печальный павиан по-стариковски щурился и, как слепой, ощупывал прутья решетки. Кипели муравьи в разоренном муравейнике. И только черепаха меланхолично и бездумно-механически ползла через комнату, скрежеща когтями по вышарканному, облезлому паркету.
Шиловский тронул Андрея за руку.
— Опуститесь же на грешную землю, батенька! Бывший офицер, а впечатлительный, как барышня. — Он засмеялся. — Хотя русская интеллигенция всегда отличалась прямо-таки дамской чувствительностью… Ну? У вас будет время осмыслить. А сейчас нам пора к столу. Я хочу вас представить друзьям и сделать небольшой подарок…
За столом он разговаривал, отвечал на вопросы и даже смеялся, когда смеялись все, только не понимал — над чем. Чувство, что он всецело подвластен окружающим его людям, обострилось, и теперь Андрею казалось, что он не просто лишен своей воли и зависит от чужой, а что над ним совершается подлинное насилие! Он чувствовал это во всем: не желал знакомиться с друзьями Шиловского, не до знакомств было сейчас, — и знакомился, улыбался и пожимал руки, говорил «очень приятно», «рад познакомиться», когда на душе было тревожно, смутно и невыносимо хотелось одиночества. Желудок не принимал пищи, а он ел щуку под чесночным соусом. Он не намеревался спорить с кем-либо, однако его вызывали на спор. Ощущая это насилие, он как бы внутренне соглашался с ним, признавал его необходимость, как послушник признает обязательность и неотвратимость монастырского устава. Единственное, на что он уповал и чем тешился, было ясной мыслью о скором конце этого вечера и гостевания в доме Шиловского, Будто перетерпев самую сильную боль, он уже смирился с болью послабже, и теперь ждал (?) времени, когда она утихнет вообще. Надо вытерпеть время.
Шиловский выпил вина и, достав ключи, стал отпирать сейф, вмонтированный в стену. Друзья его вдруг засобирались уходить. Березин тоже поднялся, однако Шиловский запротестовал:
— Нет-нет! Остался еще один торжественный ритуал! Прошу обождать. — Шиловский вернулся с картонной коробкой и торжественно извлек из нее маузер в деревянной колодке. — Сегодня только узнал случайно, что вам не выдали оружия, Андрей Николаевич. Узнал и обрадовался. А то все раздумывал: что бы это подарить вам на прощание? Что можно подарить революционеру?.. Примите, Андрей Николаевич. От чистого сердца!
Андрей взял колодку и, ощущая тревожную страсть, словно перед атакой, вынул маузер. Последний раз он держал в руках оружие перед тем, как пойти в баню после карательной экспедиции на Обь-Енисейский канал. Тогда его разоружили.
Сейчас вооружали. Маузер был новенький, небольшого размера, но оттягивал ладонь. На месте деревянных накладок рукоятки — видно, был приготовлен загодя! — благородно поблескивала отшлифованная черепашья кость.

5. В ГОД 1919…

Полковник Березин прибыл в свою вотчину в туманный полдень, когда от лютых крещенских морозов замерзали на лету воробьи. Никто его не ждал и не признал в лицо, поскольку ехал он в медвежьей полости с верхом да еще завернутый с головой в лисью доху. Он остановился у печального пепелища на месте отцовского гнезда, не выбираясь из кошевы, мрачно поглядел на огарки бревен и заснеженную печь, затем велел ехать на кладбище. Там он постоял у родных могил, вытер леденеющие на щеках слезы и отправился пешком по селу. Березино в тот час словно вымерло, лишь дымы стояли над крышами да собаки брехали на задворках.
Тогда он стал заходить в избы. А к первому зашел к Мите Мамухину, потому что вдруг увидел резные наличники от своего дома, наложенные кое-как на крохотные оконца, а возле ворот — полузанесенного снегом гипсового льва. Митя в тот момент спал на полатях, сын его, Ленька, — на печи, и лишь в углу под иконами сидела и пряла дочь Альбина. Полковник Березин поздоровался и снял шапку.
— Вставай, батяня, — даже не взглянув на гостя, окликнула дочь. — Это по твою душу пришли. Вставай, родимый, да мужайся.
Митю Мамухина обычно трудно было добудиться, а тут он как-то сразу очнулся и, свесив голову с полатей, долго смотрел на вошедшего. И вдруг признал:
— Барин! Михаил Иванович! Вот так гостенек пожаловал!
— Не радуйся, тятя, — осадила его Альбина, по-прежнему глядя в угол, где на гвоздике висела куделька. — Не радуйся, а плачь и проси пощады.
В этот момент с печи слетел Ленька, замахал полами тулупа и унесся в двери. И скоро крик его разорвал зимнюю дрему:
— Плачьте, люди! Просите пощады! Молитесь!..
Потом говорили, что людям в тот миг послышалось, будто в небесах, туманных и морозных, запела труба. Все проснулись от ее звука и обмерли, завороженные…
— В доме моего отца брал что-нибудь? — спросил полковник Березин.
— Да самую малость! — покаялся Митя Мамухин. — Мне ничего и не досталось, всё расхватали…
— Как же ты на грабеж-то решился? — вздохнул полковник.
— Дак этот наустил, ссыльный!
— У тебя же своя голова на плечах.
— А я — как все, — нашелся Митя. — Народ кинулся, и я туда… И то проспал, одни тяжелые предметы остались.
— Сегодня все отнеси назад, — велел Березин. — Потом нарубишь розог и жди своей очереди.
Полковник ушел, а Митя запряг лошадь, оторвал наличники, погрузил льва и поехал на холм. Тем временем Березин обошел все дворы, и народ потянулся на пепелище. Заскрипели на морозе сани, груженные скарбом, заохали, застонали бабенки, таща на плечах и саночках тряпье, зеркала да тяжелое медное литье. Только вот уже ни лошадей, ни скота у березинских не осталось: коров да молодняк прирезали на мясо, кони либо пали, либо взяты были по мобилизации. Как пришло, так и ушло…
Несли добро, сваливали возле заснеженной печи, а сами скорей за ворота. Всем было приказано розги рубить. Полковник Березин вытащил из кучи потертые уже барские стулья с бархатной обшивкой, поставил в рядок, чтобы человеку лечь, а сам с помощью солдат взгромоздил кресло на русскую печь, забрался туда и сел, завернувшись в доху. Солдаты облили керосином имущество и подожгли. Потом началась экзекуция.
Огонь разгорелся так, что рядом стоять было боязно, волосы трещали. Березин приказал мужикам раздеться до исподнего и стоять пока возле костра, дожидаясь очереди. Мужики, смущенные и послушные барину, входили в ворота, винились, раздевались и, подрагивая от холода, жались к огню. Полковник не куражился над ними, не издевался и не насмехался, когда очередной укладывался на барские стулья. Он будто из нужды совершал экзекуцию: коли положено виноватых пороть, так куда денешься. Говорили, что иные даже слезы на глазах барина видели. И будто он даже сказал однажды:
— Сгубили народ православный. Тысячу лет жила душа — и в один год пропала. Сгубили.
Экзекуцию совершали солдаты. Они грели розги над огнем, чтобы распаривались и не ломались мороженные, и пороли. Мужики кряхтели, терпели, а потом, одеваясь и глядя в землю, просили:
— Уж прости нас, Михаил Иванович, спасибо, что ума вставил.
Митя же Мамухин прикорнул у себя в санях и оказался последним. Когда дошел черед, солдаты уже притомились, да и имущество в костре догорало. Похлестали его кое-как, и полковник рукой махнул: дескать, хватит ему. Экзекуторы потолкали Митю — не встает.
— Вы что же, подлецы, насмерть его забили? — рассердился барин Михаил Иванович
— Да вроде дышит ваше высокоблагородие, — растерялись палачи.
Прислушалась а он спит, да еще похрапывает в обе норки. Солдаты засмеялись, растолкали его, встряхнули, и тут Мамухин вскочил, дико на всех посмотрел, потом вдруг плюнул в сторону барина, заругался и закричал:
— Смерть эсплататарам! Долой власть помещиков и капиталистов!
Народ, уже выпоротый, одетый и повеселевший, и слово не мог сказать от неожиданности. Полковник Березин велел вновь уложить Мамухина и всыпать уже как следует. Минут двадцать солдаты махали розгами — даже вспотели. Митя же Мамухин, встав, снова плюнул на печь:
— Не долго вам на тронах восседать! Грядет ваш смертный час!
Березинские сгрудились вокруг места экзекуции и застыли в изумлении: обликом-то вроде Митя, а по глазам и xapaктеру совсем другой человек.
— Дак он, мужики, рехнулся! — догадался кто-то. — Вся ихняя семейка полудурки А он вот чистый дурак сделался…
Митю в третий раз уложили. И теперь солдаты пороли так, что в одних гимнастерках на морозе остались. Бабы его уж жалеть стали:
— Батюшко Михаил Иванович! Да уж отпусти его, не забивай. Эвон не в себе он! Дак чего ненормального-то учить? Ужо пожалей!
Отпустили Мамухина из-под розог, но он вскочил на стул — босой, в исподнем, и к народу обратился:
— Что же вы терпите узурпаторов, люди?! Мы — не рабы! Доколе еще ходить будете в ярме и кланяться врагу трудового крестьянства? Или мало пролили крови и пота за царскую власть?
И дальше понес в таком же духе. Березинские только рты разинули и совсем окостенели на морозе. Полковник же спустился на землю и сел на стул радом с митингующим Митей Мамухиным. Некоторые потом говорили, будто он плакал и от слез вся борода обмерзла. Когда речь Митина иссякла, а народ даже не шелохнулся и голоса не подал, Мамухич разгневался, столкнул барина со стула и сам тут лег.
— До смерти порите! — крикнул он солдатам. — Лучше смерть, чем с таким народом жить!
Березинские, видя такое, испугались, попятились со двора, кинулись прочь — только пятки засверкали. Солдаты, накинув шинельки на плечи, поглядывали на полковника — что прикажет? Да и розги кончились, одни охвостья под ногами.
— Бейте! — орал им Митя — Порите насмерть, холопы! Да здравствует свобода!
Один солдат рубаху на Мите отвернул — может, рогожку подложил, бывало и такое, — нет, голая спина, синяя вся и yже пухнет, как подушка. Полковник Березин присел перед Митей на корточки, в лицо заглянул, но тот отвернулся.
— Ты же всегда тихий был, незаметный, — сказал полковник. — Я тебя хорошо помню.
— Был да сплыл! — резанул Митя Мамухин. — Убивай скорей! А то я теперь делов натворю!
— Нет, живи…
Полковник встал и велел солдатам одеть Мамухина. Солдаты насильно запихали его в штаны и пимы, натянули драный полушубок и кушаком подвязали.
— Эх-х, разбудил ты меня, — только и сказал Митя. — И еще пожалеешь, что не запорол.
И ушел со двора какой-то непривычно валкой, медвежьей походкой. Один из солдат незаметно для полковника вскинул винтовку, но затвор замерз, и ударник «пошел пешком» — выстрела не получилось. Солдат хотел перезарядить, дернул затвор, да выбрасыватель не сработал, другой патрон уткнулся. Полковник заметил это и молча ударил солдата в лицо. Тот упал в снег, заворочался, закорячился, поднимаясь, но так и не встал, отчего-то заплакал.
Полковник вместе со своей охраной остановился на ночлег у пана Сучинского. Долго не мог заснуть. Сидел возле пригашенной лампы, уставясь на огонек, едва мерцающий за темным стеклом, потом бродил по просторной избе, где вповалку спали солдаты, и к полуночи вышел на улицу. Его привлек скрип шагов в переулке, далеко слышимый на морозе. Полковник Березин пошел на звук и неожиданно увидел какую-то бабенку, которая, согнувшись в три погибели, несла уцелевшие от огня барские стулья, оставшиеся от экзекуции. Он не поверил своим глазам. Прячась в тени забора — а ночь выдалась лунная, без тумана, — Березин подошел ближе к переулку. Бабенка постанывала, пыхтела и чуть ли не срывалась в бег. А за ней, отставая и прихрамывая, спешил мужичок с креслом на горбу.
Полковник Березин прислонился к забору, вздохнул тяжело и перекрестился…
Пан Сучинский ходил потом по селу и всем рассказывал, что барин Михаил Иванович напился самогону и все пытал его, слепого старика: кому и каким образом удалось так быстро сгубить православные души? «Скажи-ка ты мне, старый бунтарь и смутьян, что это за сила, смутившая русский народ? — будто бы спрашивал барин. — Знаешь ли ты, видел ли ты хоть одного человека, силой такой наделенного?» Избежавший порки пан Сучинский побаивался грозного полковника и твердил, что давно ничего не видел и не знает, поскольку слепой. Но сам про себя восхищался полковником Березиным и, говорят, частенько замечал: «Сердечный был человек, справедливый барин и душевный господин. Мало он вас, мужиков, порол, мало… Считайте, от Бога розг получили. Ведь он истинный Михаил Архангел!»
Ночью, после экзекуции, с полковником Березиным и палачами было покончено. Рассказывали, что Михаил Иванович даже не сопротивлялся. Его вели на расстрел, а он будто бы расспрашивал всех встречных — мужиков, партизан — и хотел выяснить одно: что же произошло с людьми и миром? Что?..
Он, видно, очень боялся, что не успеет узнать — прежде чем прогремит выстрел.
И не успел.
Но истина открылась ему в смерти.
Когда от неожиданного удара итальянцев по Березину и Свободному погиб партизанский командир Анисим Рыжов вместе со своими орлами, Митя Мамухин был одним из тех, кто сумел скрыться и уйти от смерти. Тогда он был простым партизаном, еще безвинтовочным, и ходил с огромным тесаком, самолично откованным Анисимом Петровичем. Командир сразу же приблизил к себе Мамухина, поскольку народ в Березине только и говорил о его храбрости и несгибаемости во время полковничей порки. И впрямь глаза у Мити горели, будто у уросливого жеребца, и покрывались кровяными прожилками, если речь заходила о скорых партизанских походах.
— Ты мне ндравишься, Дмитрий! — говорил Рыжов. — У тебя вид геройский. Ежели он к весне не пройдет, когда Есаульск брать пойдем, я тебя в ротные командиры произведу.
Мамухин ждал весны, а пока набивал руку, рубая тесаком мелкую березовую поросль, колья и прясла. Но не сбылась мечта Анисима Рыжова, не довелось ему взять Есаульск и сесть там комендантом. Сгубили отважного вождя проклятые итальянцы-интервенты. И когда Андрей Березин привел из тайги основные силы и выбил захватчиков из обоих сел, Митя Мамухин понял, что пробил его час.
Сначала он попытался взять власть в отряде, объявив себя единственным наследником командира Анисима Рыжова. Однако Березин приказал арестовать Мамухина и запереть в амбаре. Митю заперли, но поротые полковником березинские устыдились, что самого смелого из них посадили под замок, и ночью выпустили его на волю.
— Видали? — сказал тогда Мамухин. — Весь ихний род такой! Погодите, он еще отомстит и за своего дядю, и за поместье. Попомните мои слова!
Той же ночью он обошел все дворы, где отдыхали партизаны, вышедшие из тайги, и предложил не ходить с Березиным, а остаться пока дома и собрать свой отряд. А Березин, мол, пускай командует чужаками, которых было уже две сотни штыков. Мужики тогда еще не особенно-то доверяли Мамухину, помня его по мирным временам, но больно уж хотелось пожить дома хотя бы месячишко-другой, вспахать землю, посеять, хозяйство поправить, а там и повоевать можно. Сразу никто согласия не давал, но задумались мужики, соблазн-то велик. Тем временем Мамухин уже был в Свободном и вел агатацию там. Свободненских погибло много от рук итальянцев, село воем выло, слезами заливалось, и с Митей никто не желал разговаривать.
— Хватит с наших-то! — кричали и бабы, и мужики. — Мы эвон сколь отдали. Хватит! Считай, с каждого второго двора по мужику. Не пойдем более воевать! Пускай теперь с березинских берут!
— А и хорошо! — подогревал Мамухин. — А и не воюйте!
Через сутки, когда отряд Березина должен был уходить, возникли смута и раскол. Березинские во главе с Мамухиным построились отдельно и заявили, что из села не пойдут, пока не посеют. Свободненские же вообще не явились на построение, и посыльный, прибывший оттуда избитый и обезоруженный, передал Березину ультиматум: мужиков в селе не трогать и насильному уводу в партизаны не подвергать. Иначе, мол, собьем свой отряд, и тогда лучше не попадайтесь в тайге.
И напрасно комиссар Лобытов говорил речи, напрасно Березин уговаривал уважаемых мужиков села — никто, кроме бывшего барского конюха Ульяна Трофимовича, с ними не пошел. Да и тот был весь обожженный, израненный, для войны никудышный — потому и отдали.
Березин уводил свой отряд под свист и улюлюканье. Степенные партизаны из богатых мужиков качали головами, говорили неодобрительно:
— Дурной народ в здешних местах. Ой, паря, дурной…
Мамухин хорошо помнил гибель славного вождя Анисима Рыжова. А потому собрал березинских партизан вместе с женами и ребятишками, привел к братской могиле и велел клясться, что будут соблюдать железную дисциплину и бдительность. Мужики клялись, а бабы причитали:
— Вы уж слушайтесь командира, ироды! Ведь детей сиротами оставите, хозяйство — без хозяина и нас овдовите!..
Ребятишки подпевали хором, теребя отцов за штаны:
— Тять, слушайся, тять…
После этого Мамухин ввел строевые занятия, организовал караульную службу и гауптвахту. Березино больше никто не тревожил, война шла где-то за Есаульском, а то и совсем далеко — у железной дороги, поэтому партизаны спокойно отсеялись и стали собираться в поход на Есаульск. Мамухин провел дополнительную мобилизацию, призвав на службу всех от шестнадцати до пятидесяти лет, и поехал в Свободное за пушками и порохом. Однако свободненские заупрямились и не захотели отдавать все пушки. И поделили не по справедливости: железные, кованые оставили себе, а березовые на тележных передках отдали соседям. Мол, ковал-то Анисим Рыжов, а он наш, свободненский. Скажите спасибо, что деревянные отдаем.
И вот когда отряд Дмитрия Мамухина в семьдесят штыков и при трех пушках был готов к походу, вдруг прискакал мужик из Свободного и стал просить, чтобы взяли с собой и соседей. Свободненские, прознав, что Мамухин ведет березинских брать Есаульск, вначале обескуражились и даже возмутились. Дескать, как так: какие-то переселенцы, бестолковые мужики, пойдут воевать Есаульск, а мы, казачьи потомки, внуки Ермака Тимофеевича, вроде не способны и останемся возле бабьих юбок? Не бывать этому! Хлеб посеяли, хозяйства подправили; винтовки, шашки и даже железные пушки есть, можно воевать до жатвы. А бабы как-нибудь летом сена накосят. Пойдем и сами возьмем город! Однако посчитали живую силу — полета штыков только набирается. Не тащить же за собой непризывные возраста. Такими силами Есаульск не отвоевать. Придется с березинскими соединиться, да и как ни говори — они первые собрались на город.
Мамухин для гонора поломался — а у самого от радости сердце зашлось: отряд-то получается боевой! — и согласился. Но при условии полного подчинения и стальной дисциплины. В назначенный час партизаны распрощались с родней, построились и пошли на Есаульск.
Первый раз Мамухин штурмовал город с ходу. Подошли ночью почти к самой околице, поставили пушки, зарядили «шрапнелью» — битыми чугунками и сковородками, а с рассветом шарахнули по Есаульску так, что у самих уши заложило. Однако не медля развернулись цепью и пошли в атаку. Но в городе гарнизон большой был: около двух батальонов пехоты и эскадрон кавалерии. Так что внезапное нападение не увенчалось успехом и пришлось отступить в тайгу. Зато провели разведку боем и попробовали неприятельскую силу. Пожив месяц в тайге, партизаны привели себя в порядок, разузнали, где размещаются казармы, и решили пойти на приступ с другой стороны, откуда их совсем не ждут. Опять подошли ночью, изготовились, зарядили орудия, но палить не стали, а запустили в город человек двадцать партизан, чтобы они шуму там наделали и вызвали гарнизон на открытый бой. Иначе, стрелять «шрапнелью» по Есаульску — только порох переводить. Крыши издырявили да стекла в окнах повыхлестали. Лазутчики проникли к казармам, дали несколько залпов и побежали. Горнизон поднялся «в ружье» и кинулся догонять партизан. А те навели их на засаду. Тогда и пригодилась «шрапнель». Пушки ахнули по живой силе противника, выбили сразу человек тридцать. Тут-то партизаны и пошли в наступление. И погнали неприятеля. И уж почти до есаульского базара догнали, но в этот миг вылетела навстречу конница, потом автомобиль с пулеметом, и пришлось оставить занятые улицы, а на них — человек пятнадцать убитыми и раненными.
Пришлось снова уйти в тайгу, чтоб сделать передышку и прикинуть, как лучше овладеть Есаульском. И тогда Мамухин смекнул, что без кавалерии города не взять. Отрядил он десяток партизан в свои села, чтобы собрать коней и провести дополнительную мобилизацию взамен погибших бойцов. А пока ходоки ходили, пришел в отряд незнакомый человек и сказал, что он комиссар из Центросибири и явился, чтобы узнать, что это за отряд штурмует город Есаульск. Мамухину в то время не до комиссаров было, партизаны приуныли после неудачи и потерь, и надо было поднимать боевой дух. А незнакомец все липнет и липнет с вопросами. Потом и вовсе рассердился и начал приказы отдавать, чтобы Мамухин немедленно подчинился Центру партизанского движения и шел бы «за тридевять земель» — к «чугунке». Там, мол, настоящая война, а ты на кой-то ляд город штурмуешь. А Мамухину после полковничей порки слова поперек не скажи. Собрал он партизан на митинг и объявил народу, чего пришлый требует. Мужики загудели — не пойдем, далеко, а скоро хлеб жать, и так все лето бьемся-воюем.
— За что же вы бьетесь?! — закричал комиссар. — За какую власть? Кто вы такие? Какой партии?
Мужики злые были, ему бы не кричать, а лучше уйти восвояси, но комиссар с характером попался, завел мужиков.
— Мы за свою власть бьемся! — закричали они. — Все воюют, а мы что, рыжие? И мы воевать будем! Нам надо Есаульск захватить!
— На что он вам сдался?! — взорвался пришелец. — Подумайте своими дремучими мозгами!
— Мы выполняем светлую мечту партизанского вождя Анисима Рыжова! — с достоинством ответил Мамухин. — А ты иди отсюдова, а то стрельнем тебя, и дело с концом.
— Да он неприятельский лазутчик! — загалдели мужики. — Хочет угнать нас к «чугунке», а там мы погибнем, и хозяйства наши защищать будет некому!
Тут Мамухин понял, что если отпустить комиссара, то он снова придет и других приведет. И начнут они буянить в отряде и железную дисциплину ломать.
— Шпион, говорите? — спросил у народа Мамухин.
— Шпион! — заорали мужики.
Мамухин достал наган и застрелил пришельца. Тот и рта не успел открыть. Партизаны вдруг стихли, стушевались, но смолчали: сами же кричали — шпион… А у командира глаза загорелись, лицо обтянулось, будто головка сапога на колодке. Он понял, что трудно будет поднять партизан на штурм в третий раз, если они не испытают, что такое победа. И повел отряд брать село Усть-Повой. Опять установили пушки у околицы, послали бойцов шуму наделать и, выманив взвод противника из села, пальнули по нему из укрытия. Кто живой остался, из винторезов перехлестали. И вошли в Усть-Повой походным порядком. Мамухин сразу же начал собирать трофеи и проводить конную мобилизацию. Прочесали богатые дворы, добыли семнадцать лошадей, хлебом разжились, мукой и картошкой. Запрягли телеги и ходки, погрузили добро, и через два часа их и след простыл. Обрадовались партизаны, вдохновились, повеселели:
— Теперь-то уж враз Есаульск возьмем!
Но гарнизон в городе привык к нападениям, все время начеку сидел и оборонялся. Два дня вели партизаны позиционную войну, весь пушечный порох истратили, все чугунки и сковородки перекололи на «шрапнель», а Есаульска так и не взяли. Попрятали орудия в тайге и подались домой — хлеб убирать.
Потом Мамухин штурмовал Есаульск и в октябре, и в ноябре, уже по холоду, но противник не желал зимовать под открытым небом и город не сдавал. А партизаны мерзли у костров, по шалашам, и тут уж либо Есаульск бери, либо домой на зимовку уходи — на печи греться. Попробовали еще раз Усть-Повой захватить, и захватили, да из Есаульска двинули против них четыреста штыков, так что едва ноги унесли.
И лишь знаменитый декабрьский штурм увенчался наконец успехом. Ударили на сей раз сразу с четырех сторон, но оставили «прореху» для отступления неприятеля. А в горле той «прорехи» спрятали пушки. «Шрапнели» больше не было, так зарядили «картечью» — крупной отсортированной галькой. К тому времени две деревянные пушки разорвало и артиллерии поубавилось, но зато появился пулемет английского образца, случайно найденный в санях у проезжего мужика. Коня, сани и пулемет реквизировали, но мужик не пожелал расставаться со своим добром, купленным на ярмарке за пять пудов хлеба, и пошел партизанить к Мамухину на установленный срок, пока не захватят Есаульска.

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

Атака удалась: противник хлынул в «прореху», напоролся на засаду, понес большие потери и стал сдаваться партизанам. Но Мамухин решил никого не брать. Всех сдавшихся он отпустил. Однако к ночи они вернулись в город и стали проситься в плен, поскольку кругом было холодно. Их прогоняли в тычки, пленные не уходили, отчаянно матерились и совестили победителей:
— Мать вашу так! Да вы че, на самом деле? Не русские, что ли, не православные? Пустите хоть погреться!
Взяв Есаульск и став комендантом, Мамухин сразу же завел себе пару выездных коней, выбрал из трофеев медвежью доху, лисью шапку и маузер. На следующий день он провел парад своего воинства, издал npиказ о военном положении, по которому запрещалось передвижение гражданских лиц по центральной улице, ибо на ней проходили строевые занятия.
В самый разгар победы и славы в отряд Мамухина прислали еще одного комиссара. Приехал он с красным знаменем и со свитой лихих кавалеристов, торжественно вступил в занятый партизанами Есаульск и остановился возле штаба. Караулы, видя такое важное представительство, пропустили приезжих. Мамухин вышел на крыльцо и в первый момент обомлел: ему-то доложили, будто прибыл новый комиссар, а перед ним в окружении всадников гарцевал на горячем жеребце ссыльный студент Пергаменщиков! Вскипел комендант, сердце огнем налилось: вот он, извечный враг коварно и предательски погибшего славного вождя Анисима Рыжова! Живой и здоровый стоит, в черную кожу, в собачью доху приоделся, но шарф на шее все тот же, изжеванный и засаленный. Нет, как только посмел явиться сюда, где анафеме был предан и заочно к смерти приговорен?! И ведь еще улыбается, вошь неподавленная!
Мамухин пересилил свой гнев — негоже терять свое партизанское достоинство перед каким-то студентишкой! Заложил руки за спину, покачался на носках белых бурок и велел приезжим спешиться. Посыльный комендант, сын Анисима Рыжова, вынес из штаба доху, набросил Мамухину на плечи.
— Смотри, — сказал ему комендант. — Перед тобой враг крестьянского большевистского дела и всего человечества — ссыльный Пергаменщиков. Гляди, какой он есть.
Посыльного — а было ему лет тринадцать — аж передернуло, и рука потянулась за винтовкой: от покойного отца еще слышал эту фамилию, от матери, когда Анисима Рыжова в кандалы забили и угнали на каторгу. Вся боль и беда шли от этого человека, все детское горе им замешано, выпечено, подобно караваю, и теперь есть не переесть горького хлеба. Наверное, прямо бы с крыльца и саданул его из винтореза отчаянный парнишка-посыльный, да Мамухин остановил, утешил:
— Потерпи… сынок. Мы его самым страшным судом судить станем. Самой страшной смертью карать.
Свита Пергаменщикова спешилась, лошадей к коновязи потянула, но сам «студент» все еще гарцевал, похлопывал жеребца по шее, жмурился на солнце.
— Узнаете меня, товарищ Мамухин? — спросил он.
— Признал, признал, — сквозь зубы выдавил комендант Есаульска.
— Комиссаром в ваш отряд послан, — заявил Пергаменщиков. — Из центра. Прошу любить и жаловать.
— Пожалую, — проронил Мамухин, смиряя гнев.
Он лихорадочно придумывал казнь «студенту», но ничего толкового в голову не приходило. Если на березы поднять, так зима, дерево мерзлое и не согнешь его, чтоб ноги привязать, сломается. Просто расстрелять или зарубить тесаком, откованным в кузне Анисима Рыжова, для такого врага мало. Раздеть бы да на комарах оставить в тайге, но ведь не лето, нет комаров. «Вот как бывает! — про себя загоревал и восхитился комендант. — Такой вражина, такой супостат попадется, что и казни смертной на него не придумаешь!»
— Много слышал о вашей беззаветной преданности делу революции, — сказал Пергаменщиков и слез с коня. — По всей Сибири и Уралу идет слава о коменданте партизанского района. А ваш мужественный штурм города Есаульска войдет в историю гражданской войны! Так что рад буду служить при таком легендарном полководце. И в старости гордиться буду, что состоял комиссаром у самого товарища Мамухина!
Сказал он это все на одном духе и с такой любовью, что комендант на мгновение расслабился и забыл о казни. Но, спохватившись, спросил:
— А какой ты партии нынче?
— Самой верной и преданной — партии большевиков! — ответил Пергаменщиков с достоинством.
Ответ Мамухину понравился, Анисим Рыжов всегда большевиков хвалил. Но ведь присылали уже одного комиссаришку из них, тот сразу же хотел отряд к рукам прибрать. И прибрал бы, не прояви Мамухин партизанской бдительности.
Пергаменщиков стоял внизу, комендант — на крыльце. Оба раздумывали, приглядывались друг к другу, смекали, что к чему. Первым нарушил затянувшееся молчание Мамухин.
— Я тебя должен казнить, — заявил он. — По завещанию мудрого партизанского вождя Анисима Рыжова. Так что, парень, готовься к смерти. Все, что хотел Анисим, я исполнил. Исполню и последнее его желание.
Рота партизанского воинства, что занималась строевой подготовкой, примаршировала к штабу, развернулась во фронт и замерла по стойке «смирно». Пергаменщиков поглядел на выправку бойцов, похвалил:
— Вы, товарищ Мамухин, на сегодняшний текущий момент лучший командир во всей Сибири. У вас природный талант военачальника и революционера. Я вам пророчу большое будущее!
— Без тебя знаю, — огрызнулся комендант и беззлобно добавил: — Побеждать возможно только при железной дисциплине. Славный вождь Анисим Рыжов своей смертью доказал. Все равно тебя ждет кара трудового народа. Судить буду!
Пергаменщиков, как всегда, ничуть не смутился и не испугался. Свита его вроде бы рыпнулась, потянула карабины из-за плеч, однако партизаны окружили ее и разоружили в один миг. Новоявленный комиссар спокойно поглядел на такое самоуправство, скинул доху, швырнул ее на снег, а на нее бросил свой револьвер.
— А я слышал, вы мудрый человек, Дмитрий Иванович, — сказал он. — И за что бы ни взялись, все решаете по справедливости.
Парнишка-посыльный изнывал за спиной Мамухина, теребил полу дохи:
— Кончай его, дядь Мить! Смотреть больше не могу! Или я его счас!..
— Погоди, — сдерживал Мамухин. — Придумаем ему казню, погоди.
— Убьете меня, а что дальше делать станете? — спросил Пергаменщиков..
— Волкам бросим! — с острой по-детски ненавистью выкрикнул сын Анисима Рыжова. — Или собакам!
— Слыхал голос народа? — кивнул комендант на посыльного. — Вот сколько ненависти против тебя накопилось в крестьянских сердцах!
— Товарищ Мамухин, я вас не о том спросил, — невозмутимо заметил «студент». — Спросил я вас о дальнейших планах вашей революционной борьбы. В мужественной и героической войне вы взяли город Есаульск. Ну, а дальше что делать? Куда вы поведете ваших преданных и храбрых богатырей? Есть ли у вас реальный план?
Мамухин насупился. Пергаменщиков спрашивал как раз о том, над чем бился уж много ночей комендант Есаульска. Ну, верно, взял город, а дальше? Красноярск штурмовать? На Енисейск поворачивать? Сил не хватит. Сидеть в Есаульске — так партизаны скоро домой запросятся, пахать и сеять надо. К тому же какая армия без войны?
Однако тайных дум своих комендант не выдал ни видом, ни голосом, сказав с подозрительным прищуром:
— Выведывать планы — дело шпионское. Ты уж не лазутчик ли, часом? Не от Колчака ли посланный?
— У меня мандат имеется, — невозмутимо заявил Пергаменщиков. — А вот дальнейших планов и руководства к действию у вас нет, дорогой товарищ Мамухин.
— Есть у меня и планы, и действие! — рубанул комендант. — Только тебе хрен скажу!
— Ну если есть, то казни меня, — согласился Пергаменщиков и стал разматывать с шеи шарф. — Я тебе тогда не нужен, и зря меня послали сюда. Действуй по плану. Да здравствует мировая революция!
Он был готов умереть, и посыльный Мамухина уже водил винтовочным стволом по его фигуре, выцеливая то голову, то грудь.
— Не стрелять! — предупредил комендант и спустился с крыльца. — Казнить всегда успеем. Сначала судить надо, по революционным законам и заветам.
— Я разрешаю без суда, — позволил Пергаменщиков. — Я смерти не боюсь.
В эту секунду грохнул выстрел. Все всполошились, завертели головами и увидели Леньку-Ангела на крыше штаба. Ленька перезаряжал берданку. Не успел Мамухин слова сказать, как с крыши громыхнуло еще раз. Пуля взъерошила волосы на непокрытой голове Пергаменщикова и вспорола снег за его спиной.
— Ленька! Запорю, гаденыш! — крикнул комендант и погрозил кулаком. — Не смей!
Ленька-Ангел зарядил берданку и выстрелил. Пергаменщиков даже не вздрогнул.
— Батя! — заорал Ленька. — Погоди, батя! Я тебя счас освобожу! Всех освобожу!
Он пальнул еще раз, и под шумок, пользуясь неразберихой, ударил из винтовки рыжий посыльный — сын Анисима. Бил почти в упор, но пуля лишь резанула сугроб за левым плечом «студента».
— Стойте, сволочи! — заорал Мамухин. — Приказываю не стрелять!
Голос его потонул в сдвоенном треске выстрелов, пули кромсали снег. Тогда комендант сшиб с крыльца своего посыльного, вырвал у него винтовку и потащил Пергаменщикова в штаб. Ленька-Ангел взревел и, разогнавшись по крыше, развернул полы тулупа…
Мамухин выгнал из штаба писаря, — запер дверь на крючок.
— Видал гнев народный? — повернулся к Пергаменщикову.
— Да, товарищ Мамухин, — согласился тот. — Благородный гнев. Только знаменитый партизанский вождь Анисим Рыжов тоже находился, мягко говоря, в состоянии заблуждения.
— Кто? Анисим?! — взъярился Мамухин. — Да он был самым светлым и верным вождем! Он уже погиб за революцию, а мы еще нет!
— Я тоже такого же мнения, — поддержал Пергаменщиков. — Но и дорогой товарищ Рыжов не знал дальнейших планов революционной борьбы! Завоевал бы он Есаульск в упорной и кровопролитной войне, а потом куда? Что? Зачем?
Комендант промолчал, заерзал в кресле, взятом из купеческого дома. Пергаменщиков сделал паузу и робко переступил с ноги на ногу.
— Нельзя двигать революцию в полных потемках, — ласково сказал он. — Вот я и пришел, чтобы открыть вам незрячие глаза, развернуть перед вами, доблестный партизанский вождь, генеральную карту революционного похода.
Мамухин выглянул на улицу, подозвал посыльного и велел никого в штаб не впускать. Тот стал клянчить отобранную винтовку, выклянчил и, взяв на ремень, встал у дверей. Час стоял, другой, третий, и все больше овладевало им беспокойство: уж не прибил ли втихаря ненавистный Пергаменщиков геройского командира красного партизанского воинства? О чем можно так долго разговаривать, когда надо отомстить за отца и поставить «студента» к стенке?
Вокруг штаба ходил кругами Ленька-Ангел, прицеливался в зашторенные окна и скулил, словно побитый щенок:
— Потерпи, бать, освобожу-у…
Комендант Есаульска с комиссаром Пергаменщиковым просидели до глубокой ночи, затем Мамухин попросил еды, и они заперлись до утра. Никто не слышал, о чем они беседовали, однако на рассвете Мамухин вышел на крыльцо, обнимая комиссара за талию. Приказал построить войска и, когда партизанские роты замерли перед штабом, стал держать речь:
— Товарища комиссара Пергаменщикова уважать и слушаться, как меня. Как только победим проклятую интервенцию и колчаковщину, пойдем в поход на Индию!
Мужики-партизаны в строю зашушукались, запереглядывались, кто-то неторопливый спросил: далеко ли эта Индия? И тогда со всех сторон посыпалось:
— Далеко! За зиму-то не сходить.
— А за зиму не сходить, дак не пойдем.
— Весной-то сеять! Может, на лето сходим?
— И за лето не успеем!
— Пойдем на Индию! — резче повторил комендант. — А надо будет — так и через Балканы, и через Кордильеры! Мы понесем свет революции во все темные уголки планеты!
На том митинг окончился. Партизаны, подчиняясь дисциплине, приказ командира вслух не обсуждали, но каждый думал про себя и об Индии, и о революции, и о жене своей и ребятишках, и о земле-кормилице.
Новый комиссар не кричал, не лез в военные дела и боевые учения, а наблюдал за четкой организацией партизанской жизни, за строгой дисциплиной и нарадоваться не мог. Его изумляло все: строевые занятия, чистота оружия, пушки, четырнадцатилетние новички, владеющие штыковым боем. Дмитрий Мамухин видел восхищение комиссара и был доволен. Пергаменщиков сравнивал его со Спартаком, который тоже был вроде партизана и командовал восставшими рабами. И так, душа в душу, они прожили весь декабрь, а потом и несколько дней января, до того самого часа, когда не стало на свете комиссара.
Посыльный и Ленька-Ангел сговорились и решили, что коменданта толкают на предательство заветов Анисима Рыжова и что комиссар только и ждет случая, чтобы коварно убить партизанского вождя Дмитрия Мамухина. Сам Мамухин, по их мнению, ни о чем таком слышать не желал потому, что был ловко обманут. Несколько раз посыльный с Ленькой скарауливали Пергаменщикова и стреляли в него, однако не брали комиссара свинцовые пули. Тогда Ленька забил в ствол берданы медную пуговицу, а посыльный взял отцовскую саблю, которую заговорила есаульская знахарка. И так пошли они на Пергаменщикова. Проникли тайно в штабную горенку, где спал комиссар, и там… Одним словом, исполнили завет.
— Зачем вы его убили? — плакал геройский вождь партизан. — Он мне путь открыл, дорогу верную показал! Он мне дал взглянуть на карту генерального похода революции. Как же я пойду теперь на Индию? Как найду ее? Пропадем без комиссара. Война кончится — опять мне землю пахать? А я не хочу! Вот она где у меня — земля! — резал он себя ладонью по горлу. — Я был создан для революции, я родился, чтоб освобождать народы от ига капитализма! Не пойду назад в крестьяны! Воевать буду!
Через несколько дней к Есаульску подошли части регулярной Красной Армии. Командование к партизанам отнеслось хорошо, их поставили на довольствие, а Мамухина утвердили комендантом. Однако не минуло и недели, как вышел коварный приказ: сдать Красной Армии с такими боями взятый город, партизан разоружить и отправить по домам. К тому же еще арестовать и предать суду военно-революционного трибунала всех, причастных к убийству комиссара Пергаменщикова.
В первый момент у прославленного партизанского командира и вождя революционных бойцов земля закачалась под ногами. Он был согласен сдать город и даже выдать суду своего сына Леньку-Ангела вместе с посыльным, но только чтобы не разоружаться и не расформировывать лучший партизанский отряд. Наверное, это было предательство революции, если кто-то додумался распустить по домам закаленных бойцов, которым еще воевать в разных странах за свободу народов.
И тогда Мамухин захватил склад с провиантом, нагрузил обоз всяким армейским добром и боеприпасом — все сгодится для будущих боев — и отправился в родные края. Он знал, что за ним пошлют погоню, и поехал не по дороге, а по льду реки, чтобы был обзор.
Через неделю, совершив кружной путь, Мамухин пришел в Березино и застал там продотряд, выгребавший из амбаров хлеб. На допросе продотряд признался, что послан из Есаульска и будто бы хлеб нужен революции.
Мамухин понял, что кругом творится немыслимое предательство и измена. Хоть снова иди и бери Есаульск!..

6. В ГОД 1920…

Трибунал… Кара…
Есть слова, от звучания которых прежде вздрагивает душа и лишь потом доходит их смысл. Они понятны без перевода на всех языках.
Контрреволюция, террор, экспроприация, реквизиция, диктатура…
Слова эти были интернациональны в России, ибо ни одно из них не имело русского корня.
Они повторялись всюду на разные лады, словно языческое заклинание; они легко срывались с уст и были конкретны, как пулеметная очередь. В некогда сложном российском народе, где человек порой не мог понять даже себя и вечно терзался вопросом — кто я? зачем живу? — где преклонялись перед мучеником, а не перед знатностью и канонизировали блаженных нищих, — в этом народе набор рычащих слов и их суть враз упростили мир до животной простоты.
«Кто не с нами — тот против нас», «Кто не работает — тот не ест», «Кто был ничем — тот станет всем»…
Первое время после Москвы Андрей ездил по освобожденным районам Сибири и не мог отвязаться от ощущения, будто снова оказался в степи под Уфой и бродит по земле, усеянной костями. Война откатилась далеко на восток, словно таежный пожар, однако кругом все еще дымились и вспыхивали его очаги. Из тюрем и приспособленных для этой цели подвалов освободили одних, но тут же и загрузили их другими, словно опасаясь, как бы не осталось пустым нынешнее «святое» место. Одно военное положение заменили другим, а законы его — увы! — одинаковы при любой власти. Вместо интендантских и фуражных отрядов пошли по городам и весям продовольственные отряды, колчаковскую контрразведку заменила ЧК, и что больше всего потрясло Андрея, так это то, что могилы замученных большевиков переносили на центральные площади, а в освободившиеся ямы сбрасывали трупы расстрелянных по приговору чрезвычайки.
И если в Москве, выслушивая инструкции работников ревтрибунала или в беседах с Шиловским, он видел перед собой конкретных людей, видел их глаза, лица, руки, и было нетрудно понять и почувствовать, от кого исходит чужая воля, то здесь, за тысячи верст от центра, воля эта была незримой, неосязаемой, но довлеющей над человеком с силой еще более неотвратимой. Андрей надеялся, что с расстоянием гипноз чужой власти ослабнет, а то и вовсе перестанет существовать. Впрочем, так и случилось, и он почувствовал это еще в поезде, по дороге в Сибирь. Он был свободен и владел своей волей, но лишь в той степени, пока не вспоминал, кто он и зачем послан. Но и тогда была все-таки возможность проявить свою волю, хотя бы потому, что слова «трибунал» так или иначе опасались даже власть имущие люди, привыкшие к раскатам громовых революционных слов. К тому же многие знали, кто такой Березин, помнили его расправу с пленными на Обь-Енисейском канале и всегда подразумевали, кем обласкан был он в столице и как произведен в судьи.
Можно было проявить волю…
Но невидимая чужая власть и воля, материально доходившая сюда разве что в виде телеграфных лент, засургученных пакетов с мало кому ведомым содержанием, однако же была вездесуща и усилена многократно. Казалось, глаза, глядящие в упор, и руки, двигающие тебя, куда мягче: все-таки человеческий образ. А воля, воплощенная в телеграфную ленту, напоминала длинный, свистящий в воздухе бич, совладать с которым невозможно.
Кругом говорили, что это — воля пролетариата, что это его властная рука, его ум, честь и совесть.
Диктатура пролетариата.
Трепещите, враги!
То было странное, непривычное состояние: Андрей чувствовал свои развязанные руки, и рот ему никто не затыкал и простор был кругом на многие сотни верст. И одновременно ему чудилось, будто он постоянно находится в каком-то магнитом поле. Он мог судить — творить то, что отпущено лишь высшей власти. Шиловский знал, что говорил: судья правит миром… Он мог миловать. И миловал бы всех, если бы не обязан был казнить. Он много говорил, иногда до хрипоты и отвращения к своему голосу, а вот по душам поговорить было не с кем! Тауринс от природы был молчалив, да и не доверял ему Андрей; Юлия, племянница Шкловского, — чужой, хотя и участливый человек, к тому же многого не поймет по молодости. Были еще почти всегда рядом два члена трибунала: венгр-интернационалист Янош Мохач, страдающий по своей родине сорокалетний человек с белым, без кровинки, лицом и член коллегии губчека Вешняков. Первый уже работал в военном трибунале при Пятой армии, и с ним можно было посоветоваться по всем делам, однако душевного разговора не получалось, поскольку Янош Мохач откровенно мог лишь страдать о поруганной революции на родине. Мог даже заплакать, не стесняясь слез, отчего лицо его становилось еще белее, словно гипсовая маска. Егор же Вешняков, двадцатипятилетний молодцеватый парень из бывших вахмистров, навоевавшийся в империалис-тическую и гражданскую, привыкший к революционному лексикону, всегда говорил резко, однозначно и коротко: «Кон-нтр-ра!» И при этом жесткая, болезненная судорога сводила его сухое лицо. Казалось, этим словом, как каблуком, он вдавливал человека в землю. Андрей внутренне вздрагивал, когда Вешняков, играя желваками, выбрасывал из себя очередное жаргонное словцо, и боялся смотреть ему в глаза. Однако скоро случилось почти невероятное: член коллегии губчека Егор Вешняков влюбился в Юлию! И сразу как-то расслабился, перестал хрустеть пальцами, сжимая кулаки, и если произносил любимое словечко, то как-то вымученно, на вдохе.
И еще было много разных людей, но ни у кого не возникало желания откровенничать с председателем тройки.
Получив назначение из державных рук, Андрей тем самым будто начертал обережный круг окрест себя. Только круг этот не спасал от нечистой силы — напротив, лишал его людей. Оставшись в одиночестве, он вспоминал, как они встретились с Сашей в разрушенном доме и как проговорили всю ночь. Пусть непростым был разговор, зато как легко и вольно проливалась душа вместе со слезами, как сладко было произносить полузабытые слова…
Часто Андрей думал о матери. Найти ее не составляло труда: есаульский женский монастырь, по слухам, стоял никем не тронутый. Однако останавливало последнее письмо, посланное из камеры смертников. Воскреснуть? Но в каком образе?.. Да и нужно ли объявляться? Маменька ушла от этого мира в обитель и, по сути, отказалась от всего, что связывало ее с земной жизнью. Она искала покой и нашла его. Так нужно ли еще раз, после «смерти», тревожить ее «воскресением»? И если разобраться, то и он ушел от мира, в котором жил неустойчиво, но все-таки привычно. Ушел и обвел вокруг себя обережную черту…
Но при всем этом душой он чувствовал, что кем бы и каким бы ни был он — маменька примет и обрадуется. Да как же ей на глаза являться? Что сказать ей?.. Чувствовал и будто готовился к исповеди, накапливая в себе покаянные слова и слезы. Особенно много их приходило по ночам, если случалось ночевать «дома» — в Красноярске, в каменном особняке с зарешеченными окнами, который городские власти выделили под ревтрибунал и жилье. Он лежал с открытыми глазами, слушал, как сопит в смежной комнате телохранитель Тауринс, как шаркает ногами по земле часовой за окнами и порой ему казалось, что он плачет. Что затвердевшее в коросту нутро размякло и освободившиеся слезы текут по щекам. Тогда он щупал пальцами лицо, глаза — все было сухим и горячим, как при болезни.
Однажды ночью Андрей очнулся от собственного крика и в предрассветных сумерках увидел, что на постели сидит Юлия.
— Что?! — вскинулся он. — Почему вы здесь?
— Вы кричали, — она потрогала рукой лоб. — Мне показалось, вы больны…
— Нет, я здоров! — он сбросил ее руку и, завернувшись в одеяло с головой, отвернулся к стене, однако тут же привстал. — Что я кричал? Что?!
Тауринс больше не сопел, видимо, прислушивался.
— Бессвязное что-то, — сказала Юлия. — И маму звали…
— Но маму же, а не вас! — грубо крикнул он. — Уходите отсюда!
Наутро он извинился перед ней и тем самым будто признал свою слабость. На какой-то миг возникло желание исповедаться, отбросить всю подозрительность и недоверие, однако он спохватился и взял себя в руки. Конечно же, Юлия была подослана Шиловским, чтобы всюду контролировать его, знать о каждом шаге, о каждой его мысли, написанной ли в протоколах или высказанной вслух. Она только и ждет, когда Андрей расклеится и начнет откровенничать. Еще в поезде, приглядываясь к своим спутникам, он поделил их так: Тауринс приставлен, чтобы осуществлять внешний контроль, выслеживать, с кем и по какой причине встречается, Юлия, с ее от природы данным искусством, обязана следить за его умом и сердцем. Два ангела-хранителя стояли за плечами…
Он стал бояться спать по ночам, и если засыпал, то ненадолго и тут же вздрагивал оттого, что начинал говорить. Промучившись так несколько дней, он старался поехать куда-нибудь и отоспаться в поезде. Председателю тройки выделили личный вагон, который все время стоял в тупике на станции и по первому требованию мог быть прицеплен к любому составу. Дорога укачивала Андрея, облегчала душу, хотя часто снился сон-землетрясение, впервые увиденный еще в «эшелоне смерти».
Едва вернувшись из Канска, Андрей оставил в Красноярске членов трибунала изучать дела, переданные из губчека, а сам отправился в Ачинск. Последним Декретом ревтрибуналу давалось право проверять следственные действия чрезвычаек и инспектировать тюрьмы. Военно-революционному трибуналу, пока он действовал на освобожденных территориях, заниматься этим было некогда, местные ЧК с трудом поспевали управляться с текущими делами, а попросту, выносить приговоры и по законам военного положения расстреливать: для колчаковцев, взятых с оружием в руках либо не сдавших его по приказу, для контрреволюционеров, саботажников и дезертиров других приговоров не было. Ко всему прочему, вдоль железной дороги и в глубинках разгуливали бандитские шайки грабителей, мародеров и бывших партизан, отказавшихся разоружаться. Однако в тюрьмах находились сотни людей, арестованных по самым разным причинам, но без предъявленного обвинения.
Прежде, чем поехать на вокзал, Андрей завернул в красноярскую тюрьму, уже частью «разгруженную», и, пока ждал, когда в канцелярии соберут нужные документы, не вытерпел, спустился в подвальные камеры. Здесь его знали в лицо все, до последнего надзирателя. Знали и тогда, и сейчас, поэтому пропускали без звука. Он прошел вдоль длинного ряда железных дверей и точно остановился возле «своей» — ноги еще помнили… Кивком головы попросил надзирателя открыть.
Все было по-прежнему. В тюрьмах никогда не меняется интерьер, только вот люди другие. А какие люди, такая и камера.
Арестованные, оторвавшись от своих тоскливых дел, пристально следили за Андреем. Он чувствовал на себе сразу все десять пар глаз, они спрашивали — зачем? за кем? — и было слышно, как дрожит дыхание. На нарах возле маленького, спрятанного в каменную трубу оконца, на его, Андрея, «месте», лежал бородатый мужик в изношенной грязной гимнастерке.
— Ну-ка, встань, — сказал ему Андрей.
Тот неторопко поднялся и молча стал накручивать обмотки.
— С вещами? — спросил он, глянув исподлобья. — Иль уж без?..
Андрей молча лег на нары. Хрустнул под спиной соломенный, свеженабитый матрац, перед глазами встал истрескавшийся серый потолок. Он сразу ощутил тепло, исходящее от нар: нагрел мужик его место. Рисунок трещин не изменился, разве что добавилось копоти и легли на потолок новые светотени. Неясный лик человека с широко разинутым ртом, лежащий конь, а прямо в зените — страшная, полузвериная морда.
— Что, начальник, примеряешь? — съехидничал неприятный, дребезжащий голос невидимого человека. — Не леживал, поди…
Мужик, кому достались нары, стоял с обмоткой в руке и недоуменно комкал замусоренную бороду.
Андрей, не проронив ни слова, встал и вышел из камеры. Надзиратель смотрел в пол. Он-то, знакомый, почти родной, — уши помнили его шаги, его дыхание и то, как он вставляет в скважину и проворачивает ключ, — все понимал.
Начальником чрезвычайки в Ачинске был моряк, занесенный революционным ветром в глубь материка. Невысокий, коренастый, с цепким испытующим взглядом, он походил на тех матросов, что рисовали на плакатах. Не хватало разве что пулеметных лент и бескозырки. Фамилия его звучала несколько смешно, однако, когда ее произносили, было не до смеха — Недоливко.
— Та ж мною дитэй пугают! — весело похвастался он неожиданно высоким, плаксивым голосом. — Недоливко преде и забере.
Он будто бы даже обрадовался приезду председателя тройки. Тюрьма была забита до отказа, людей держали уже в сараях, а вот что делать с ними, никто не знал. Хорошо, что возле тюремного забора день и ночь колготились родственники арестованных и кое-как подкармливали.
— Я уж как колоду тасую, тасую, — жаловался Недоливко, кивая на кучу дел. — Кого в распыл, кого на волю спущу, а места усе не хватае…
ЧК помещалась в здании бывшей полиции, тюрьма тоже перешла по наследству, и даже папки с делами были старые, царские, только вывернутые наизнанку. Андрей начал просматривать дела — а было в каждом по две-три бумажки, исписанных неумелым, детским почерком. В основе дела чаще всего лежал донос работника сельского Совета о спрятанном оружии, о спрятанном хлебе, лошади, дезертире; милиционеры и просто сознательные граждане доносили о том, кто служил Колчаку, приводя целые списки подозреваемых в контрреволюции и дискредитации Советской власти. И чем больше читал Андрей, тем яснее осознавал, что все эти «дела» — клочки бумажек с детским почерком — не что иное, как детская игра. Собрались дети в купеческом доме, и, пока родители их заняты взрослыми делами и разговорами, они затеяли свое дело: нарисовали бумажные деньги, выправили самодельные векселя, долговые расписки и обязательства и вот теперь играют во взрослых. Играют по-серьезному, предъявляют друг другу счета, грозятся разорить или подать в суд, заключают выгодные сделки, кооперируются для новых дел, сговариваются о твердых ценах на товар, но стоит родителям кликнуть своих чад, как полетят на пол и превратятся в мусор невзаправдашние бумажки…
Эти же бумажки чаще всего превращались в приговор. Едва Андрей вывел первую резолюцию — освободить, как Недоливко стал цепляться за каждое дело.
— То, кажу, контра! — поначалу недоумевал он. — Як же ш отпускать? Колы не доказав, так докажу! Я ж вижу — контра!
Андрей молча накладывал резолюции. Недоливко возмутился:
— Ты шо ж, мне не веришь? Мне, пролетарьяту и революционному матросу?! Я ж змеюк этих насквозь вижу!
И вдруг, сменив гнев на угрожающий шепот, приказал предъявить мандат, который смотрел всего часа два назад. Андрей по-прежнему молча протянул ему свой мандат, не отрываясь от дел. Недоливко долго вчитывался в машинописный текст и мрачнел. Вернув мандат, он плотнее уселся на стуле, опустил голову на грудь, и лицо его постепенно стало наливаться серой, свинцовой тяжестью. Глаза сделались неподвижными, а на приспущенных веках проступили синие точки от въевшегося в кожу угля: Недоливко до германской работал на шахтах. Между тем Андрей рассортировал одну стопку папок и потянул к себе другую. Начальник чрезвычайки взорвался:
— Не трожь! Этих не дам! Не дам!
В тонюсеньких папках были дела заложников, заключенных в тюрьму еще в феврале.
— Я уразумел, шо ты за птиця! Дывитесь, мол, який я добрий! Узяв и распустив усю контру, котору Недоливко у тюрьму заховав! Авторитет себе робышь! Шоб слава пишла, який ты освободитель!.. Ни, Березин, я ж про тебя слыхав! Слыхав, як ты в красних карателях був! Як ты пленных з пулемету косив! — он погрозил ему пальцем и пристукнул кулаком по столу. — Ша, браток! Славу ты себе зробив вже, люди кажут, звирь Березин був, звирь… Потому тебя в ревтрибунал определили. А зараз ты грех перед народом искупаешь? И усю контру на волю? Ни, Березин, нам с тобой без заложников не можно. Меня давно бы уж вбилы, колы б я буржуев пид собой не держав. А тебя, ревтрибунал, и подавно.
Андрей выслушал его хладнокровно и все-таки придвинул к себе дела заложников. И замелькали перед глазами имена купцов, священников и престарелых офицеров-отставников. Отдельным списком шли жены и дети тех, кто не вышел из тайги и не сдался Советской власти. Недоливко следил за каждым движением, и когда Андрей обмакнул перо в чернильницу, лицо его, на минуту отмякшее, вновь окаменело.
— Заложников освободите сегодня же, — сказал Андрей. — Иначе завтра же подам телеграмму в Верховный Трибунал.
Недоливко кашлянул, сказал хрипло, вымученно:
— Добре, Березин, добре…
А ночью Андрей проснулся с предчувствием опасности. Ставший уже привычным и казавшийся надежным мягкий вагон навевал тревогу. За его стенками что-то происходило, близко шипел паровоз, слышались торопливые шаги вдоль насыпи. Тупик же, куда загнали вагон ревтрибунала, был далеко от станции и рельсы его давно заржавели. Андрей осторожно отворил окно и выглянул: неясные фигуры маячили между подкатывающимся паровозом и вагоном. Похоже, хотели зацепить. Не раздумывая, оделся и, прихватив маузер, выпрыгнул через окно на улицу. Часового почему-то не было, хотя, засыпая, он слышал его шаги.
Андрей выстрелил в воздух и пошел к прицепщику. Тот повернул к нему луч фонаря и замер.
— В чем дело? — спросил Андрей и оглянулся на стук вагонной двери: телохранитель Тауринс выскочил в исподнем, а в дверном проеме маячила белая фигурка Юлии.
— Велено перевести, — протянул железнодорожник и убрал фонарь.
— Куда и кем велено? — быстро спросил Андрей.
— Не знаю кем, велели, — уклончиво пробурчал тот.
Паровоз подкатился и стоял в сажени от них. Второй прицепщик, соскочив с буфера, протяжно зевнул.
— Дак чево?
— Кто велел вывести вагон из тупика? — Андрей приставил маузер к груди прицепщика. — Отвечай, быстро!
— Дежурный! — испугался тот, пытаясь оттолкнуть ствол. — Велел! Счас курьерский пойдет, дак зацепить…
— К курьерскому?
— Ну! Этот самый вагон, по наряду!
Андрей спрятал маузер, взял фонарь и осветил лица прицепщиков — нет, не знакомые…
— Ладно, — бросил он. — Вагон не трогать. Вы, Тауринс, ступайте с прицепщиками к дежурному и ко мне его. Все. Да! Спросите в карауле, где наш часовой.
Он поднялся в вагон и по колебанию воздуха ощутил, как отпрянула от входа в темноту тамбура Юлия. Прошел в свое купе, затворил окно, защелкнул решетку и сбросил френч. Сел на диван. И в тот же миг услышал голос Юлии за дверью.
— Андрей Николаевич, можно войти?
— Можно, — буркнул он.
Юлия вошла и сразу присела рядом, заговорила горячо:

Предыдущая страница 9 Следующая страница


Крамола-2 10

— Бойтесь Недоливко, Андрей Николаевич! Он страшный человек, поверьте мне. Я вчера смотрела ему в лицо… Поверьте, я женщина и очень хорошо чувствую. Бойтесь его!
— Спасибо, Юлия, — бесцветно вымолвил Андрей. — Ступайте спать.
— Но он вам не простит! — воскликнула она. — Он обязательно отомстит вам!
— Идите спать! — приказал Андрей, ощущая раздражение. — Завтра едем в Казаково. Подъем в пять утра. Спите!
Юлия отошла от двери. В темноте лица ее было не видно, лишь белое пятно, однако Андрею показалось, что она плачет.
— Впрочем, нет, — поправился Андрей. — Вы останетесь здесь и приведете в порядок свои бумаги.
— Нет-нет, я поеду с вами! — воспротивилась Юлия, и ему послышались слезы в ее голосе. — Я вас не оставлю.
— Вы плачете? — спросил он.
— Я не плачу, — сказала Юлия совершенно убедительно. — Дядя просил не оставлять вас…
— Понятно, — оборвал Андрей. — Все, идите.
Оставшись один, он лег на диван, крепко зажмурился и тут же восстал перед глазами начальник чрезвычайки Недоливко. «Революционер, — усмехнулся он про себя. — Знал бы ты, какие бывают настоящие революционеры…» Однако в следующий момент он сел и встряхнул головой. Нет, не так прост был Недоливко, самую больную коросту всковырнул, помянув и расстрелянных пленных, и славу Березина в народе.
«Звирь, звирь…»
Но ведь не ради искупления старых грехов рядил он вчера суд! Не ради оправдания своего. По совести хотел…
А можно ли сейчас судить по законам совести, когда есть другие, революционные? Помнится, перед смертью дядя, владыка Даниил, говорил: не берись судить. Говорил, будто знал, что придется ему судить!
Не берись судить. Это промыслы Господни. Осудишь только верующего. Человек же без веры не подсуден.
Да где же она, вера? В чем она и во что?!
Как же сулить, если у людей пропала всякая вера? Они же не подсудны! Это все равно что судить собаку, укусившую человека…
«Звирь…»
Шиловский сказал: судья правит миром, ибо может решать вопросы жизни и смерти. Но кто же тогда правит судьей? Кто? Кому молиться судье?
Все-таки судьей правит совесть. И вера! А можно ли судить по вере и совести, если есть ревзаконы? Законы диктатуры пролетариата, законы меньшинства над большинством?
Как же судить, если законным признается террор против безвинных заложников? Против стариков, женщин и детей, которых щадили во все времена даже самые лютые захватчики? Это ведь равносильно тому, чтобы ходить в атаку за их спинами…
Андрей думал так и боялся подобных мыслей. Боялся расковырять ту коросту, которую уже тронул сегодня Недоливко и за которой скрывался столп, воздвигнувшийся из одуревших от пулеметного огня оленей, и толпа пленных, сгрудившаяся возле огромного костра. Он помнил все, каждую деталь. Помнил, как Дерябко встал на колени возле пулемета, умостился, предусмотрительно подстелив полы шинели, и, глядя через щиток, нажал гашетку. Помнил, как пленные, все-таки не ожидавшие такой скорой и неожиданной расправы, метнулись в кучу, полезли в огонь. Некоторые почему-то побежали не в стороны, а на пулемет, словно подставляясь под пули…
Он помнил все, но память каким-то образом заволоклась в этом месте пеленой, обросла коростной кожицей и не давала прикасаться к себе. Это напоминало Андрею раненого солдата, однажды увиденного на вокзале. Осколком ему вырвало ребра с левой стороны, и раненый, выписавшись из лазарета, бродил среди людей и за деньги показывал свою рану. Прямо под кожей у него билось сердце.
— Пальчиком меня ткни — и наповал! — удивленно говорил раненый, протягивая свою фуражку пассажирам. — Щелчком щелкни — и насмерть!
Но если думать, что ты — карающая рука революции, можно жить спокойно и долго. И можно делать все, что не запрещено законом.
Андрей встряхнулся, прогоняя навязчивые мысли. На его счастье, в коридоре вагона застучали тяжелые сапоги Тауринса и еще чьи-то шаги — мягкие, ватные, неуверенные. Тауринс втолкнул в купе дежурного по станции, осветил его фонарем. Перепуганный насмерть пожилой человек не мог сказать ни слова. С горем пополам удалось добиться, что наряд на прицепку вагона ревтрибунала к курьерскому неведомым образом очутился у дежурного на столе, и тот, боясь промедлить, погнал маневровый в тупик. Андрей отпустил его, заверив, что не тронет, однако заверениями дежурному уже было не помочь. Вздрагивая и хватаясь за сердце, он так и побрел по заросшему травой тупику, пока не растворился в серых рассветных сумерках.
В половине шестого во дворе ЧК уже была заложена пара в плетеные дрожки, и десяток бойцов охраны из отряда частей особого назначения, подседлав коней, завтракали хлебом и салом, рассевшись на крыльце черного хода. Недоливко отдавал какие-то распоряжения и выглядел вполне благодушно, хотя посерело лицо и покраснели глаза от бессонной ночи. На прощанье он даже помахал рукой, выйдя за ворота.
— Отомстит, — шепнула Андрею Юлия. — Теперь я совершенно уверена.
Кучер, молоденький рябой красноармеец, весело понукал коней и, разгорячив их, оглядывался и улыбался во весь рот, мол, ну, каков я? За дрожками, вздымая пыль, крупной рысью скакали бойцы охраны. Двое из них ехали впереди, как и полагается конвою. К тому же день начинался ясный, солнечный, в утреннем воздухе уже чувствовался осенний знобкий холодок, прозрачный воздух, казалось, позванивает, будто родник, и в этом чистом, прекрасном мире не могло ничего случиться дурного.
— Вернемся, Андрей Николаевич? — безнадежно попросила Юлия. — У меня плохое предчувствие…
— Это что, приказ? — хмуро спросил Андрей.
— Я не могу вам приказывать, — смутилась она. — Мне неспокойно.
Андрей не ответил. Похоже, Тауринс тоже что-то чуял, сидел все время настороже и держал в руках колодку маузера. А может быть, просто бдительностью своей искупал вчерашний грешок. Проспал ведь, и вагон едва не увели из тупика и не прицепили к курьерскому.
— Если вам неспокойно — оставались бы дома, — зло сказал Андрей. — Или бы отправлялись к своему дядюшке, кормить животных.
Юлия обиделась, но перемогла обиду, сделала вид, что ничего не случилось. Она сняла кожаную тужурку, свернула ее аккуратно и положила на колени, сказала облегченно:
— От судьбы не уйдешь.
Андрей заметил, что из кармана тужурки торчит перламутровая рукоятка браунинга. Он никогда не видел оружия у Юлии, и теперь не укладывалось в голове, что она может еще и владеть им, стрелять, а значит, и убивать. «А почему бы и нет? — сам себе возразил он. — Дядюшка готовил ее не для светской жизни. Еще один профессиональный революционер…»
Он достал браунинг, вынул заряженную обойму, вставил на место.
Территория, по которой они ехали, давно считалась освобожденной от колчаковцев, по всем городкам и селам установилась Советская власть, ходили по рукам новые газеты и деньги, на паровозных лбах и над козырьками фуражек краснели звезды, и красные флаги торчали над каждой деревней. Но освобожденная ли это территория, если председатель ревтрибунала ездит по ней вооруженный до зубов да еще с эскортом бойцов? Если из-за каждого поворота можно ждать нападения, из-за каждого дерева — выстрела в спину? Судья ли он, коли ему по штату полагается телохранитель, соглядатай, а в дороге — полэскадрона охраны? Так освобожденная ли это земля? И если освобожденная, то от кого? И кто теперь на ней остался?
И можно ли ее вообще освободить, пока не наступит справедливость и не станет действовать закон совести?
Андрей засунул браунинг в карман Юлии. И вдруг засмеялся громко, откровенно, как давно уже не смеялся.
— Вы что, Андрей Николаевич? — испуганно улыбнулась Юлия. — Что с вами?
Он помотал головой, не в силах остановиться, мол, ничего, все в порядке. Кучер тоже захохотал над чем-то, наверное, просто от яркого светлого дня, оттого, что хорошо шли кони и важным седокам было весело.
А смеяться было над чем, Ехали они не просто вооруженные и охраняемые, будто по тылам врага. Главное, ехали под чужими именами. Каждый раз, отправляясь по уездам в сторону от железной дороги, Юлия зашивала мандат в воротник обыкновенной солдатской гимнастерки, после чего Андрей надевал ее и клал в карман красноармейскую книжку стрелка внутренней охраны. Так полагалось по инструкции. Говорили, что за ревтрибунальцами охотятся.
Смешно…
И охотятся за ним лишь потому, что он не судья, а карающая рука революции.
В народе — каратель…
К заходу солнца они благополучно добрались до Казакова и расположились ночевать в местной чрезвычайке. Андрей устроился в кабинете начальника и затребовал дела. Начальник велел своей жене принести ужин и остался коротать ночь вместе с гостем да еще двух чекистов оставил под рукой. С первых же дней работы в тройке Андрей заметил интересную закономерность: чем дальше от железной дороги, тем мягче и человечней были и сами работники ЧК, и вынесенные ими приговоры. И заложников здесь не держали, чтобы подстраховывать свои жизни и свести до минимума возможность восстаний. Хотя именно по глубинкам больше оставалось колчаковцев в тайге, дезертиров и бандитствующих бывших партизан. Железная магистраль словно требовала и железного отношения к населению, однако причина была не в этом, а понять, в чем, — казалось Андрею очень важным. Не сказать, чтобы начальники попадали сюда робкие либо малоубежденные в правоте своего дела — нет, встречались всякие, иной был круче по характеру, чем в центре. Что же происходило? Какие силы действовали на сознание и образ мыслей этих людей, если они умели ладить с народом? Почему уездные ЧК вдоль «чугунки» вызывали больше раздражения и ненависти у таежных, объявленных вне закона людей?
За всеми этими вопросами, всякий раз возникавшими у Андрея, крылась какая-то загадка. Казалось, тут, в глухомани, можно простить то, что не прощалось человеку возле Транссибирской магистрали. Возникало ощущение, будто ревзаконы и военное положение утрачивали здесь свою несгибаемую жесткость и на белый террор уже было совестно отвечать красным. Совестно, потому что в этой отдаленности, будто в самом воздухе, реет понимание, что террором настоящую власть не установить. Тем более Советскую, объявленную декретами как самую гуманную, справедливую и — народную. А там, возле железной дороги, где можно в любой момент перебросить войска, пригнать бронепоезд, наконец иметь постоянную телеграфную связь с центром и прямые директивы, — там будто можно все. И годится террор как самый простой и надежный способ смирить непокорных и инакомыслящих. Подобный вывод подтверждался еще и тем, что колчаковский режим тоже больше свирепствовал вдоль «чугунки».
В этом Андрей чувствовал путь к пониманию многих странностей. Получалось, что на север и юг от магистрали даже самые суровые законы как бы начинали перевоплощаться; они наполнялись другой, новой сутью и уже были не революционными, а крестьянскими и даже христианскими, ибо у них была цель не смирить — помирить. Примирить народ и власть, поскольку, какая бы она ни была, — все от Бога. Заслужили — и отпущено было.
И если следовать логике, по которой даже самая жестокая власть, распространяясь от центра к окраинам, способна переродиться пусть не в противоположность, а хотя бы стать терпимой и приемлемой народом, то возникал закон ее центростремительной силы. Режим, породивший бесправие и террор, сам должен был захлебнуться в них.
А коли так, выходит, что деревенской крестьянской России с ее необъятным простором не страшна никакая диктаторская власть. И гегемон, узурпировавший ее и сеющий страх и повиновение, идеологию зла и рабства, не в силах раскрутить колесо в обратную сторону и бросить эти зерна в человеческие души. Не потому ли российский народ переживал такие потрясения и катаклизмы, которые были бы губительными — и были! — для многих других народов? Нет, он не возрождался из пепла, ибо не сгорал. Всю свою прошлую историю он жил в состоянии вечного отторжения зла. Не погиб под игом татаро-монголов, не изменил своего характера под поляками и не продал души неметчине, насаждаемой царями.
И не потому ли насаждение сверху любой идеи и мысли — возможно, передовых и прогрессивных для других стран и народов — никогда не достигало глубинных пластов России и не имело успеха? А ведь именно там, в глубине, подобно расплавленной магме в земной коре, кипит и варится все, что потом изливается на поверхность.
В таком случае России отмерен лишь один путь — путь эволюции.
Но почему же именно здесь произошла и теперь уже укрепилась Революция?
Андрей оттолкнул от себя бумаги, сжал виски и долго сидел, уставившись в зеленое сукно столешницы.
В Казакове, как и везде, ЧК занимала полицейский участок, а ее начальник — кабинет станового пристава.
— Может, постелить? — участливо поинтересовался начальник чрезвычайки, сам страдающий от сонливости. — Время позднее…
Андрей отрицательно помотал головой и вновь уставился в протоколы: написано собственноручно, фразы нелепые, бестолковые, хотя почерк великолепный, даже изящный.
Диктатура пролетариата, революция…
Да почему же не в Англии, промышленной и с пролетарским большинством? Почему не в Германии или Америке? В Америке, с детских пеленок капиталистической? Нет, в крестьянской России… Может быть, из-за войны? Народ вооружен, устал от смерти и крови. Скажи: долой войну! — и пойдут против власти. Все одно, где проливать эту кровь. Нет, слишком просто, хотя верно то, что люди привыкли к оружию, огромная армия, боеспособные солдаты и офицеры. Ведь к шестнадцатому году для России была обеспечена победа. И все-таки, почему выбрана Россия? Был же и девятьсот пятый, генеральная репетиция… Нет, не случайно, давно готовились, присматривались, изучали. Похоже, дело тут не в экономических причинах и предпосылках. В конце концов, в Англии и Германии они ярче. Ярче, но ведь это небольшие по сравнению с Россией государства, к тому же в самой середине Европы. Они всегда на глазах у всего мира. Их считают цивилизованными странами, на них любуются все народы, по ним равняются. Попробуй, скрой там силу, способную сделать переворот! Шила в мешке не утаишь… А Россия?
Может, потому она и выбрана, что народ ее во многом непонятен народам Европы? А само огромное государство, в котором можно растворить целые легионы революционеров! К тому же, великая история гражданских войн, традиция искать правды, ходить не крестовыми походами в чужие страны, а штурмовать собственную столицу. Воров на встряску! А правду не замай!.. Откуда знать миру, что варилось и варится в российском котле? Не зря кричат на все лады — темная Россия, дикая, срамная. Срамят свои, срамят чужеземцы, и казалось бы, какая тут может быть революция? Отсталая, аграрная страна, чахлый пролетариат, кустарное производство. Нет же, именно в России!
Не зря, и не случайно. Наверняка Россию избрали после первой попытки революции во Франции. Там не удалось — центр Европы. Но оттуда пошли все эти слова — контрреволюция, террор, экспроприация, диктатура…
И даже революционный трибунал из Франции.
Диктатура пролетариата в крестьянской России.
Переделать Природу! Так говорил профессиональный революционер Шиловский! Переделать Природу и Мироздание… Революция — начало новой эпохи на Земле… У России великая миссия… Пробил час… Эволюция губительна… Только такой жертвенный народ способен… на алтарь…
Но это же чудовищно! Пустить под топор огромный народ, чтобы утвердить революцию по всему миру. Исполнить роль агнца, рожденного на заклание. Народ — жертва? Да почему же в крови, а не в сиянии должна начаться новая эпоха?
Душа не принимала, разум противился, как если бы его заставляли выкупаться в этой крови. В самом деле, надо было переделать природу человека, чтобы смириться и свыкнуться с «великой миссией». Кругом же любили говорить — и Андрей много раз слышал это, — дескать, мы не должны бояться и брезговать крови; мол, она подобна той, что проливает мать при рождении дитя. Тут же рождается революция! Мы же лишь повитухи при ней… Этому оправданию хотелось верить. Трагично и восхищенно звучали такие слова, а потому и убеждали, вернее, нет — притушали рану, затягивали ее коростой, кожицей, но не нарастала кость, чтобы прикрыть сердце.
Мать рожала в муках и крови, однако лишь потому, что сама, грешная, рожала безгрешное дитя. И было сияние от него и матери, и миру.
Хотелось верить — и верил бы! — если бы роды революции не напоминали кесарево сечение.
Андрей встряхнулся, прибавил свету в лампе и снова уставился в протокол. И вчитался наконец, зацепился за странную фразу, скорее всего написанную под диктовку: слишком уж не сочетались почерк и содержание. «На всех допросах я врал и изворачивался, а нынче проникся к Советской власти и заявляю, что я недобитая контра…»
— Кто это? — спросил Андрей, торопливо перелистывая бумаги. — Как фамилия?
Начальник чрезвычайки оживился и, зайдя со спины, разочарованно протянул: — А был такой один…
— Он жив? — перебил Андрей. — Где он?
Признаваясь хотя бы даже под диктовку, человек тем самым подписывал себе смертный приговор.
— Оставили мы его, — сообщил начальник. — Хотели сначала, да потом попридержали. Будто чуяли проверку. Фамилию врет, откуда приехал — врет. Да все он врет. Зачем — не понимаем.
«…что я недобитая контра, потому как бывший заводчик и шпион Антанты, — читал дальше Андрей. — В1918 году я покушался на жизнь тов. Урицкого и тов. Володарского. А принадлежу я к партии эсеров и желал бы поставить во главе Республики царя-батюшку. Но теперь я этого не желаю и чистосердечно раскаиваюсь…»
— Кто его допрашивал? — резко спросил Андрей. Начальник чрезвычайки пожал плечами.
— Никто. Бумагу дали, и он сам все написал.
— Неправда! Ему диктовали!
— Да истинный Бог! — вдруг забожился тот. — Сидел в камере и писал. Я ему свечу дал…
— Где его арестовали?
— На заимке, сонного, — усмехнулся начальник. — Тепленького… Хотели сразу в губчека отправить, похоже, птица крупная.
— Почему не отправили?! — Андрей пристукнул кулаком, но тут же смягчил тон. — А если бы я не приехал? В расход?
Начальник чрезвычайки помялся, одергивая коротковатую гимнастерку, наконец смущенно вымолвил:
— Дак вы его… в Красноярске-то скорей бы… А мы тут пока разбирались, пока во вранье уличали…
Андрей встал со стула и оказался вровень с начальником. Можно было смотреть в глаза прямо…
— Простите. Наверное, вы правы, — сдержанно сказал он. — В камере он один?
— Таких мы по одному…
— Проводите меня, — бросил Андрей и направился к выходу.
В подвале бывшего полицейского участка было всего две камеры — общая и одиночка, поэтому арестованных содержали еще и в кладовой и тюремном коридоре, отгороженном толстыми плахами. И чтобы попасть в одиночку, следовало пройти через эту загородку, мимо двухъярусных нар, устроенных вдоль глухой стены. Когда Андрей с начальником чрезвычайки проходили по камере-коридору, арестованные привставали на нарах и замирали с выжидательной надеждой. Только было не понять, чего ждут: свободы или смерти…
При свете фонаря все казались одного возраста и на одно лицо.
Ключ от камеры был старый, полицейских времен — кованый, красивый, вечный…
Он пронзительно заскрипел в скважине, как если бы пальцем провели по мокрому стеклу: звук был знакомо тревожным и предвещающим, словно клацнувший затвор.
Однако арестованный спал как ангел либо человек, привыкший к бродяжничеству и скитаниям. Начальник потряс его за ноги, прикрытые солдатским одеялом.
— Вставай, побеседовать хотят. Из Красноярска прибыли, вставай!
Арестованный медленно приподнял голову, скривился, сощурился от света и вытер слюну, набежавшую на усы и бороду. На вид ему было лет тридцать пять, подвижное излишне лицо и задумчивые, отвлеченные глаза выдавали какую-то болезнь.
— А я не хочу беседовать! — отмахнулся он. — Снова бить начнете, не хочу. Я написал — прошу вынести приговор.
— Он вот так давно уже дурака валяет, — объяснил начальник. — Прикидывается, будто не все дома. Но меня не проведешь, в уме он.
Человек опустил босые ноги на пол и, обхватив руками голову, покачался из стороны в сторону.
— Головонька моя боли-и-ит…
Он встал и, согнувшись, подобрался к стене, прильнул к ней лбом. Андрей сел на привинченный табурет и заметил железное кольцо, лежащее на полу. Потянул его на себя, однако — не поддалось. Побрякал им, на что арестованный болезненно проговорил:
— Там его кто-то держит. Я тоже все тяну, а не дают… Ты погоди, я сейчас. Только напитаюсь силой и встану. От матушки — сырой земли.
Он растянулся на полу, так что голова оказалась на кольце, раскинул руки и замер. Глаза окончательно потухли и почернели.
— Идемте отсюда, — сказал начальник чрезвычайки. — Опять представление закатывает, Микула Селянинович.
— Это его имя? — насторожился Андрей. — Или…
— Да ну его! — оборвал начальник. — Врет он, выкобенивается. Хватит придуриваться! Вставай!
— Встану… — словно из-под земли отозвался тот. — Погодите маленько…
Выглядел он жалко, однако отверженный вид его — рваная, в бурых пятнах, нательная рубаха, зияющие дыры на коленях, босые ноги и благородство в лице создавали облик человека странного, а потому притягательного. Он не походил на деревенского дурачка Леньку-Ангела; в нем было что-то от юродивого, по лицу которого угадывается стихия мысли и откровений.
— Вот сейчас его пинай — глазом не моргнет, — зашептал начальник чрезвычайки. — Да я же вижу — терпит.
Арестованный лежал как мертвый, и лицо успокоилось, разгладилось; проступила благостная безмятежность и покой. Андрей не мог оторвать взгляда.
Спустя минуту он медленно встал и глаза его обрели осмысленность.
— Набрался силы, — удовлетворенно сказал он. — И готов к битве.
— Кто вы? — спросил Андрей, испытывая холодящее чувство нереального.
— Скажу — не поверите, — прошептал арестованный. — А вы кто?
— Председатель ревтрибунала.
— Трибунал это суд, — будто бы догадался он. — Судить меня будете? Очень хорошо. Прошу высшую меру наказания.
— За что же?
— А я сейчас все! все расскажу! — оживился он. — Вы ведь из карательного органа, значит, состоите в аппарате. А аппарат — враг Советской власти и враг Ленина. Вы же были профессиональным революционером?
— Нет, не был, — признался Андрей. — Я был офицером.
. — Вот как! — удивился арестованный и, попятившись, забрался с ногами на топчан. — А я был писателем. Известным русским писателем. Но меня почему-то не назначили в трибунал.
— Понес! — махнул рукой начальник чрезвычайки.. — Был богатырь, а теперь писатель. Не слушайте его, товарищ Березин. Только время потеряете.
— Не верьте, товарищ Березин! — горячо зашептал арестованный. — Я писатель, и мы время не потеряем!
— Как ваше имя? — спросил Андрей.
— Бездольный, — вкрадчивым шепотом сообщил он. — Мой псевдоним… А меня… Да на что оно?
— Бездольный? — изумился Андрей и подался вперед. — У нас в доме была ваша книга…
Он оглянулся: начальник чрезвычайки хлопал глазами, не зная, как объяснить поведение председателя тройки.
— Нам нужно поговорить, — сказал ему Андрей. — Мы поднимемся в ваш кабинет.
Начальник дернул плечами, дескать, не возражаю, и открыл скрипучую дверь. Арестованный насторожился.
— Так уже поведете?! А я еще не все рассказал!
— Расскажете там, — успокоил Андрей. — Идите, не бойтесь.
Он пропустил его вперед. На ходу начальник чрезвычайки забормотал в ухо:
— Не верьте вы ему! Он нагородит, что с товарищем Лениным чаи пивал, а с товарищем Горьким обнимался.
— Разберусь, — коротко бросил Андрей.
В кабинете он остался наедине с арестованным. Усадил его на стул, прибавил свету в керосиновой лампе, отчего окна стали черными, будто покрытыми махровой печной сажей. Вгляделся в лицо: юродство делало Бездольного независимым, но и непроглядным, как окна.
— Простите, я не помню вашего отчества, — выговорил Андрей. — Я не читал вашей книги, только видел на столе у отца…
— Отчество не обязательно, — засмеялся арестованный. — Можно записать просто — убиенный Иван. Мы все Господу известны, одного имени хватит.
— Я не собираюсь убивать вас, — мягко сказал Андрей, ощущая вину перед ним. — Хочу разобраться, почему вы здесь.
— А я знаю! — уверенно заявил Бездольный. — У вас теперь рука не поднимется! Вы теперь, товарищ Березин, всех миловать станете. Казнить вам больше никого нельзя.
Андрей слегка отпрянул и, чувствуя, как мороз ползет по спине и немеют губы, спросил:
— Почему вы так решили?
— Неужто нет? Неужто еще кого покараете?.. — не дождавшись ответа, добавил: — Конечно, вы теперь официальная карающая рука революции. Да все равно не посмеете.
Андрей замолчал, пристальнее вглядываясь в лицо арестованного. А тот, склонившись, зашептал:
— Товарищ Березин, а вы у тех, у пленных, тоже имена спрашивали?
Андрей отпрянул, но Бездольный потянулся к нему, засмеялся старческим смешком, забалагурил.
— А зря, зря! К старости-то они вас мучить станут. Ой, как мучить! Вы же и имен не знаете, чтоб в поминальник записать и по свечечке поставить за упокой душ убиенных.
В его балагурстве сквозили разум и презрение, с которым юродивые и кликуши обращаются к толпе.
— Советую, товарищ Березин, впредь записывать, — он выпрямился и поднял голову. — А еще совет: как только вас посадят в камеру, сразу прикидывайтесь сумасшедшим. Можно не сразу. Когда первый раз побьют, тогда. Если по голове будут бить — еще лучше, убедительнее. А прикинулись — держитесь до конца. Вам от этого двойная выгода. Чекисты не любят возиться с дураками и чаще отпускают, чем расстреливают. Главное, играть до конца. Ну а потом, сокамерники не придавят ночью. Поскольку вы трибуналец, надо больше сокамерников бояться. Иначе не уцелеть.
— Спасибо, — проронил Андрей, справившись с замешательством. — Считаете, меня посадят?
— Безусловно, — решительно сказал Бездольный. — Не сразу, конечно. Вы сейчас играете роль милосердного и справедливого судьи. А вам давали другую, карателя. Иначе как бы вы в аппарат-то попали?.. Кто не играет образ своего героя, того режиссер изымает из спектакля.

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

— Я не играю, — сдерживаясь, проговорил Андрей. — И не прикидываюсь сумасшедшим.
— Вы напрасно обижаетесь, — миролюбиво заметил он. — Каждому дадена своя роль. Даже вашему вождю. Хотя я уважаю его как человека. Вот и на вас смотрю. Интеллигентный человек, и ничего звериного в облике. Говорили, в шрамах весь. Тут всего один.
«Славу ты себе зробив, — издевательски насмехался Недоливко. — Люди кажут, звирь…»
Андрея передернуло: опять ковыряли коросту…
— А что я под дурака тут — уж простите, — покаялся Бездольный. — От вас же спасаюсь. Натурально играю, особенно когда бьют.
— Сами-то знаете, в чем виноваты?
— Как же, знаю. Вина моя в том, что вступил в партию эсеров и приближал эту революцию.
— Против не выступали?
— Не успел, — с сожалением признался он. — В ЧК попал, в Орловской губернии.
— Хорошо, — Андрей положил перед ним лист бумаги. — Напишите об этом — и свободны.
— Вы меня отпускаете? — подозрительно спросил он.
— Бездольному — доля, вольному — воля…
Он встал, походил по кабинету, стуча голыми пятками, поклонился Андрею.
— Благодарствуйте, барин. За милосердие ваше да за волю. Только увольте, ничего писать не стану. И воли такой не желаю. Меня уже раз отпускали — довольно. Ваш вождь освобождал. Лично. В Сибири посоветовал скрыться. И посидеть тихо, пока буря не уляжется. Да от вас скроешься, как же.
— Какую же вам еще волю надо? — угрюмо спросил Андрей.
— Напишите мне свидетельство, что я ненормальный, сумасшедший, — попросил он. — И печать свою приложите.
— Я же не врач…
— Вы — трибунал! Власть, а власть выше всякого врача.
Андрей сел за стол, взял ручку, но писать помедлил.
— Напишу… Но как же вы жить будете? Вам же все время придется играть. Неужели, чтобы уцелеть, надо всю жизнь изображать дурака?
— Вы ничего не смыслите, — решительно заявил Бездольный. — Самый свободный человек нынче в России — дурак. Безумец. Вот я и пойду дураком по земле. И стану говорить, что думаю. А удастся — и писать. А как еще? Если знаете как — скажите?
Андрей склонился, придвинувшись к лампе, и стал писать свидетельство под диктовку Бездольного. Расписался, приложил печать. Бездольный взял бумагу, помахал ею в воздухе, подсушивая густые чернила, затем аккуратно сложил вчетверо и спрятал под рубаху.
И вовремя успел: в кабинет вошел начальник чрезвычайки. Андрей заметил, как мгновенно переменились лицо и фигура арестованного. Переменились, хотя он не сделал ни одного движения. Остекленели в отрешении глаза, перекосилось тело…
— Товарищ Березин, я вам на диване постелю, — сообщил начальник чрезвычайки и покосился на Бездольного. — Ложитесь отдыхать. А я конвойного позову, чтобы…
— Не нужно, — отрезал Андрей. — Он невменяемый. Утром привезите доктора. А дело спишите в архив.
— А не врет он? — подозрительно спросил начальник, — Потом греха не оберешься.
— Медицина подтвердит — врет, не врет, — безразлично сказал Андрей. — Идите.
Когда начальник ушел, оставив на диване одеяло и подушку, Андрей сел поближе к Бездольному. Тот стряхнул с себя блажь, оглянулся на дверь и погрозил кулаком.
— Я так не смогу, — признался Андрей. — Не сумею.
— Придется, Березин, и сумеете, — заверил Бездольный. — Пришлось же судейство принимать? Сумели?.. Ладно, простите.
— Да нет, ничего, — сказал Андрей. — Я виновен. Перед людьми и совестью. Не заметил, как вошел во вкус гражданской войны. Удержаться трудно, увлекательная штука… Хочу разобраться, хочу понять, что происходит с человеческой душой. Со своей. А что с Россией-то происходит?
Бездольный насупился, покивал каким-то своим мыслям.
— Не ломайте голову, Березин, — посоветовал он. — Ничего не выйдет.
— Почему? Объясните.
— Да потому, что даже Ленин — ваш лидер! — не знает, что происходит в России! — заявил Бездольный. — Вернее, нет, он умный человек и неплохой политик; он понимает, что делается вокруг него. Республика сейчас держится на армейских штыках и на подвалах ЧК. А он пытается сделать народоправство.
— Разве он не диктатор?
Бездольный горько усмехнулся, поглядел. Андрею в лицо.
— Он такой же диктатор, как и вы. Если власть на армии, а Троцкий давно вышел из его подчинения? Впрочем, он никогда и не был под его рукой. Он искусно лавировал и делал свое дело… А карательный орган? Какой же он диктатор, если ему пришлось несколько раз просить и требовать у Дзержинского, чтобы меня привели на беседу? Мне кажется, он ясно осознает, как аппараты, созданные им, выходят из подчинения и становятся правящими аппаратами. Теперь ему уже не позволят народоправство… Да что говорить, Березин! Если он сам посоветовал бежать в Сибирь, в глушь, чтобы уцелеть. По-моему, Ленин разочарован в том, что происходит, и чувствует, как власть уходит из рук.
— Кто же тогда правит в России? — воспользовавшись паузой, спросил Андрей. — Диктатура пролетариата?
— Не знаю, — признался Бездольный. — Диктатуру пролетариата я понимал как власть рабочего класса. Но вы найдите в нынешнем правительстве хоть одного настоящего рабочего! Там профессиональные революционеры. Во всех высших аппаратах только они, а не пролетариат. Так чья же это диктатура?.. Я знал многих профессионалов. Если кто-то из них трудился, то лишь в юности. Потом они уходили в подполье, жили за границей и проедали партийные деньги. Если они — пролетариат, то я круглый идиот и ничего не смыслю в революции. Советская власть кончилась, Березин, а вы от ее имени еще судите. И власть народа кончилась, когда разогнали Учредительное собрание и начали гражданскую войну. Профессиональным революционерам она была необходима. Они отвыкли трудиться, они привыкли жить на незаработанные деньги. Я враг той власти, которая сейчас утверждается в России. Но Ленина я уважаю и жалею как человека и политика. Он был откровенным, когда дважды заверял народ, что Учредительное собрание будет созвано. Он предчувствовал, к кому уйдет реальная власть, и всегда боролся за нее. Аппараты оказались сильнее…
Андрей слушал и вспоминал Бутенина. И ныли в боку сломанные ребра. Нет, все-таки у Ленина была сила. Если не власти, то народной любви. Лицемерный политик не смог бы вызвать ту восторженную любовь, что была вокруг Ленина. Было в этом человеке что-то притягательное для людских умов и сердец.
— Но ведь слава в народе — это самая сильная власть, — возразил он. — Его знают как вождя. А чувствами людей управлять невозможно, чувства — стихия. Особенно в России.
— Сейчас возможно все, — вздохнул Бездольный. — И стихией научились управлять. А нет, так обязательно научатся. Так что не обольщайтесь славой в народе. Я вас понимаю. Вы стремитесь стать справедливым и независимым судьей. Только у вас ничего не получится. Эпоха мировых судей ушла в историю. Независимым может стать лишь тот, кто не приемлет мирского, кто не принадлежит ни к партиям, ни к фракциям. Кто может взглянуть на земную жизнь сверху. А это, сами понимаете, может только Господь Бог.
— Вы меня загоняете в тупик, — признался Андрей. — Вы заражаете меня нигилизмом. Вы отчаялись и потеряли веру. А я еще верю в разум и справедливость. Поверьте, я знаю, что такое жестокость и власть аппаратов. Испытал и испытываю до сих пор. Но мне никто не запретит жить и судить по совести!
— Вам просто запретят судить, — отпарировал Бездольный с некоторой усталостью. — Нельзя быть независимым, выполняя чью-то волю. Это же смешно. Человек уже сейчас бесправен в России, а скоро начнется такое бесправие, что и свет не видывал. Если меня не мог защитить пролетарский писатель Горький и вождь революции Ленин — это что-то значит. Вы же угодили в аппарат только потому, что сами проявляли жестокость. А вы встали в две лодки и пытаетесь плыть. Не выйдет, Березин. Вас заставят сесть в одну. А нет — так утопят, если сами не утонете.
Как человек, разочаровавшийся в вере, он уже никого, в ком бы еще теплилась та вера, не мог переносить. С его разрушительной логикой можно было соглашаться: да, заставят сделать выбор. И Шиловский, видно, надеялся, что за совершенное над Андреем насилие тот ответит насилием по отношению к своему народу. Таково было условие предложенной жизни. И он принял его. Те, кто раскручивал огненное кольцо террора, наверное знали о законах центростремительной силы. Знали, а потому искали подходящих людей, чтобы с их помощью нарушить этот закон либо обратить его в прямо противоположный, центробежный. Да, Бездольный прав: иначе аппараты не смогут смирить народ и сделать его управляемым.
Андрей мысленно соглашался с ним, но душа противилась. И в противлении ее была боязнь потерять веру. Слабую, призрачную, но веру! А ведь духовная работа — это как раз и есть утверждение веры в себе. Иначе становится бессмысленным само существование человека. Впрочем, нет. Существовать можно, если переделать Природу, вложить новую суть и новое мироощущение.
— Вы не можете себе представить, Березин, насколько человек стал беззащитным, — продолжал Бездольный. — Сейчас у него отнимают чувство чести, а тюрьмы отнимут последнее — гордость. И все. Аппараты станут всемогущими и абсолютно неуправляемыми. Иногда профессионалы будут выкликать вождя, поднимать его и использовать как щит. Они и авторитет Ленина используют, как вам и не снилось. Они сделают из него кумира и из имени — знамя. И понесут, и ведь народ пойдет. Потому что беззащитный народ всегда идет за голой идеей.
— Вы предсказываете Апокалипсис. — Андрей подошел к Бездольному и тот встал, глядя выжидательно. — Вы считаете, так скоро можно переделать человеческую природу?
— Но вы же согласны со мной!
— Город Владимир разоряли и сжигали пять раз. А люди его каждый раз отстраивали заново. Схлынут кочевники — и поднимутся люди.
— Кочевники только, грабили и сжигали, — вздохнул Бездольный. — Они не забивали в головы людей никаких идей. Представление о мире оставалось незыблемым.
— Я хотел сказать, что на Руси никогда не жили с ожиданием светопреставления, — поправился Андрей. — Эта мысль чужая для русского человека.
— Для русского чужая, — согласился Бездольный. — Так вот в первую очередь аппараты и профессионалы постараются лишить народы национального самосознания. А потом можно делать с человеком все, что угодно. Он примет любую идею, у него нет защиты! Народы, утерявшие национальное братство и гордость, очень легко превращались в рабов.
— Вы слышали об «эшелоне смерти»? — вдруг спросил Андрей.
— Кто же в Сибири не слышал о нем…
— Так вот он сделал из меня большевика, — признался Андрей. — Я потом это понял… Тогда я думал: вот кто прав! Вот кто борется за истину, а потому и страдает. Я пошел за мучениками. Потом был Обь-Енисейский канал, Бутырская тюрьма с камерой смертников. Я до сих пор не могу прийти в себя. Как быстро из мученика я стал палачом! Не увидел, не заметил когда. А вот уже и топор в руках…
— Потому что вы не были мучеником! — перебил Бездольный. — Вы обманулись. Потому что когда идет драка за власть, есть выигравшие и проигравшие. И есть палачи. Но нет мучеников, поскольку мученичество — стихия человеческого духа.
— Но я не один обманулся! — воскликнул Андрей, ощущая озноб. — Вся Сибирь поднялась за нас против палачей. Я увидел, как комиссары добровольно вышли из вагона под расстрел, и пошел за ними. А народ увидел телеграфные столбы и виселицы с большевиками. И поднялся. Так неужто все — обман?! Чувства народа обмануть нельзя!
— Можно! — резко возразил Бездольный. — Вы имеете представление, что такое материализм? Вы большевик, а что вы знаете о своей религии?
— Читаю, — в оцепенелой задумчивости бросил Андрей. — Меня снабдили в дорогу…
— Так вот, вы из тех, кто идет от чувства, и поэтому уже готовы принять голую идею! — возбужденно заговорил Бездольный. — Вы уже беззащитны, и вами легко управлять, вас легко обмануть! А материализм — это разум. Разум в чистом виде. Он отрицает идеализм, а значит, и чувства. Но он бы никогда не тронул наше сознание, если бы был холодным. В материализме же есть своя прелесть, тонкая, едва уловимая. Она-то и подкупает, она-то и греет чувства! Это детское осмысление мира. Дети чувствуют глубоко, и мир воспринимают во всей его сложности. А попробуйте заставить ребенка объяснить мир! Словами, как он думает о нем, а не чувствует. Он объяснит, и это будет материализм. Нас притягивает к нему простота и естественность. В материализме все объяснимо! Все имеет начало и конец. А в метафизике нет ни начала, ни конца. Человеку же хочется познать мир поскорее, без лишних хлопот. И материализм дает такое познание. И обманывает наши чувства!
У Андрея вдруг заныли сломанные Бутениным ребра. Он прижал их локтем, согнулся, пережидая боль. Так уже бывало. Однако давящая боль не проходила.
Тогда он еще не понял, что болит сердце.
— Это не святой обман, — продолжал Бездольный. — Это холодный расчет идеи. Никакая умозрительная идея не может утвердиться в нашем сознании, пока она не поссорит ум и сердце. В России, Березин, уже посеяны эти зерна. Они проросли и дали всходы. Вы же, должно быть, чувствуете, какая детскость психологии у людей? Как стало все просто. Война похожа на игру, на детскую драку, когда идут улица на улицу. А жестокость? А непримиримость и максимализм! И наивность! Боже, какая наивность даже у людей мыслящих!
Андрей расстегнул гимнастерку и нащупал ноющие ребра, приложил холодную ладонь. Будто бы чуть отлегло.
— «Эшелон смерти» сделал большевика, — повторил он глухо. — А что сделает ревтрибунал?.. Мне нужно идти до конца. Но его нет. Я даже не могу прикинуться дурачком, как вы.
— Ревтрибунал сделает человека, — уверенно сказал Бездольный. — Потом хоть дураком прикидывайтесь, хоть юродивым — все равно человек.
— Нет… — сквозь боль в груди процедил Андрей. — Мой брат однажды сказал… Я тогда не понял его. Он сказал: самое страшное наказание человеку — лишение пути…
Он перевел дух, стараясь не волновать плескавшуюся за ребрами боль, набрал побольше воздуха.
— Я беспутный… У меня нет пути. У меня нет пути!
Выезжая из Казакова, он еще крепился и старался не прислушиваться к грудной боли. Он помнил себя слабым и беспомощным, когда лежал в тифу и его попросту выбросили из вагона на какой-то станции. Но тогда был крепок дух, поскольку дорога лежала на родину, и дух этот, ожидание встречи с домом и великие надежды на будущее перебороли заразу и укрепили тело.
Сейчас же, после бессонной ночи и неожиданной исповеди, которую он жаждал все последнее время, опустела душа и ослабло сердце. Однако рядом были люди и нельзя было показывать свою беспомощность. Он холодно простился с начальником чрезвычайки, но тот, подседлав коня, поехал провожать до росстани. И заодно поговорить. Он очень жалел, что Березин так скоро уезжает; а надо было посоветоваться, как работать дальше.
Военное положение, наверное, скоро отменят, и станет действовать закон мирного времени, по которому отменена смертная казнь. Кругом же банд полно, дезертиров и всякого отребья, и что с ними делать — ум за разум заходит. За околицей, так и не услышав в ответ ничего вразумительного, начальник чрезвычайки остановился, спрыгнул с коня и подошел к дрожкам:
— Вы уж похлопочите, товарищ Березин, — попросил он. — Пускай хоть еще взвод внутренней охраны дадут. И штат агентурный увеличат. Иначе мы все эти банды не переварим.
— Вы что, есть их собираетесь? — хмуро буркнул Андрей и велел погонять коней.
Тот так и остался стоять среди дороги с фуражкой в руке, которой, видимо, собирался помахать.
Андрей крепился, но Юлия замечала, что он перетерпливает боль, и тревожно поглядывала в его бледнеющее лицо. Потом он стал потеть неприятным, холодным потом, и хорошо, что встречный ветер обдувал лицо. И наконец, ослабнув, он стал кусать губу, но подавить в себе стон не мог.
Дрожки остановились. Андрея уложили на мягкое сиденье, Тауринс принес воды, и Юлия, намочив красную косынку, положила на грудь.
— Это ребра болят, — признался он. — Мне Бутенин сломал… Сейчас пройдет.
Ему не хотелось признаваться, что болит сердце.
— Нет, это сердечный припадок, — определенно заявила Юлия. — Нужен покой.
Слово «припадок» как-то неприятно отозвалось в мозгу: припадки и обмороки случаются с барышнями, с разъевшимися домоседами, а он всякое видывал, и никогда не припадало сердце. Он хотел тогда сказать, что у него болит душа, но поглядел на Юлию, потом на Тауринса, на перепуганного кучера — говорить было некому…
Охрана спешилась, сойдясь в кружок, завела какой-то разговор, и кони их хрупали перезревшую траву.
— Едем! — приказал Андрей. — Вперед!
Тауринс пристроился рядом с кучером, а Юлия села на сиденье, положив голову Андрея на колени. Поехали медленно, чтобы не растрясти боль. Кучер поминутно оглядывался и ловил взгляд важного седока, будто хотел спросить, мол, хорошо ли еду, правильно ли? Это раздражало Андрея, и тогда он повернул голову и стал смотреть в небо.
Охрана явно скучала от езды шагом, обленилась, растянулась, и время от времени отделенный командир уводил ее далеко вперед, обдавая дрожки белой, мучнистой пылью. Юлия кричала им вслед, дескать, прекратите пылить, но молодые ребята, горяча коней, не понимали ее и смеялись: наверное, думали, что она с ними шутит и восхищается. Они еще не понимали, что такое сердечная боль…
Небо было ясным, по-осеннему глубоким, хотя еще стоял август и на деревьях только-только намечалась первая желтизна. Оно, словно река, если сидеть долго у самой воды, убаюкивало и, завораживая, наводило легкое, покойное оцепенение. В такие минуты всякие неприятные мысли отлетали прочь и наступало пугливое, едва уловимое бездумье. И время останавливалось или, наоборот, бежало стремительно и неосознанно. Однако стоило лишь подумать, что ты отключился на какой-то миг и прожил его без единой мысли, как думы возвращались еще более тяжелыми, будто увеличивалось земное тяготение. Но если долго смотреть в небо и видеть только его, это состояние бездумья можно было продлевать бесконечно. Андрей глядел и, казалось, поднимался вслед за своим взглядом, ибо приходило ощущение высоты. Небо ощущалось совсем рядом — опусти в него руку и борозди пальцами, как бороздят воду, и одновременно оставалось таким недоступно высоким, что замирал дух.
Боль постепенно укачивалась, утихала. И если это болело не сердце, а душа, то она, наверное, не дождавшись, когда уснет тело, вырвалась и улетела вместе со взглядом купаться в горнем свете.
Небо покачивалось и дрожало в такт дрожкам, колесящим по неровному тракту, и тем самым словно связывалось с дорогой.
— У вас глаза голубые, — будто сквозь сон услышал он голос Юлии и тотчас же вернулся на землю. В груди заныло, но уже без прежнего жгучего огня.
Андрей впервые увидел лицо Юлии снизу вверх, причем близко, так что ощущалось дыхание. И вдруг обнаружил, как пальцы ее, едва касаясь, гладят и ласкают шрам на лбу и щеке, а затылком почувствовал твердое и теплое колено.
— Молчите, молчите, — предупредила она. — Вы молчите, а я буду говорить. И вам станет легче от моего голоса. Вы только слушайте.
Сквозь запах кожи ее тужурки — привычный армейский запах — пробивался тонкий, чуть слышимый запах женского тела.
— Так они у вас зеленые, — говорила Юлия. — А когда вы смотрите в небо — голубые. С реками и человеческими глазами одинаково: какое небо, такие и они.
Пальцы ее замерли на шраме, споткнувшись о рубец. Андрей поймал ее взгляд: печальные глаза ее были темными, в расширенных зрачках стояли желтые блестки.
— Я знаю, как вас ранило, — неожиданно проговорила она. — Это под Уфой было, в степи, когда чехи подняли мятеж. Троцкий послал дядю выяснить, что произошло там на самом деле… Здесь вас и свела судьба. Он мне все рассказывал…
«А о часах он вам рассказал? — про себя спросил Андрей. — Интересно, рассказал или нет? И как невинного человека за них повесили?»
— Вы помните, у дяди вашего были серебряные часы? — тихо сказал он. — С дарственной надписью?
Она нагнулась к нему, чтобы лучше слышать: дрожки дребезжали громко и нескончаемо.
— Помню… — задумчиво произнесла Юлия.
— Где они сейчас?
Она пожала плечами, улыбнулась:
— Не знаю. Кажется, теперь у него другие… А почему вы спросили?
«Значит, промолчал, — с каким-то удовлетворением подумал Андрей. — Все правильно. Есть вещи, о которых рассказывают на предсмертном покаянии. А то и вовсе уносят с собой…»
— Да так, вспомнил, — проронил он. — Хорошие были часы.
Он замолчал, потому что вновь увидел нутро вагона в «эшелоне смерти». Какая вера, какая сила помогла тогда выжить Шиловскому? Что это? Наивысшая духовная мобилизация и страсть к жизни или все-таки осознанность своей незаменимости в служении Идее? (Шиловский был в списках особо ценных и незаменимых.) Если так, то эта сила уже не человеческая, вернее, не мирская, а подобная иноческой, когда человек добровольно принимает постриг, чтобы служить только Богу и никому больше. Для мира он становится живым мертвецом, обряженным в черное и скрывающим под этим одеянием не только грешное тело, но и таинство бытия. Насколько был близок дядя Даниил, однако Андрей никогда не понимал, какая же сила движет его к духовному подвигу. А брат Александр? А маменька? Стоило им обрядиться в рясу, как они тут же становились таинственными, мысли их непостижимыми, хотя при этом они сохраняли родственное к ним отношение.
Наверное, таким же черноризным служителем своей Идеи был и Шиловский.
Неужто все профессиональные революционеры как бы связаны в один Орден и подчиняются неведомым для непосвященных правилам и законам? И они, эти законы, допускают спокойную совесть, когда за тебя казнят совершенно другого человека? И тебе можно не выходить, когда выходят под расстрел другие, по всем признакам похожие на тебя?
— Вам плохо? — спросила Юлия.
— Нет, мне лучше, — пробормотал Андрей. — У вас рука легкая.
— Пока я с вами — ничего не случится, — серьезно и уверенно сказала она, и Андрею показалось, будто он уже слышал от нее такую фразу. Когда-то она уже произносилась, разве что не придал ей значения.
— Не отбирайте хлеб у Тауринса, — бесцветно пошутил он. — У вас пайки одинаковые.
Дорога пошла по лежневке, вымостившей болотистую низину, дрожки запрыгали по бревнам, хотя кучер сдерживал коней. От тряски в груди будто расшевелили костер: жжение поползло к горлу, и стало трудно дышать.
— Потерпите, — зашептала Юлия. — Сейчас, немного еще… Потерпите, милый.
Она вытащила косынку, остудила ее на ветру и вновь приложила к груди. Болото кончалось, в полусотне саженей дорога поднималась в лесистую гору и там, на ее склоне, гарцевали бойцы конвоя, поджидая дрожки. Андрей задерживал дыхание, и боль успокаивалась, но от глотка воздуха становилась еще жгучей.
До хорошей дороги оставалось совсем немного, когда на горе вдруг раздался выстрел. Тауринс мгновенно оказался между кучером и Андреем, и маузер уже был в руке. Бойцы охраны развернули коней вперед, и Андрей сквозь лязг и стук услышал ни с чем не сравнимый звенящий звук, с каким тянут шашку из ножен. Отделенный что-то прокричал, и приглушенный топот умчался в гору.
И сразу же выстрелы затрещали густо, но, скраденные лесом, показались далекими. Дрожки скатились с лежневки, и кучер натянул вожжи, озираясь.
— Гони! — приказал Андрей, приподнимая голову. — Не стой мишенью, вперед!
Кучер ударил вожжами, лошади взяли крупной рысью и понесли в гору. Среди леса мелькнули конские крупы и пропали из виду; охранники кого-то преследовали, свернув с тракта на проселок. Стрельба теперь была одиночной, палили из револьверов далеко от дороги. Выскочив на гору, кучер выдернул из-под сиденья бич и, ловко раскрутив в воздухе кольца, щелкнул над холками коней. Кони взяли в галоп и, подуставшие, пошли белой пеной под шлеями и хомутами. Андрей попытался сесть, однако Юлия обняла голову и зашептала срывающимся голосом:
— Лежите! Вам нельзя шевелиться, лежите, ради Бога!
Андрей послушался, но, завернув голову набок, смотрел вперед. Перед глазами то влево, то вправо метался в дрожках телохранитель Тауринс, закрывал обзор. А кучер нащелкивал бичом, так что разгоряченные лошади чуть не выпрыгивали из постромок. Дрожки пошли мягче, однако кипяток в груди бурлил и мешал дышать. Так они промчались версты две, и стрельба, оставшись сзади, утихла, поглощенная шумом сосен. Тауринс перестал суетиться, и теперь, стоя на коленях, лишь вертел головой. Тракт был прямой и узкий. По обе стороны стенами стояли толстые сосны, и кроны их, почти смыкаясь над дорогой, плясали перед глазами. Юлия успокоилась, и руки ее чуть разжались. Она хотела что-то спросить и по глазам поняла, что ему больно и тяжело дышать. Расстегнув френч, она старалась подставить его грудь ветру и бормотала:
— Потерпите, сейчас, потерпите… Пройдет, еще немного…
Андрей смотрел на кроны сосен и с трудом тянул, цедил в себя казавшийся горячим воздух.
И неожиданно увидел, как впереди могучая сосна дрогнула, качнулась и стала опрокидываться наземь. Она падала медленно, а ему казалось, что опрокидывается мир вместе с этой сосной. Еще мгновение, еще рывок — и когда дерево коснется земли, мир перевернется, как опрокинутая лодка.
Сосна пала на дорогу, взметнув столб пыли, и лошади, осаживая галоп, уперлись крупами в потные, белые шлеи, хомуты полезли на вздыбленные головы.
Мир не перевернулся. И все осталось на месте: тракт, стены деревьев, и лишь остался светлый прогал, где стояла сосна.
Но почему-то Тауринс, приподнявшись в дрожках, начал стрелять, притискиваясь спиной к Андрею, и молоденький кучер тянул из-за плеч карабин. Потом Андрей вообще перестал что-либо видеть, поскольку тяжелое, грузное тело придавило его сверху, и он, упершись руками, попытался свалить его и освободить лицо. Потом вывернул голову и увидел, что лошади уже стоят, упершись дышлом в ствол поваленного дерева, и огромные сучья кроны нависают над головой. И тут же ощутил на лице руки Юлии.
Вооруженные люди, матерясь и путаясь в кроне, выводили коней на чистовину, а двое других висли на подножках дрожек, выставив перед собой револьверы. Наконец лошади попятились, выкатили повозку, и ее сразу же со всех сторон окружили люди. Один из незнакомцев стащил грузное тело с Андрея, и он увидел, что это Тауринс. Другой обшарил дрожки, выкрутил из мертвой руки телохранителя оружие, достал из-под сиденья маузер Андрея и спрыгнул на землю.
— Заворачивай! — крикнул он мужикам. — Живей!
Кучера было не видать, а вместо него на козлы сел седовласый мужик, взял вожжи и, развернув коней, погнал их назад. Уже на ходу запрыгнул еще один, в английском френче с завязанной головой, повернулся к пассажирам. Руки Юлии подрагивали, ладони вспотели. Боль в груди чуть отступила, пригасла в момент, когда упало дерево.
— Накатались, голубки? — густым, крепким басом спросил мужик. — Хватит тискаться-то! Отпусти мужика! Чего облапила?
— Не трогайте его, он болен! — сказала Юлия. — Кто вы такие? Что вам надо?!
— Вас и надо, — протянул мужик и засмеялся. Андрей нащупал спинку сиденья и подтянулся, подымая голову. Юлия помогла ему сесть, но рук не отняла, приобняв за спину. Дрожки круто повернули на мшистый, неезженный проселок и понеслись, сминая молодую акацию.
— Ну, и что скажете? — равнодушно спросил Андрей, глядя на мертвую руку Тауринса, свисающую из дрожек.
— Велено поймать — поймали! — развеселился мужик во френче. — Чего еще сказать? Мы люди военные.
Андрей обнаружил, что рубаха его залита кровью и прилипает к телу. Если Тауринс лежал на нем, значит, это была его кровь…
— Кто велел? — спросил он.
— Ты нам допросов не устраивай, — отрезал мужик. — Здесь не имеешь права.
Но Андрей даже не услышал его. Кровь Тауринса, пролитая на грудь, остужала жгучую боль и освобождала дыхание. Может быть, это было не так, может быть, просто заканчивался сердечный припадок, но в то мгновение он не мог думать иначе. Подумал и устрашился! Тауринс, этот бессловесный человек, этот мечтатель, писатель и шпион до конца выполнил свое предназначение. Он закрыл Андрея своим телом…
«Господи! Что же это? — глядя на окровавленную рубаху, думал он. — Зачем — это? Как же это?..»
Новый кучер остановил коней и, спрыгнув с облучка, стал привязывать вожжи к дереву.
Андрей поднял глаза и увидел конных, тихо стоящих среди деревьев. Они смотрели со спокойным любопытством, лениво отмахиваясь от редких комаров. Один из всадников неторопливо подъехал к дрожкам и спешился. Был он одноруким; левый рукав кожана запрятан под ремень, на котором висел английский пистолет. На вид человеку наверняка перевалило за пятьдесят, чисто выбритое лицо, ухоженные волосы под солдатской фуражкой.
— Здравствуйте, Березин, — сдержанно сказал он, будто старому, но не очень близкому знакомому. — Это я вас побеспокоил. Откровенно сказать, ждал завтра, да вы что-то скоренько назад поехали.
— Кто вы? — глухо спросил Андрей.
— Не узнаете? — спокойно спросил человек. — Впрочем, мы с вами никогда не виделись. Но я вас таким и представлял. Говорили, что тогда у вас лицо было забинтовано. Вы будто в маске ходили.
— Я вас не знаю, — сказал Андрей.
— Соломатин, — представился тот.
— Соломатин? — боль вновь толкнулась в грудь.
— Точно так. Да, тот самый, которого вы так и не пустили в Есаульск, — Соломатин вздохнул. — Документов, к сожалению, не имею и подтвердить свое лицо не могу. Поверьте уж на слово. Вы и не чаяли встретить меня? Верно? Ну, если и хотели увидеть, то в камере ЧК.

Предыдущая страница 11 Следующая страница


Крамола-2 12

— Да уж, не ожидал, — признался Андрей. — Старый известный бандит Соломатин… Почему-то вы мне представлялись другим.
— Разумеется, — согласился Соломатин. — Со звериной мордой и ножом в зубах… Вы напрасно не пустили меня в Есаульск. До сих пор не могу понять, кого вы защищали?
— Людей, — проронил Андрей негромко и заметил в оттопыренном кармане Юлии рукоятку браунинга: ее не обыскали.
— А я людей не трогал, и это вам известно, — отпарировал Соломатин. — Купцов бы потряс. Они старые мои должники, а долги полагается возвращать.
— Что же, купцы не люди?
— А вы на приисках не бывали? — в свою очередь спросил Соломатин. — Жаль, что не бывали. Однажды бы посмотрели, как людей в землю загоняют, не потянуло бы эту сволочь защищать. Все есаульские купцы акционерами были и некоторые — хозяевами приисков.
— Что же вы, благородный разбойник? — Андрей оттянул прилипшую рубаху на груди. — Робин Гуд?
— Я старый партизан, — обиделся Соломатин. — Боролся против эксплуататоров двадцать лет. И ни разу не тронул безвинного. А сколько вы погубили за три года?
Андрей дотянулся до руки Тауринса, поднял ее, показывая Соломатину:
— Он? Он в чем перед вами провинился?
— Он стрелял.
— Он защищался! И не себя защищал — меня! — крикнул Андрей и привстал, схватившись за грудь, захрипел.
Юлия усадила его, прижала голову к своему плечу. Андрей отдышался, грудь холодила чужая кровь.
— А вы кто нынче? — спросил Соломатин. — Ангел небесный? Дитя непорочное?
Он сдернул с седла колодку, зажав ее между колен, выхватил маузер, показал, держа за ствол:
— За что вручают такие игрушки?.. А я знаю за что! И знаю на что! Если мы вынуждены по тайге прятаться как звери, так, думаете, ничего не слышим и не видим?
— Простите, — отдышавшись, сказал Андрей. — Я плохо думал о вас. Простите… И о нем тоже думал…
Он поправил висящую руку Тауринса, прижал ее к телу.
Соломатин вложил маузер в колодку и, шагнув к дрожкам, подал Андрею. Андрей не взял. Тогда Соломатин положил оружие на пол и отступил назад.
— И вы меня простите, — проронил он, успокаиваясь. — Мы сейчас с вами оба в безвыходном положении. Тот, кто преподнес вам маузер, ждет, когда вы станете применять его. А вы начали распускать арестованных. Есаульские купцы вас предали, предадут и эти, кому вы служите. Центросибирь нуждалась во мне, когда колчаковцы развешивали большевиков по столбам. Даже орден посулили. Теперь я объявлен вне закона.
— Что же вы предлагаете? — спросил Андрей. — Пойти служить к вам?
— Я не возьму вас, — отрезал Соломатин. — Хотя вы хорошо защищали Есаульск.
— Так что же?
— Мне известно, что будет амнистия, — с расстановкой проговорил он. — Скажите, можно ли ей доверять? Не способ ли это выманить нас из тайги?
Андрей посмотрел на его пустой рукав, выбившийся из-под ремня, затем на маузер, лежащий под ногами, сказал определенно:
— Нельзя доверять. Вы Недоливко знаете? Доверились бы вы ему?
Соломатин посмотрел себе под ноги, заправил рукав, вздохнул.
— Понятно… Скажите, есть ли смысл вести переговоры с властями, чтобы разрешили пройти по дорогам в Монголию? Тайгой не пробьемся, с нами семьи, дети…
— Попробуйте, — сказал Андрей. — Но я не уверен, что вас выпустят за границу.
— Почему? Я пройду с оружием в обозе. Согласен, чтобы сопровождал конвой до рубежа. — Он помедлил и добавил: — Согласен на границе сдать девяносто процентов оружия.
Андрею вспомнилась карательная погоня за Олиферовым, мороз, горящие чумы, пирамида из обезумевших оленей…
— Хорошо, попытаюсь вам помочь, — после паузы проговорил Андрей. — Передам условия. Но гарантировать ничего не могу.
— Я понимаю вас, — без всякой надежды сказал Соломатин. — Последний мой козырь такой: на границе сообщу властям место тайника. Там десять пудов золотого песка.
— Я передам, — пообещал Андрей.
— Когда к вам прислать человека?
— Через неделю. Если жив буду.
Соломатин посмотрел в его лицо, заметил кровь на рубахе.
— Вы ранены?
— Нет. Я убит, — сказал Андрей, глядя на Тауринса.
Лицо Соломатина набрякло. Обернув голову вполоборота назад, он сказал негромко и властно:
— Был приказ — без крови!
— Да он четырех наших! — сверкнул глазами седой мужик, что правил лошадьми. — В упор!
— Проводи на тракт! — распорядился Соломатин и вскочил в седло. Уселся удобно, замер, окаменел. И каурый жеребец под ним застыл изваянием.
Было в этой фигуре что-то скорбное и трагичное, словно придорожный камень на неизвестной могиле: ни эпитафии, ни имени, ни даже даты жизни. Проедешь такой, глянешь мельком, а он потом стоит всю дорогу перед глазами. И как слеза, наворачивается вопрос — когда и зачем жил человек?

7. В ГОД 1931…

На рассвете уже знобило даже и в шинели, хотя земля еще не остывала за длинную осеннюю ночь и, черная, с восходом солнца исходила паром, краснела, будто сохнущая над огнем одежина. В такую пору обычно начинали пахать зябь…
И в эту же пору Деревнину очень уж хотелось жить! И наверное, не только ему, а всем: молодым и старым, больным и здоровым, богатым и нищим. В самой сердцевине осени есть короткий промежуток времени, когда живется с ощущением, что в природе вот-вот произойдет нечто такое, что единожды и навеки уравняет все живое и неживое на земле. Но ожидание всегда напрасно. Просто на переломе осени люди, деревья, птицы, звери да и сама земля переживают одно и то же: печаль, холод, предчувствие зимы. И переживание это роднит, сближает, сбивает в стаю, а община обостряет жажду жизни.
Голев и Деревнин шли берегом Повоя, вниз по течению, прочь от монастыря и Есаульска. Шли с туго набитыми котомками и подбирали место, где бы присесть, чтобы и от людей подальше и глазу приятно. Голев наконец выбрал невысокий взлобок, окруженный кустами, и опустил котомку.
— Шабаш! Садись, стрелок!
Однако Деревнин высвободился из лямок и, ступая нетвердо, спустился к воде. Присел, глядясь в светлую осеннюю воду как в зеркало, затем ударил по своему отражению и мокрой рукой отер лицо, соскребая и роняя в воду очки. Глядел тупо, отрешенно.
Тем временем Сидор Филиппович скинул шинель, ловко распотрошил содержимое котомки и соорудил выпивку и закуску: водка в тяжелой баклаге, колбаса и ком сыра. Ему не терпелось, однако, соблюдая ритуал, он лишь отвинтил пробку и понюхал черное, похожее на винтовочный ствол, отверстие.
— Разбавил, стервец! — крикнул он Деревнину. — Слышишь, чего говорю?.. Вот паскудник, а?
Деревнин оглянулся на крик, пошарил вокруг себя очки, полез рукой в воду — не нашел. Только рукав шинели до локтя вымочил. Смирившись, стал умываться. Набирал скользкой глины, мылил ею ладони, каждый палец, споласкивал и снова мылил. Наконец ополоснул лицо и спрятал руки под мышки — заломило от холода…
«Погоди, что мы сегодня делали? — постарался вспомнить он. — Что же мы такое делали?..» Болела похмельная голова, знобило, и мысли были неясными, расплывчатыми, как прибрежные кусты, река и лес на той стороне. Он с детства страдал близорукостью.
— Эй, оглох, стрелок? — окликнул начкар Голев, теряя выдержку. — Айда, поправим здоровье и по домам. А то пайка выдыхается.
Деревнин подышал на онемевшие руки, содрогнулся телом от холода и какой-то брезгливости: водка в кружках казалась ледяной и жирной.
— Давай! — Сидор Филиппович поднял кружку. — Первую у нас пьют за здравие!
Он выпил одним духом, молодецки крякнул и отломил кусок колбасы.
— Все-таки развел, — заключил он. — Форменное вредительство!
— Что? — будто очнувшись, спросил Деревнин.
— Да говорю, каптер водку разводит!
— А-а… — протянул Деревнин и попросил: — Товарищ начкар, налейте полную!
Сидор Филиппович покосился на котомку стрелка, где была непочатая фляга водки, но махнул рукой:
— Ладно, сегодня так и быть, я угощаю!
Деревнин медленно выцедил всю кружку, будто холодную воду — лишь зубы заныли.
— Видно, человек ты непьющий, — заключил начкар. — Потому особо на нее не зарься. Паек лучше домой неси. Похмелился после работы — остальное домой. Лучше потом с друзьями выпить, родню угостить… И культурно опять же!
Деревнин посмотрел, как Голев аккуратно шкурит колбасу и неожиданно подумал, что сегодня надо обязательно напиться. Может, выпить всю пайку сейчас же — и не ходить домой. Лечь здесь, на берегу, и уснуть. Он огляделся, словно подыскивая место.
— На нашей службе и без нее невозможно, и с ней погибель, — рассудил начкар. — Так что ухо востро держи и бдительность проявляй… Ладно, вторую принято за упокой!
Он налил водки. Деревнин взял кружку и потянулся ею, чтоб чокнуться, но Сидор Филиппович отстранился.
— Не положено, раз за упокой. Ты чего, на поминках не был?
— Был, — признался Деревнин и выпил.
Хмель не брал, даже руки после холодной воды не согревались. «Разведенная водка, — подумал он. — Каптеру паек не полагается, он и подливает воды».
— А знаешь, почему не положено? — продолжал начкар. — Чтобы не чокнуться, понял? Так старые люди говорили.
Деревнин отрицательно помотал опущенной головой.
— Нет, не поэтому… Ерунда все.
— Как — ерунда? — насторожился Голев. — Это как понимать?
— На поминках нечем было чокаться, — вяло возразил Деревнин. — Из братины пили… По старшинству, по очереди. Ритуал был такой.
— Ишь ты, грамотей! — возмутился начкар. — С одной посуды, что ли? Как свиньи?
— Почему как свиньи? Говорю же, обычай такой был, из одной чаши, — терпеливо объяснил Деревнин, глядя в землю. — Пили, чтобы побрататься, чтобы мир был, если пьют из братины. Вздумает кто соседа отравить, а нельзя. Сам отравишься.
Он говорил и думал, что зря все это рассказывает начкару. Зачем ему знать историю и ритуалы, когда у Голева совсем другие интересы. Да и был бы он человек хороший, а то ведь скотина, каких свет не видывал. Сволочь, одно слово. Мразь. Он ведь никого не любит, и ничего святого нет для него. Зачем он живет? В чем у него радость бывает? Сапоги хромовые получил, водку на спецпаек и уже счастлив. Разве можно жить так?
— Что касаемо травли — это да! — неожиданно согласился начкар. — Так и глядели, как бы соседу яда насыпать. Только отвернись… Да оно и нынче вон что творится! Сколько вредителей кругом!
Сидор Филиппович косо сощурил левый глаз, а правый, наоборот, широко, но тоже косо открыл и уставился на стрелка. Взгляд его напоминал клин, и мало кто мог его выдержать. Он словно расщеплял человека, и даже будучи честным, невозможно было не смутиться под таким взглядом.
— Чего это у тебя душа трясется? — вдруг спросил он. — Тебе-то что скрывать? Ты теперь стрелок проверенный и товарищ испытанный. Живи открыто и в глаза смотри. Пускай враги трясутся, а не ты… Или все-таки есть грешок? Может, укрыл что из биографии?
Деревнин зажал рукой рот и сунулся к ближайшему кусту…
Потом он умылся, попил воды и, вконец ослабший, больной, вернулся назад. Голев покачал головой:
— Есть грешок, есть… Потому и спецпаек не впрок пошел.
— Перед Советской властью греха нет, — сказал Деревнин. — А рвет, потому что голодный.
— Ты ешь, ешь, — подбодрил начкар. — Тебе на что колбасу дают?.. Да я тебе верю, Деревнин. Только одно сомнение: чего ты в стрелки пошел? Грамотный человек, гимназию закончил… Тебе бы счетоводом или бухгалтером самое место. А ты концлагерь охранять подался. Тут и без образования можно. У меня вот два класса церковноприходской, а я начкаром!
— У меня, Филиппыч, таланта нет, — признался Деревнин. — Ни к счету, ни другой гражданской работе. Когда таланта нет, жить невыносимо. От меня вот и жена ушла… Никому я не нужен. Кроме родителей, конечно. Вот и на службе я никуда не гожусь…
— Ты это брось! — отрезал Голев. — И не думай! Все так начинают. Ты в кругу своих товарищей, надежных товарищей. Пройдешь полный курс, и тебя хоть куда потом ставь. Погоди еще… Вот уйду я на пенсию, в отставку. Глядишь, тебя на мое место назначат.
«Какая же ты скотина, — думал про себя Деревнин, слушая подвыпившего начкара. — До чего же ты мерзкий, плюнуть бы в твою тупую рожу…»
— Куда мне, — отмахнулся Деревнин. — Не будет толку…
— Ты же красный партизан! — нажимая на букву «р», прорычал начкар. — Что за разговор: куда мне, толку не будет… Ты нынче хозяин! И свою власть кровью завоевал! Так чувствуй себя хозяином!.. Вот за это давай по третьей — и на покой. Чтоб кошмары не снились.
— Не буду пить, — тоскливо сказал Деревнин. — Желудок не принимает…
— Тогда не переводи добро, — Голев выпил и стал собираться. — Завтра чтоб как штык!.. Каэров поведешь ямы копать.
Он затянулся ремнем, закинул котомку за спину и выжидательно посмотрел на Деревнина.
— Я еще здесь посижу, — вяло сказал тот. — Пора хорошая, так жить хочется…
— Ну, гляди, стрелок, — многозначительно бросил начкар. — Только не дури, понял?
Сидор Филиппович ушел напрямик, через лес, а Деревнин долго и тупо глядел на тихую осеннюю воду. Рядом суетились воробьи, расклевывая огрызки колбасы, а на высокой сосне, изломанной ветрами, сидел и дожидался своей очереди таежный ворон, похожий на головешку. Изредка кричал, поторапливал.
— Кр-р-р — пым-м, кр-р-р — пым-м…
Деревнин развязал свою котомку и попил прямо из фляги. Водка холодила горло, но не согревала и не пьянила. Он полежал на земле, ожидая приятного жжения в желудке и теплой, легкой волны в голову — не дождался: жизнь по-прежнему казалась постылой и ненавистной. «Убью, гада, — вдруг подумал он о каптере. — Ведь если захочет — отравит, и докажи попробуй…»
Ворон слетел на землю и сел в сажени от Деревнина, скосил голову, рассматривая человека. Деревнин достал колбасу и кинул ему полкруга. Ворон отпрянул, однако тут же вернулся и стал клевать, глотая крупные куски. Он ничуть не тяготился присутствием человека и не боялся его; наоборот, когда глотал, вскидывая голову, то глаза его подергивались бельмами и прикрывались, словно от блаженства. «Вот сволочь!» — зло подумал Деревнин и, вскочив, согнал ворона, распугал воробьев.
— Все сволочи! — крикнул он и, забросив котомку за спину, побрел к городу.
Было раннее утро, и потому на пустынных улицах лишь изредка попадались крестьянские телеги и редкие прохожие, спешащие к базару. Деревнин остановился у ворот своего дома, хотел постучать, как обычно, однако передумал и полез через заплот. В доме еще спали. Там, за наглухо запертой дверью, он бы мог сейчас рассказать все, если бы повернулся язык. И он всегда рассказывал, не тая самой последней мелочи, и исповедь эта, будто выплаканные в детстве слезы, враз облегчала душу, и можно было жить дальше.
Сегодня же он представил, как бы стал рассказывать матери о ночной службе и понял, что впервые за свои тридцать лет не сможет до конца быть откровенным. Все равно умолчит о самом главном, солжет, не повинуясь воле, ибо сказать вслух матери о том, что случилось сегодняшней ночью, невозможно. Об этом он и думать боялся.
Теперь случилось такое, что и матери не скажешь…
Мысль о самоубийстве у него зрела еще на берегу Повоя, когда они с Голевым похмелялись, но там вокруг была осенняя природа, то самое ее состояние, когда так хочется жить. Здесь же, у порога своего дома, стало ясно, что жить дальше невозможно, ибо теперь не спасет даже всеискупляющая исповедь перед матерью.
Деревнин бесшумно отомкнул дровяник, заперся изнутри и стал перекладывать поленницу. Работал до пота, пока не добрался до заповедного угла, где хранился зарытый еще после гражданской револьвер. Он выкопал жестянку из-под монпансье, раскрыл ее и достал сверток из промасленной тряпки. Ржавчина не достала револьвера, и патроны оказались как новенькие. Деревнин зарядил полный барабан и вдруг почувствовал, как задрожали руки. Вот сейчас надо отвести курок, приложить ствол к виску и надавить спуск. И все разом кончится… Он достал из котомки флягу, сделал несколько глотков и неожиданно вспомнил начкара Голева.
«Меня сейчас не будет, а он, гад, останется жить, — с завистью и обидой подумал Деревнин. — А потом — стой! Он же сказал, будто вложил мне холостые патроны! Я первый раз, так мне холостые, вроде тренировки…»
Он машинально отпил еще, затем спрятал револьвер за пазуху и, озираясь, вышел со двора. Если ему Голев вложил в магазин холостые, то ведь Деревнин никого не убивал! Не расстреливал!
От внезапной прилившей надежды он заметался по улице, лихорадочно соображая, где живет Зинаида Солопова — вдова, у которой притулился начкар Голев. Наконец вспомнил и бегом помчался по гулким, пустым улицам, сдерживая шаг лишь при виде прохожих. Через четверть часа он уже был возле особнячка, во дворе которого зычно лаял пес. Деревнин торкнулся в калитку — заперто. Не долго думая, перебрался через заплот и, прижимаясь к нему, чтобы не достала собака, заскочил на крыльцо, постучал. Через минуту в сенях зашлепали босые ноги, дверь распахнулась. Голев стоял в трусах, но по виду еще не засыпал.
— Во! Ты чего прибежал? — спросил он недовольно.
— Товарищ начкар… Сидор Филиппович! Скажите, ради бога! — забормотал Деревнин. — Снимите камень с души!.. Вы мне правда холостые вложили?
— Тихо ты! — обрезал Голев и втащил его в сени. — Чего орешь?
— Правда, холостые? А? — напирал Деревнин. — Холостые же?
— Тьфу! — выматерился начкар. — Дурак, что ли? Или не похмелился?
— Скажите! Ну, скажите! — кричал Деревнин, хватая его за руки. — Холостые или боевые?! Ну?..
Голев затащил его в дом, прикрыл дверь.
— Набрали сопляков! — рычал он. — Ишь, нервная барышня! Чего, заснуть не можешь?
— Не могу, — забормотал он. — Спать не могу, есть не могу, жить не могу…
— А ты выпей литру и спи! — приказал начкар. — И встанешь как огурчик!
— Сидор Филиппович! — Деревнин упал на колени. — Холостые или нет?
— Сидор? — окликнула Зинаида из спальни. — Кто там пришел и что нужно?
— Убирайся отсюда, дурак! — злым шепотом заговорил Голев. — И язык прикуси. Служебная тайна, понял?
— А холостые? Холостые?! — воспрял Деревнин.
— Какой же идиот холостыми стреляет? — возмутился начкар. — Игрушки тебе, что ли? Пошел отсюда!
— Так боевые?.. Боевые?!
— А то какие же! Я что, пули тебе ковырять бы стал? — Голев пнул босой ногой Деревнина. — Ну и дубина! Иди домой!
— Говорил же — холостые… — выдавил Деревнин и поперхнулся.
— Говорил, чтоб руки не дрожали!
Деревнин заскрипел зубами и опустил голову, по-прежнему стоя на коленях.
— Да что тебя, силком выкидывать?! — закричал Голев.
Деревнин поднял глаза и выхватил из-за пазухи револьвер, взвел курок. Начкар попятился.
— Мне теперь все одно, — тихо сказал Деревнин. — Но и ты, паразит, жить не будешь!
. Голев повернулся, чтобы бежать в спальню, и Деревнин нажал на спуск… Осечка! Отсырели патроны!..
Деревнин взвел еще раз, и выстрел настиг Голева уже в проеме двери. Истошно завизжала Зинаида… Голев рухнул на порог и умер мгновенно: пуля попала в затылок.
— Убийца! — кричала Зинаида, стараясь поднять Голева. — Убийца!!
Деревнин, не глядя, трижды выстрелил, и крик оборвался. Спрятав револьвер, он вышел на кухню, выпил водки из голевской баклаги и, не скрываясь, покинул дом. Кобель на цепи проводил его лаем, но замолк, стоило лишь перескочить заплот.
Все опять было тихо, по-утреннему сонно. Торопиться уже было некуда, и Деревнин шел не спеша, даже лениво, только рука в кармане все еще судорожно сжимала револьвер и палец дергал спусковой крючок. Он наконец начал ощущать опьянение. Может, водка у Голева была крепче. И мысль, застрявшая в голове, стала какой-то спокойной и вызывала удивление. «Гляди-ка, отсырел патрончик, — думал он. — Все целые, а один отсырел. А на вид ничего, светлый, и даже зелени не проступило…»
Почему-то он очутился возле кладбищенской ограды, во многих местах проломленной и разобранной на кирпич и железо. Деревнин обрадовался — вот самое подходящее место! Только зарыть будет некому. А было бы кому, так сроду никто бы не узнал, где он лежит… Он проник сквозь брешь за ограду и по пояс утонул в сохнущей, но еще зеленой траве. Обветшалые кресты и замшелые камни стояли плотно и тоже чем-то напоминали сохнущие, погибающие растения. «Подходящее место, — еще раз подумал он, озираясь. — Все равно жить нельзя. И не стану, не хочу… Обманул, гад, холостые — сказал».
Он побродил между могил, читая надписи на камнях и стараясь понять смысл эпитафий, но все пролетало мимо, и даже слова не запоминались. Хмель освободил голову для самого главного — отыскать укромное местечко среди покойных и уйти в «мир вечный», как писалось на надгробиях. Деревнин остановился возле маленькой железной часовенки в кованых узорах, заглянул внутрь сквозь разбитое окно: могилка ухоженная, скамейка — уютно… Он обошел часовню вокруг, отыскивая вход, и неожиданно спиной ощутил, что неподалеку стоит человек. Замерев на миг, он обернулся…
Есаульская плакальщица старуха Немирова стояла над своей собственной могилой, высеченная из белого мрамора. Скульптура была выполнена хорошим художником: и каменная, старуха, казалось, оплакивает мертвых. Памятник этот поставил ей дальний родственник еще во времена НЭПа. После смерти у Немировой обнаружилось много денег, и счастливый наследник расстарался на мрамор.
Деревнин подошел к литой оградке, рассматривая плакальщицу, затем проник к могиле через калитку и присел на мраморную скамью.
«Вот тебе самое место, — решил он. — Не закопают, так хоть будет кому плакать…»
— Я сегодня людей расстреливал, — сказал он с удивительной легкостью то, что даже мысленно боялся произнести. — Меня заставили… Нет, не заставили, а все подстроили так, что расстреливал. И еще обманули. — Деревнин хотел заглянуть старухе в глаза, но опущенные веки мешали. — Отказаться-то нельзя!.. Если стрелок, значит, стрелять должен… А перед этим напоили. По два стакана поднесли. Мы с Летягиным еще радовались, что даром подали…
Он достал револьвер, вытолкнул стреляные гильзы и патрон с осечкой, долго разглядывал его, близоруко поднося к глазам, потом с силой забросил их в могильные заросли.
— Никому бы не сказал, а тебе говорю… В спецкоманду нарядили, а я слышал о ней, да не верил, — продолжал он. — Стреляют на скотном дворе, так, говорили, молодых обучают… А людей к яме с завязанными глазами приводят. Приведут, поставят, и тогда нас выводят, винтовки уже заряженные стоят. И мы ничего, выходим, только друг на друга боязно смотреть. Стоим, будто все чужие… Потом даже никто не вспоминает, что на скотном делали. Будто и не было ничего.
— А Голева я убил, — признался он. — И вдову эту, что с ним жила… Ее-то не за что было, да кричала мне… А его за дело! Это он меня довел… Он!
Деревнин заплакал, съежился, сползая со скамьи на мраморные плиты. Он нащупал рукой сердце под шинелью, расстегнул крючки и приставил ствол револьвера. Сердце было крепким, билось мощно, отталкивая от тела оружие. «Хоть бы осечка получилась, — вдруг пожелал он. — Может, и другие патроны отсырели…»
Он вдавил ствол в тело и держал так его, пока не занемела неудобно вывернутая рука с револьвером. Деревнин отнял ее и, заплакав сильнее, в голос, пополз по плитам вокруг могилы. Притулился у подножия памятника, скорчился и поискал рукой сердце. Он щупал левую сторону груди — выше, ниже соска, щупал середину и правую сторону. Сердце не билось. В пустой груди было непривычно тихо, как у покойного.

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

Деревнин подтянул ноги к подбородку, сжался, будто зародыш в чреве матери, и затих.
Плакальщица склонилась над ним, и над кладбищем поплыл ее тоскливый, высокий голос…
Деревнин проснулся от того, что кто-то легонько тянул его за полу шинели и приговаривал:
— Вставай, сынок. Не дело на камнях спать-то. Не лето, эвон зазимок порошит.
Он сел и увидел перед собой старуху в нагольном полушубке и валенках. Были сумерки, и шел мелкий, хлесткий снег. Деревнин привычно ощупал себя, отыскивая очки, но тут же забыл о них, наткнувшись на стылый револьвер.
— Почему я здесь? — хрипло, простуженно спросил он.
— Бог знает, почему, — в тон ему ответила старуха. — Вставай, ведь насмерть зазяб, поди…
Деревнин подобрал буденовку, насадил ее по брови и встал, дрожа от холода.
— Ты что здесь делаешь? — спросил он старуху.
— За могилками смотрю, — охотно сказала она. — Перед зимой убрать надо… Нынче ведь совсем за кладбищем не глядят. А если за мертвыми присмотра нет, за живыми подавно. Сор да трава, трава да сор.
Старуха взяла голик и стала выметать палые листья от подножия памятника. Ветер со снегом рассыпал, рассеивал намет, а она терпеливо и старательно мела вновь и не жаловалась, хотя ей было холодно, да и вечер синел все гуще, склоняясь к ночи. Деревнин перескочил оградку, поднял воротник шинели и потрусил по булыжной дорожке к кладбищенским воротам.
Он бежал и мечтал сейчас лишь об одном: забраться в теплую постель, выпить горячего молока, поданного матерью, и, расслабившись, уснуть. Однако когда он разогрелся, вдруг ощутил приступ голода, тошнота подкатила к горлу.
— Стой! — окликнул кто-то, и Деревнин разглядел перед собой двух милиционеров с наганами в руках. — Документы?
Луч фонаря ударил в лицо. Деревнин прикрылся рукой.
— Вроде свой, — сказал милиционер.
— Все равно, показывай документ! — скомандовал другой, с фонарем.
Деревнин вынул служебную книжку. Милиционеры сверили фотографию, вернули документ.
— Что случилось? — спросил Деревнин. — Сроду не проверяли.
— Не слыхал, что ли? Контрреволюционный террор, — пояснил милиционер с фонарем. — Убит работник ГПУ. Ну, будь здоров.
Деревнин откозырял и потрусил дальше. Голод стискивал желудок, и он теперь жалел, что не спросил у милиционеров хлеба. Наверняка есть с собой, дежурство у них на всю ночь, а в такой холод не шуба греет, а хлеб…
Он прибежал к своему дому и в калитке чуть не столкнулся с матерью.
— Живой?! — заплакала она. — Господи, что я только не передумала…
— Маменька, с голоду умираю, — взмолился Деревнин. — Дай поесть!
Она ввела его в дом, усадила за стол, а сама от радости так растерялась, что не сразу могла достать из печи борщ, и все хваталась то за веник, то за тряпку, чтобы вытереть столешницу.
— Есть! Есть хочу! — взывал Деревнин. — Маменька, есть!
Мать опамятовалась и собрала на стол. Деревнин схватил тарелку и, обжигаясь, стал есть борщ, хлебая через край. Он с храпом откусывал хлеб, почти не жевал и давился с каждым глотком. Мать глядела с ужасом и все подавала, пихала в его руки ложку. Деревнин ничего не замечал и не слышал, пока не опустела тарелка. Вторую он ел уже не торопясь, ложкой, а мать вздыхала, приговаривала:
— Страх-то какой, господи! Говорят, обоих сразу и убили. Так друг на дружке и лежат, горемычные. А он-то — твой начальник! Ну, думаю, и тебя где-нибудь тоже… Вышла в дровяник — все перевернуто. Аж обмерла: видно, и у нас что-то искали. А может, тебя дожидались. Водку там оставили и колбасу. Сразу видно — продукты чужие.
Деревнин дохлебал вторую тарелку и отвалился к стене, осоловело прикрыл глаза.
— Спать, маменька…
В это время пришел отец. Верхнюю одежду он оставлял в сенцах, однако запах выгребных ям, пропитавший отца с ног до головы, въевшийся в кровь и плоть, источался теперь из его тела и заполнял весь дом. Поэтому отец, чтобы не портить воздух, по своей воле переселился в холодную кладовую и жил там среди пустых сундуков, побитых молью тулупов и прочей ненужной рухляди. А сегодня он переступил порог жилого дома лишь для того, наверное, чтобы удостовериться, что у него есть сын и он пока жив. Правда, он заходил и раньше, но лишь для того, чтобы сообщить, что интересного найдено в выгребных ямах — колчаковские деньги, мертворожденные или придушенные младенцы, иконы, ржавые револьверы, золотые монеты царской чеканки и прочие отходы современной жизни.
Мать отвела Деревнина в постель, раздела его, уложила и принесла стакан теплого молока. Но сын уже спал с умиротворением на измученном лице. Тогда она поставила молоко на тумбочку рядом с кроватью и, погасив свет, задернула шторы на окнах.
Молоко было жирное, и к утру в стакане поднялись сливки в палец толщиной. Проснувшись, Деревнин в три глотка осушил стакан и, вскочив, начал одеваться. Он вспомнил наказ начкара Голева прийти пораньше, чтобы повести каэров копать новую яму у забора на скотном дворе монастыря. Он даже не стал завтракать и, натянув отчищенную шинель, выбежал на улицу.
По дороге к монастырю он встретил стрелка Летягина. Когда они попадали в одну смену, то ходили на службу вместе.
— Слыхал? — первым делом спросил Летягин.
— Слышал, — ответил Деревнин.
— Да я не про то, — шепотом заговорил стрелок, дыша горячо и парно. — Кто его кончил и за что? Во, брат! Монархисты!
— Да?
— Ага!.. Достали тут и кончили. Говорят, давно за ним гонялись, а его переводили с места на место. — Летягин захлебывался от волнения и мороза. — Нашли и порешили. Рука длинная… Он ведь, Сидор-то Филиппыч, участвовал в расстреле царской фамилии.
— Неужели? — изумился Деревнин.
— Законно! Вчера чекисты весь город перевернули, сорок девять человек арестовали, — сообщил Летягин. — Кто раньше в монархической партии состоял — всех. Ихних рук дело!
— Нет, это я его, — признался Деревнин.
Летягин засмеялся, потом доверительно сказал:
— Знаешь, у меня тоже были моменты… Истинный бог, шлепнул бы — глазом не моргнул. А вот во вчерашнюю ночь я в нем совсем другого человека увидал, — он перешел на шепот. — И мнение изменил. Слышь, когда мы на скотный пошли… Это самое… Он мне шепнул, не бойся, говорит, я тебе холостые зарядил. Понял? Во какой человек был!
Деревнин засмеялся, запрокидывая голову назад. Буденовка слетела и, подхваченная ветром, понеслась купаться в первом зазимке. А Деревнин все хохотал и вытирал слезы. Летягин тоже, увлеченный чужим весельем, засмеялся, и когда они наконец успокоились, то оба заспешили и прибавили шагу. Попутный ветер подталкивал в спины и заносил следы…

8. В ГОД 1920…

В пяти верстах от Березина возница остановил коня и, тяжело выбравшись из брички, взял под уздцы и развернул экипаж назад.
— Все, гражданин, приехали.
Дремавший на сиденье человек вздрогнул и огляделся. Кругом был лес, охваченный смутной еще дымкой молодой листвы, пели птицы, и туманное, бельмастое солнце, едва просвечиваясь, согревало лицо, будто остывающая печь.
— Где же село? — растерянно спросил он, наугад отыскивая ручку саквояжа.
— А ступай по дороге, — охотно и несколько суетливо объяснил возница. — Отсюда недалече. Во-он гора виднеется! Там баре жили. А под горой сама деревня.
— Я заплачу! — взволнованно пообещал человек и стал шарить во внутреннем кармане. — Сколько попросите, заплачу!
— Э-э, нет! — возница забрался на козелки. — Далее мы не ездим. Тут у них караулы стоят. Пальнут из лесу, и деньгам не рад будешь. Ноне жизнь человеческая — копейка. За коня, за тяжелое колесо убивают… Да и хода нету далее. Погляди вон, экий завал-от на дороге! Ни пешему, ни конному.
За дорожным изгибом виднелась темная стена нагроможденного леса, чем-то напоминающая речной залом. Человек окончательно растерялся, неуклюже сошел на землю. Возница того и ждал: понужнул коня, и, отъехав на десяток сажен, остановился, сбил кнутовищем картуз на затылок.
— Если жутко одному идти — садись, назад увезу.
Человек промолчал, тоскливо поглядывая то в одну сторону, то в другую. Было ему лет тридцать, но воспаленные от бессонницы глаза, обветренная кожа на лице и неухоженная, разросшаяся по щекам бородка старили его, придавая вид усталого, измученного болезнью человека. Одет он был по-барски, в тройку и легкое пальто из дорогого сукна, но и тут все портила несвежая, с серым воротом, сорочка.
— Что же вы сразу не сказали? — укоризненно спросил он. — Мы же договаривались до села!
— Ты уж уволь меня, гражданин, — виновато сказал возница. — Ты-то один, а у меня ребятишек полна изба, и все на моей шее. Подумать, дак ноне одному сподручнее жить. Убьют, и сиротства не прирастет.
— Нет-нет, вы не поняли! — заторопился человек. — Я родственников ищу. И могилу отца. Мне сказали, будто он в Березине схоронен. Мы бы с вами сходили, и если нет никого — сразу назад.
— А куда ж я коня с бричкой дену? — обескуражился возница.
— Оставим… привяжем здесь…
— Ну и сказанул! — засмеялся тот. — Пока мы ходим туда-сюда, от коня моего след простынет. Вы, часом, не больной ли?
— Нет, я здоров… Я сам доктор… В таком случае, подождите меня здесь! — нашелся доктор. — Если я найду кого-нибудь — обязательно дам вам знать. И заплачу!
Возница слез на землю и стал распрягать коня. Доктор подскочил к вознице, приобнял за широкие, покатые плечи:
— Благодарю вас, дорогой вы мой… голубчик! Я скоро! Бегом побегу!
Похоже, засеку на дороге делали зимой: хвоя еще не успела пожелтеть, хотя пни и сколы уже посерели, вымокнув в талом снегу. Нагромождение елей и сосен поднималось вверх на высоту сажени, а влево и вправо от дороги просматривалась широкая просека и неровный, изломанный завал леса, уходящий в глубь тайги.
Что-то пугающее и безумное было в этом зрелище. Веяло древностью, глубокой стариной времен татаро-монгольского нашествия, когда на пути конниц ставили лесные засеки. Теперь же неестественный этот рубеж, казалось, сотворен здесь не для защиты, а для разделения времен, и стоит перейти его, как окажешься в другом веке или даже тысячелетии.
Приехавший на бричке доктор несколько минут стоял у засеки в неловком оцепенении, затем вспомнил, что следует спешить, и стал карабкаться через завал. Он взобрался на его вершину, сел верхом на толстую сосну и хотел уже перебросить ногу, но заметил в хвое туго натянутую веревку. Отчего-то озноб побежал по спине. Доктор осмотрелся и отпрянул назад, за сосну. Огромный кедр, накрененный к дороге, удерживался этой веревкой с помощью деревянных распорок, замаскированных в ветвях. Перебарывая холодящий страх, доктор спустился вниз и пошел вдоль засеки. Лезть в завал теперь было опасно, чудилось, будто подпиленные столетние сосны вот-вот рухнут, стоит лишь тронуть сучок или шевельнуть ногой хвою. Больше пугало то, что засека была свежей, и представлялось, как люди совсем еще недавно подваливали здесь деревья, настораживали ловушки — и не для зверя, нет! — на людей! Что же заставляло их, что двигало? Почему они решили отгородиться рубежом и от кого?
— Зачем это? Зачем?.. — шептал доктор, глядя на хаотичное сооружение слезящимися глазами. Он ушел уже достаточно далеко от дороги, но засека не кончалась, и приходило ощущение, будто она тянется бесконечно, как китайская стена. Он загадал: если сейчас поднимется на взгорок и не увидит конца завалу, то повернет назад, ибо бессмысленно идти дальше, как бессмысленно обходить реку. Повернет или попробует рискнуть перейти рубеж. Не может быть, чтобы по всей необъятной длине засеки наставлены западни.
Доктор взобрался на невысокий холм и заметил вдалеке лесной прогал, как если бы там текла река. Просека достигала его и там обрывалась. Он прибавил шагу и скоро очутился на берегу узкого овражного истока, по которому журчал ручей. Придерживая полы пальто, он спустился вниз и напился, черпая воду ладонью. Выбившаяся из недр вода хранила земной холод и чистоту, напоминая этим освященную крещенскую воду. Доктор вынул платок, промокнул усы, бородку и глянул вверх…
Возле оставленного на берегу саквояжа стоял мужик с винтовкой наперевес и, жуя калач, купленный доктором в Есаульске, манил рукой. Доктор недоуменно замер с платком у рта.
— Иди сюда, — позвал мужик с набитым ртом. — Кто такой?
Доктор выбрался на берег, отряхнул руки, неопределенно пожал плечами.
— Человек…
— Вижу, что не птица, — мужик поставил винтовку, сунул калач в карман драного полушубка. — Куда шел?
— В Березино…
— Ремень есть? — деловито спросил мужик. — На чем штаны носишь?
Доктор прижал руки к пояснице, отрицательно мотнул головой.
— У меня подтяжки…
— Сымай, сгодятся.
Нетвердыми руками доктор отстегнул пуговицы, вытащил подтяжки из-под жилета. Мужик отставил винтовку, взял их и, приказав стоять смирно, начал вязать руки. Завязал крепко, со знанием дела, вложил в ладонь ручку саквояжа и крикнул в небо:
— Ленька-а!
Откуда-то сверху, наверное, с наклоненной сосны слетел парень, в длиннополой шинели без хлястика и с винтовкой со штыком, попросил:
— Дай калачика?
Мужик молча добыл из кармана кусок калача, подал Леньке.
— Проводи вот гражданина… Да, смотри, живого, не играйся.
Доктор вдруг опомнился, потянулся к мужику.
— Мне нужно спешить! Понимаете?.. Я обещал вознице, он ждет на дороге. Пожалуйста, не задерживайте меня.
— Как же тебя не задерживать, когда ты границу нарушил? — удивился мужик и откусил калача. — Топай давай, подождет твой возница.
— Какую границу? О чем вы?
— Чего прикинулся-то?.. — недобро заметил мужик. — Границу Партизанской Республики красных воинов нарушил. Какую…
— Ну, иди, грешный, — велел Ленька и поднял винтовку. — Ступай по бережку, да смотри не оглядывайся. Иди, будто на Суд Божий.
Доктор послушно двинулся вдоль оврага по едва заметной под прошлогодней листвой тропинке. Солнце высвободилось из тумана, светило в лицо, играла в его лучах свежая зелень, щебетали над головой птицы, и все — засека, люди с винтовками и связанные руки — казалось неприятным болезненным сном. Краем глаза доктор видел, как конвоир Ленька срывает медуницу и, не содрав кожицы, пихает в рот, чавкает, хрупает стебли вместе с цветами и покряхтывает от удовольствия. Так они прошли с полверсты, и доктор наконец решился заговорить.
— Куда же вы ведете меня, любезный? — спросил он, не оборачиваясь.
— Ишь ты! — удивился Ленька и перестал жевать. — Я его под ружьем веду, а он — любезный!.. Может, на небо веду, дак все равно любезный?
— Если на небо, так вы не просто любезный, — попытался пошутить доктор. — Вы — ангел.
— Ангел! — отчего-то возмутился Ленька. — Я давно уже не ангел, а архангел!
— Простите, архангел… — поправился доктор. — Куда же вы меня?..
Ленька забежал вперед и вдруг сунул в рот доктора мясистый стебель медуницы.
— Жуй! Жуй, говорю!
Пришлось съесть медуницу. Во рту стало терпко и сладко. Ленька удовлетворенно хмыкнул, взял винтовку на ремень.
— А ты не шпион? Не лазутчик?
— Нет, я доктор, лекарь, — пояснил доктор. — Шел в Березине Там жили мои родственники. Может быть, знаете, Березины?
— Березины? Как не знаю? Знаю! — засмеялся Ленька. — Токо я их всех уж прибрал да на небо отправил.
— То есть как? — насторожился доктор.
— Да так, сопроводил на тот свет да и все. Один токо и остался, ходит еще где-то, живет, — в голосе Леньки послышалось недовольство. — Как Бог кликнет, так и его доставлю.
Доктор поднял глаза и впервые столкнулся взглядом со своим конвоиром. Захотелось защититься рукой, но руки связаны…
Ленька же беззаботно сорвал длинный стебель черемши, понюхал его и стал есть. Тропка вдруг резко отвернула от оврага и потянула в глубь леса. Доктор на мгновение замешкался и все-таки ступил на тропу, хотя ожидал услышать от конвоира команды идти берегом.
— Вишь, и тебя Бог пока не зовет, — заметил Ленька. — Знамо дело, нужон еще, срок не вышел. Которых зовет, дак тех оврагом тянет идти.
«Что это? — вдруг подумал доктор. — А он и вправду архангел! В облике человеческом… Какие глаза… Спас — ярое око…»
Он откашлялся, чувствуя, как пересыхает в горле, и неуверенно начал:
— Послушайте, а вы уверены, что Березиных не осталось?..
— Чего это ты мне выкаешь-то? — неожиданно рассердился Ленька. — Невзлюбил, что ли? Не по нутру я тебе?
— Нет-нет, я люблю… люблю тебя, — переборов язык свой, выдавил доктор. Ленька расхохотался и присел среди тропы.
— Ой!.. До чего ж трусливый народ! Слова поперек не скажет!.. Люблю!.. Да любить-то бабу токо можно! И Боженьку!
Он ползал на четвереньках по земле и надрывался от смеха. Винтовка спала с плеча и валялась в прошлогодней траве; можно было бежать, но доктор стоял, прислонившись плечом к березе и со знобящим чувством вслушивался в нездоровый хохот.
Наконец конвоир со стоном и вздохами поднялся на ноги, подобрал винтовку и, волоча ее за штык, продолжал всхохатывать, пугал птиц и сотрясал вечереющее небо. Доктор шагал впереди и уже боялся что-либо спрашивать. Тем более, лес постепенно разредился, потянулись старые вырубки и сквозь полуголые кроны берез отчетливо проступил холм с остатками жилища. Тропа под ногами незаметно превратилась в дорогу со старыми тележными колеями и скоро, вывернувшись из молодняка, круто пошла в гору. На холме возле полуразрушенной печи стояла сторожевая вышка, сколоченная из жердей, а на ее площадке, под берестяным грибком, стоял человек и смотрел в бинокль. Заметив пришедших, он склонился над перилами.
— Кого поймали?
— Да родня, говорит, березинская! — откликнулся Ленька.
— Да ну?! — изумился сторож. — Быть такого не может!
— Я тоже думаю, — согласился Ленька. — Врет. Не похожий он на березинских, хоть и говорит, что любит. Любят-то не та-ак!
— Ну, волоки его в штаб, — посоветовал сторож. — Похоже, лазутчик переодетый.
— Батька-то тама?
— Да вроде не проскакивал никуды!
— Айда, грешный, — Ленька вскинул винтовку. — Батя мой все по душе решает да по совету моему. Ежели ты не шпион и не колчаковец переодетый — помилует. Он уже двух недавно помиловал, отпустил.
От вершины холма вниз и вдоль старой поскотины тянулись недавно отрытые окопы и траншеи, а по улице, поднимая пыль, маршировала колонна вооруженных людей. Качались примкнутые штыки, и веснушчатый командир на рыжем коне отсчитывал звучно и весело:
— Ать-два! Ать-два!
«Война, — вдыхая пыль, подумал доктор и передернулся. — Война… Все-таки не кончилась. Не кончилась…»
Над большим домом возле церкви трепетал на ветру красный флаг со звездой, а у ворот, возле пулемета, установленного на перевернутой кадке, слонялся часовой. Ленька ввел доктора во двор и толкнул штыком двери.
— Заходи, да шибко не ерепенься перед батей. Не любит он.
Доктор вошел в избу и встал у порога. За столом под кумачовой скатертью сидел человек неопределенных лет в военном кителе и буденовке с голубой звездой.
— Вот, бать, привел, — доложил Ленька. — На заставе поймали.
— Ну-ка, Лень, почеши спину? — попросил военный. — Зудится — спасу нет!
Ленька подтянул длинноватые рукава шинели, обнажив грязные с синими ободками ногтей руки и стал свирепо чесать спину сквозь китель. Военный блаженно закряхтел, прикрыв глаза, и, наконец, попросил пощады. Прислушался, не зудится ли где еще, и успокоенно расслабился.
— Давай, лети назад! — приказал он. — Не болтайся по деревне.
Ленька вынул из шкапчика ломоть хлеба, посолил его из хрустальной солонки и вышел. И через мгновение доктор услышал шумное всхлопывание на крыльце, словно поднималась в воздух большая и тяжелая птица. Он не удержался и сунулся к окну: на какой-то миг почудилось, будто над крышей кто-то пролетел — огромная, черная тень пронеслась по земле.
— Не понимаю, — обреченно проронил он и замолк.
— Посол, что ли? — спросил военный, разглядывая доктора. — Отвечай быстро!
— Нет… я доктор, врач…
— Продотрядовец?
— Я же сказал — врач, лекарь…
— Колчаковец? Белый?!
Доктор растерялся, разжал ладони и выронил саквояж. Военный схватил его, раскрыл и вытряхнул содержимое на пол. Загремели инструменты, с шорохом рассыпались порошки из пакетов, а флакон с лекарствами выкатился на середину избы. Сбив буденовку на затылок, военный подбоченился и хмыкнул.
— Я доктор, поверьте мне…
— А за каким хреном поперся через границу? Не видал, что ли?! — вдруг разгневался военный. — Собери свои шмотки!
— У меня руки связаны, — сказал доктор.
Военный стал развязывать руки, а доктор, пользуясь возможностью, пояснил:
— Родственников ищу… Моя фамилия — Березин…
— Березин?! — военный отшатнулся, заглянул в лицо и, так и не развязав рук, уселся на высокий мягкий стул с засаленной бархатной обшивкой. — Который Березин? Я всех знаю…
— Михаил, — признался доктор и осекся.
Военного подбросило, лицо вытянулось. Затем широкий лоб его взбугрился и наполз на глаза.

Предыдущая страница 13 Следующая страница


Крамола-2 14

— Да я!.. Сам! — он потыкал пальцами себе в глаза. — Видал! Как его Анисим Рыжов! Самолично!.. — он потряс головой. — Нет, ты самозванец! Да и тот старше был! Полковник!
— Я вас понимаю, — доктор опустил голову. — Все-таки не зря шел. Скажите, где он похоронен?
— Кто? — опешил военный.
— Полковник Березин. Это мой отец…
— Во-он что-о! — пропел военный и, содрав буденовку, ударил ею об пол. — Значит, пришел на могилку глянуть? На могилку злейшего врага трудового народа и мировой революции?! А ведь похожий на батю своего! Похо-ожий… И нутром вы все одинаковые! То-то я гляжу и думаю — уж не спятил ли? Уж не блазнится ли… Дневальный!!
— Прошу вас не кричать на меня, — попросил доктор. — Я ни в чем не виноват. Я не участвовал в этой войне и не могу отвечать за отца.
— Не можешь, а ответишь! — военный сорвал с себя ремни, завернул китель на спине и повернулся к доктору. — Видал? Видал, спрашиваю?! За это и ответишь!
Вбежал дневальный — огненно-рыжий и нещадно веснушчатый паренек, пристукнул прикладом об пол.
— В амбар его, суку! — приказал военный, оправляя полы и сверкая гневными глазами.
— Слушаюсь, товарищ командующий республики! — отчеканил рыжий и показал штыком на дверь. — Арестованный, на выход!
Доктор пошевелил затекшими руками и, опустив голову, шагнул через порог…
Михаила Березина ввели в подклет большого общественного амбара, строенного еще дедом Иваном Алексеевичем, после чего тяжелая, без единой щели дверь затворилась и наступил полный мрак. Он не успел рассмотреть, что есть в подклете и велико ли пространство, и теперь, отрезанный от мира, стоял на окаменевших ногах и боялся сделать шаг. Чудилось, будто пола нет и впереди — бездна или, наоборот, глухая стена.
В пятнадцатом году, окончив медицинский факультет, Михаил Березин поступил в госпиталь и на целых пять лет канул в его стенах, будто в этот темный подклет. Там, на поверхности, бушевала война, потом революции и снова война, а он видел лишь бесконечную вереницу больных и раненых людей. И ничего больше. Люди страдали от ран и болезней совершенно одинаково, независимо от того, в каком катаклизме получали они те раны и болезни. Он не вникал в политику, происходящую там, наверху, равно как и политика не вникала в занятие врачей. Во всех войнах и революциях человек, умеющий спасать жизни и облегчать боль, напоминал нечто среднее между богом и человеком. «Спаси!» — кричали и умоляли его, будто высшего судию. «Помоги умереть! — взывали к нему, когда боль была невыносимой. Ему исповедовались, когда дело шло на поправку, у него спрашивали совета, и он принимал все и советовал; он желал всем жизни и только жизни, даже безнадежным, стоящим на краю гибели он сулил свет и добро. Ему было все равно, за какую власть этот человек, какой партии, каких убеждений. Все люди были равны перед ним, как перед богом. Он видел больное тело и страдающую душу: остальное на госпитальной койке не имело значения. Конечно, из разговоров среди больных, из исповедей и несвязного бреда он мог знать и понимать, что происходит «наверху», однако умышленно не желал ни знать, ни понимать, и был чист и безгрешен в своем умысле. Врач, опустившийся до политики, переставал быть врачом.
Но вот закончилась очередная война. Он почувствовал это лишь по тому, как начал иссякать поток изувеченных людей. И сразу же в госпитале на разные лады, со всевозможными оттенками тона, словно бред у тяжелобольного, зазвучал вопрос: ты за кого? Он не хотел изменить своему принципу и опуститься до политики; он был за жизнь во всех ее видах и поэтому в один миг оказался за воротами госпиталя. И остался совершенно один. Без дела, без больных и без возможности утолить боль страждущих. Он хотел взять патент на частную практику, но снова спросили: ты за кого? — и, услышав ответ, отказали.
И тогда он впервые сказал про себя это слово — безумие…
Михаил ощупал ногой пространство впереди себя и опустился на колени.
— Прошу вас, развяжите мне руки. Кто может.
В углу завозились. Чьи-то ладони дотянулись до него, тронули плечи, лицо, опахнуло чужим дыханием.
— Доктор со связанными руками… Чудны твои дела, господи!
— Вы правы, — согласился Михаил. — Происходит что-то невероятное.
Невидимый человек развязывал ему руки, возился с узлами, и было слышно, когда он прикасался, как стучит сердце.
— Дураки, — буркнул кто-то из угла. — Ничего вы в жизни не смыслите.
— А вы считаете, что все в порядке? — спросил его человек, развязывающий руки. — И наше место в этом амбаре?
— Твое место в гробу! — прорычали из угла. — Интеллигенция собралась, мать вашу… Это вы народ довели! Вы ему мозги заквасили! Теперь — охо-хо-хо! аха-ха! Что происходит! Руки вяжут!.. Да вам надо было глотки всем перевязать! Еще в пятом году!
— Ты заткнись там, белогвардейская шкура! — ответил ему юношеский шепелявый голос. — Народ восстал сам, чтобы стряхнуть цепи рабства! И избавиться от вас, эксплуататоров и угнетателей!
Человек-невидимка распутал узлы и горячо зашептал:
— Давайте отползем в тот угол.
И повлек куда-то вправо. А скандал между тем нарастал.
Михаил нащупал ворох мякины у стены и сел.
— Они же сейчас станут драться, — сказал он с тревогой. — Их следует остановить!
— Нет, не подерутся, — шепотом ответил человек-невидимка. — Они каждый в своем углу на привязи сидят. А раньше дрались… У продкомиссара зубов нет. А он юный совсем… Чем всю жизнь жевать будет?
— Поверьте мне, они больны! — горячо заговорил Михаил. — На медицинском языке это называется паранойя. Желание переустроить мир, навязчивое желание…
— Вы считаете, что мир наш так хорош, что его не нужно переустраивать? — изумился человек-невидимка. — Разве вы не замечаете, что творится вокруг вас?
— Нет, не замечаю, не вижу, — признался Михаил. — Вокруг нас тьма непроглядная. Я даже не вижу, с кем имею честь говорить…
— Ты кто, товарищ? Ты кто, товарищ? — по-прежнему бубнили из правого угла.
— Кто это говорит? — спросил Михаил.
— Человек, — отозвался невидимка. — Вернее, еще вчера был человек, а сегодня уже… Он никого не узнает, темно.
Стараясь не шуметь, Михаил пополз на четвереньках в правый угол.
— Ты кто? Кто ты? — испуганно забормотал человек. — Не подходи!
Михаил нащупал стену и прошел вдоль нее, подальше от всех. Он сел, стиснув руками виски, попытался отрешиться и забыть, вытравить из памяти зловещее слово — безумие.
Потом Михаил увидел сон, показавшийся ему бесконечным. Будто он не человек, а речной песок, мелкий и белый; и будто кто-то рассыпал, развеял его по полу и самому теперь никак не собраться. Он стал кричать, звать людей, чтобы его смели в кучку, но никто не слышал. И тогда он заплакал. Странность была не в самом сне, а в том, что он смотрел на этот песок откуда-то сверху и плакал.
Он и проснулся в слезах. Таращась на распахнутые двери подклета, длинно всхлипнул и встал. В разных углах уже переругивались: занимался новый день.
— Лекарь? Выходи! — послышалось из дверного проема.
Глаза к свету привыкали медленно, резь углублялась и уходила в мозг, слезы бежали ручьем. Михаил перешагнул порог. Свежий воздух и смолистый запах молодой листвы закружили голову; чувствуя легкое опьянение, он пошел вдоль заплота к церкви, на паперти которой стояло несколько военных. Завернув за угол, он резко остановился: на церковной площади были выстроены войска — человек двести или триста в новеньких гимнастерках и сапогах. Во главе строя развевалось красное знамя.
— Двигай, двигай, — поторопил конвоир. — Тебя ждут.
Робея от такого скопления людей, Михаил вышел к паперти и получил приказ стоять. Оглядевшись, он узнал вчерашнего военного в буденовке и рыжего паренька порученца.
— Смирно! — крикнул военный и, развернув лист бумаги, стал читать. — Именем мировой революции я, командующий Партизанской Республикой красного воинства Димитрий Мамухин, приговорил вражьего сына и предательского лазутчика за вторжение через границу к казни через смертную казнь путем зарубления саблей.
Он не понял смысла этих слов, но вздрогнул от мощного рева — ура! Однако военный поднял руку и крик разом опал.
— Но учитывая то, что в нашей республике нет лекарей, — продолжал командующий, — а Березин Михаил Михайлович хоть и вражий сын, но лекарь, я, командующий Партизанской Республикой красного воинства Мамухин Димитрий, приговорил помиловать его до особого моего распоряжения.
Воинство опять закричало — ура! — с прежним азартом, так что было не понять, что этим криком одобрялось. Михаил еще не успел ощутить ни дыхания смерти, ни восторга избавления от нее: все воспринималось как святская шутка ряженых.
— Подымись сюда! — распорядился Мамухин и поманил рукой.
Михаил взошел на паперть. Командующий был беспечен и благодушен, словно урядник после воскресной службы.
— Значит, Березин Андрюха тебе сродный брат будет? — спросил он.
. — Да… — сообразил Михаил. — Вы что-нибудь знаете о нем? Где он?
— А как же! — горделиво улыбнулся командующий. — Помню, он еще бесштанным бегал!.. Про Андрюху мы с тобой потом потолкуем. Стань в сторонку и гляди. Присутствовать будешь, полагается лекарю присутствовать.
Он хотел спросить, зачем, но увидел, что к паперти подвели возницу и еще какого-то тщедушного человечка бродяжного вида и ужасно оборванного, так что сквозь лохмотья виднелось синеватое тело. Командующий сделал торжественное лицо и стал читать новый приговор. И когда прозвучало имя возницы, Михаил замер в ожидании, однако прозвучало — помиловать! — и лишь конфисковать коня и бричку в пользу Республики. Возница вдруг низко поклонился всем, стоящим на паперти, затем — солдатам в строю и заплакал.
— Проводить его на заставу и выдворить! — распорядился командующий. — А ты, лекарь, видал этого человека? Что скажешь про его здоровье?
Командующий указывал на тщедушного в лохмотьях. Михаил пожал плечами.
— Я не знаю его…
— Да вы ж в амбаре вместе сидели!
— Сидели, сидели! — весело подтвердил оборвыш. — Я вам руки развязывал!
Узнать его было невозможно. Почему-то во мраке подклета человек-невидимка казался ему выше ростом и поблагороднее осанкой и видом.
— Сдается мне, больной он, на голову слабый, — предположил командующий. — Несет черт-те что.
— Он болен, да! — спохватился Михаил. — Душевное расстройство.
— Я совершенно здоров! — закричал оборвыш. — Какое вы имеете право записывать меня в дураки?!
— Ленька! Уведи его! — приказал командующий. — Нездоровые умом суду не подлежат.
Ленька слетел откуда-то с церкви и повел безумца по дороге, ведущей на заставу. А тем временем из амбара привели еще двух человек — взрослого мужчину сурового и независимого вида и молодого белокурого парня, круглолицего и краснощекого, эдакого пастушка с дудочкой, если бы лицо его не искажали пылающие гневом черные глаза. Михаил сразу узнал их, поскольку арестованных вели поодиночке, на веревках.
— Именем мировой революции, — начал командующий, на что белогвардеец плюнул в сторону паперти и отвернулся, — колчаковского недобитка казнить через смертную казнь на березах!
Грянуло мощное ура! — причем строй даже не шелохнулся, а лишь разинул рты, чтобы выпустить из себя торжествующий крик.
— А грабителя и мародера из вражьей партии Продотряда казнить сначала отрублением рук с последующим утоплением! — заключил командующий. — Но учитывая его прошлые заслуги в Пятой красной армии, заменить позорную смертную казнь простым расстрелом!
На площади опять заорали, и от этого рева Михаил словно опомнился.
— Их нельзя казнить! — закричал он. — Они больны! Они невменяемы! Я как врач протестую! Нельзя казнить!
Командующий побагровел, и шея его врезалась в тугой ворот кителя. Рыжий помощник его был уже рядом с Михаилом, но не бил, ждал команды.
— Я тебя для другой нужды тут оставил, — сурово произнес командующий. — И кого казнить или миловать, решаю я! Только революция имеет права жизнями распоряжаться! А ты, лекарь, будешь компасировать смерть, понял? Так по закону полагается.
— Констатировать, — робко поправил его человек в полувоенной одежде, стоявший все время за спиной командующего и хранящий спокойствие.
— Я могу констатировать только жизнь! — ответил Михаил. — И в ваших… в вашем безумии участвовать не буду!
— Заставлю, так будешь! — уверенно заявил командующий и улыбнулся. — Как миленький!
Строй засмеялся, сохраняя неподвижность.
— Не заставите!
— По закону требуется, понял? — еще раз попробовал вразумить его командующий. — Чтоб люди в землю пошли мертвыми. Мы же не белая сволочь, чтобы живыми закапывать! Верно?!
— Верна-а! — прокатилось по площади.
— Вы!.. Вы же больной человек! — закричал ему в лицо Михаил. — Вы же не ведаете, что творите! Вы сумасшедший!
Лицо командующего налилось кровью.
— Н-ну, лекарь!.. Ну, вражий сын!.. Хотел миром с тобой… В амбар его!
Рыжий помощник толкнул прикладом в спину. Михаил споткнулся на ступеньках паперти и упал. А вставать с земли не хотелось, и не было больше сил. Однако рыжий схватил его за шиворот и помог встать. Едва передвигая непослушные ноги, Михаил побрел назад, к амбару, и какой-то мальчишка бросил в него камень.
За амбаром десятка полтора солдат, повиснув на веревках, удерживали две согнутые березы, как удерживают воздушный шар перед полетом. А четверо других уже привязывали те веревки к ногам приговоренного: левую — к левой березе, правую — к правой…

9. В ГОД 1931…

Прошка Грех умирал тихо, как измученный болезнью бессловесный ребенок. Его разрешили держать при себе, в женском бараке лагеря, однако место на нарах выделили только одно. Да и не было лишних мест; трехъярусные нары были забиты до отказа. Прошка уже не двигался около двух месяцев, лежал, спеленутый тряпьем, будто кукла, и лишь разевал беззубый рот, когда хотел есть. Мать Мелитина кормила его жвачкой с губ, словно птенца, и когда он засыпал, насытясь, ложилась сама на самый край нар и спала чутко, как молодая, беспокойная мать, трясущаяся над своим первенцем. Стоило Прошке шевельнуться, как она вздрагивала и уже не могла уснуть до самого утра. По ночам она сидела возле него, молилась за отца, за всех тех, кому обещала молиться, за скитающегося сына, за пропавшую дочь, за людей, искушенных злом, за мучеников совести, за добро и справедливость, за живых и мертвых, за здравие и упокой. Когда Прошка беспокоился, начинал ворочаться и тоненько поскуливать — у него болело нутро, — мать Мелитина брала его на руки и укачивала молча, чувствуя желание вместо молитвы петь колыбельную. Она уже давно не воспринимала его как отца. Ухаживая за Прошкой, она ощущала, как просыпаются в душе материнские чувства, смиренные иночеством, и в такие мгновения не знала: грех это или благо? Кто он был теперь, человек на ее руках? Отец, давший ей плоть, или уж крест, который вручен ей господом, чтобы нести его до конца?
И даже когда она почувствовала, что смерть его уже стоит в изголовье, все равно не могла понять ни умом, ни сердцем, что умирает отец. Она не хотела судить его жизнь и начинала молиться, как только возникала мысль об этом, и все-таки судила. Она думала, что человек, лежащий на ее руках, жизнь прожил бестолковую и пустую. У Прошки был брат-близнец, умерший десяти лет еще там, в Воронежской губернии, и старики в Березине часто вспоминали его и жалели. Говорят, он особенно ничем не отличался от прочих детей: играл, озорничал, ходил подпаском либо на пашню с отцом, однако за что бы он ни брался — игру ли, работу, — все насыщалось светом и плодородием. Рассказывают, однажды они сеяли с отцом. И вот остался небольшой клинышек у межи, а родитель уже притомился и отдал лукошко с семенем сыну. Тот рассеял зерно, а когда пришли осенью жать — диву дались! Рожь уродилась невиданная, две горсти сожнешь, а уж сноп не поднять. Вокруг колос худосочный, мелкий, считай, столько же со всего поля нажали, сколько с клинышка. В другой раз отец заставил его все поле засеять, и сын засеял, правда, занедужил потом и хворал до жатвы. Пошли убирать, а на поле хлеб стеной стоит по сравнению с другими полосками, и хоть бы один колосок лег или сломался. Этакое чудо от народа не скроешь, узнали, кто сеял, чьей рукой семя брошено, и на следующую весну вся деревня пошла кланяться, просить сыночка, чтоб рожь посеял. Отец не отказал, и люди в ум не взяли, что ребенку не под силу будет с таким трудом совладать. Однако всем уж больно доброго хлеба хотелось, а мальчику-то самому еще невдомек было, что он вместе с зерном и себя по земле раскидывает. Пошел он сеять — мужики только лукошки с семенем подносят. День и ночь сеял, и когда бросил последнюю горсть, упал сам на меже и едва дышит. Сбежались люди, глядят, а у сеятеля руки кровоточат и кожи-то нет на ладонях, вся в землю ушла. Подняли его, понесли в деревню, и по дороге он скончался. Схоронили Прошкиного брата, на могилке цветы посадили, а они не растут, и даже трава не принимается. Так и стояла она потом черная, будто выжженная. А мужики по осени убрали тучный хлеб, забили им гумна, скирды сложили, каких вовек не видывали. Поели хлебушка вволю. На следующий год посеяли сами, но земля будто мертвая сделалась, ничего не уродила.
И начался страшный голод. Рассказывали, будто люди мерли на улицах и лежали так до весны — хоронить некому было. Кто остался в живых, все винили Прошкиного родителя, дескать, от его сына горе пошло, от сеятеля. Никак, знался он с нечистой силой, потому и сынок такой народился. А что сами невиданным урожаем землю выхолостили, все ее соки выжали — никто признать не хотел. Потом-то еще года три отходили измученные пашни, сил набирались. Прошкин родитель поначалу оправдывался, совестил односельчан, чтоб не возводили напраслины, в жадности уличал и сколько выручал потом денег, все в церковь вкладывал, однако что бы ни делал он, любое благое дело его корыстью объявляли. И дали ему прозвище — Грех, да такое, что по наследству сыновьям перешли.
— Грешен я, грешен, — будто бы потом соглашался он. — И грех мой в том, что растратил я Божию благодать, данную сыну моему, растранжирил, разворовал да в землю втоптал. Сам пожадничал, хлеба богатого захотел. А если бы сынок-то мой живой был? Что бы могла сотворить его легкая рука?
Вспоминала мать Мелитина рассказы об отцовом брате, и жизнь Прошкина еще никчемней казалась. Бог словно и не заметил, когда он родился и как жизнь прожил. Так забытым и к смерти своей подошел, только не прямой дорогой, а великими кругами. Но вернулся опять туда, откуда вышел — в детство. Наверное, и смерти-то не будет ему человеческой: лежит как младенец, и все меньше, меньше делается. Глядишь, станет зародышем, а там и вовсе превратится в ничто, как потухший огонь.
Прошка Грех скончался на рассвете, в канун того дня, когда есаульский концлагерь стали готовить к этапу — раздавали одежду и обувь. Многие женщины в бараке слышали это слово впервые, однако и без объяснения угадывали за ним начало своих мук. Крестьянские жены и дочери, на своем веку знавшие разве что дорогу до соседнего села, если туда выдавали замуж, на ярмарку или дальний покос, теперь безумели от той, что выпадала на их долю. Нескончаемый вой и рев стоял в бараке, и многоголосый причет, вырвавшись на волю, доставал неба.
Перед смертью Прошки мать Мелитина не спала уже дня четыре и, утомившись от дум и молитв, прикорнула, сидя возле нар. И вдруг, проснувшись от резкого треска, увидела перед собой расколовшуюся повдоль деревянную подпорку. И только подняла руку для крестного знамения, да так и обмерла от страшного треска над головой.
Толстое матичное бревно на глазах разошлось, расшиперилось косой трещиной, шириною в ладонь. Утихли плачущие женщины.
Сразу так и сказали: это Прошкина душа билась да рвала дерево, отойти не могла.
И вот отошла Прошкина душа. Отошла как полагается, под бабий крик.
С рассветом мать Мелитина пошла просить начкара, чтобы позволил выкопать могилу рядом с могилой Александра. Был уже ноябрь, земля замерзла в камень, однако женщины из барака сулили помочь. Начкар ей был знакомый — тот самый Деревнин, что в Вербное воскресенье подсобил положить вербу к наружной надвратной иконе Богоматери. Заметила мать Мелитина, что он узнает ее во время прогулок и режимных обходов, приглядывается, словно что-то спросить хочет, да стесняется, а может, нужды большой нет.
Начкар был где-то на хозяйственном дворе, и пришлось немного подождать возле караулки. А часовой все гнал и гнал ее в барак.
— Эй, тетка! Иди на место! — нетерпеливо, хотя и неуверенно покрикивал он. — Говорят тебе — иди. Ну, попадет же мне, иди!
Деревнин распекал какого-то стрелка, полы расстегнутой шинели летели за ним, будто крылья. Сапоги были забрызганы известкой. Даже не взглянув на мать Мелитину, он поставил ногу на ступень крыльца и стал оттирать снегом пятна извести.
— Тятенька мой преставился, — сказала мать Мелитина. — Позволь схоронить рядом со своими?
Деревнин вычистил сапоги, оглядел их придирчиво и вскинул голову: — Не положено. Ступай на место.
Она не стала больше ни просить, ни спорить. Начкар показался ей глухим, никак не отозвавшись на известие и просьбу; он не понимал, что такое смерть. Мать Мелитина вернулась в барак, присела возле покойного, вздохнула:
— Вот, тятенька… И земля тебя не принимает. Неужто так велик грех твой?
И, глядя в пол, она вдруг просияла, перекрестилась размашисто — благодарю, господи! Пол был неровный, щелястый, и плахи кое-где качались под ногами. Она взяла кочергу возле печи и зацепила крайнюю от стены доску. Земля была сразу под полом. Две женщины молча стали помогать ей, и скоро они освободили место у стены, вооружились березовыми сколками от дров и начали копать. Земля оказалась ледяной, кое-где окаменела, однако поддавалась. Женщины разрыхляли, расковыривали ее, затем отгребали руками, и лагерницы, сбившись полукругом между нар, застыли, словно дожидаясь своей очереди поделать эту непривычную и страшную работу. Они слишком хорошо понимали, что жизнь не вечна и обязательно заканчивается смертью. И это особенно ясно осознавалось здесь, в лагерном бараке, который напоминал чистилище перед жизнью вечной.
Пробившись сквозь замерзающий слой на вершок, женщины присели отдохнуть. Дальше земля пошла легкая — влажный мелкий песок, и мать Мелитина радовалась: хоть в этом утеха. Женщины сидели задумчиво, рассматривали свои руки, испачканные землей, пытались отскрести ее, оттереть, и было отчего — она жгла руки. Уделом женщины было рожать, а не хоронить, и могильная земля, будто короста дурной болезни, язвила и уродовала душу. А как легко было сделать из плодоносной земли — могильную! Вместо семени опусти в ее чрево покойного — вот и переродилась земля…
К обеду могилу отрыли по пояс, достали доски из нар, чтобы сделать на дне нечто вроде гроба — не класть же православного как басурмана, запеленутого в тряпье. И все бы обошлось, схоронили бы, как полагается, но принесла нелегкая мужика с ведром баланды.
— Бабы, обедать! — с порога закричал он. — Обедать, да шшупать стану! Начальник велел нынче всех перешшупать!
Поставил он ведро и вытаращил глаза. Какая-то бабенка погнала его к двери, суя кулачишками под ребра, однако выброшенную на пол землю он все-таки увидел. И, похоже, заявил охране. Через несколько минут в барак ворвались стрелки, оттеснили женщин от могилы, и началось разбирательство. Пришел начкар, осмотрел яму и заключил, что это — подкоп и что виновников немедленно поместить в изолятор. Стрелки схватили женщин, у которых руки были в земле, и повели, а остальным приказали засыпать яму и заделать пол. Однако на улице начкар одумался и велел отпустить могильщиц, а мать Мелитину подозвал к себе.
— Ночью похоронишь, — сказал он, отвернувшись.
— Но ведь не хоронят ночью! — запротестовала она. — Не принято…
— Я сказал — ночью! — прикрикнул он и ушел.
А ночью, когда все спали, вошел стрелок, велел взять покойного и повел в глубь монастырского двора. Там он отомкнул калитку в воротах, ведущих на хозяйственный двор, и пропустил мать Мелитину вперед. Прижимая к себе тряпичный сверток, она пошла едва заметной тропинкой на снегу к темной, приземистой конюшне. Возле дверей остановилась, подождала, покуда стрелок отомкнет замок и зажжет фонарь. В конюшне резко пахло гашеной известью и хлоркой. Подсвечивая себе фонарем, стрелок подвел ее к дощатому настилу посередине прохода, откинул плаху. И образовалась черная дыра.
— Бросай! — приказал стрелок.
— Да что ты, батюшка? — ослабла мать Мелитина. — Куда же бросать?..
И осеклась, вмиг осознав, что это не навозная яма, не помойка — братская могила. Она встала на колени, чувствуя, как прогибаются и дрожат доски над пропастью, читая молитву, опустила запеленутое тело отца в черную дыру.
И страшно ей сделалось, когда она не услышала звука падения — лишь черным ветром дохнуло в лицо, а под крышей забил крылами невидимый голубь.
Стрелок вложил на место доску и приказал встать.
«Господи, Вседержитель! Куда же ты ведешь меня по пути этому? — взмолилась она, но тут же, убоявшись мысли своей, поправилась. — И за сие благодарю тебя, Господи».
— Позволь мне отпеть их? — попросила она стрелка, не вставая с колен.
— Не могу, тетка, — пожаловался тот. — И хотел бы, да не могу.
— Ну, хоть заупокойную прочесть?
— Попадет мне, тетенька, — тихо выговорил стрелок. — Прибежит начкар — обоим несдобровать.
— Тогда я хоть свечечку поставлю, ладно? — Мать Мелитина достала тонкую самодельную свечу. — Она неярко горит, никто и не заметит.
— А тебя за что посадили-то? — спросил стрелок.
— За веру, сынок, за веру…
— Ну, поставь свечу, — разрешил он. — На вот спички…
Мать Мелитина прочитала молитву и зажгла свечу, прикрепленную на доске. Огонек затрепетал от сквозняка, кланяясь во все стороны, однако не потух и, неожиданно набрав силу, загорел ровно, и пламя вытянулось неподвижным, немигающим язычком.
И голубиная стая, сбившаяся под крышей, возрадовалась свету, затрепетала крыльями и с легким шорохом унеслась в небо сквозь слуховое окно.
На девятый день, в эшелоне, приснился матери Мелитине чудный сон. Будто идет она по неведомой земле — убранной, ухоженной, как изба к великому празднику. Нигде ни соринки, ни камешка, ни прутика; лишь трава под ногами стелется. А вокруг далекие синие горы, над горами ослепительно белые облака и солнышко на небе дивное, крутится, как мельничное колесо, и разбрызгивается на землю. «Куда же иду я? — подумала мать Мелитина. — Уж не райское ли место?» И будто детский голос сказал ей: «Иди и не думай. Скоро вся земля такая украшенная станет». Прошла она немного и видит — озеро впереди, и вода в нем вровень с берегами, так что незаметно, где земля кончается. Вода глубокая, тихая и до того светлая — каждую песчинку на дне различишь. Будто зеркало на земле лежит и весь мир — небо, солнце и синие горы — раздвоились, отразившись в нем. Остановилась она перед таким чудом, некуда дальше идти. «Все ли увидела?» — снова спросил голос мальчика. Огляделась мать Мелитина: «Все. Только тебя не вижу». — «Мне нельзя тебе являться, — услышала она в ответ. — Возьми, вот хлеб. Разломи его на тридцать три части и людям подай».
Тут увидела она, что по воде плывет к ней на белом полотенце большой пшеничный каравай. Наклонилась мать Мелитина, взяла на руки вместе с полотенцем и ощутила, будто чьи-то ладони выскользнули из-под каравая. «От кого же я хлеб приняла? — спросила она. — Кого же благодарить мне?» — «Отец твой послал, — ответил мальчик. — Хлеб на помин души подашь, а сама крошками насытишься. Тебе не хватит куска». — «Исполню, — она поклонилась низко и поцеловала хлеб. — Сделаю, как велишь. Но скажи мне, кто ты? Ангел?» С неба послышался заливистый ребячий смех, — затрепетала, заныла от сладости душа матери Мелитины. «Я сын твой! Только я не родился!» Всколыхнулась тут вода, вздрогнула земля, а в небе зазвенел жаворонок.
И, слыша его, мать Мелитина проснулась, помолилась, не открывая глаз. Вагон укачивало, скрипели деревянные нары да шипели и посвистывали сырые дрова в железной печке. Многие женщины спали, завернувшись в тряпье, в дерюги и половики, и сон их был тяжелым, мучительным, словно в болезни. Неприученные спать днем, однако очутившись в этой колыбели, они не могли совладать с дурманящим голову сном. Вялые, полуобморочные женщины плакали и просили разбудить, но и облитые ледяной водой, они вновь скоро засыпали. Мать Мелитина спустилась с верхних нар и пошла к бачку пить, но в этот момент эшелон начал резко тормозить. Ее ударило о стойку, и это спасло: за деревянным бруском, к которому крепились нары, была раскаленная печь…
Поезд остановился, и в вагоне сразу запахло дымом. Послышались страшные крики за торцевой стенкой и шорох огня, похожий на шелест осиновых листьев. Женщины повскакивали, а некоторые лишь приподняли тяжелые головы и вновь окунулись в сон. Вдоль состава забегали, кто-то открыл и откатил дверь.
— Прыгайте!!
Женщины валом ринулись в дверной проем, закувыркались под высокий откос. Чьи-то руки вытолкнули мать Мелитину, и снежный вихрь, закружив, понес куда-то вниз. Она вскочила, сметая снег с лица, и увидела, что горит соседний вагон. Проламывая охваченные пламенем стены, оттуда прыгали живые факелы и, скатываясь, оставались неподвижными, словно дымящиеся головни разметанного костра. Мать Мелитина бросилась к ним и стала тушить на человеке шающую одежду. Но огонь, спрятавшись в ватнике, вырывался и вспыхивал вновь. Тогда она сорвала ватник, вытряхнула человека из огненной одежины. Человек закричал и пополз, вбуравливаясь в снег. Мать Мелитина подскочила к следующему, катающемуся как шар, но, обезумевший, он отбивался от нее руками и ногами, и пришлось навалиться на него телом, чтобы вдавить в снег. Выворачивая фуфайку, она стащила ее через голову, и человек затих, оказавшись голым.
В горящем вагоне оставались те, кто уже не мог прыгнуть. Женщины и охрана метали снег в огненное чрево, а от деревеньки за насыпью бежали люди с баграми и лопатами. Состав расцепили, паровоз откатил передние вагоны вместе с горящим, затем отцепили и его. Охваченный пламенем, он остался стоять на пути, словно огненный столп. Люди тушили снегом, но горячий ветер отметал легкий снег, и лишь комья его долетали, испуская клубы пара. Стенки вагона осыпались внутрь, и на глазах у обезумевших людей вагон превращался в костер на колесах, очерченный черной решеткой стального остова. Снег полетел гуще, пожар угас, задымился, и через несколько минут в морозное небо уперся радужный столб, свитый из черных, белых и сизых косм.
А мать Мелитина, сбивая огонь с очередного человека, вдруг глянула в его лицо и оглохла на миг. Разом оборвался ор и треск пламени, и в ушах зазвенел жаворонок. Перед ней был Андрей! Упав на колени, она подняла его голову, вглядываясь в обожженное лицо, однако охранники оттолкнули ее, схватили пострадавшего и понесли к вагонам.
— Куда?! — закричала она, устремляясь следом.
И наткнулась на мертвого, с обугленными ногами. Нет, вот Андрей! Вот он! Сгребая обгорелые лохмотья, она очистила лицо… Да это же Саша! Сашенька!!
— В вагон! Всем в вагон!! — кричал разгоряченный пожаром охранник, сталкивая женщин к вагону. Эшелон вновь сцепили, но черная прореха с дымным столбом зияла в его середине как пустая глазница.
Стрелки выхватили из рук матери Мелитины мертвого, потащили его волоком к сгоревшему вагону. А она, оглушенная, осталась стоять на снегу, усеянному черными обрывками тряпья, и жаворонок заливался над ее головой, будто серебряный колокольчик.
Потом налетел ветер и понес людей к составу. Белая поземка, смешанная с обгорелым тряпьем, потянулась, поползла над сугробами, и сломавшийся дымный колосс, прижатый небом, развеялся по земле.
— Доченька, возьми… Возьми, доченька…
Древняя старушка в нагольном полушубке подавала ей хлеб, завернутый в полотенце.
— По вагонам! — доносился суровый крик. Призывно свистел паровоз.
— Бери же, бери, страдалица, — старушка толкала хлеб в руки.
Мать Мелитина взяла его, прижала к груди и побрела к сгоревшему вагону, оставляя за собой дымный след: незаметно шаяла пола ватника. Но стрелки, загружающие мертвых в черное нутро вагона, оттолкнули ее, погнали на место. Через минуту эшелон вздрогнул, железный лязг и судорога пробежали от головы до хвоста, заскрипели, закричали промороженные рельсы. И лишь когда состав набрал скорость, укачивая возбужденных пассажиров, мать Мелитина пришла в себя, будто очнувшись от тяжкого сна. Она скинула ватник, затоптала тлеющую полу, и если бы не эта частичка огня, принесенная с пожара, и не черные, обожженные руки, ей бы так все и чудилось грезами. Однако темный ржаной каравай, испеченный на поду и обернутый холщовым полотенцем, как бы связывал явь и сон. И теперь наяву оставалось лишь исполнить то, что было обещано во сне…
Благословенна земля — Карелия!
И стоило жизнь свою беречь ради пути страдника, в края эти приведшего! Если есть на земле уголок, место милостью божьей — вот оно, ибо красоту такую не способно творить руками человеческими. Разве не сон, не видения чудные — храмы без крыльев, а парящие, без позолоты, а сверкающие? Вот где царство дерева, вечного, нетленного и всегда обновленного!

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

А сама земля? Худому глазу привидится, и пройти-то здесь нельзя, все камень, мхи да болота; тяжелым ногам и ступить некуда — больше воды, нежели суши. Омраченной душе покажется, будто Всемирный Потоп лишь вчера только схлынул и нельзя здесь еще жить человеку. Да, верно, земля эта от сотворения мира оставлена, какая есть, и не ходить по ней завещано — летать, ровно птице.
Но, свергнутые с небес, шли люди пешими. Гнали этап по буранной дороге от Медвежьей Горы на речку Повенчанка. Стадами шли «женихи» и «невесты», и венчали их не короной и молитвою — злобным матом да лаем собак. А то вздумается пастырям забаву устроить, погонят они мужскую колонну сквозь женскую — дорога узкая, не разминуться, — и начнется толкотня да бесстыдство, словно у скота. Одни женщины отбиваются из последних сил, другие же, напротив, кидаются мужикам на шеи. И мужики тоже всякие. А как сойдутся охотники с той и другой стороны — так бы сквозь землю провалиться, чтоб не смотреть, как скотинятся люди.
Мать Мелитина не одна шла — соединились втроем, взялись под руки, прижались плечами, словно товарки на гулянье, да так и прошли всю дорогу. В Медвежьей Горе, где сортировали этапы, увидела она инокиню среди мирских, протолкалась к ней, и обнялись они, как родные сестры. Тем временем третья их сама нашла, прибилась из другого эшелона, и не было более радостной встречи! Сестер звали мать Анастасия и ту, что помоложе всех, — мать Агнея. Она и впрямь агнцом была, умывалась слезами, жалась к матери Мелитине, словно защиты искала под крылом. Сестру же Анастасию мучила болезнь в суставах, и, ослабшая на этапе, она двигалась трудно, со скрипом в руках и ногах. Постояли они так, обнявшись, благословили друг друга — и будто силы прибавилось. Пока сортировали народ, пока гоняли его по загонам охрипшие от мата начальники, сестры молились лишь об одном — чтоб не разлучили их, не развели по разным местам. Однако женщин стабунили, собрав со всех этапов, и, на ночь глядя, повели метельной дорогой. Шли они сумерками, потом темной ночью брели невесть куда: дороги не видно, снег да лес кругом. Утомились сестры, а роздыха нет, и конца пути не видно.
— Не могу больше, — призналась сестра Анастасия. — Положите меня да руки сложите, умереть хочу.
— За веру, сестра, мучают, идти надо, — сказала мать Мелитина. — Коль мы не пойдем, как же народ-то за нами?..
Уж и солнце восстало над землей, и метель улеглась на заре, а они все брели, взявшись под руки. Сестра Агнея белее снега шла, последнюю кровинку высосала дорога, и голова падала временами на грудь, моталась по сторонам. Взяли ее сестры в середину, подперли плечами и повели.
— Помните, помните, — шептала мать Мелитина одеревеневшими губами. — За веру… Нас не ведут, мы сами, сами идем!
К полудню они вышли к реке Повенчанке, на которой стоял лагпункт. Но не увидели ни реки, ни людей, ни самого лагпункта. Растворилось перед женщинами черное жерло барака и поглотило их, насмерть измученных.
Сколько они проспали коротких северных дней и долгих ночей, одному Богу ведомо. Будто на Страшном суде, никто уже чисел в уме не держал; пробил час судный, и остановилось время. Очнулась мать Мелитина, огляделась — стены из неошкуренных бревен, низкие оконца со стеклом, вмазанном глиной, низкий потолок и кругом нагромождение нар в два яруса. Земля стояла твердо под ногами, свет низкого солнца неподвижно лежал на переплетении балок, однако этот непоколебимый покой укачивал страшнее, чем вагонная колыбель. Женщины стонали во сне, скрипели зубами., плакали и кричали от ломотья костей. Прислушавшись, мать Мелитина уловила сквозь звуки страстей тихий напек колыбельной и потянулась к нему. Протиснувшись через узкий проход к задней стене барака, она увидела молодую женщину, кормящую грудью ребенка, завернутого в солдатское одеяло. Озаренная солнцем, женщина напоминала мадонну с древней иконы, и все вокруг — безобразные, грубые нары, изнуренные тяжким сном люди, неошкуренные сучковатые стены, — все напитывалось светом и умилением; и даже низкий угрюмый потолок воздымался над головой матери и дитя, осиянный небесной лазурью. Медленно, чтобы не вспугнуть кормящую, мать Мелитина приблизилась к ней и, перекрестив обоих, заглянула в одеяльце…
И отшатнулась, прикрыв рукой рот!
В пеленках никого не было. Сухая, в сетке рубцов, грудь женщины упиралась соском в скрученное серое тряпье.
«Господи! Пресвятая Мать! Чем же прогневили тебя люди эти? — взмолилась она, зажимая рот и сдерживая свой голос. — Возложи на меня ее безумство, облегчи ее душу материнскую…»
— Молоко прибыло — грудь боли-ит. — пожаловалась кормящая.
На соседних нарах каменным изваянием сидела пожилая казашка, закутанная в шали, и беспрерывно покачивалась взад-вперед, словно запертая в клетку медведица.
— Дай мне младенца твоего, дай, — попросила мать Мелитина. — Дай на руках подержу.
Кормящая вскинула голову, глянула недоверчиво:
— А ты не уронишь?
— Не уроню, — заверила она. — Я троих вынянчила, не бойся.
Мать Мелитина взяла на руки легонький сверток, перепоясанный ремешком, и под ревнивым взглядом женщины присела рядом.
— Он уснул у тебя, — сказала она. — Эвон, глазки зажмурил и посапывает.
— Нет, он плачет! — не согласилась кормящая. — Разве не слышишь? День и ночь ревит и ревит. И грудь не высасывает. Боюсь, присохнет, молочко-то… Вон как закатывается, родимый!
— Так это же жаворонок поет! — воскликнула мать Мелитина.
— Жаворонок?
— Да что же ты, голубушка, прислушайся! Ну?.. Вспомни, как на пашню весной ездили? И жаворонок вился в небе, звенел-заливался! Вспомнила? Земля теплая была, солнышко ласковое… Ну?..
— Помню! — изумилась она и приподнялась, глядя вверх. — И правда, жаворонок…
— А то кто же? — засмеялась мать Мелитина. — Жаворонок, птица небесная. Ты слушай его, слушай. Теперь он так и будет петь над тобой.
Женщина слушала, и блаженная улыбка светилась на ее лице.
— Чудно как…
— Вот и славно, — мать Мелитина положила сверток на нары. — А ребеночек твой спит. И долго спать будет, не тревожься. Пока слышишь жаворонка, он и не проснется. Птица тебе, как колокольчик: звони в него и слушай. И пока звонишь, младенец и слезы не прольет.
Качалась отрешенная от мира казашка, и в скрипе нар под ней слышалось что-то птичье.
Мать Мелитина покинула женщину и незаметно для нее вернулась к своим нарам. И вновь по ушам ударил болезненный сонный стон. А солнце между тем склонялось к горизонту, и страдания людей, спящих на закате, стали бы еще тяжелее. Она заметила, что сестра Анастасия не спит, но не может поднять даже руки, будто суставы ее срослись, пока была в сонном беспамятстве. Сестра же Агнея спала между ними, и, кажется, ей единственной сон принес облегчение. Зарозовели щеки, неслышным было успокоенное дыхание. Мать Мелитина тронула ее за руку.
— Вставай, сестра, вставай. Трудиться станем.
Мать Агнея приподнялась и открыла прояснившиеся глаза.
— Где мы?..
— Верно, на земле пока, сестрица. Поднимайся и мать Анастасию поднимай. А я пойду за водой.
Вышла мать Мелитина из барака и заслонила глаза рукой, побежали слезы: первозданная белизна слепила, ровно горний свет, опустившийся с высот на грешную землю, и не было места святее и чище, чем этот край. Очарованная и радостная, она пошла вдоль длинной череды бараков, расставленных на горе, однако и наскоро срубленные, приземистые бараки, казалось, стоят тут извечно, как сосны, как огромные камни, присыпанные снегом. И все заключено в единую сферу чистоты и целомудренности. Да разве возможно, чтобы на мучения гнали сюда людей? На эдаких местах только монастыри ставить!
Обогнула она бараки по набитой сотнями ног дороге, вокруг ни души. Только на высокой вышке виднеется человек в тулупе. А может вовсе и не человек — архангел крылатый опустился передохнуть. Дорога вывернулась из-за камней и потянула с горы. И тут мать Мелитина увидела полую быструю реку, к которой вела, отбившись от стада следов, обледенелая тропинка. Увидела, и зашлось от восторга сердце: от воды исходило свечение! Река бесшумно бурлила, перекатывалась через белые камни, и свет над нею точно так же бурлил, перекатывался; сияние поднималось к небу и, слившись с ним, образовывало сверкающий купол. Мать Мелитина опустилась на колени и зачерпнула бадьей воду. Ее можно было не святить. Святая вода текла в реке Повенчанке. Налюбовавшись ею, мать Мелитина достала из-под одежды крест и совершила обряд.
Дорога в гору была тяжелой, к тому же боязно было расплескать эту чудесную воду. Приходилось часто останавливаться, чтобы перевести дух и взять ношу в другую руку. Заметив на горе низкорослую березку, мать Мелитина оставила бадью на тропе и пошла по убродному снегу наломать веток для веничков. Она взобралась на гору, и перед нею разверзлась земля.
Черная, изъязвленная трещина разрывала белизну снегов, и в ней, словно муравьи в разоренном муравейнике, кишели люди. Невозможно было различить отдельного человека в этой бездне. Все шевелилось, перетекало вместе с землей и камнем; и люди, смешанные с землей, превратились в единую плоть.
И над этой плотью, будто архангелы, парили обряженные в тулупы часовые на высоких открытых вышках. Но стоило отступить назад несколько шагов, как страшное видение скрылось, и лишь глухой гул, подобный далекой грозе, тревожил безмолвие горнего света.
Мать Мелитина вернулась на тропу и увидела, как бородатый, в куржаке, мужик, взяв бадью, поит из нее коня, запряженного в грабарку. Пойманный с поличным, он не смутился, споил воду и пробурчал:
— Еще принесешь… А у меня вон конь ложится.
Пришлось снова спускаться к Повенчанке, зачерпывать и святить воду. Возвратившись в барак, мать Мелитина освятила углы, окна и дверь, затем стала брызгать водой на спящих женщин.
— Вставайте, сестры, — приговаривала она. — Не спите на закате, вставайте.
Барак оживал медленно, женщины поднимались, продирая опухшие глаза, просили пить, и мать Мелитина поила, умывала лицо тем, кто бредил спросонья и кто не мог поднять головы. И так, двигаясь между нар, она разбудила всех.
И тут все увидели, что у порога, опершись на клюку, стоит низкорослый, растопыренный человек, похожий на воробья.
— Драгоценнейшие барышни! — картаво прочирикал человек, дождавшись паузы. — Многоуважаемые дамы! Теперь, когда вы успокоились, разрешите представиться: Самуил Давыдович Квасницкий. Ваш покорный слуга и воспитатель!
Подергивая ногами, он прискакал к печке, открыл дверцу, заглянул, пошуровал клюкой.
— Пока вы спали — а спали вы, прошу заметить, целые сутки, — у вас было тепло. И что вы думаете по этому поводу?
Женщины, похоже, ни о чем не думали. Они рассматривали юркого человечка с таким же интересом и любопытством, как если бы в барак и впрямь залетел воробей.
— А думаете вы о том, что печь в вашем бараке топил старый Квасницкий. Кто еще позаботится о прелестных созданиях, называемых женщинами? Кто еще знает, как плохо спать после этапа в холодном бараке? А Квасницкий все знает и все понимает. Он прошел тюрьмы Син-Синга и Полтавы, Роттердама и Одессы. Вы еще не раз станете благодарить судьбу, что она послала вам воспитателем не матерого бандита-громилу, а интеллигентного вора-международника, владеющего языками и мировой культурой.
Мать Мелитина хотела окропить его водой и прочитать молитву, однако в бадье не осталось ни капли…
Видно, Богом заповедано было не трогать карельскую землю, не шевелить ее чрева, но, нарушив завет, человек пожинал лишь слезы и отчаяние,. Чудилось, не земля это, а крепостная стена, сложенная из дикого камня на глиняном растворе. Били ее кайлами, ворочали ломами и вагами, грели огнем и горючей слезой; она лишь твердела, не расступаясь ни перед проклятиями, ни перед молитвами. Люди от бессилия захлебывались в ругани, ложились пластом, и, казалось, не было силы, способной поднять их и заставить если не верить в жизнь, то хотя бы цепляться за нее, А женское отчаяние было иной раз страшным, необузданным. Одна из женщин, несколько дней исступленно подолбив землю, неожиданно набросилась с киркой на полногрудую воровку и только чудом не пробила ей голову. Ее схватили за руки, отобрали инструмент, и подоспевшие надзиратель с десятником отвели в роту усиленного режима. Тогда мать Мелитина, бросив работу, стала утешать обессилевших.
— За что же муки такие, матушка? — спрашивали ее женщины. — Чем же мы Бога прогневили? В чем же согрешили эдак-то?!
— Да вы же страстотерпицы, — уговаривала мать Мелитина. — Вам ли спрашивать, голубушки? Измучают тело ваше, а дух лишь укрепится. И рученьки эти освятятся, и лица святыми ликами станут.
— Дома наши разорили, детей отняли, мужей угнали! — причитали женщины. — Да будет ли конец мучениям нашим, матушка?
— Будет, и дети вернутся, и мужья, — обещала мать Мелитина. — А чтобы не сгинуть в земле, теперь будем и Богу молиться. Что же нам еще остается, сестры? Чем можно жить еще в каторге, во что верить — сами подумайте? Без веры погибнем! Ведь нас сюда и пригнали, чтоб души сгубить, чтоб скоту нас уподобить.
И обласкивала, целовала руки изнемогших.
А по ночам, когда утихал барак, она вместе с сестрой Агнеей топила печь, грела воду и, запарив сенной трухи пополам с еловой хвоей, лечила Анастасию. Лазарета в лагере еще не было, к тому же воспитатель объяснил, что пока не построят канал, этапов отсюда не будет…
Времени на молитвы почти не оставалось, и поэтому они молились втроем на ходу, иной раз поспевали отслужить молебен за всех — воровок и каэров, бытовиков и уголовников, за десятников и надзирателей. Полыхающая печь была и лампадкою, и свечами, и кадилом.
Через неделю за невыполнение нормы, религиозную пропаганду и антисоветскую агитацию мать Мелитину увели в роту усиленного режима и поместили в один барак с мужчинами. Печи тут не было, и люди, сбившись тесной стаей, грели друг друга.
— Расщедрились, начальнички! — возликовал один из них и выскочил из середины людского скопища, завертелся перед матерью Мелитиной. — Вторую бабу присылают! А ничего, только старая, кочерга!
Поднялся другой, третий, закрутились около, словно волки, перед тем, как свалить жертву, защелкали клыками, зацокали языками.
— Божья невеста!
— Игуменья!
— Поди, нецелованная!
Тут увидела мать Мелитина, что на полу, возле стены, лежит человек в окровавленном тряпье, накрытый фуфайкой. Растолкав окружавших ее людей, она подошла к нему и опустилась в изголовье. Человек дышал отрывисто и редко; сквозь щель на месте разбитого рта вырывался дух земли.
Мать Мелитина прочитала молитву, перекрестила умирающего и поцеловала в губы.
— Воды! — приказала она и обернулась, крикнула гневно: — Что шары выкатили? Принесите воды!
Стая смешалась. Какой-то уркаган в тельняшке брякнул кружкой, расплескивая, принес воду. Мать Мелитина приподняла голову человека и поднесла кружку к губам. Человек судорожно глотнул, однако изо рта хлынула кровь. Он с трудом разлепил опухшие глаза, долго вглядывался, но, похоже, ничего уже не различал. И сказать ничего не мог, только шевелил разбитыми губами, словно пытался вытолкнуть кляп изо рта. Мать Мелитина поняла: человек каялся, хотя наверняка не ведал, перед кем. Однако выслушав его бессловесное покаяние, она достала крест из-под одежды и поднесла к губам умирающего.
И тот, ощутив прикосновение меди — ни с чем не сравнимой меди креста, — резко открыл глаза и, наверное, разглядел крест. Что-то наподобие улыбки скользнуло по его обезображенному лицу, дернулось тело, чуть приподнялась рука, но, вложив в этот порыв остаток жизни, человек ослаб, и медленно, как случайный ветерок в пору неподвижного зноя, улетело дыхание.
— Как его звали? — спросила мать Мелитина. — Кто знает имя?
— Федор, — буркнул кто-то. — Дерзкий был парень…
Мать Мелитина закрыла покойному глаза и, установив в изголовье крест, начала читать отходную.
За спиной вдруг послышался плач — сентиментальный, со сдавленными рыданиями — и бесконечно горький.
— Прекрати реветь! — оборвав молитву, велела мать Мелитина. — Ты мне мешаешь!
Однако плачущего словно прорвало. Он заорал дурниной, совсем по-бабьи, и вот-вот готов был сорваться на причитания.
— Не смей! — крикнула мать Мелитина и услышала, как за спиной возникла короткая, яростная возня. Наверное, плачущего повалили на пол и зажали рот. Дочитав отходную, мать Мелитина обмыла покойному лицо, сложила ему руки и велела нащипать лучины. Потом, при лучине, она начала отпевать по полному чину, и люди в РУРе, присмирев, сидели за ее спиной, жались в комок и дышали редко, экономя тепло.
А вечером, перебравшись в дальний угол барака, мать Мелитина приготовилась к повседневной молитве, но услышала за спиной шаги и тихий голос.
— Отдохнула бы, мать… Мы тебе постелили…
— Мне трудиться надо, — проронила она.
— Да сколь же можно за него? За мертвого-то?..
— Теперь за живых буду.
Она узнала голос: это был тот самый, что плакал… Человек потоптался, зябко поежился и зевнул от холода.
— Ты по какой сюда? — чакая зубами, спросил он. — Пятьдесят восьмая?
— Я ни по какой, — сказала мать Мелитина. — Уйди, не мешай.
— Погоди, мать! — горячо вдруг заговорил он и встал перед ней. — Скажи, за что народ мучают? Я давно по тюрьмам, а такого не видал. Уж лучше бы к стенке!.. Я вор, мать! Я никого не убивал! Зачем же меня с землей мешать?! Я же не каэр! А меня!.. Даже царь такого не допускал к ворам! Что же сделалось с миром, мать?!
— Не знаю, — резко бросила она.
— Ну кто, кто знает?! — закричал он, и глаза его нездорово засветились. — Нет, ты скажи, скажи… Ты знаешь!
— Я жила в монастыре, — медленно заговорила мать Мелитина. — Богу молилась… А ты жил в миру! И теперь меня спрашиваешь, что с миром сделалось? Но ты жил ли по совести? Было ли от тебя добро миру?.. Нет, ты зло творил. И здесь зло творишь! Неужто и в аду не оступишься?
— А если меня живьем в землю загоняют?! Жить охота, мать! Вон Федор лежит… Скоро мы все один по одному… И глаза не закроют…
— Ты кому-нибудь закрыл глаза? — тихо спросила она. — Нет, ты жить хотел. Никто из вас Федору даже воды не подал… Но ты живи. Я за тебя молиться буду, живи.
Она не слышала, как человек отошел к своим, сбившимся в противоположном углу, заметила только бесшумное шевеление куржака на стенах. Длинные, узорчатые его пряди росли от дыхания людей, и казалось, что барак РУРа украшен к празднику бесконечными занавесами плетеных подзоров. Молиться было здесь как в церкви, а может быть, еще и лучше, ибо тут, на благословенной земле, все виделось отчетливо и было близко — жизнь и смерть, свет и тьма, Бог и дьявол. Ее одинокая молитва становилась соборной и была слышима будто мощный хор певчих.
Наедине с Богом она спрашивала то же самое, о чем спрашивали ее люди. Она произносила слова молитвы, а внутренне, искушаемая болью, задавала одни и те же вопросы: «Господи, за что кара твоя? За что муки ниспосланы Тобой без разбора на виновных и безвинных, на грешных и святых? Что же делается с миром?»
Она молилась и чувствовала, как заключенные РУРа непроизвольно перебираются, ползут к ней и рассаживаются полукругом, словно у костра. И то ли оттого, что они дышали в затылок и плат покрывался куржаком, то ли похолодало в бараке, мать Мелитина вдруг начала мерзнуть, чего никогда не случалось с ней во время молитвы. Озноб сковывал спину, подкрадывался к затылку, и она еще больше отвлекалась от смысла произносимых слов и сильнее поддавалась искушению спрашивать Господа о его промыслах. Напряжением воли своей она стряхивала с себя и холод, и искушение, но лишь на мгновение душа высвобождалась из скверны, чтобы тотчас еще глубже в нее погрузиться.
«Слаба, слаба, — шептала она в оцепенении. — Слабну, Господи, слабну! Укрепи же дух, очисти помыслы мои и уста для молитвы».
Однако за спиной дышали чаще, будто истомленные зноем, и куржак все крепче пеленал голову, прорастал на плечах и груди, наряжая мать Мелитину в белые одежды. И уже не хватало силы, чтобы поднять руку для крестного знамения…
Наконец, изронив последнее слово, она ощутила, что и молитва оцепенела в душе. И в тот же миг над головой запел жаворонок, закружился, зазвенел, словно над разогретой землей.
— Не бойся, — послышался ей знакомый голос мальчика. — Это я к тебе прилетел.
— Сынок? — позвала она и вмиг освободилась от холода. — А я ослабла и молиться уже не могу.
— Это я тебя остановил! — признался мальчик. — Мне стало жаль тебя. Ты все молишься и совсем позабыла, что сегодня — сороковой день.
— Ой! — воскликнула мать Мелитина и прикрыла ладонью рот. — Я со счету сбилась… Что же делать мне? И свечи нет, и помянуть нечем.
— А ты не печалься, — подбодрил весело мальчик. — Вместо свечи лучину затепли, хлеб же вот он, возьми!
И в руки матери Мелитины опустился узелок из черной тряпицы. Развязав его, она увидела куски, будто собранные нищим в голодный год — мелкие, черствые, невзрачные.
— Что же так: на девятый день белый каравай, — посожалела она. — На сороковины лишь кусочки…
— Каравай от отца твоего был, — напомнил детский голос. — А этот хлеб от меня. Да ты не тушуйся! Просфирки крошечные, да просфирки!
— Благодарю, да ты уж прости меня, неразумную и слеподушную, — повинилась мать Мелитина. — Какой бы ты был мудрый, коли родился…
— Если бы я родился — на земле все бы было иначе, — с легкой горьковатинкой признался мальчик. — И люди бы жили счастливо. Мне выпадала трудная доля — свет принести народу и покой утвердить на долгие годы.
— Почему же я не родила тебя, сынок! — воскликнула мать Мелитина и воздела к нему руки. — Ведомо ли тебе, какие муки нынче в России?
— Мне все ведомо, — грустно отозвался он. — Да мы ведь не по своей воле на белый свет являемся. Никто не приходит на землю зря и не уходит с нее. Ты вот отца своего всю жизнь стыдилась, а он к тебе ближе всех был. И жил он не напрасно. Он тебе испытанием был, потому ты и на руках его носила. Скоро он опять к тебе вернется и душу твою на своих руках понесет. Не печалься же, что я не поспел у тебя родиться. Вместо меня одного ты двух сыновей родила, братьев моих. Не мог я нарушить черед. Они на земле были нужны. А пока там нет мне места. Но я все равно рожусь! Только не знаю срока, хотя вижу — скоро!
— Но ведь я не смогу тебя родить! — загоревала мать Мелитина. — Как же ты явишься? Неужели тебя родит другая мать?
— Другая, так что же? — изумился он. — Я все равно буду твоим сыном, и ты меня узнаешь!
— Как же я тебя узнаю?! Где ты будешь? Кем? Как будет имя твое?
— Увидишь и сразу узнаешь! — засмеялся мальчик. — Как только станешь свободна — ищи меня. Иди по земле и ищи. Над моей головой будет жаворонок звенеть!
— Жаворонок? — очарованно спросила она.
— Жаворонок! — смеющимся голосом подтвердил мальчик. — Он уже давно-давно летает над весенней землей, ищет меня и звенит, зовет. А как найдет, так над моей головой закружится.
В тот миг матери Мелитине привиделся белый мальчик на черном вспаханном поле: босой, в длинной рубашонке. И то ли смех, то ли пение жаворонка послышалось ей.
— Пока нет тебя на земле, ты хоть прилетай ко мне почаще, — взмолилась мать Мелитина. — Мы с тобой беседовать станем. Я ведь слабну! Так много людей, за которых молиться надо. И еще прибывают, а сил моих не хватает. Слабнул, слабну!
— Нет, маменька, я больше к тебе не прилечу, — грустно сказал неродившийся сын. — Никогда-никогда. Я не могу нарушить ход времени. А если нарушу, то будет наказание: еще сто лет не видать мне белого света. Я был послан утешить тебя, покуда отец твой сорок дней по кругам ходил. Нынче же закончится сороковой день, и он вернется к тебе. Я ведь ничего не знаю из земной жизни — ему же все ведомо. Он и укрепит твой дух.
Ощущая радость и тоску одновременно, мать Мелитина заплакала.
— До свидания! — на ухо шепнул неродившийся сын, и она на миг ощутила легкое прикосновение губ его. Поднявшись с колен, она потянулась за улетающим голосом, но перед лицом оказалась стена, срубленная из неошкуренных сосен и украшенная узорами изморози. Люди спали на полу, прижавшись друг к другу, и парное дыхание, вырываясь из ртов, поднималось к потолку, клубилось там некоторое время, пока не превращалось в льдистую, морозную иглу, чтобы осыпаться на лица спящих.
В углу барака было постелено несколько телогреек и сверху, на видном месте, лежала тряпица с кусочками хлеба.

10. В ГОД 1920…

Конфискационный отряд состоял из четырех человек — двух экспертов-оценщиков, казначея да уполномоченного Наркомата финансов. При них было двенадцать человек охраны, две подводы со стальными ящиками и легкая тачанка с пулеметом. Командовал отрядом уполномоченный, который не подчинялся никаким местным властям и имел неограниченные права. Они передвигались тайно, чаще всего ночами, и везде появлялись неожиданно, однако после нескольких акций об отряде стало известно, и слух, опережая его, побежал от церкви к церкви, из прихода в приход.
Когда же он достиг Есаульска, отряд уже зорил мужской монастырь. А было там всего пять престарелых монахов да девять послушников. Согнали их в конюшню, заперли и стали снимать дорогие оклады с икон, искать золотые кресты, потиры и прочие ценности. Но вырвались три послушника, взяли коней в деревне и поскакали в Есаульск. Примчались они к архимандриту Федору и рассказали, что сотворилось в мужском монастыре. В первые минуты растерялся отец Федор. Он недавно получил Святейший Указ о поставлении епископом, однако наречение и хиротонию еще не совершали, как тут поступить? Но недолго был в сомнении архимандрит: коли едут антихристы церкви грабить да поганить, каждый православный восстанет. Ценности из есаульских церквей еще владыкой Даниилом были собраны и спрятаны в женском монастыре, поэтому взял он послушников из мужской обители, дьяконов из церквей и поехал в монастырь. Вошли они, затворили ворота и стали ждать утра.
Однако ночью конфискационный отряд уже подошел к стенам, застучали в ворота:
— Именем революции — откройте!
Архимандрит ответил, что ночью не откроют и будут ждать утра. Постучали еще, даже стреляли по запорам, но ворота женского монастыря были крепостными, окованными, с ходу такие не взять, и стены высокие, без лестницы не перелезешь. Отряд расположился у ворот и охрану вокруг обители выставил, чтобы никто не убежал.
Утром архимандрит вступил в переговоры с уполномоченным, однако тот ни на какие условия не шел и требовал открыть ворота и предоставить монастырь в полную его власть. Тут из Есаульска стал народ подходить к заутрене, уполномоченного залихорадило — вон сколько лишних глаз. Архимандрит еще раз обещал выдать все ценности, свезенные из церквей, но чтобы не трогали монастырского храма. Конфискационный отряд посовещался и согласился. Послушники спустили на веревке со стены ящик с ценностями, уполномоченный принял его и приказал охране идти на штурм стен. Оказывается, у экспертов-оценщиков список был, где и сколько серебра и золота хранится. А за женским монастырем значился серебряный гроб со святыми мощами. Девяти пудов весом был гроб…
Полезли охранники на стены, — за ночь лестниц навязали из жердей, но монахини заранее воды накипятили, поднялись на забрала и стали поливать сверху. Тогда охрана открыла огонь, но никого не задело. А народу уже большая толпа собралась. Уполномоченный велел разогнать людей, однако те не разбежались, а попрятались в сосновом бору да под берегом. Привязали к воротам шесть гранат и взорвали одну створку. Одного послушника убило, а некоторых осколками посекло. Ворвался отряд в монастырь, монахинь под замок посадили, а архимандрита и дьяконов пытать стали, где еще ценности спрятаны. Но никто ничего не сказал. Тогда вывели их и поставили к стене. Всего лиц духовного звания было пять с архимандритом. Напротив пятерых стрелков поставили с винтовками. Уполномоченный шестым был…
Лобытов сидел в изголовье, возле высоких подушек и, согнувшись, поддерживал голову руками. Рассказывал он негромко, каким-то бесцветным голосом и, видно было, уже многое перестрадал, отбросил все лишнее, оставив только трагическую суть.
Рассказ его был скупой, и потому Лобытов все ниже склонялся к лицу Андрея, словно боялся, чтобы не улетело мимо ни одно слово. Говорил уста в уста.
— Расстреливали прямо в монастыре, чтобы народ не видел. Стрелки вскинули винтовки… Архимандрит Федор руку поднял, попросил дать ему отходную прочесть. А они залп дали… Четверых сразу наповал, а отец Федор стоит с поднятой рукой и молитву читает. И тогда по нему залп дали, по одному. И хоть бы одна пуля задела… Стрелки испугались и остервенели. Бьют по нему без команды. Архимандрит стоит и читает. Уполномоченный кричит: опусти руку, гад! И из нагана, почти в упор… И пока он отходную не дочитал и руку не опустил, так и не могли убить. Попасть не могли…
Он закрыл лицо ладонями, заскрипел зубами. Андрей слушал, закусив край одеяла, и не мог открыть рта, чтобы спросить единственное: была ли там мать Мелитина…
Комиссар словно угадал его мысль. Так и сказал себе в ладони:
— Знаю, что спросить хочешь… Мать твоя была там, Андрей. Ничего, она жива. Потом и монахинь стали пытать. Конскую носовертку на горло надевают и закручивают… Пока глаза из орбит… Она жива, ты не волнуйся. Их в ссылку погнали, куда-то под Туруханск…
Комиссар Лобытов отнял руки, открыл лицо. В глазах была растерянность, дергались всегда крепкие, жесткие губы. Не виделись всего-то чуть больше полгода, а Лобытов за это время постарел и стал как будто незнакомым.
— Уполномоченный сам мне рассказывал, — продолжал комиссар. — Вот так же сидели… У меня, говорит, приказ есть: за малейшее сопротивление всех священников в расход. Но, дескать, монахинь я пожалел… Врет он, сволочь! Народа испугался. Там народ собрался и стоит. Не посмел на людях… А на конфискованное золото паровозы покупают за границей… Паровозы… Капиталист Хаммер посулил паровозы…
Андрей подтянулся за головку кровати и сел. Лобытов поправил подушки под его спиной, неосторожно сбил с тумбочки флакон с лекарствами. Резкий, холодящий дыхание запах разлился по комнате. Комиссар открыл форточку.
— Что у тебя?
— Грудная жаба, — проронил Андрей. — Спасибо тебе, Лобытов.
— За что? За грудную жабу?.. Я тебе помог ее нажить!
— И за нее. И за то, что арестовал меня тогда. Остановил… — он сцепил пальцы, стиснул их до щемящей боли. — Помог остановиться. Помоги еще раз?
— Я тебе больше не помощник, Березин, — вздохнул комиссар. — Сам помощи хочу. Сам…
— Помоги арестовать конфискационный отряд, — попросил Андрей. — Помоги мне судить их.
— Это бесполезно, Андрей, — решительно сказал Лобытов. — Тебе не дадут сделать это.
— Кто не даст?
— Не знаю, — комиссар потряс головой. — Не дадут, и все. Потому что паровозы покупает не конфискационный отряд. А расстреливают они законно. По закону! Понимаешь ты, Березин!.. Помнишь наш разговор, когда мы отряд собирали? Тогда мы были мучениками. Нас тогда вешали и на мостах рубили. Теперь мы — палачи… Мы победили в гражданской и не заметили, как победа переродила нас. Наш черед настал рубить… Когда ты пленных там… я ужаснулся! Я думал, ты один такой. Думал, ты из мести… Нет, все началось потому, что мы победили. А в гражданской, Андрей, нельзя побеждать. Уж лучше поражение принять и мучеником остаться на все времена, чем стать победителем. Победитель обязательно превратится в палача. Запомни, Березин. Это я тебе говорю, большевик с пятого года. Мы уже проиграли. Наша победа — начало нашей гибели. Я хотел не такой Советской власти.
— А какой ты хотел? — спросил Андрей. — Ты думал, после победы наступит День всепрощения?.. Помнишь, тогда, в избушке, ты как-то говорил о классовой борьбе? Если есть борьба — какое же прощение? Борьба есть борьба…
Лобытов закрыл форточку, подсел еще ближе, наклонился к самому лицу.

Предыдущая страница 15 Следующая страница


Крамола-2 16

— Ты что-то знаешь, Андрей. Должен знать. Я ведь понимаю, какую силу надо было иметь, чтобы тебя с того света вытащить и в ревтрибунал. Скажи. Скажи мне, почему все так происходит? Я же чувствую, это не стихия. Это политика. Уполномоченный никогда бы сам не решился расстреливать. Он трус по природе. Политика, потому что тебя за жестокость назначают судить. И не случайно уничтожают духовников. Не за сопротивление власти и даже не за скрытое золото.
Он схватил Андрея за рубаху, подтянул к себе. В немигающих, чуть прищуренных глазах его светился болезненный огонь.
— Андрей, скажи мне!.. С собой в могилу унесу. Скажи, кто вышибает из народа дух? Неужто… сам Ленин?
— Нет, Лобытов, — твердо сказал Андрей. — Я думаю, это не Ленин.
Комиссар выпустил рубаху.
— Но кто же тогда? Ты должен знать!
— Я знаю лишь столько, сколько мне положено знать, — отчеканил Андрей. — Каждому из нас отведена только своя роль. И тебе тоже, Лобытов. И знаю я ничуть не больше тебя. Высшая же цель тебе известна — мировая революция. Вот и делай выводы сам. Ты старый большевик, профессиональный революционер.
— Мировая революция — это утопия, — отрезал Лобытов. — Особенно после нашей все стало ясно.
— Но зачем тогда существует Коминтерн? — спросил Андрей. — Зачем нужен штаб, если утопия?.. Это ты так считаешь. А я был в доме у человека, который спас меня. Он так не считает. И Ленин не считает… Кстати, в этом доме я видел муравейник.
— Муравейник?
— Да, муравейник в аквариуме. Вот это и есть судьба российской революции. Согнать народ в кучу, бросать ему пищу и бесконечно разваливать муравейник, чтобы была вечная борьба. Не сама жизнь, а борьба за нее. В этом смысл революции. А когда муравьи привыкнут к борьбе, из них можно формировать легионы для мировой революции. — Андрей почувствовал, как проснувшаяся в груди жаба начинает шевелиться и душить за горло. — Наше общество, Лобытов, держится на борьбе. Это его философия и идея. Нет, гибель еще не наступила. Сейчас самый рассвет борьбы, а значит, процветание. Вот не с чем станет бороться или не за что — тогда да… А пока мы будем сражаться с врагами, с бандами, с голодом и разрухой. Закончится одна борьба победой, откроется другая. Поверь, такое общество может существовать бесконечно. Бесконечно!.. Политика борьбы, Лобытов, антигуманная политика. А идея античеловеческая по сути. Потому что человек в борьбе становится солдатом, пешкой. Рабом он становится!.. А чтобы возродить гуманность в нашем обществе, надо освободить его от всякой революционности. От самой идеи борьбы.
Андрей отдышался. Грудная жаба держала за горло. Надо было выпить лекарство, однако пустой флакон валялся на полу, а чтобы достать другой — надо звать Юлию. Лобытов сидел сгорбившись, ворошил на голове поседевшие волосы и ничего не замечал. Позвать Юлию — она тут же прогонит Лобытова. И когда еще выпадет случай вот так, один на один поговорить о том, что накапливалось и болело в душе долгие месяцы. Наконец Лобытов поднял голову.
— Тебе плохо? Ты что?..
— Ничего, — выдавил Андрей. — Это теперь на всю жизнь. Я почти привык… Мне в дорогу литературу дали. Читаю Троцкого, теория перманентной революции. Хочешь — дам… Он должен взять власть. Сейчас он сильнее Ленина. Возьмет… Если кто не опередит, если за спинами у них нет третьего. Знаешь, как на скачках: побеждает не лошадь, а хитрый наездник на лошади… Даже если Троцкий не возьмет власти, он все равно победит. Его теория мировой революции бессмертна, пока есть сама идея революции… Мне кажется, ею отравлен воздух. Ее запах везде… Как вот лекарством пахнет… Его идеи уже внедрились в сознание политиков и революционного народа. Они очень привлекательны, Лобытов… В этих идеях есть чувство высокого долга. Совершения миссии!.. И даже отрицая их, политики все равно будут следовать за ними в любом случае. Пойдут, обязательно пойдут. Хоть прямо, хоть косвенно… Я согласен с тобой, Лобытов. Мировая революция — это утопия. Но это очень стройная и логичная утопия. Конкуренции здесь нет… Пока существует политика борьбы, за его идеями все пойдут, потому что ими заражена даже сама мысль о переустройстве мира. И избавиться от нее невозможно. А вернее, рано от нее избавляться. Мы пока лишь в начале долгого пути. И мы его пройти должны. До конца пройти. Я много думал об этом, Лобытов. Никак не понимал… Зачем? Почему все пало на Россию?
Комиссар Лобытов помотал головой, как-то странно огляделся по сторонам, словно вспоминая, где находится — вспомнил, вздохнул глубоко.
— Ты меня совсем запутал, Андрей.
— Нет, это ты меня запутал! — возразил Андрей. — Ты, когда мне про классовый подход толмачил!.. Сам-то ты разбирался в них, нет? Чтоб других учить?.. Нет, ты подхватил с чужих слов. И понес… А теперь ты спрашиваешь, почему духовников уничтожают? Почему дух из народа вышибают?.. Но как же иначе его распределить по классам? Как их по муравейникам рассыпать?.. С чужих слов говорил.
— Я верил! — выдохнул комиссар. — С пятого года верил!
— Так верь! — подхватил Андрей. — Верь и живи дальше. Все, что бы ни делалось — все верно. Ведь пролетарский класс не может ошибаться! Нет же, ты у меня спрашиваешь, чья это политика. Наверное, политика класса!.. И паровозы покупают по воле класса. И стреляют…
— Стреляют потому, что у власти нет рабочего класса, — упрямо сказал комиссар Лобытов. — Я и спрашивал у тебя, почему так вышло?.. А ты, Андрей, лишаешь меня веры! Хочешь, чтобы я застрелился?.. Или потому, что у самого ее нет?
— У меня нет пути, — признался Андрей. — И виноват я сам… Знаешь, каждый дворянин в старой России служил своему Отечеству. Каждый был обязан послужить. Потому и дворянин… Каждому отпускался путь служения Родине. Хочешь — не хочешь, а иди. Теперь я не могу служить Отечеству. Меня же лишили пути… Да и тебя тоже, Лобытов. Иначе ты бы меня не спрашивал… Но вера есть! Я верю в детей, Лобытов. Странная вера, да? А вот она меня греет и заставляет жить даже с жабой в груди… Представь себе, — зашептал он. — Ничего не было, ничего! И вот ты берешь дитя на руки, держишь перед собой — и в этот миг открывается тебе истина. Она есть только в смерти и рождении… Непорочность — это есть путь к истине. И что ты не смог, не сумел, вложи в детей. Но так, чтобы оставить их непорочными. И они добудут тебе свет…
— О чем ты? — комиссар затряс его, стараясь привести в чувство. — О чем, Андрей? Я тебя совсем не понимаю! Что дети? Стреляют кругом. Кровь течет!.. Диктатура, политика силы и страха. Это же беда! Беда!
— Все так и должно! — воскликнул Андрей. — Ты не бойся, Лобытов. Ты же сам приближал этот час!.. Россия — народ молодой, она только и выдержит эту прививку. Она переболеет, вот увидишь!.. Пусть не ты — дети увидят, внуки. Мы же себе революционность, как чуму, привили. И болеем теперь… Но ничего, встанем. Встанем! Знаешь, когда я тифом болел, думал, не выживу, не очнусь от бреда… А ожил! И когда попал в «эшелон смерти», то мне на этот тиф наплевать было! Я ведь им никогда не смогу заразиться!.. Все думали, умру. Нет! Вот и Россия так же, Лобытов! Сами себе привили… Но затем, чтобы показать всем народам порочный путь. Чтобы не ходили тем путем… Чтобы избавить человечество от революции!.. Да не просто избавить, а повести за собой народы. Не к коммунизму, Лобытов. И не в светлое будущее. А к духовности!.. Кто же еще поведет? Кто? Кто знает путь?.. Кто переболел, Лобытов! К кому уже никакая зараза не пристанет. Это и есть моя вера… Миссия России в этом! Вот она, жаба, душит нас, мучает, да иначе ведь дух не освободить… Душит…
Он захрипел. Лобытов вскочил, заметался по комнате, крикнул:
— Придите, кто-нибудь! Ему плохо!
В комнату вбежала Юлия, схватила коробку, загремела флаконами. Наконец нашла нужный, облила им вату, поднесла ко рту:
— Дышите, дышите! — и крикнула комиссару: — Откройте окно!
Лобытов распахнул окно, бледный и подавленный, не знал, куда деть себя.
— Уходите отсюда! — распорядилась Юлия. — Немедленно уходите!
— Не гоните его, — попросил Андрей, вдыхая холодящий воздух, источаемый ватой. — Я еще не все сказал…
— Вам нужно молчать, — вытирая Андрею лицо бинтом, сказала Юлия. — Прошу вас, молчите.
— Нет, погоди, Лобытов, — позвал Андрей. — Ты же пришел вернуть мне партийный билет… Ты мне его когда-то давал… Потом отобрал… Так не возвращай, не надо…
Весть о гибели комиссара Лобытова Андрей получил через две недели, когда поправился и начал вставать. Его щадили и не сказали сразу, хотя он слышал похоронный марш на улице и еще спрашивал, кого там хоронят.
Оказывается, комиссар сделал выбор в ту же ночь после разговора.
Весть принес член ревтрибунала Янош Мохач, причем тайно от Юлии, которая после Лобытова никого не впускала к Андрею. Янош подошел к форточке, и они поговорили несколько минут. Комиссар оставил записку, где просил никого не винить и причиной указал то, что не хочет быть врагом своего народа. Теперь о его смерти говорили разное. Одни подозревали, что это заранее спланированное убийство, террористический акт; другие считали, что у Лобытова были какие-то непонятные связи с контрреволюционными элементами. В любом случае первое и второе было выгодно, ибо признать третье, или хотя бы подразумевать его, значило посеять сомнения среди живых. Из жизни Лобытова немедленно стали делать легенду: его хоронили со всеми почестями на городской площади, как борца, павшего за дело революции, на следующий день появилась улица имени комиссара Лобытова, красноармейский клуб и стрелковый полк товарища Лобытова — тот самый полк, которым командовал Андрей. Из всего этого следовало одно: даже протест, даже неприемлемость либо полное отрицание политики борьбы никогда не могло получить огласки, если протест исходил от старого революционера. Кто-то раз и навсегда постановил — разочарования в Идее быть не может.
И как же кощунственно было увековечивать имя человека в образе борца — человека, который смертью своей отказывался от всяческой борьбы.
Андрей слушал Яноша Мохача и почему-то вспоминал Ковшова. Лобытов был вторым человеком после него, который, теряя веру, выбирал смерть. Для них лишение пути было смертельным, ибо вся их жизнь укладывалась в простую схему классовой веры и классового сознания. Наверное, то был типичный стиль воспитания борца, который не мыслит себя вне своего класса, но если это и случилось, то он, как муравей, отбившийся от своего муравейника, обязан погибнуть.
Принцип коллективного, классового мышления напрочь уничтожал автономию личности, оставляя это качество только вождям.
Прогресс и свет, обещанный человеку революцией, оборачивался мраком и варварством. Так случается только тогда, когда неразумному ребенку дают поиграть горящей свечой.
Жаба в груди обездвижела и ссохлась, будто в засушливое лето. Но жила, и могла жить бесконечно долго, впадая в анабиоз, чтобы переждать лихое время.
После разговора с Яношем Андрей позвал Юлию и спросил, почему вовремя не сообщили о смерти Лобытова.
— Простите меня, Андрей Николаевич, — покаялась Юлия. — Но я слышала весь ваш разговор с комиссаром.
— Я понимаю, это ваша служба, — проронил Андрей. — Так почему не сказали?
— Ничего вы не понимаете! — обиделась Юлия. — Я чувствую, вы всегда подозреваете меня… в филерстве. Но дело не в этом… Я слышала и подумала… Вы посчитаете себя виновным в его смерти. И опять будет припадок.
— Спасибо за заботу, — хладнокровно сказал он. — Только… Я в ваших услугах не нуждаюсь. Собирайтесь и уезжайте в Москву. К своему дядюшке. Передайте, что я не оправдал его надежд и не буду больше врагом своему народу.
Она закусила губу, потом сказала глухо и решительно:
— Я назад не вернусь.
— Ну, это вам решать. Поступайте, как знаете.
— Мне казалось, вы добрый, — вымолвила она. — Один добрый… Я знаю, вы не верите мне. Я всегда это чувствовала.
— Правильно чувствовали, — отпарировал Андрей. — Позвольте, а почему я должен верить вам?
— Андрей, неужели вы забыли… — начала говорить Юлия, но он оборвал ее резко и секундой позже пожалел об этом.
— Я ничего не забыл! Все помню! Все! Хотя и был пьяным…
Юлия заплакала. А он, смущенный, хотел бы поверить в эти слезы — душа отзывалась на них, но приученный уже никому не верить и ни во что не верить, стоял и спокойно думал: если она играет, то очень правдиво…
— Ладно, что же вы, — пробубнил он. — Профессиональная революционерка, а как…
Не нашел слова и замолчал.
— Я не революционерка, — сквозь слезы выдавила она. — Я должна была стать профессиональной женой.
— Догадывался, — бросил он. — Впрочем, ладно, простите меня.
Юлия подняла заплаканное лицо — слезы сделали ее некрасивой и беспомощной. «Я должен пожалеть ее, — думал Андрей и не мог сделать никакого движения, чтобы пожалеть» — Сейчас она беззащитная и одинокая. Я ведь должен пожалеть…»
Чувствуя, что он отмяк, Юлия робко прислонилась головой к груди Андрея, к тому месту, где затаилась жаба. И от слез она будто проснулась, оцарапала шершавым боком загрудину. Той ночи в доме Шиловского он почти не помнил: какие-то смутные слова были сказаны, какие-то смутные чувства испытаны. Ярче жило в памяти похмелье, муравейник в аквариуме,. затем муравейник человеческих жилищ, из которого он едва выпутался и, наконец, стреляющий патруль. Может быть, поэтому сейчас, глядя на ее поникшую голову и слезы, Андрею вспомнилось, как лежал он на сиденье дрожек, положив голову на колени Юлии — больной и беспомощный, — лежал, ощущал запах ее тела и смотрел в небо.
— Не оставляйте меня, Андрей, — тихо выговорила она. — Прошу вас. Пока мы вместе, с вами ничего не случится.
— Что же вы, Ангел-хранитель? — без иронии спросил он.
— Вы сильный человек, — Юлия приподняла голову, плотнее прижалась к груди. — И я все время чувствую за вами какую-то… огромную силу. Я не знаю ее природы, не понимаю, что это за сила… Просто чувствую, как животные чувствуют. Поверьте, женщин в этом случае никогда не подводит чутье… Но я боюсь за вас! Если вы оставите ревтрибунал и уйдете из-под его воли, он уничтожит вас. Я знаю!.. Обязательно уничтожит. Причем не просто убьет. Он вас как-то… разрушит!
— Кто — он? Ваш дядюшка?
— Вы и представить не можете, какая за ним сила! — горячо заговорила Юлия. — И я не могу! Я только всегда ее ощущала… Тогда вы с Лобытовым говорили, а я все это знаю, Андрей Николаевич! С детства слышала, что такое революция. В доме часто говорили — подполье, подпольная работа… мне же все время слышалось в этом слове — подпалить! Поджечь! Поджигательная работа! И в детстве, когда я видела пожар, боялась и думала, кто же это поджег?.. Но это все в детстве. Нет, меня не заставляли носить патроны или листовки. Меня оберегали от всяких серьезных разговоров и дел. Зато я слышала, как они мечтали. О революции мечтали. Тогда мне чудилось, что революция это благо, и все только ее и ждут, и готовятся к ней. А когда совершилась, я откровенно радовалась и была счастлива. Правда, меня не пускали на улицы, но я видела, как ликовал народ. Что это за люди были? Где они сейчас? Почему никто теперь не ликует, а только плачет? И кровь, кровь!.. После революции они меня уже не оберегали, не скрывали ничего от меня. Если бы слышали вы разговоры эти, Андрей Николаевич… Иногда мне начинало казаться, что они все больные люди. Но они все такие веселые бывают, добродушные, что все забывается.
— Больные? — переспросил Андрей и почему-то опять подумал, что Юлию надо пожалеть, прислушаться так к словам ее, чтобы почувствовать и как бы на себе испытать все, что за ними стоит. Но мыслям и чувствам мешал и путался под ногами тот другой, уже ставший привычным образ Юлии, — девицы, посланной выведывать его чувства и мысли. И он ненавидел этот образ.
— Не сказать чтобы больные, — стала объяснять она. — А какие-то одержимые, что ли. Знаете, когда рука онемеет и боли не чувствует? Ее можно порезать — не больно, и ею порезать кого-нибудь, тоже не больно, не чувствительно. Однажды дядя в разговоре о людях сказал: «человеческий материал». Что-то, как всегда, о будущем говорили, о новом обществе. Ну, чтобы строить его, нужен хороший человеческий материал. Я ему заметила, а он засмеялся и говорит: «Но мы же — материалисты!» Пошутил вроде… Он человек непредсказуемый. Никогда не угадаешь, о чем он думает. Я его тоже боюсь. И вы бойтесь. Вернее, опасайтесь.
— Что же, вы боитесь своего дядюшку, который сделал вам так много добра? — усмехнулся Андрей, перебарывая желание пожалеть ее.
— А он мне не дядя, и я ему не племянница вовсе, — сказала Юлия.
— Кто же вы, если не племянница? — спросил он.
— Никто, — всхлипнула она. — Чужой человек… Шиловский взял меня на воспитание… Я давно хотела сказать вам и боялась. Вы бы не поверили. Вы и сейчас не верите мне. Потому что вы одинокий. Ну, посмотрите на себя!.. Вы же от одиночества и себе не верите.
— Потому что кругом ложь! — сквозь зубы выдавил Андрей. — И вы мне лгали, когда уверяли, будто Шиловский меня любит.
— Он вас любит! — вскинулась Юлия. — Это правда… Он и меня так же любил… Только это какая-то особая любовь, как учителя к ученикам. Чем послушнее ученик, тем ему больше внимания и снисхождения. Я выросла у чужих людей, поэтому чувствую, в чем есть любовь… Я не понимаю его до конца, но уверена: он вам всегда будет помогать. Несмотря ни на что… Знаете, Шиловский очень странный человек. Он будто собирается прожить вечность. И людей вокруг себя собирает с таким расчетом, будто они тоже бессмертные. Его же невозможно обидеть! Он не умеет обижаться, или… Не знаю… Обиды сквозь него пролетают… Ну и что, если человек, который ему понравился, сегодня ненавидит его? Завтра или через год, а то, может, через сто лет он станет любить. Так и выходило, Андрей Николаевич! Мне кажется, он бессмертный… И страшно становится.
Она прижалась плотнее к Андрею, и слезы ее впитались в рубаху. Ей было страшно…
— Ну, не бойтесь, — неловко успокоил он и погладил волосы. — Бандитов не испугались, а тут… До Москвы далеко!
— Близко, — прошептала она. — У меня такое ощущение, будто он всегда за спиной… Не отправляйте меня к нему! А больше мне идти некуда…
И снова в сознании сама собой возникла мысль: если она играет, то талант потрясающий.
— Я знала, что меня когда-нибудь отдадут в жены, — продолжала она. — Меня к этому готовили, хотя напрямую не говорили. Ведь этого ждет каждая девушка… А когда Шиловский стал рассказывать о вас… Много рассказывал и с любовью… Я поняла, что и вас готовят мне в мужья. Смешно, да?
— Смешно, — подтвердил он и вздохнул. — Говорите, говорите мне все. Я ведь о вас почти ничего не знаю.
— Лучше бы и не знать вовсе, — отчего-то похолодела она. — Мне же выпадала совсем другая жизнь, моя, но все так получилось… Я родилась в бедной еврейской семье. Папа мой крестьянствовал, так что с детства я полола, потом боронила — у меня было пять сестер и ни одного брата. Ходила подпаском, коров нанималась доить… А вам, наверное, кажется, я белоручка? Барынька?.. Родители у меня были добрые люди, совестливые. Они, конечно, с ума сходили с нами: шесть дочерей! Надо всех замуж отдать, всех устроить. И за каждую хоть по пяти рублей дать да по телочке… А Шиловский у нас скрывался от полиции, когда из ссылки бежал. Он всегда считал местечковых евреев хитрыми и надежными, уж они-то никогда не выдадут. Они же были просто совестливыми. Когда он уезжал от нас, то сказал папе, что заберет меня с собой, даст хорошее воспитание и устроит мою судьбу. Меня выбрал из шестерых… Родители согласились. С тех пор я больше их не видела…
Она замолчала и похолодела еще больше. Несколько минут назад ее бессильные горячие руки сделались жесткими и ледяными. Андрей обнял Юлию за плечи, однако она- вывернулась и встала у окна. И сразу показалась одинокой и обиженной.
— Они живы? Родители? — спросил Андрей, чтобы только не молчать. Пауза отчего-то становилась тревожной, пугающей.
— Живы, — пустым голосом ответила она и, обернувшись, добавила: — Я им тайно письма писала. И получала тайно.
— Что с вами? — спросил Андрей, — Я вас обидел?
— Нет, вы не обидели, Андрей, — жестковато проронила Юлия. — Меня уже трудно чем-либо обидеть, как Шиловского. Хотя я просто женщина, а не революционерка.
— Отчего же так?
Юлия долго молчала, глядя себе под ноги, потом вскинула голову.
— Все хотите знать обо мне? Вам это интересно?
— Я спрашивал не из любопытства…
— Мне нужно рассказать, нужно, — словно убеждая себя, проговорила она. — С десяти лет меня то поднимали до небес, то унижали и втаптывали в грязь. С девушкой это легко…
За грудиной вздрогнула и тяжело заворочалась жаба.
— Вы не могли… оставить все, вырваться к родителям?
— А вы смогли?
Андрей ничего не ответил, лишь закусил губу, приготовившись перетерпеть боль. Но боли не было. Жаба успокоилась, притаилась, давая глотнуть воздуха.
— Меня привезли в семью богатых евреев в Витебске, — стала рассказывать Юлия. — Там отдали в гимназию, потом в институт благородных девиц. Шиловский приезжал редко, но всегда с кучей подарков. И хозяева мои всегда приучали, что я обязана и принадлежу только ему. Шпионить меня не учили. Может, Шиловский подразумевал, что я не буду ничего скрывать, потому что обязана ему, не знаю… Ну а потом… В шестнадцать лет меня изнасиловал хозяйский сын. Я хотела отравиться, хотела сбежать из этого дома, и не смогла. Хозяйка глаз не спускала. И еще утешала, что, дескать, время подходит неспокойное, а если у девушки еврейки первый мужчина будет не еврей, то она до смерти останется поганой. Я должна была радоваться… И тут же приехал Шиловский, забрал меня и вознес. Я стала барыней, меня перестали унижать. Хотя я знала, что отдаст меня за кого нужно. Мне уже все равно было за кого. Лишь бы вырваться из этого круга, из-под его власти. Боялась, отдаст в Москве… Нет, вам отдал, на мое счастье. Вырвалась.
— Простите меня, — подавленно сказал он и не нашел больше ни одного слова.
— И сейчас бы я не просилась с вами, — она тронула пальцами шрам. — Никогда, если бы вы были устроенным и благополучным. Но если вы отошлете меня… Вы же страдаете, и мне хотелось быть с вами. Я бы не оставила вас в самую тяжелую минуту, чтобы поверили… И чтобы у меня был путь очищения. Понимаете… Искупления, что ли.
— Я верю, Юлия, верю…
— Вы ничего не знаете, Андрей! — зашептала она. — Из нас вытравливали любовь! Ее выскребали из души! Любовь ко всему: к чужому человеку, к мужу, к старику, к матери… Кажется, что и к детям. Пережиток! Любовь объявлена вне закона, Андрей! Андрей, я хочу принять крещение.
— Крещение? — оживился он. — Вы чувствуете спасение в этом?
— Не знаю, — тихо сказала она. — Но чувствую, православие хранит любовь. Учит любви… Мне кажется, и священников убивают только за это!.. Мне страшно, Андрей. Ведь ничего не остается!
— Не бойтесь, — он прижал ее к себе и ощутил, как там, где сидела жаба, возникла тихая радость. Неяркая, как рассвет в хмурый день, боязливая и непривычная. Опасаясь спугнуть ее, он таил дыхание и все шептал:
— Не бойтесь, не бойтесь…
И пока она еще светила, надо было решиться. И говорить какие-то другие слова, что-то делать — смеяться ли, плакать- лишь бы она продолжала гореть в этом выжженном мире.
— В Леса Пойдем, — вспомнил Андрей. — В Леса, в Леса… Там есть Мир, Труд и Любовь…
Юлию крестили в маленькой деревянной церквушке на окраине Красноярска. В полумраке она даже не смогла хорошенько рассмотреть лиц своих крестных — старого батюшку и пожилую женщину, прислуживающую при обряде. Священник приготовил купель, его помощница обрядила Юлию в длиннополую холщовую рубаху и подвела к алтарю.
— Я сейчас! Сейчас! — вдруг спохватилась Юлия и побежала на церковный дворик, белая, как привидение.
Андрей сидел среди нищих, бесполезно поджидавших милостыню, и слушал горькие истории.
— Андрей! — с паперти закричала Юлия. — Как звали вашу маму? В миру как звали?
— Любушка, — отозвался Андрей и поправился. — Любовь.
Юлия тут же исчезла в храме и скоро оттуда донеслось:
— Господу Христу молитесь. Господу Христу молитеся…
Батюшка спешил управиться до начала комендантского часа, и потому волосы Юлии не успели просохнуть. Она туго повязала платок и вышла к Андрею. Ей отчего-то было смешно, и он впервые услышал ее раскованный и вольный смех. Глядя на нее, Андрей тоже засмеялся, но беззвучно, одним лицом.
— Как мне хорошо, Андрей! — воскликнула она, и нищие почему-то отступили от паперти, убрались в тень ограды. — С меня будто короста сошла! Батюшка поливает водой, а я смеюсь!
— Поздравляю, — сказал Андрей. — Теперь вы православная христианка. Даже не так, вы, Юлия, непорочное и безгрешное дитя.
— Я больше не Юлия, — сказала она, смеясь. — Взяла другое имя. Теперь меня зовут Любовь. Любовь! Любушка! Слышали?
— Слышал, — сдержанно произнес он. — Что же, Любовь, Любушка, может быть, мы с вами обвенчаемся, пока… Простите! Я прошу вашей руки, Юлия!
Она перестала смеяться, зябко поежилась в поднятый воротник тужурки.
— Я Любовь, — поправила она. — Вы надо мной смеетесь?
— Нет, я прошу вашей руки, — тихо сказал Андрей. — Не откажите… А к имени я привыкну!.. Да, конечно, я должен представить вас маменьке, но она…
— Я все знаю, — прервала Юлия-Любовь.
— Пока вас крестили, я думал. — Андрей неожиданно для себя заволновался, будто говорил это совсем незнакомой девушке. — Мы с вами давно повенчаны, давно муж и жена. Судьба нам одна выпала, дорога одна, и жизнь… Право, я не умею говорить эти слова.
— И не говорите, — одними губами вымолвила она. — Я согласна. Вот вам моя рука.
— Что же, благодарю вас, — он поклонился и поцеловал руку. — Нужно идти. Пока еще храм, пока… Очень важно обвенчаться сегодня! Завтра будет некому венчать!
Они вернулись к церкви, однако батюшка уже навешивал замок на двери. Чуть поодаль его поджидала прислужница.
— Святой отец, — обратился Андрей. — Не могли бы вы обвенчать нас? Прямо сейчас.
Батюшка оставил замок и в растерянности опустил руки.
— Так просили о крещении…
— Времени нет, нельзя откладывать.
— Вы уж сразу и ребятишек крестите, — ворчливо заметила прислужница. — Вот-вот патрули выйдут рыскать, а нам идти далеко.
— Мы вас проводим! — заверил Андрей.
— Асами? Сами-то как? Обвенчаю, а патруль…
— Нас пока не тронут. Мы пройдем.
Церковь вновь открыли, батюшка затеплил свечи и скрылся в алтаре, чтоб облачиться в ризы. Жених и невеста стояли, взявшись за руки, среди затемненных ликов, и от дыхания трепетали огоньки свеч. А батюшка появился радостный, и улыбка не сходила с его совсем детского личика, пока он совершал весь обряд венчания. Он объявил молодых мужем и женой, подошел поздравлять свою крестницу и вдруг заплакал. И прислужница, всхлипнув раз, другой, обняла невесту и жениха, затряслась в беззвучном плаче. Потом не сдержалась и Юлия-Любовь…
Они плакали., обнявшись, как родные, и слезы их смешивались и были одинаково горьки, радостны и безутешны. Андрей вздрагивал, всхлипывал и тоже плакал, но без слез, и плач этот напоминал сухую грозу…

11. В ГОД 1920…

Вечером — а время в темном подклете Михаил угадал по тому, что запели, пробуя голос, ночные птицы, — у двери кто-то остановился, подергал замок и начал браниться — похоже, утерялся ключ. Вокруг амбара забегали, слышно, кто-то рылся в траве у входа, шарил руками по стенам, но ключа так и не нашлось. Михаил решил, что теперь его оставят в покое до утра, но скоро притащили лом и сломали запор.
На улице смеркалось, теплый ветер шелестел молодой листвой, и после затхлого подклета Михаил не мог надышаться. У дверей его встречал сам командующий Дмитрий Мамухин с рыжим пареньком порученцем. Михаилу велели идти вперед, по улице. Окна домов уже были черны и лишь в некоторых стеклах красно отсвечивала угасающая заря. Странно было видеть вечернее село без признаков жизни, особенно в эту пору, когда мужики выезжают на пахоту с. утра до ночи.
— Моя республика спит, — удовлетворенно заметил командующий. — И только мне не до сна. Да часовым на заставах.
На кресте церкви трепетал ярко-алый от зари флаг, а на паперти прохаживался часовой с винтовкой. Заметив командующего, он вытянулся и взял оружие «на караул». Они прошли мимо и свернули на огород с обрушенным пряслом. Давно не паханная земля постарела, забурьянилась и уже не проминалась под ногами. Командующий озирался по сторонам, словно подыскивал, где бы сесть, а его порученец шагал, как в строю, печатая шаг и держа винтовку наперевес.
«Должно быть, расстреляют, — подумал Михаил, — До чего же обидно и глупо..»
Однако командующий перешагнул развалившуюся изгородь, потоптался на месте и указал пальцем в землю.
— Вот здесь, иди сюда… Кажись, вот здесь его прикопали.
Земля была ровная, везде одинаково заросшая прошлогодним чертополохом.
— Кого? — спросил Михаил.
— Да батю твоего, — просто ответил командующий. — Вот досюда его Анисим довел и стрелил. Зимой дело было, мороз лютый, дак его токо снежком прикопали до весны. Кому охота землю долбить для супостата?.. А уж весной оттаяло, дак зарыли.
Михаил опустился на колени и ощупал землю руками. Да, конечно, теперь заметно, что дерн здесь был когда-то срублен и выросла новая трава… Он машинально стал вырывать бурьян, но командующий остановил его:
— Не тронь!.. Не тронь, пускай растет. Не зря выросло, — он сел на землю. — Пускай зарастает, чтоб и памяти не осталось… А потом, ему же лучше неприметным лежать. Не то мои орлы узнают, выроют кости и выбросят.
Михаил отпрянул от могилы, попробовал поправить, воткнуть вырванный чертополох.
— А он? Он не скажет? — Михаил кивнул на порученца.
— Он ничего не скажет, — заверил командующий. — Это сын борца за революцию и партизанского командира Анисима Рыжова. Поскребыш его. Сиротами остались, дак я их усыновил, чтоб воспитать в духе мировой революции. — Он достал из кармана галифе четушку, заткнутую газетой, подал доктору. — На вот, помяни. Ты, я вижу, человек из проклятого прошлого, дак по вашему обычаю полагается.

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

— Спасибо, — одними губами промолвил Михаил и, взяв четушку, хлебнул вонючей самогонки. — Царство небесное, отец…
— Ишь ты, царство, — недобро заметил командующий. — Нацарствовался, хрен ему! А вот его батьке — царство, — он указал на порученца. — Потому как погиб за народное дело.
— Пусть и его отцу будет царство небесное, — согласился Михаил.
— Врешь ведь! — восторжествовал командующий. — Вижу, не от души желаешь!
— От души.
Командующий усмехнулся и встал, глядя с презрением.
— Какие вы все, а?.. Вас вот так! — он сжал кулак. — А вы меж пальцев норовите… Да я в жисть не поверю, чтоб ты Анисиму царства небесного пожелал! Он же батьку твоего стрелил!
— Они оба безвинны, — сказал Михаил. — Они были больны.
Командующий потерял остаток выдержки.
— Тебя послушать, дак все у тебя кругом больные! Один ты здоровый!.. Анисим зажег свет свободы! Весь наш край поднял и озарил! И сгорел как лучина… И некому стало светить. Предательство кругом началось, измена, — он заскрипел зубами. — Идею мировой революции предали!.. А начал Андрюха ваш! Он власть в отряде захватил после смерти Анисима! Порода у вас такая — все к рукам прибирать… Да ничего, я продолжил его дело! Я подхватил знамя, выпавшее из его могучих рук. И понес! А после меня вот он, он понесет! — Командующий выставил впереди себя рыжего порученца. — Он весь в Анисима!
Мамухин походил вокруг могилы, пнул чертополох и несколько успокоился. Расправил френч под ремнями, выпрямил спину и вздернул подбородок, обнажив кадыкастое, сухое горло.
— Положенье наше нынче нелегкое, — с достоинством заключил он. — Пока мы боролись с Колчаком в смертельной борьбе, власть захватили изменники и предатели большевистского дела мировой революции, они нынче грабят трудовое крестьянство, и мы оказались в кольце продотрядной партии. — Командующий рывком поставил Михаила на ноги, повернул к себе лицом. — Я вижу, ты человек грамотный и оттуда пришел, от них. И на ихнего шпиона не похож, потому как батька твой здесь лежит. Могилу его я тебе показал. Ты же просил?
— Просил, — признался Михаил.
— Теперь мне почтение окажи, — заявил командующий, — Послужи на благо Партизанской Республики красного воинства и мировой революции. Народу своему послужи, который твой дед сюда привел, а батька растоптал. Искупи вину отца своего. Не искупишь — своим орлам его могилку покажу.
— Что я должен сделать? — тихо спросил Михаил.
— Вот это уже разговор, — чуть повеселел командующий. — А то утром эвон как кочевряжиться стал! А я этого не люблю. Не люблю!.. А задание тебе такое: я от этих предателей ультиматум получил. Они хотят, чтоб мы сдали оружие, сняли караулы и приступили к мирному труду. Я ихнее коварное нутро насквозь вижу. У них ведь теперь никакой идеи не осталось, а потому они борются лишь чтобы хлебом брюхо свое набить. А я и моя Республика храним и будем хранить идею мировой революции. Мы должны освободить народы всей земли! И оружие не сдадим!.. Вот это им и передай. И скажи, пускай более к нам не суются. Иначе мы немедленно начинаем боевые действия. Тогда пускай пеняют на себя. Один мой орел ихнего взвода стоит.
— Хорошо! Я согласен! Я все передам! — горячо пообещал Михаил.
Командующий что-то заподозрил в этой горячности и постучал носком сапога по могиле.
— Гляди, лекарь. Батя твой у меня, здесь лежит…
— Не бойтесь, я все скажу, как надо!
— И вернешься назад.
Он чуть помедлил и согласился:
— Вернусь…
— Ладно, я тебе верю. — Командующий заглянул в глаза и еще больше подобрел. — Айда теперь, на ночлег тебя сведу. В свою избу.
Они снова пошли через огород, мимо часового возле церкви, взявшего «на караул», и снова по огородам, по лопухам и сухой крапиве. Возле похилившейся избенки командующий остановился. В низком окошке тускло отсвечивала горящая лучина.
— Вот здесь я жил при проклятом царизме, — сообщил он. — А теперь редко захожу. Все больше при штабе…
В избе, в пустом переднем углу с лучиной сидела молодая женщина в туго завязанном черном платке и пряла куделю. Веретенце стремительно вращалось в ее руке, прыгало на колено, потом на скамейку, на пол, гуляло волчком к печи и вновь возвращалось в руку. Пока Михаил глядел на пряху и танцующее веретено, командующий стащил с себя ремни, рассупонился и облегченно уселся за стол.
— Ну-ка, собери ужинать, — приказал он женщине и пригласил Березина к столу.
Женщина достала из загнетка чугунок, высыпала на столешницу картошку в мундире, подала хлеб, соль и снова уселась за пряжу.
— Вот жил тут и думал: зачем я родился? Зачем живу? — продолжал командующий начатый рассказ. — Ох, как скушно было жить! Аж зубы ломило, до чего пустая жизнь была. Дак я больше спал, чтоб время скоротать. А во сне всю дорогу видал себя совсем другим человеком. Приснится, будто я орел. Поднимусь высоко-высоко, аж жутко сделается, и летаю, летаю. Кружу эдак над землей, а она мА-аленькая, людей дак совсем не видно. И не дай бог меня разбудить в тот момент! Прямо-таки набрасываюсь на людей, как истинный орел! И уж тогда мне слова поперек не скажи! А ежели сам постепенно на землю сяду — тут хоть голыми руками бери и делай что хошь. Вялый делался как трава. Сны мои эти кругом все знали и не будили. А твой батька не знал! — он очистил картошину, макнул в соль и проглотил, почти не жуя. — Не знал про то батька твой и нарвался. Начали меня пороть его холопы, а я заснул под розгами. Как раз ко сну приспичило. Заснул и стал подниматься, кружить эдак над землей. Только поднялся на должную высоту, батька твой и давай толкать. Будит, вставай, мол, хватит с тебя. Вроде жалеет… И на самой орлиной высоте разбудил! Тут и поплатился! — он погрозил ножиком. — А вот не буди человека, когда он — птица!
— Ой, что-то к нитке приплетается, тятя! — вдруг закричала и бросила веретено женщина-пряха. — Нет, невозможно!..
— Да замолчи ты! — оборвал командующий. — Дай с человеком побеседовать.
Пряха боязливо взяла веретенце, смотала нитку и оторвала ее от кудельки, приживив в другом месте. И снова отправила гулять веретено по всей избе.
— Он меня и разбудил на свою шею и на шею мирового капитала, — успокоившись, заговорил командующий. — Глянул — батюшки! Какая несправедливость творится! Народ совсем цари измордовали, капиталисты ограбили. Терпеть далее нельзя. Создал я свою армию, ввел революционно-стальную дисциплину и, выполняя заветы Анисима, пошел брать Есаульск. Взял штурмом. Взял и сел там. Народу — свободу, эсплататоров — под приговор, а добро ихнее самолично по справедливости распределил. Но чую… Веришь, самым нутром чую — нет мне настоящего полета. Что там Есаульск?.. Бывало, ночей не спал, все думал, думал, аж голова болела. Мысль, она ведь тоже вроде орла: поднимется над землей и летает. И чуть токо я сам не долетел, чуть токо самой главной революционной идеи не достал! Ведь сам бы мог с высоты-то генеральную карту революционных сражений увидеть!.. Тут и пришел ко мне враг, ненавистный враг Анисима Рыжова и всего трудового человечества. А стал первейший друг и мой помощник. В том и состоит великое революционное прозрение, чтобы во враге увидать друга!
Он сделал паузу, ждал, когда собеседник оценит дорогую и выстраданную мысль. Однако Михаил слушал его в глубокой задумчивости и очарованно следил за гуляющим по полу веретеном.
— Может, и ты мне другом станешь, — предположил командующий с тоскливой хрипотцой в голосе. — Комиссар так стал мне вроде брата. Мы с ним на Индию собирались идти. Добить хотели всех внутренних врагов и в поход…
— На Индию? — встрепенулся Михаил. — Зачем?
— Чтоб освободить угнетенный индийский народ от проклятого капитализма, — с достоинством и тоской произнес Мамухин. — И зажечь немеркнущий свет свободы великой Идеи мировой революции.
— Разве идея может светить? — невпопад спросил Михаил и тут же поправился. — Нет, идея мировой революции? Что же, революция должна светить вечно?
— Идея должна светить, — строго уточнил командующий. — Комиссар мой все про нее знал. И говорил хорошо… В тайны я тебя посвятить не могу, ты пока еще враг и вражий сын, но Идея еще вечнее солнца!
— Идея — это то, что придумано человеком! — возразил Михаил. — И что живет в его сознании. Вне человека идей не существует.
— А хрен тебе! — обрезал Мамухин. — Революционная существует. Она должна быть — во! — как кусок хлеба! Комиссар так говорил про нее: берешь в руки — имаешь вещь. Но за такой Идеей не шибко пойдут! — он погрозил пальцем. — Когда хлеба поешь, в сон тянет!.. Идея, она должна быть еще… Как это научно сказать? Забыл… Ну, в общем, по-нашему, немножко с придурью.
— Может, с романтикой? — подсказал Михаил.
— Нет, он как-то по-другому говорил, — отмахнулся командующий. — Чего-то похоже, но по-другому… А зачем придурь-то нужна Идее? — он сощурился, придвинулся к собеседнику. — Чтоб человеку интересно было! Чтоб он не спать хотел, а мозгами шевелить! Ну-ка в России дай-ка Идею без придури? Пойдут за ней? Увидят ее немеркнущий свет? Хренушки!
— Тятя, горе нам будет, горе, — вмешалась пряха, глядя на нить. — Посмотри…
Командующий вскочил, замахал руками:
— Замолкни, дура! Накаркаешь!.. — и, согнав с лица возмущение, добавил: — Кругом предательство, кругом измена. Вот и дети родные… Горе, горе! А мне надо свет революции нести! Я для этого дела на свет появился!
— Тятенька, ну вот же оно, вот! — воскликнула дочь. — К нити приплетается, черное да горькое.
— Ты вроде лекарь, всякие болезни знаешь, — развел руками Мамухин. — Какая у нее?.. Мы тут казармы ставим, чтоб наладить поголовное обучение для дальнейших походов и триумфальных шествий, а она молотит — сгорят! Да кто посмеет зажечь-то?
— Сгорят, тятенька, — вздохнула пряха. — И дым черный к небу подымется!
— Вот что с нее возьмешь? — опечалился командующий. — Болеет. Ты, если лекарь, поглядел бы моих ребятишек? — вдруг попросил он. — Младший мой еще куда ни шло, в ангела играет. Он в детстве тонул и после на голову ослаб. А эта-то дурища! Будто раз на покосе увидела, как папоротник цветет. И будто надрала тех цветов и теперь все наперед знает, что будет… Вранье! Папоротник не цветет никогда, а что наперед будет и так известно — мировая революция… Погляди! Может, снадобья какого дать?
— Мировой революции не будет, — вставила пряха, отчего командующий подскочил и грохнул кулаками по столешнице. Картофелины подпрыгнули, скатились со стола и разбежались по темному полу как мыши.
А Михаил впился глазами в руки ее, тянущие нить пряжи, и ощутил колковатый озноб на затылке.
— Что же будет, сударыня? — тихо спросил он. — Что будет с миром?
— Не сметь! — рявкнул командующий. — Обоим молчать!
— Но вы же просили посмотреть вашу дочь! — растерялся Михаил.
— Посмотреть, но не разговаривать!
— Простите, тогда я не смогу ничем помочь…
«Пожалуй, она — единственный здесь здоровый человек, — подумал Михаил, глядя на пряху. — Или я тоже схожу с ума?..»
— Она тебе нагородит семь верст до небес, — проворчал командующий. — Ты только слушай… Говорят тебе, дурь на себя напустила! Дурь и надо лечить. Если есть снадобье — давай.
— Такого снадобья нет, — развел руками Михаил.
— Где-нибудь-то есть, поди? — усомнился командующий. — В Германии, допустим, или в Англии?
— Не знаю, может быть, и есть…
Командующий тяжело вздохнул, разжал кулаки.
— А если б не предали Идею, давно бы уж по всей Европе революция шагала, — мечтательно проговорил он. — К Америке б подходила… Я б сейчас спросил у тамошнего пролетарьята про лекарство — вмиг бы прислали, — он доверительно приблизился к Михаилу. — Думаешь, легко мне: я — вождь, а дети у меня навроде дураков? Нелегко…
Веретенце погуляло по избе, заглянуло за печь и вдруг подбежало к Михаилу, затанцевало у ног, будто живое, будто куда-то приглашало или что-то спросить хотело, но, так и не решившись, вернулось к пряхе.
— Замуж хотел ее отдать, — загоревал командующий. — Говорят, хорошо лечит… Кого ей только не приводил, да и многие сами сватались, в родню ко мне метили… Ни за кого не желает. Я б ей и принца добыл, но что граждане моей республики скажут? У революционного вождя зять — царский отпрыск?
— Только за принца пойду, — откликнулась пряха. — Дождусь и пойду.
— Слыхал? Что отцу отвечает?.. Конешно, если б принц был революционно настроенный алимент — другое дело. А младшему, Леньке, тоже. Тому ангелицу подавай! Где ее среди нынешних баб и девок сыщешь?
На сей раз веретенце подлетело и коснулось ноги Михаила. И так же мгновенно отпрянуло, смущенно закружилось, и Михаил понял, что это какой-то знак. Командующий не мог видеть знака, но вдруг насторожился, тревожно поглядел на обоих и засобирался.
— Пошли, дипломат! Ночевать в штабе будем.
Они вышли из избы. Пряха даже не обернулась, только веретенце ее проводило до порога и поклонилось вслед. Рыжий порученец — приемный сын командующего — ожидал их у дверей и без всякой команды последовал за ними тенью.
В штабе командующий определил Михаила в кладовую и, приказав спать, отправился проверять посты на заставе. Михаил выждал четверть часа и тихонько потянул дверь на себя — оказалось, не заперто. Он осторожно вышел в сени и, нашарив выход, шагнул на крыльцо. И тут же за его спиной вырос рыжий порученец.
— Куда? — спросил он еще ломким, подростковым голосом.
— Не спится, — замялся Михаил. — Хотел свежим воздухом подышать.
— Дышать можно, — разрешил порученец. — Со двора ни шагу.
— Благодарю вас.
Михаил спустился с крыльца и встал, опершись на забор. Ночь была теплая, тихая и даже немного душная. Возле ног что-то прошелестело, и Михаилу почудилось — веретенце. Он огляделся, но вокруг было пусто. «Боже, мне уже чудится, — он сжал голову руками. — Галлюцинации… Надо вызвать резкую боль».
Он закусил большой палец в суставе, стиснул зубы. Боль ударила в спинной мозг, он терпел.
Надо во что бы то ни стало сохранить здравый рассудок. Эталон рассудка. Положить его, как горящий уголек, в ладони, сжать и дуть, дышать на него, как дышат на замерзающего птенца. Терпеть боль и поддерживать горение. И потом вздуть пламя разума.
А если все не так? Все наоборот? Люди в своем уме, а он один — болен? Что, если эта гигантская работа по перестройке мира есть реальное логическое действо, новая ступень в совершенствовании разума, нормальное состояние бытия? Он же, врач, после пяти лет у операционного стола напрочь утратил связь с миром, безнадежно отстал и теперь лезет с суконным рылом в калашный ряд? Теперь ему все кажутся душевнобольными, а у человечества просто-напросто рождается новый разум, иное, неведомое доселе виденье мира…
«Но отчего же такая жестокость? — он разомкнул зубы и увидел на пальце кровь. — Неужели силы добра угасают и мир повернул назад, к мраку и дикости?.. Или рождение обязательно связано со страданием и кровью? Потом все будет хорошо…»
— Иди на место, — приказал порученец, прервав размышления. — Ступай вперед.
— Послушай, мальчик… — начал было Михаил, однако рыжий оборвал:
— Я — боец мировой революции! А не мальчик…
— Сколько же тебе лет?
Порученец надменно хмыкнул, сказал с вызовом:
— Тринадцать!
— Какой же ты боец… — вздохнул Михаил. — Ты еще ребенок.
Рыжий засмеялся и весело выматерился.
— Топай, вражий недобиток! Не то пощекочу вот штыком-то!
Михаил поднялся на крыльцо, но остановился перед дверью: за нею был черный, непроглядный мрак.
— Неужели тебе уже приходилось… убивать? — спросил он.
— А то как же! — хвастливо признался рыжий. — На что мне винтовка дадена?
— Кого же ты убивал?
— Нешто врагов у республики мало?.. — усмехнулся он и прикрикнул: — Ладно, двигай! Больно много знать хочешь!
Михаил шагнул через порог, в темноте, ощупью, отыскал вход в чулан и торопливо, с холодящим страхом, спрятался за дверью. Он поискал рукой по косяку, но запора изнутри не было.
— Безумие, — сказал он шепотом. — Безумие!
И сам испугался того, что сказал. Вдруг стало зябко, хотелось укрыться с головой, сделать себе норку, гнездышко и, затаившись там, греться своим дыханием. Он нашарил стену и вдруг наткнулся на плотные, суконные тюки, сложенные на полу. Один оказался развязанным, и Михаил вытащил какую-то одежину. Это оказалась грубая, солдатская шинель, причем старая, в дырах и резко пахнущая карболкой. Он разворошил початый тюк, угнездился и затих. Запах карболки, привычный и вездесущий, как-то незаметно успокоил его. Михаил зажмурился и сразу услышал слегка дребезжащий звук — будто веретенце прокатилось по полу. Он закусил палец, и боль приглушила призрачный шорох.
Он так и заснул, ощущая боль, и спал, пока не разжались зубы. Не открывая глаз, он почувствовал, что в чулане кто-то есть, причем совсем рядом, в изголовье. Михаил отвернул край шинели: лунный свет проникал сквозь зарешеченное оконце и казался необычно ярким.
— Кто здесь?
— Я, — отозвался низкий женский голос, и Михаил узнал пряху. — Все спят, не бойся.
Он запрокинул голову: лицо дочери командующего, окаймленное черным платком, бледнело в призрачном свете и напоминало лунное сияние.
— Где твой брат? — спросила она.
— Он погиб… Его убили под Перекопом, — растерялся Михаил.
— Другой, сродный, Андрей?
— Я ничего не знаю о нем, — вымолвил он. — Я хожу и ищу… Отца нашел, а его… Мне показалось, вы все знаете. И будущее…
Пряха вздохнула и заслонила собой окошко. Наступил мрак.
— Его будущего я не знаю. Нить оборвалась… Он не покорился доле своей, чужой дорогой пошел. Обманул судьбу… Остановить хотела — не смогла. Хотела выдать его, когда он по лесам скрывался как зверь. Знала, что не тронут. А он ушел.
— Правда, что вы знаете будущее? — спросил Михаил, ощущая, как твердеют губы и цепенеет тело. — Всех людей? Что и с кем будет?
Он уже не сомневался, что она действительно знает будущее, и неуемная, жгучая жажда сейчас же, немедля спросить, охватила разум. Едва сдерживая нетерпение, Михаил ощутил, как торжествует и страшится душа. Стоит задать один вопрос — что будет с миром? — и ему откроется истина, о которой мечтало человечество всю свою историю. Только бы не упустить случая! Только бы не забыть!
— Знаю о тех, чья нить еще прядется, — сказала она. — А чья оборвалась, о тех и Господь не знает.
— Что же будет теперь с Андреем?
— Что со всеми бывает, — ответила пряха. — Как только человек пойдет чужим следом, так, кроме смерти, от него и ждать нечего.
— А выпадало ему что? — спросил Михаил, с трудом шевеля немеющим языком.
— Детей учить, — сказала пряха. — Родил бы он двенадцать ребятишек и ни единой смерти не принес бы, ни одной души бы не сгубил. Напротив, ему отпускалась праведная доля на веки вечные. Двенадцатый сын его принес бы миру свет и добро. Но пошел другим путем, и над собою волю потерял.
— Можно ли поправить… изменить хоть что-нибудь?!
— Можно… Только потом станет еще хуже.
Он почему-то верил каждому ее слову, напрочь забыв, что он — врач и что перед ним женщина, которую считают больной. Голос ее впечатывался в сознание, и то, о чем говорила она, не подлежало сомнению — леденящее оцепенение было доказательством истинности ее слов. Он понимал, что прикасается сейчас к запретному и непостижимому, испытывая то же самое чувство, какое испытал однажды, когда впервые прикоснулся к живому человеческому сердцу, освобождая его от раздробленных осколков ребер.
— Что же будет со мной? — решился он наконец.
— Я потянула твою нить, — сказала пряха и высвободила свет, льющийся из окошка. — Тебе не нужно знать своего будущего.
— Почему же?
— Узнав его, ты станешь искать другой путь. И не сделаешь того, что предназначено судьбой.
— Предназначенное мне так страшно? — спросил Михаил.
Она молчала, и лицо в лунном свете казалось мертвым.
— Ну, скажите? Что-нибудь? Хотя бы намек! — взмолился он.
— Твоя нить — белая, — нехотя проронила пряха. — Но слишком суровая.
— Что это означает?! Белая — значит, смерть? Смерть?
— В неведении жить легче…
— Завтра мне идти к ним, — вспомнил Михаил. — Ваш отец посылает… Я пойду! Но чем все закончится? Что случится завтра?
— Зря пойдешь, — заключила она. — Тятя не слушает меня… Но все одно — иди. И только назад возвращайся!
Он помедлил, пытаясь осмыслить предсказание, но разум не подчинялся.
— Если когда встретишь Андрея — скажи: тебя дети ждут, — вымолвила пряха. — И передай подарочек для сыновей. Вот, возьми, пускай играют.
Михаил принял из ее рук маленький тряпичный узелок с чем-то округлым и твердым.
— У Андрея есть дети?
— Нет пока, — неуверенно произнесла пряха. — Но должны быть. Должны!.. Хоть в половину того, что предначертано было, хоть в четверть, но должны. Они его ждут!
Ему не терпелось развязать узелок и посмотреть; казалось, в нем хранится какая-то разгадка всего, что происходит и еще произойдет с Андреем. Однако он вспомнил, что не спросил еще самого главного. И может быть, это единственный момент в жизни, когда и гадать не надо, а просто спросить — что станет с миром? Какая нить ему прядется? И не оборвалась ли она?!
Он встал и заслонил спиной лунный свет. И на мгновение потерял ее, накрыв своей тенью.
— Миру, как и тебе, — вдруг сказала она. — Белая да суровая…
— Скажите, что это значит?! Что?! — Михаил выставил руки и, как слепой, пошел на ее голос. — Что будет миру?
— Безумие! — на ходу прокричала она. — Безумие!!
Несколько минут он стоял молча, опустив руки. Потом тихо повторил оставленное пряхой слово. Он хотел закусить палец и вызвать острую боль, но увидел в руке узелок. Развязал его…
В руках оказалась обыкновенная матрешка.
Он машинально разъединил ее — еще одна, точно такая же, только меньше размером. А в ней — еще и еще…
До бесконечности.
На заре Михаила разбудил командующий. Заспанный, с припухшими глазами порученец полил ему на руки из деревянного ведра, подал полотенце. В штабе уже был собран завтрак, по-крестьянски простой и обильный — щи и каша с мясом. За стол сели вдвоем и ели молча.
— Васька до засеки проводит, — наконец сказал командующий. — Гляди, сроку дали до восьми часов. Чтоб успел. Говори им твердо, не бойся. А то будешь мочалку жевать… Поручаю говорить от моего имени! Так и скажи! — Командующий встал, выгнул грудь колесом и подбоченился. — Руки прочь от Партизанской Республики! Смерть предателям рабочего класса и трудового крестьянства! Да здравствует мировая революция и ее героические вожди!.. Понял?
— Понял, — тихо вымолвил Михаил.
— А ну, повтори!
— Руки прочь от Партизанской Республики, — повторил Михаил. — Смерть предателям…

Предыдущая страница 17 Следующая страница


Крамола-2 18

— Годится! — заявил командующий. — Теперь ступай!
По церковной площади, возле недостроенных длинных казарм, маршировали солдаты — бородатые мужики и хлипкие с виду юнцы в гимнастерках не по размеру. Отдельно вышагивала женская рота, усердно тянула носок и подбородок, лихо делала отмашку свободной от винтовки рукой. Кроме регулярных частей, в Партизанской республике существовало ополчение, и каждый житель от двенадцати до семидесяти лет обязан был рано утром, перед хозяйственными работами, явиться на площадь для строевого обучения и боевой подготовки.
Взводные коробки двигались по кругу, летела пыль из-под сапог, и качались штыки над головами.
— Ать-два! Ать-два! — выкрикивали командиры, по виду бывшие унтера.
Михаил зябко передернул плечами: суровая воинственность, с которой проходило учение, навеяло чувство, будто сейчас эти люди вскинут винтовки и строем пойдут на него, потом сквозь него и так в бесконечность. Захотелось убежать, спрятаться, однако порученец скомандовал:
— На заставу!
Михаил свернул за угол, и в затылок уже ударила песня:
Красная армия марш-марш вперед!
Реввоенсовет нас в бой ведет!
Вдали от площади и учений стало спокойнее, но слаженный солдатский хор из сотен глоток доставал повсюду:
И все должны мы
Неукротимо
Идти в последний смертный бой!
— Безумие, — горячо шептал Михаил. — Безумие…
Когда они вышли на есаульскую дорогу, навязчивый марш еще долго стоял в ушах. Михаил шел с оглядкой. Если бы не рыжий» порученец, неотступно шагающий позади, Михаил бы давно уже несся со всех ног подальше от страшного места. Возле засеки порученец указал замаскированный ветвями ход у самой земли.
— Дальше ползком лезь.
— Хорошо, хорошо! — Михаил встал на колени и сунулся в узкий лаз.
— Стой! — однако же прикрикнул порученец. — Чего так обрадовался? Сбежать хочешь?
— Нет! Я не сбегу! — заверил Михаил. — Я же дал слово!
— А чего радуешься?
— Не знаю…
— Гляди! — предупредил порученец. — Твоего тятьку лично выкопаю и кости собакам выброшу!
Михаил бы ответил ему, но посмотрел в лицо мальчику и прикусил губу. То, что он принимал за детскую игру, за юношескую одержимость подростка, вдруг высветилось ясно и отчетливо: мальчик был болен! Сквозь блеск его глаз, из расширенных черных зрачков сквозило безумие…
Оказавшись по другую сторону засеки, Михаил лег на траву и долго лежал без движения. Дышалось легко, казалось, и восходящее солнце светит ярче, греет сильнее; и даже лес по эту сторону «границы» чем-то разительно отличается от того, огороженного завалом: то ли молодая листва крупнее, то ли травы гуще и зеленее… Он сел и неожиданно понял, в чем разница. Здесь пели птицы! И в этом многоголосии окончательно исчез и забылся воинственный марш, только что мучивший слух. Кругом не было ни души, только птицы да светлый весенний лес. Михаил отошел подальше от засеки, напился из звенящего ручья, вытекающего из-под деревянного мостика, умылся и почувствовал, что улыбается. Тихая, торжественная радость охватила его, овеяла, словно прохладный ветер в знойный день. Он засмеялся, подставляя лицо восходящему солнцу. Грудь распирало от восхищения и, счастливый, освобожденный, он поднял руки и ликующе крикнул:
— Эге-ге-ей!
Лес отозвался ему многократным эхом, а птицы запели громче и где-то недалеко звонко откликнулась кукушка. Задрав голову вверх, он побежал по лесу, но вскрикнул, устрашился и прирос к земле.
Между двух берез висел наполовину разорванный человек.
Он попятился, хватаясь за деревья. И услышал далекий, звучный хор. Воинственный марш приближался, бил по ушам и давил к земле.
… Так пусть же Красная
Вздымает властно
Свой штык мозолистой рукой!..
Михаил зажал уши и, упав на колени, ткнулся головой к подножию старой сосны. Ему почудилось, что начинаются галлюцинации. А иначе как объяснить, что пение доносится не с территории Партизанской Республики, а с дороги, ведущей от Есаульска.
Он оторвался от земли, отнял ладони от ушей. Сотня слитых воедино голосов глушила все на свете — пение птиц, шорох молодой листвы и звон ручья.
И все должны мы
Неукротимо
Идти в последний смертный бой!
Выбежав на дорогу, он увидел, как из-за поворота, мерно чеканя шаг, выворачивается плотная колонна солдат. Клубилась пыль, выбитая ботинками, качались примкнутые штыки. Ровные шеренги солдат казались связанными, монолитными и напоминали один живой организм. Что-то механическое, железное было в этом движении.
Михаил побежал назад, к засеке, но едва достиг ее подножия, как оттуда, с той стороны лесного завала, грянул вездесущий марш:
Мы раздуваем пожар мировой!
Церкви и тюрьмы сровняем с землей!
И только теперь он вспомнил, зачем послан сюда и что от него требуется. Он достал часы — до истечения срока ультиматума оставалось более получаса. Следовало бы выждать время, спрятавшись где-нибудь в лесу, однако марши с обеих сторон смолкли и нависла напряженная, выжидательная тишина. Затихли птицы, унялась кукушка, и замер над головой осиновый лист. Михаил достал из кармана белый платок, привязал его к палке и, подняв над головой, вышел на дорогу. Колонна солдат, остановившись неподалеку от засеки, растягивалась цепью влево и вправо; командиры на конях гарцевали перед ней и знаками подавали команды. Кажется, готовилась атака.
— Я парламентер! — крикнул Михаил и замахал платком. — Послан вести переговоры!
Его заметили. Движение солдат прекратилось, а командиры спешились, и один, ладный, в офицерской гимнастерке, пошел навстречу Михаилу. Остальные, секунду поколебавшись, двинулись следом. Волнуясь, Михаил воткнул палку с белым платком в обочину дороги и, отступив чуть назад, замер со стиснутыми за спиной руками. Командиры остановились по другую сторону, глядели на Михаила с интересом, улыбались.
— Я говорю от имени вождя Партизанской Республики, — сказал Михаил. — Поручено передать, чтобы вы не смели являться сюда и чтобы оставили республику в покое.
— Любопытно! — заключил ладный, осанистый командир, видимо, старший. — А если нет, то что же последует?
— Они немедленно начнут боевые действия!
— Вот как, — хмыкнул старший, а остальные почему-то засмеялись. — Он нам еще и угрожает?.. Что он там еще говорит?
— Руки прочь от Партизанской республики, — передал Михаил, чувствуя всю бессмысленность таких переговоров. — Смерть предателям рабочего класса и трудового крестьянства…
— Да здравствует мировая революция и ее героические вожди, — в тон ему продолжил старший командир. — Знакомая песня… Так вот, парламентер! Иди назад и скажи этому полудурку, — он глянул на часы. — Через двадцать минут я начну боевые действия! Все партизанские отряды, отказавшиеся сдать оружие, объявлены вне закона и считаются бандами! Все! Иди!
— Послушайте, — Михаил на мгновение растерялся, но тут же взял себя в руки. — Неужели вы начнете стрелять? В них?
— А что? Голыми руками брать прикажешь? — вдруг закричал старший и вмиг подурнел лицом. — Или пряником их выманивать оттуда?
— Но вы же разумные люди! — загорячился Михаил. — Вы же понимаете? Они же как дети!.. Дети и есть!
— Беги назад! — оборвал старший командир. — И его вразумляй, а не меня! Двадцать минут осталось! Пусть немедленно сложит оружие!
Михаил бросился к засеке, но потаенный лаз сразу не отыскал, запутался в нагромождении стволов и сучьев. Ушло несколько стремительных минут, прежде чем он нащупал ход и пробрался на территорию Партизанской Республики. Возле устья лаза дежурил рыжий порученец.
— Где?.. Где командующий? — выпалил Михаил.
Порученец указал на огромный кедр, где располагался наблюдательный пункт. Михаил кинулся к его подножию, задрал голову, крикнул:
— Эй! Вы слышите меня?
— Ну? Говори! — откликнулся командующий откуда-то сверху.
— Немедленно сложите оружие!
В ответ последовало пыхтение и треск раздираемой одежды. Командующий спустился на землю, багровый, взбешенный.
— Что?! Перекупили тебя?! — заорал он. — Продался, вражий ублюдок?
— Нет, я не продавался! — заверил Михаил. — Но они станут стрелять! Польется кровь, понимаете? Лучше сложить оружие! Вы объявлены вне закона! Очнитесь же вы! Опомнитесь! Во имя чего? За что вы воюете?! Господи! Вразуми этого человека!
Командующий столкнул Михаила с пути, выхватил револьвер.
— По врагам и предателям революции! — крикнул он и сделал короткую паузу, прежде чем выбросить из безумного, черного рта последнее, смертельное слово команды. И в это мгновение Михаил услышал пронзительный женский крик, падающий откуда-то с неба. Он вскинул голову, но раскатистый винтовочный залп заглушил голос, зазвенело в ушах. Михаил метнулся к засеке и, найдя лаз, пошел на четвереньках, буравя головой сучья. Кто-то невидимый хватал его за ноги, пытался тянуть назад, но Михаил вырывался и полз дальше. Над головой громыхало, где-то совсем близко застучал пулемет и пустые гильзы защелкали по древесным стволам завала. Он выбрался наружу и побежал по дороге.
— Уходите! — закричал он. — Уходите же! Они безумны!
И оторопел, увидев, как из-за поворота выкатывается навстречу ему пушка. Прячась за лафет, солдаты толкали ее вперед, но вот остановились, раскинули станины и припали к земле. Михаилу показалось, что короткий и толстый ствол глядит ему прямо в грудь…
— Стойте!! — подняв руки, закричал он, но сквозь треск стрельбы едва услышал свой голос. — Не стреляйте!..
Ствол дернулся, пушка, окутавшись пылью, дохнула огнем, и в то же мгновение за спиной вздыбилась земля. Михаила швырнуло на деревья. Ударившись грудью, он упал, но тут же вскочил.
— Что вы делаете?! — задыхаясь от удушья и боли, прокричал он и пошел на орудие. — Они же безумны! Они больны!
Солдаты зарядили пушку, и не успел Михаил добежать до поворота, как огненный смерч вновь взвихрил пыль на дороге и будто воском запечатал уши. Взрывом разметало часть засеки, белые щепки брызнули в небо и с шорохом осыпались на землю.
Он все-таки добежал до орудия, но тут же увидел, что на дороге стоят еще два, высоко задрав стволы. И возле каждого суетятся люди.
— Что же это такое? — чуть не плача, спросил он. — Что вы делаете?!
Оглушенный, он уже не услышал грохота. Пушки враз подпрыгнули, выбрасывая косые клинья огня, пылью затянуло дорогу. Михаил бросился к орудиям, хватал кого-то за руки, за одежду, кричал как оглашенный:
— Не стреляйте! Прошу вас! Там больные люди! Они все больны!
Его толкали, отшвыривали с дороги, а он снова лез и орал, словно вместе со слухом лишился ума, но ничего не мог поделать с людьми, разгоряченными стрельбой. Пушки дергались, посылая снаряды куда-то в небо, за лес, а та, что била прямой наводкой, упрямо ковыряла завал на дороге. Скорее всего, артиллеристы не замечали Михаила, не понимали, что он хочет, и отмахивались от него как от случайной помехи. Они тоже оглохли от грохота, ослепли от огня и пыли, но все-таки делали свою работу.
— Я врач! — все еще взывал Михаил. — Я свидетельствую: они все душевнобольные! Остановитесь же!!
И вдруг, будто сморгнув пелену с глаз, Михаил увидел лица солдат у орудий. Увидел и попятился к лесу, заслоняясь рукой.
— Безумие, — забормотал он, холодея от ужаса. — Они все, все больны…
И сам, обезумев в этом огне, скрестил руки на груди и побрел, словно исповедник к причастию…

12. В ГОД 1922…

Леса…
Есть ли они на свете? Есть ли такое место на земле, где царствуют только Мир, Труд и Любовь?
Должны быть. Есть! Искать нужно, искать! Ищите и обрящете…
Первую зиму после Ухода из мира зимовали на старой, казачьих времен, заимке, не так давно заселенной новым хозяином — красным партизаном. Земля тут была хорошая, удобренная многими поколениями бывших хозяев и отдохнувшая от своих вечных трудов. Партизан снял большой урожай, обмолотил его и ждал, когда встанет санный путь, чтобы отвезти на ярмарку подальше и продать подороже.
И выгадал. По чернотропу, после первого зазимка, приехал продотряд, выгреб зерно и оставил мужика горевать.
Андрей с женой Любушкой пришел к нему на заимку уже по первопутку, а бывший партизан все еще не находил себе места. Человек он был спокойный, не горячий, поэтому переживал долго, глубоко и пытался осмыслить, что же с ним сделали. Гостям он обрадовался — было теперь с кем поделиться. Видимо, одурев от горя, он забывался и часто спрашивал жену и ребятишек, были ли у продотрядовцев звездочки на фуражках. Жена и дети хором и вразнобой уверяли, мол, были звезды, были…
Андрей не назвался своим именем. Его могли узнать, могли слышать о нем — наверняка слава его далеко разошлась по Сибири, поэтому он отпустил бороду и немного прикрыл свой приметный шрам. Они выдали себя за бегунов-странников — был такой толк у староверов, и теперь Андрей привыкал к своему новому состоянию. Привыкал к другому имени Юлии, но прошлое, словно сброшенная змеиная шкура, еще долго волочилось следом.
После Рождества бывший партизан кое-как перемолол горе, обвыкся, однако не было ему веселья, как хромому коню в табуне. Андрей осторожно рассказывал ему о Лесах и так же осторожно выспрашивал. Бывший партизан озадаченно вертел головой. Места для него эти были новыми, переселился сюда год как и ни о каких Лесах не слыхал. И знал точно, что ничего подобного поблизости нет. А заинтересовавшись рассказами Андрея о Лесах, мужик оживился и потерял покой.
— Неужто яблоки там растут?! — восклицал он. — Это в наших местах, в Сибири?!
— Растут, — отвечал Андрей. — Даже груши растут. А зимы совсем нет. А сколько там зверя! И все ручные, там Гармония.
Мужик и верил и не верил. Однако, когда весной Андрей с Любушкой собрались уходить, он вцепился, словно утопающий, тряс руку и бормотал:
— Найдешь, найдешь Леса — дай знать! Дай, прошу тебя! Я же вот пригрел вас, приютил, не отказал. И ты, будь товарищем, приди за мной! Приди или дай знать. Дай знать!
Андрей заверил его, что обязательно сообщит и дорогу укажет в Леса, если отыщет их. С тем они и покинули зимнее пристанище.
Любушка была беременна уже пятый месяц. Это восхищало Андрея, и неведомая, торжествующая радость взрывала его изнутри, наполняя грядущую жизнь высоким смыслом. Вот во имя чего и ради чего стоит жить на белом свете! Но вместе с тем, скитаясь по лесам, ночуя на диких речках или в заброшенных охотничьих зимовьях, он ощущал какую-то особую незащищенность своей зарождающейся семьи. Бездомность и неприкаянное шатание по земле начинали пугать его, вселяли суету и поспешность. И порой начиналось тихое отчаяние. Да есть ли они, Леса? Не бред ли это горячей больной головы, не мираж ли? А если их нет, то куда же им подаваться? Как жить?
Беременность действовала на Любушку отрезвляюще. Бросившись за ним как в омут, она была терпелива и довольна скитальческой жизнью, пока не забился под сердцем первенец. Он словно давал знак: готовьтесь, хватит плыть по неведомым местам, пора прибиваться к берегу.
— Бывают ли они, Леса? — осторожно спрашивала она, когда утром они выбирались из шалаша, наскоро построенного на одну ночь. — Не сказка ли это?
— Я был там, — говорил Андрей. — Я все помню. Есть. Есть! Надо только искать!
И они снова шли по безлюдным, нехоженым лесам и в устье каждого распадка, за каждым увалом им грезились Леса. Андрею чудилось, будто он даже место знает.
— Вот! Вот! — кричал он. — Мы пришли! Это Подлески! Подлески начинаются. А там, за ними, Леса. Мы увидим речку, на ней банька стоит. Натаскаем воды, затопим каменку, вымоемся, и тогда за нами придет Наставник. Он принесет одежду и введет нас в Леса…
Они ходили кругами, пересекали похожее место вдоль и поперек, приглядывались к земле, к деревьям, но не находили ни одного человеческого следа. И ночью, слушая, как бьется в материнской утробе первенец, Андрей трезвел. Уйти от людей было просто. Но, уйдя, он все равно оставался накрепко повязанным с ними. Можно было выбрать место и поселиться в тайге: благодатных уголков находилось много, и таких, что не хотелось покидать. Но он шел сам и вел жену с ребенком в чреве к людям! К людям, что живут по законам Гармонии. К тем людям, которые хранят Мир, Труд и Любовь.
Он трезвел, но никак не мог поверить, что на земле нет и быть не может сейчас места, где бы жизнь держалась на этих трех китах. А ночью, после тяжких раздумий, ему снились Леса. Они виделись всегда одинаково: светлый, березовый лес, заключенный в сияющий купол, речка с прозрачной водой, белая банька, чистая холщовая рубаха, пахнущая яблоками.
Как же мало надо человеку!
Ведь он же не искал молочной реки с кисельными берегами, сокровищ египетского фараона или просто дармового хлеба. Хотелось Мира, Труда и Любви. Дети? Но первенец уже был, уже бился под отцовской рукой.
Неужто изгнание человека из Райских кущ — это и есть лишение его той жизни, в которой можно жить самым малым? И только в малом есть Гармония?
Как же он, оказавшись тогда в Лесах, мог смеяться над нищетой, над ленью, над бестолковостью тех людей, когда они были счастливы?
Но есть ли в их счастливости человеческое счастье? Да, жить можно малым. Можно носить простую одежду, питаться грибами и ягодами, спать в шалаше. Именно так и жили Андрей и Любушка все время после Ухода. И в этом они были счастливы. Но едва лишь возникла третья жизнь, жизнь, еще не видавшая белого света, как сразу же сузилось счастье жить малым. Оно радовало и давало душевный покой только тогда, когда шел поиск Гармонии.
А что есть Гармония?
Равновеликость добра и зла? Рождения и смерти? Быта и бытия?
Да так ли это? Если так, то Гармонии никогда невозможно достичь человеку, ибо невозможно удержать этого равновесия. И будет великий самообман, потому что у этих весов нет центральной точки опоры, нет третьей величины, которая была бы постоянной.
И будет вечное противостояние добра и зла, света и тьмы. Вечная их борьба.
Значит, Гармония возникает, когда есть триединство: Мир, Труд и Любовь. Мир может быть добрым и злым; Труд во благо и во зло; и только Любовь неизменно любовь.
В этих ночных раздумьях Андрей приходил к убеждению, что Леса надо искать вовсе не в лесах, не в общине, которая ищет Гармонию в малом, а в самом себе. Он оставлял последнее слово на утро, помня, что оно мудренее вечера, однако перед самым утром снился чудный сон, и таинственная Сень Лесов вновь манила к себе чистой водой, белой банькой и холщовой рубахой, пахнущей яблоками.
Уже осенью, когда становилось холодно жить по шалашам, призрачная надежда прийти в Лес махнула ему рукой в последний раз. Они с Любушкой шли медленно вдоль таежной речушки, положившись на нее как на дорогу — куда выведет, и вдруг Андрей увидел журавлиный клин, который, смешавшись, резко потянул к земле.
— Галактион! — закричал Андрей! — Это он их посадил! Он живет там, чтоб птиц провожать! Галя позовет Зимородка, и Зимородок нас проводит в Леса!
Они заспешили к месту, куда опустились журавли, и скоро оказались на берегу большого болота. Среди мхов, среди вспученных мерзлотой торфов блестели замерзающие окна озер.
— Прости меня, Любушка, — сказал он там же. — Я не могу найти Лесов. Но я буду искать их, пока жив.
— И я с тобой, — сказала она. — Рожу тебе сына, и дальше пойдем.
Держась за речку как за нить, они шли еще много дней. Выпал и растаял снег, потом замерзла река и снова выпал снег — они все шли. Время для них давно остановилось. Неизвестно было, который час, какой день, месяц и число, но каждый шаг приближал их к часу, к мигу Рождения.
У Любушки начались схватки, когда уже были слышны лай собак, крик петухов и ржанье лошадей.
— Донеси! — просил он. — Уже близко, донеси!
Она несла, сколько могла, сколько было отпущено до часа, по которому можно было сверять Земное время.
Детский крик, огласивший зимние помертвевшие леса, и алая кровь, уроненная на снег, растопили его и пробудили жизнь.
… Вторую зиму Андрей, Любушка и Иван прожили в старообрядческой деревеньке, затерянной в глухой тайге.
Здесь было почти все, как в Лесах: пахали, сеяли рожь, жили крепкой общиной в Мире, Труде и Любви, заповеданных Богом, хорошо ели, в меру пили и пели гимны. Был здесь даже свой Наставник — рыжебородый девяностолетний старец без единого седого волоска.
Чтобы не быть дармоедом, Андрей ходил с кержаками на охоту, бил лося и соболя, ловил рыбу в озерах, когда начинался замор, рубил мелкослойную горную сосну, чтобы потом весной сплавить ее и продать в далеком городе. А молодая мать Любушка, сама обласканная кержачками, ласкалась к сыночку, к мужу и захлебывалась от счастья.
— Может быть, это и есть Леса? — шептала она ночью. — Ты приглядись, разве здесь нет Гармонии? Пусть будут морозы, пусть короткое лето и нет яблок, зато как чисто и покойно среди этих людей.
Кержаки приглядывались к ним, прислушивались, о чем и как Андрей говорит и думает, а когда чуть отпустил весенний паводок и зазимовавшие гости собрались в дорогу, Наставник предложил остаться в общине. Тогда Андрей рассказал ему о том, что ходит по свету и ищет Леса, где есть Гармония человека и природы, где круглый год тепло и зреют яблоки.
— Ты ищешь легкой жизни? — спросил Наставник. — Но ее не бывает.
— Я ищу место, где есть только Мир, Труд и Любовь, — сказал Андрей.
— Оставайся у нас. И все к тебе придет.
— Не могу, пойду искать дальше.
Наставник задумался и покачал головой.
— Я тогда догадываюсь, что ты ищешь… Только зря жену и сына намытаришь в дороге, не ходи. Мы вот уже двести лет ищем и найти не можем. По-нашему, не Лесами зовется то место, а Беловодьем. Не ходи, всю жизнь проищешь — когда жить?
Все-таки они собрались, надели котомки, посадили Ивана в берестяную зыбку, приспособленную на шее, как лоток коробейника, и, раскланявшись с кержаками, пошли своей дорогой. Наставник отправился проводить за околицу и, когда прощались с ним, услышали его последнее слово:
— Коли найдешь, коли увидишь Беловодье — кликни нас. Пошли весточку, вспомни о нас!
И снова они шли, пересекая речки и удерживаясь от соблазна двинуться вдоль них, чтобы выйти к жилью: Любушка вынашивала второго ребенка.
Они уже привыкли к бродячьей жизни, и то, что было когда-то неудобством и вызывало страх перед будущим, стало естественным, и каждый новый шалаш казался родным домом. А с утра начиналась дорога и вместе с ней обновленная неведомыми местами жизнь. И, укладываясь на ночлег, они уже мечтали, как пойдут завтра и весь день будет снова чудиться впереди запах яблок. Сын Иван будет сидеть в зыбке, лупать на мир глазенками, играть белыми камешками и сосновыми шишками. Вечером они искупают его в речке или родниковой воде, обрядят в чистую холщовую рубашку, посадят на траве и будут забавляться с ним, пока не придет ночь.
В середине лета они неожиданно набрели на теплый ключ. Андрей осмотрелся и начал узнавать места.
— Если мы пройдем немного в эту сторону, — сказал он, — будет поле.
Они прошли немного и в самом деле увидели поле, засеянное рожью.
— Дальше будет дорога, — предсказал Андрей. — Затем луга.
И правда, впереди оказалась зарастающая дорога, потом потянулись большие чистые луга, на которых, выстроившись птичьим косяком, мужики косили траву.
— Леса! Это Леса! — воскликнула Любушка. — Смотри, Ваня, мы наконец-то пришли! Папа привел нас в Леса!
— Я привел вас, — сказал Андрей. — Дальше идти некуда. Если есть на свете Леса — вот они…
Вдруг он увидел, как от опушки леса к ним идет женщина и, не разглядев еще лица, узнал ее. Холщовое полотно длинного подола пригибало траву, расплетенная коса была вровень с подолом…
— Кто это? Кто? — спрашивала Любушка, прижимая к себе сына. — Почему она так смотрит на нас?
— Здравствуй, Андрей, — тихо сказала Альбина Мамухина и поклонилась. — Не ждала я тебя… Не должен был ты прийти. Опять судьбу обманул. А день-то какой нынче — знаешь ли?
Тот день был Днем Ивана Купалы…

13. В ГОД 1920…

Березино горело смрадным, дымным огнем. Весенний низовой ветер раздувал пожар, гнал его по травам от избы к избе, переносил в разные концы сверкающими углями и мелкими головнями. Гул, подобный гулу весенней воды в Кровавом овраге, поднимался над селом вместе с дымом и на ветреных крыльях уносился в небо.

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

Тем временем бойцы внутренней охраны уже пришли пешим строем в село Свободное, сделали привал и, запалив факелы, стали поджигать крайние богатые дома. Свободное было пустое: республика была на казарменном положении, и все люди, расписанные по частям и взводам ополчения, жили в Березине. Соседнее село держали на всякий случай, если придется отойти для стратегического маневра и последующего сокрушительного удара по неприятелю. Правда, оставался там свободненский книгочей Елизар, не пожелавший вступить в Республику, а затем отвергнутый ею, как склонный к буржуазным привычкам и предрассудкам. Книгочея под страхом казни обязали охранять постройки. Когда красные бойцы запалили Свободное, Елизар выскочил из своей избы и попытался остановить поджигателей. Его и слушать не стали. Елизар взял в руки Евангелие и, воздев его над головой, пошел на лиходеев. Над ним сначала смеялись, но потом связали на всякий случай и, когда село разгорелось как следует, увели в Березино.
Там же полыхало так, что огонь из домов вырывался какой-то белый, и было больно смотреть на него. И напротив, дым поднимался черный, как сажа, тянулся в небо и марал белые облака.
И никто не тушил этого пожара.
Оглушенные взрывами снарядов, контуженные, иссеченные и ослепленные землей, солдаты Партизанской Республики, будто сонные, зачарованно бродили среди пылающих домов. Ходячих осталось немного, десятка три. Остальные либо умирали от ран на засеке и по лесу, либо уже умерли под пулеметным и артиллерийским огнем. Бабы с грудничками на руках и гроздьями цепляющихся за подолы ребятишек метались вокруг огня, и долгий крик, вплетаясь в дым и гул пожара, оглашал пространство:
— Мамочки, мамочки, ма-мо-чки-и!!!
И не было в тот час ни одной души в батальоне карателей, которая содрогнулась бы от творящегося вокруг убийства. Объявленная вне закона Республика Мамухина уже была давно приговорена как логово бандитов и головорезов, поэтому бойцы внутренней охраны как бы задним числом вершили то, что уже свершилось и не подлежало обжалованию. Заняв пылающее село, они сгоняли на площадь остатки армии мировой революции. Если где возникало сопротивление и враг не сдавался — его уничтожали. Специальная команда собирала брошенные винтовки и шашки, пихала в огонь деревянные, окованные обручами пушки, а также другой трофей в виде скота, крестьянской утвари и хлеба. Все это никому уже не могло понадобиться в Березине, ибо живых людей уже не существовало, как, впрочем, и самого села. Остатки воинства в прожженных гимнастерках и окровавленном тряпье сидели возле церкви, под стенами пылающих недостроенных казарм, где недавно еще маршировали парадным шагом, и затравленно поглядывали на бдительную охрану. Фактически они еще были живы, но их тоже не существовало.
То, что вчера еще казалось реальностью, имело плоть и кровь, сегодня превратилось в мир призраков. И каратели, добивая обреченных людей, не брали греха на душу, поскольку уподобились разящим Ангелам при Страшном Суде: великое торжество овладело бойцами.
Каким-то чудом пожар не перекинулся на церковь, и она оставалась единственным целым сооружением, воздвигнутым руками человека.
Михаил Березин бродил среди дымного пожарища, доставал раненых и вытаскивал на улицу. Некоторых бинтовал и останавливал кровь чем придется, а чаще констатировал смерть. Несколько раз бойцы внутренней охраны хватали его, чтобы утащить на площадь, однако отпускали, видя его занятие. Как только мимо пробегали вооруженные люди, Михаил немедленно останавливался и поднимал руки высоко вверх. За это его перестали трогать. Когда он собрал всех раненых и уложил их вдоль улицы, то стал ходить из конца в конец ее, заново перевязывая раны и подкладывая под лежащих то доски, то сорванные калитки и двери, чтобы не оставлять на холодной земле. Получился длинный, во все село, госпиталь. Он ходил и как сумасшедший твердил одно и то же слово:
— Безумие, безумие…
И раненые отвечали ему долгими, безумными взглядами.
Рыжий порученец командующего, уязвленный пулей в голову, потерял много крови и находился в состоянии между жизнью и смертью. Он бредил, сжимая кулачки ослабевших рук:
— Нас не взять… Мы непобедимы… А мне дадут коня, дадут светлую шашку и буденовку с голубой звездой… Мы — непобедимы…
Пожалуй, он один оставался несломленным. Разоруженное воинство, истерзанное и смешанное с землей, сидело возле церкви в злом и горестном настроении. Республика рухнула с таким треском и так стремительно, что еще не было времени осмыслить крах, и партизаны, будто ерши, выброшенные из воды, хлопали ртами и топорщили колючки. Батальон же в который раз прочесывал территорию вокруг Березина, и когда были выловлены последние сопротивленцы, командир выстроил их в две шеренги и приказал раздеваться.
Бабы и малолетние ребятишки, стоящие на другом краю площади, за спинами бойцов внутренней охраны, уже оплакавшие сгоревшие избы и побитых мужей, завыли с утроенной силой. Они глядели, как уцелевшие отцы, братья и мужья стаскивают с себя военную одежду, сапоги и, оставаясь в исподнем, бросают все в кучу. А расторопные красноармейцы грузят имущество на подводу и увозят его из села. И когда бойцам осталось выстроиться и поднять винтовки, а мужикам — бывшим партизанам — осталось жить не больше минуты, над Березином вдруг возникла поразительная тишина. Наверное, людям вначале почудилось, будто они оглохли, поскольку многие ковыряли в ушах, а командир батальона тряс еще головой и делал глотательные движения.
Но потом стало понятно, что голоса слыхать, если говорить друг другу в ухо, а звонкости не стало и эхо исчезло, будто село ватой обложили. Командир крикнул команду построиться, а его никто не слышит. Видят только разинутый рот и не поймут, какой приказ. Тогда он обежал бойцов, растолковал и с горем пополам построил. Бойцы встали с винтовками к ноге, бывшие партизаны почувствовали смерть и слегка стушевались, но тут увидели, что из леса идет сам командующий Дмитрий Мамухин с сыном Ленькой-Ангелом, а на поясе у него огромная сабля без ножен, в руках — красный флаг со звездой и белым шитьем «Даешь мировую революцию!». Мужики сразу распрямились, встали по стойке «смирно». А командующий встал впереди шеренги своего воинства, отдал знамя Леньке, сам же взял саблю и прижал к сердцу.
— Хочу умереть с оружием в руках! — крикнул он палачам и изменникам. — Да здравствует революция!
Но никто его не услышал из бойцов внутренней охраны. И свои не услышали, хотя по губам поняли, о чем он сказал. Мамухин же поторопил командира:
— Стреляй скорей, предатель! Стреляй в красное знамя революции! Стреляй в верных вождей и борцов!
Командир снова забыл, что голоса в Березине свою звонкость утратили, поднял свою шашку и крикнул:
— Именем революции-ии! По врагам Советской власти-и!..
Бойцы же не услышали и не подняли винтовок. Они смотрели на бывших партизан в исподнем, а те — на бойцов внутренней охраны.
Тем временем Михаил стаскивал раненых к церкви и увидел два этих строя. Обращаться к кому-либо из них не имело смысла: по его разумению, все они страдали безумием, поэтому он бросился к помертвевшей толпе женщин и детей, стоящей за шеренгой бойцов внутренней охраны.
— Женщины! Дети! — закричал он, расталкивая народ и будоража толпу. — Спасайте отцов своих! Спасайте мужей! Идите и не дайте стрелять! Женщины! Дети! Спасайте!!
Он кричал им в уши, в лица, в глаза, дергал за руки, за одежду, словно будил спящих.
— Вставайте на колени! Кланяйтесь солдатам! Кланяйтесь! И плачьте! Плачьте и спасайте!!
И женщины, будто и впрямь проснувшись, оживились, зашевелились, встали на колени и поползли к бойцам внутренней охраны. А ребятишки, оторвавшись от юбок, ринулись вперед и обняли усталые солдатские ноги, затормошили штанины, голяшки сапог:
— Дяденька, не стреляй, дяденька!
Плачущие женщины протягивали на руках к ним грудничков, и те ревели, закатываясь от крика.
Ничего не было слышно в тот час в Березине, а этот громогласный плач и ор пробил глухоту и разлился под черным, дымным небом.
И дрогнули бойцы. Часто-часто заморгали, потянулись черными от сажи и пороха кулаками к глазам.
А женский плач становился будто колокольный набат, и детские голоса подзванивали ему малыми колокольцами.
Бывшие воины Партизанской Республики потупили головы, хотя все еще посматривали на развевающееся боевое знамя. Последним сломался командир батальона внутренней охраны. Он подошел к Мамухину, вырвал из его рук саблю с острым жалом, всадил по рукоять в оттаявшую землю и отломил эфес.
— А, ладно! Все одно передохнете!
— Смотрите! Смотрите! — вдруг закричали женщины, указывая в небо. — Ангел!
— Я Ангел! Ангел! — закричал Ленька-Ангел, стоя на церковном куполе с красным знаменем в руках. — Я полечу! Полечу!!!
Он оттолкнулся и будто бы сначала полетел, но полет над головами людей сломался, и Ангел рухнул на землю вместе с флагом. Люди едва успели расступиться, чтобы дать ему место.
Михаил Березин опомнился, когда Ленька уже корчился на земле, проливая на траву черную кровь.
— Отойдите от меня, — хрипел он. — Умирать буду…
Михаил склонился над ним, однако Ленька зарычал на него:
— И ты уйди!.. Уйди!
— Мне можно, я доктор!
— Все уйдите!.. Никто не должен видеть, как я умираю… Как Ангел умирает…
Люди попятились с площади. Бойцы охраны, отчего-то перепуганные и устрашенные, смешались с остатками армии мировой революции и отступили за пылающие казармы. Возле Леньки остался Михаил Березин. Сделать ничего уже было невозможно…
Михаил накрыл мертвого Леньку флагом и побежал к другим умирающим.
Он не заметил, как после смерти его вновь воспряли бойцы карательного батальона. Они притащили полевую кухню, растопили ее горящими головнями из пожара и стали варить кашу.
Занимаясь с ранеными, он не видел, как земля вокруг Леньки почернела, иссохла и растрескалась. И говорили потом, будто на этом месте долго не росла трава…
Небо над Березином от дыма стало совсем черным, на земле потемнело, будто при поздних сумерках, а потом, когда догорел пожар, оно сделалось пурпурным и зашевелилось, как живое. От этого немного посветлело, однако смотреть в небо человеку было страшно.
И невозможно было поднять глаз.
Бойцы наелись каши, подождали, когда ветер развеет жуткий, опасный для глаз пурпур, но, так и не дождавшись, решили отбыть в места, где ночевать привычней. Они построились в колонну поротно и пошли в Есаульск. И песню запели:
Белая армия, черный барон
Снова готовят нам царский трон.
Но от тайги до британских морей
Красная армия всех сильней!
Сами же глядели себе под ноги, ибо стоило чуть-чуть поднять глаза, как сразу текли слезы и бойцы начинали реветь. Они пели и плакали. И чем громче пели, тем горше плакали.
Три дня пурпурное небо стояло над Березином. На четвертый оно угасло, как угасает лампада, но то ли от дыма, что вычернил облака, то ли от поднятого горячим воздухом пепла, небо осталось темно-серым и уже больше не открывалось. Смрадный дух пожарища реял повсюду, с какой бы стороны ни дул ветер; он перебивал запах молодой листвы, талой, открытой земли, и казалось, так пахнет теперь всюду.
Эти три дня, пока стояло над селом огненное небо, люди не выходили из церкви, где теперь нашли прибежище. Было тесно, хотя из храма давным-давно, еще в прошлом году, вынесли и спалили на огне все, что командующий посчитал лишним. Он сказал, что в мире нет ни Бога, ни черта, а есть только Идея мировой революции. Народ размещался на полу вповалку, и если лечь всем на один бок, то в церкви умещалось население, оставшееся от двух сел. Когда отлеживался на досках один бок и затекала рука, все будто по команде переворачивались на другой, и в этом угадывались зачатки застарелого желания мира и единства. В алтарной части на полу лежали раненые; они не могли переворачиваться сами, а лишь с помощью доктора, и за помощь эту в их глазах на смену безумию приходила едва заметная, выстраданная благодарность.
Ночами люди мерзли и, греясь друг от друга, удовлетворенно думали, что мучиться осталось немного — перетерпеть весенние холода, а там придет лето, благодать Божия, и каждый кустик ночевать пустит. Можно будет отправить баб с ребятишками по миру, как погорельцев, и они насобирают ржи да льна на семена. А потом вспахать землю, посеять, и к осени будут с хлебом и куделей. Бабы напрядут, наткут холста и сошьют портки да рубахи. Если хлебушек уродится — лишний свезти на ярмарку и продать. На денежки купить хотя бы одну корову, чтоб ребятишкам молока похлебать. Если же еще весь лен продать, а портки да рубахи пошить из крапивной дерюги — вон сколь крапивы наросло кругом за времена Партизанской Республики! — то, пожалуй, и на коня хватит. Лучше взять жеребую кобылу. На другой год жеребеночек будет, от коровы — теленочек. Так мало-помалу и оживет село. Прижились ведь на земле Адам и Ева, когда исторгнуты были из рая. Тоже ведь изгнаны Господом были в чем мать родила, и на Земле тогда ни одной постройки не было, кроме пещер. У них же вон церковь сохранилась и стоит.
Так они мечтали, пока отлеживались, пережидая, когда потухнет небо и не будет страшно от его шевеления. Изредка кто-нибудь выбирался на паперть, поднимал глаза и начинал плакать. И, плача, возвращался назад, говорил, всхлипывая:
— Горит, гор-ит…
И вот когда потух небесный пурпур, люди вышли из храма и, чувствуя страшный голод, пошли к амбару Партизанской Республики. Но там, где хранилось зерно, была лишь куча золы, приваленная огарками бревен. Ее пытались разрывать, просеивать, но хлеб сгорел дотла. Тогда люди побрели вдоль пожарища, ковыряли палками угли, отыскивая что-либо съестное или теплое — прожженную поддевку, обгоревший тулуп, горшок со щами, случайно сохранившийся в печи, прикрытой заслонкой. Некоторые пошли в лес по медуницу, черемшу и заячью капусту. Мужики рылись среди сгоревших усадеб по другому поводу — искали топоры, лопаты, сошники от пропавших сох и вообще всякое железо. Его стаскивали в кучу и радовались каждому обручу или гвоздю.
Бывший командующий Митя Мамухин, лежа в храме под пурпурным небом, горько думал, что придется теперь временно отложить дело мировой революции, ибо разгромленное воинство пока не в силах встать в строй при полном вооружении, амуниции и воинственном духе, чтобы идти штурмовать Есаульск. Предатели и изменники на этот раз одержали победу, но час расплаты с ними близок. Только надо, чтобы погасло небо и не слезился глаз от него, ищущий цель в прорези прицела. Пусть враги революции грабят у народа, хлеб, жрут его от пуза и жиреют; Мамухин тем временем тайно и исподволь поднимет на ноги свое воинство, оденет его, обует, найдет кой-какое оружие — его по лесам много напрятано! — и неожиданно окажется лицом к лицу с ненасытной партией продовольствия. И, развернув знамя, пойдет в последний и решительный бой!
Но выбрался Мамухин под серое небо — земля в вечерних сумерках, холодно, все Березино лежит в руинах, пожарищах и снарядных воронках. И ползают по нему белыми привидениями ослабленные, немощные людишки, копаются в золе, жуют что-то быстро-быстро, словно кролики. Оглядел он эту печальную картину, затем выкопал лезвие сабли без эфеса, покрутил, поглядел — и рукой-то не взять, однако не бросил, прихватил с собой и вернулся в церковь. Там он сел в угол, снял знамя с древка, положил его на колени и долго осмысливал, сколько же надо времени, чтобы преодолеть разруху и запустение, поднять дух и выковать новое воинство для революционных боев. Он более ни о чем не мог думать, потому что был рожден для борьбы и жить просто так не имело смысла. Он читал дорогие сердцу слова, вышитые на полотнище, но не тосковал по прежним, прекрасным и огненным временам, когда ходил брать Есаульск, а переживая их заново, искал свои промахи и ошибки. А когда находил — не каялся и не рвал волосы. Он делал выводы на будущее.
Между тем люди, разрывая пожарища, лазая по погребам и ямам, вдруг начали обнаруживать запасы зерна и пищи: В Партизанской Республике был железный казарменный закон и никто не имел права держать хлеб и продукты вне гарнизонного склада или общественной столовой, которая помещалась в старой пекарне. Тут же березинские выволакивали из небытия то полмешка ржи, то котелок ячменя или кусок сала и радовались при этом так, как если бы прятали не сами, а нашли спрятанное кем-то посторонним. По старой привычке они бежали к Мите Мамухину и докладывали о каждой находке. Бывший командующий равнодушно выслушивал сообщения и мрачнел еще больше. Люди, радующиеся хлебу, как можно радоваться только победе и оружию, по его разумению, не годились для дел революции. Они были уже заражены заразой, которую разносила партия продовольствия. А совладать с нею, находясь в состоянии поражения и упадка, Мамухин уже не мог. Слишком много было потрачено сил на бои за город и на сопротивление во время осадного положения.
И он решился.
Он поцеловал полотнище знамени, взял лезвие погубленной сабли и пришел в алтарь, где лежали раненые. Приемный сын и боевой порученец пришел в себя и глядел на мир пронзительным, блестящим взором. Он походил на спеленутого младенца, так как голова была забинтована до горла и оставалось открытым лишь веснушчатое лицо.
Бывший командующий сел в изголовье своего наследника, поглядел в пламенеющие глаза и сказал:
— Слушай меня, сынок. Был я орлом и высоко летал, так что земля внизу маленькая казалась. Но отлетал я, сломали мне крылья изменники и коварно прервали полет. Дальше тебе лететь. Ты понесешь революцию через Балканы и Кордильеры, через моря и океаны. Вот тебе боевое знамя, вот тебе буденовка с голубой звездой и вот тебе сабля, выкованная твоим отцом. Враги сломали ее, но она длинная, и можно поставить новый эфес. И длины ее хватит, чтобы достать любого врага мирового пролетариата.
Мальчик спрятал знамя на груди, надел на забинтованную голову буденовку и положил рядом лезвие сабли.
— Как только встану на ноги — все сделаю, как ты велишь! — поклялся он. — И не будет пощады врагам!
Мамухин потрепал приемного сына по щеке и, удовлетворенный, вышел из алтаря, сел в угол и мгновенно заснул.
И ему уже больше не снилось, что он орел…
Михаил Березин оказался свидетелем передачи наследства. Он вслушивался в слова бывшего командующего, и ему становилось страшно. Перед глазами возникали березы с разорванными людьми, марширующие колонны солдат, поля примкнутых штыков над головами и короткоствольные, со зловещими жерлами, орудия. Он понимал и верил, что человек в силах остановить и березы, поднимающие человека, и солдатские колонны, и даже снаряды, вылетающие из стволов. Он верил, что можно остановить безумство. Ведь удалось же поднять женщин и детей, стряхнуть с них оцепенение перед страхом смерти и послать к бойцам внутренней охраны, чтобы задержать их поднятую руку. Там, возле засеки, когда выкатывали орудия, а потом обстреливали села, он оказался бессильным, потому что люди оглохли и обезумели от огня. Здесь удалось, ибо была тишина и солдаты услышали женский плач и детский крик.
Теперь следовало остановить мальчика, принявшего атрибуты войны. Вначале Михаил хотел выкрасть их, когда наследник уснет либо впадет в беспамятство. Он дождался ночи и, подкравшись к больному, пытался забрать лезвие сабли, но мальчик, получив наследство, охранял его бдительно и перестал спать. К тому же он заметно стал поправляться и уже поднимал голову.
— Ко мне не прикасаться! — предупредил он. — Ближе, чем на шаг, не подходить!
Тогда Михаил попробовал уговорить его и даже обмануть.
— Я боюсь, что ты порежешь руку, — сказал он. — Дай я положу ее к стене или воткну на видном месте.
— Не бойся, не порежу, — ответил мальчик с гримасой отвращения на лице. — И не лезь близко. Я тебя наскрозь вижу!
Ухаживая за ранеными, Михаил думал о нем каждую минуту. Он подыскивал слова, готовил убедительные фразы, изобретал способы, как отобрать эти атрибуты, но ничего толкового придумать не мог. Мальчик же будто и впрямь видел его насквозь. Когда Михаил особенно сильно сосредоточивался на своих мыслях, наследник замечал негромким еще, слабым голосом:
— Одыбаюсь, лекарь, встряхну твою головенку.
Березино тем временем постепенно оживало. Мужики, сделав сохи, впряглись в них и пошли пахать землю. И чем больше они пахали, чем больше уставали и мазались в земле, тем осмысленней становились их глаза. Они перестали ходить строем и топать ногами, отбивая шаг, перестали ждать команды есть, когда бабы накладывали им в черепки и мятые плошки вареную крапиву и лебеду. Они просто брали ложки (ложки батальон не реквизировал, и они остались на земле, высыпавшись из-за голенищ, когда разувались) и ели каждый сам по себе. Взгляды при этом становились задумчивыми и печальными. Михаил в такие мгновения испытывал радость и восхищение!
Однако стоило прийти в алтарь, как он, будто на копья, натыкался на глаза мальчика.
Выход был. Но всякий раз сознание оказывалось перед непреодолимой стеной.
Он выбегал в поле, под низкое серое небо, и кричал:
— Не могу! Я врач! Не мо-гу-у!!
А мальчик поправлялся на глазах. Он уже начинал садиться и, взяв на колени саблю, щупать острие лезвия. Глаза его разгорались огнем безумия, когда он разворачивал на коленях знамя. Тогда он шептал:
— Встану! Встану сам и подниму других. И мы пойдем, пойдем железной поступью…
На ночь он обнимал свои игрушки, прижимал их к груди и засыпал.
— Я не могу, не могу, — горячо шептал и мучился Михаил. — Все, что угодно, только не это… Я давал клятву… Не перешагну, не могу…
И видел уже в сотый раз, как маршируют солдаты, как заряжают орудия и как поднимает винтовки шеренга бойцов.
Он понял, что ничего больше не остается. Он взял топор, брошенный спящими, смертельно уставшими мужиками, пробрался в алтарь и встал у изголовья наследника. Он еще думал, что рука не поднимется. Что в мире должно произойти нечто, что сможет остановить безумие войны. Он ждал истины до последнего мгновения.
Но вместо истины увидел белую, суровую нить, бесконечно текущую в руках пряхи. И не было силы, чтобы порвать ее…
Потом он бежал в темную ночь, не разбирая дороги, и черное небо, ломаясь и растрескиваясь, глыбами и каменьями обрушилось на его голову.
С той поры место, где была Партизанская Республика, стало проклятым местом.
А партизанская засека считалась неким порубежьем, за которое люди боялись ходить, и если уж случалась великая нужда, то обходили далеко стороной. Никто воочию не видел и точно не знал, что там произошло. Одни говорили, будто за лесным завалом вспыхнула чума, другие — сибирская язва, болезнь страшная, заразная и неподвластная времени. Третьи утверждали, будто разбойное население бывших когда-то сел покарал, спалив огнем, Господь Бог, как покарал Он Содом и Гоморру.
Одним словом, проклятое место.
Кому доводилось бывать неподалеку от засеки, рассказывали потом, будто на человека нападает необъяснимая жуть, слабнут ноги, трясутся руки и душа самого безбожного просит молитвы. Кто же был способен преодолеть этот страх и забраться на верх древесного вала, говорили, что за ним ходят люди-призраки и в тихую погоду слышны их веселые голоса, песни, звон кос под молотком-отбойником, детский плач и конское ржание.
Время, как мох лесную землю, затягивало проклятое место сказками и легендами. Можно было бы порасспросить очевидцев, что там на самом деле произошло, и снять проклятие, как снимают паутину из углов заброшенного жилища, но дело в том, что нигде по всему Есаульскому уезду никто больше не встречал ни одного жителя этих двух сел. Поэтому названия их были стерты с карт, чтобы не цеплялся глаз и не путалась мысль.
Дорога в Березино постепенно заросла.
И началось его Великое Забвение.

13. В ГОД 1961…

Город Есаульск погибал…
Умирал он медленно, без болезненной лихорадки и суеты, как старик, давно осознавший свою смерть и готовый, к ней душой и сердцем. Умирал, хотя летами был не стар и находился в самом расцвете — всего-то чуть перевалило за триста. Говорят, и ворон может прожить столько. А что городу птичий век?
Жизнь еще теплилась, пока он жил старым «жиром». Когда-то душой и умом города были люди, называемые гражданами. Они строили его, украшали и наполняли чувственным содержанием — оно-то и было главным богатством купеческого и промышленного городка. Но вот не стало купцов, промышленников и кустарей и сразу же не стало граждан. Оставшихся людей назвали рабочими, служащими, а точнее — населением, душой сделали судоремонтный завод — с этого момента и лег он на смертный одр.
Основанный когда-то именитыми гражданами судоремонтный завод строил белые богатые пароходы и распускал их по многим сибирским рекам, словно лебединую стаю. После революционных потрясений и многократных штурмов в гражданскую завод захирел и мог только ремонтировать старые колесники. Будь живыми граждане, может, и подняли бы его, но вдохнуть новую жизнь оказалось некому, и скоро судоремонтный начал клепать небольшие тупоносые катера и лесовозные баржи. А в последние годы и вовсе опустился, спуская со стапелей понтоны для мостов, бензиновые бочки и железные сейфы для денег и документов. Столетние станки и оборудование настолько износились, что в есаульских домах мелко дрожали стекла в окнах, когда завод начинал работу. А начинал ее и заканчивал по гудку, трижды в день оглашающему все пространство над городом. По первому гудку население Есаульска обязано было проснуться и встать, а по второму перешагнуть порог проходной. Промежуток между ними был невелик, но точно рассчитан. После третьего гудка открывалась проходная, и люди до утра по своему усмотрению тратили свободное время. Лишь по воскресеньям над городом целый день была тишина. Рабочие привыкли к звуковому режиму, по которому можно было жить, не имея личных часов и не заботясь о том, как протекает время жизни. Гудок был святым и царствующим над жизнью каждого человека и целого мира; голос его приравнивался к проявлению высшей власти и относился уже не к земному делу, а к божественному.
Завод тянул до последнего, пока не сломался гудок. Рабочие не вышли на смену, и судоремонтный встал.
И сразу же отлетела душа города.
Через некоторое время закрыли маслозавод, некогда сбывавший свою продукцию в Англию и Францию, а ныне выпускавший комбинжир и технический вазелин. Следом, как-то в одночасье, рассыпались мелкие предприятия, и народ — рабочие и служащие — занимались тем, что ликвидировали эти заводы и предприятия. Но сколько же можно было ходить в могильщиках?
И вот в шестьдесят первом году, в самом его начале, по городу прошел странный и обнадеживающий слух, будто, спасая умирающий Есаульск, хотят построить здесь секретный подземный завод, называемый Почтовым Ящиком. Население чуть воспряло — сулили невероятные заработки, каменные дома с ваннами и туалетами, богатое снабжение и… двухчасовой рабочий день без гудков. Город то верил, то не верил, но ждал чуда.
А дождался его ранним мартовским утром. Небо над Есаульском разверзлось, и вышел оттуда огненный столб — белый и искристый, так что больно смотреть глазам. Пылающий смерч едва лишь коснулся земли и мгновенно растаял, оставив в воздухе дымный, белопенный след, однако в городе вспыхнул пожар: загорелся пустующий деревянный дом. Его скоро потушили, раскатав баграми, однако через несколько часов прилетели военные вертолеты, пожарище оцепили и, никого посторонних не впуская, просеяли, исследовали всю золу, угли и даже землю под домом. Говорят, нашли какую-то обгоревшую, оплавленную трубу и под большим секретом вывезли ее неизвестно куда.
По городу поползли самые разные слухи. Говорили, будто это вовсе не труба, а космический корабль, потерпевший крушение над Есаульском. Затем стали уверять, что это американская атомная бомба, брошенная на город, чтобы не строили секретный Почтовый Ящик, и лишь по случаю не разорвавшаяся. На какое-то время жить в городе стало жутко. Ко всему прочему в Есаульск откуда-то приковыляла известная в округе ворожея и кликуша бабка Альбина. Показывая в небо клюкой, она останавливала людей и говорила:
— Предупрежденье послано с неба. Чтоб землю не трогали. Как тронут — в огне сгорим адовом. Уходите! Уходите отсюда!
Старухи крестились, подзуживали молодых уезжать, проклинали будущий секретный подземный завод, дурные заработки и каменные дома с сортирами. Молодые колебались, однако все-таки ждали резких перемен: в окрестностях города на невиданных тяжелых машинах ездили какие-то люди, бурили землю, рубили просеки, что-то вымеряли и, казалось, вот-вот начнется строительство. Но после падения с неба трубы изыскатели исчезли. Мгновенно пролетел слух — Почтового Ящика не будет. И нечего ждать чуда!
А новое чудо свершилось в апреле. И сразу стало ясно, почему с неба летят трубы: человек оказался в космосе.
Народ вначале онемел. Затем зароптал, дескать, что же мы живем тут, когда кругом эвон какие дела творятся? Люди в космос летают, а мы в глухомани сидим, света белого не видим. Но роптал тихо, пока не пришло известие, что Есаульск лишен статуса города и отныне считается рабочим поселком. Это показалось жестокой несправедливостью и издевательством, поскольку работать в рабочем поселке было негде. Однако на счастье и выручку вскоре объявились в Есаульске вербовщики — хваткие и невиданно щедрые северяне. Всем желающим поехать в Норильск, Якутию и Магадан немедленно выплачивались подъемные, проездные, кормовые, сулились заработки, которые даже на секретном подземном заводе не обещали. Бывшие горожане кинулись вербоваться. Очереди стояли, как в войну за хлебом…
Пока народ готовился к великому переселению, на Есаульск обрушилась еще одна новость: денежная реформа. О ней слышали и раньше, но жили в полной уверенности, что произойдет она там, где люди строят плотины, делают рукотворные моря и летают в космос, и что навряд ли станут менять деньги в таком глухом углу. А по старой купеческой памяти жители редко отдавали хранить свои сбережения государству и надеялись на чулок, на кубышку или просто собственный карман, ибо больших денег в Есаульске давно не видели, малые же и показывать-то стыдно. И эти малые, нищенские рубли вдруг уменьшились в десять раз и, по сути, превратились в ничто. Более того, кто не успел обменять старые, кто по недомыслию был совершенно убежден, что деньги — это труд, а труд — ценность непреходящая, вообще остался с горстью никчемной бумаги. Реформа в один миг сделала всех нищими. Если раньше, при старых деньгах, кое-кто мог прихвастнуть тысячами, то теперь население было однообразно и беспросветно бедным.
Есаульск стал мертветь на глазах. К маю опустели целые улицы и кварталы. По городу, торопливо брошенному жителями, ветер гонял старые газеты, листья из ученических тетрадок, тряпичное рванье и прочий легковесный хлам. А по ночам звенели стекла, выбитые сквозняками, глухо хлопали двери пустых домов, скрипело железо на крышах и тоскливо выли оставленные на произвол судьбы собаки. Жить в Есаульске становилось жутковато. Люди жались друг к другу, переселялись где побольше народу, держались скопом и сидели на засовах. В городе появилась неуловимая банда, промышлявшая сбором икон по брошенным домам и поиском купеческих кладов. А еще неведомые злоумышленники стали поджигать пустые жилища: что ни ночь, то вспыхивало зарево над Есаульском и с воем проносились по пустым улицам пожарные машины. Черные пожарища еще больше добавили мертвенности и траурности погибающему городу.
К концу мая, когда от пятнадцати тысяч населения осталась всего одна, Есаульск стал называться просто поселком. Хотели уже перенести районный центр в село Усть-Повой, но вдруг на пустых улицах появились целые колонны тракторов, грузовиков с трубами, кранов и прочей тяжелой техники. Приехавшие заняли брошенный судоремонтный завод, пустующие жилые дома и стали нанимать рабочих.
А перед этим бабка Альбина ходила по городу, толкалась среди народа и вещала:
— Придут черные люди, смешают небо с землей, а народ с грязью. Станут покупать и продавать вас как скотину, и вы еще радоваться будете. И вместе с черными людьми откроете землю, и выйдет на свет геенна огненная.
— Хватит пугать-то, бабка, — отмахивались от нее. — Все равно хуже, чем есть, не будет. Нам теперь осталось потоп посмотреть. А так уж все видали.
— И потоп будет, — заверяла кликуша. — Как тронете землю — невиданная беда придет. Умом не возьмете, сердцем не отгадаете.
Люди в Есаульск пришли белые, веселые и бесшабашные. Как ни вечер — гулянка с гармониями и плясками. Пройдет ватага по городу, да еще с вином для всех желающих мужиков, с конфетками для женщин и ребятишек, народ дивится: вроде и не праздник нынче, а гуляют каждый день. Чему радуются? Чего потешаются? Кругом город стоит черный, мертвый, с сумерками и выйти-то страшно, а им хоть бы что, знай себе пьют да пляшут напропалую, будто завтра свету конец. Есаульские, что нанялись работать к приехавшим, тоже загуляли и в веселье какие-то нездоровые сделались. Напьются вина, и как только глаза покраснеют, начнут между собой силой мериться. Поначалу будто игра, а потом до драки доходит. Испазгают рубахи, навешают друг другу синяков, зубы выхлещут, и ведь довольные ходят, смеются наутро.
— Эх, погуляли вчера! Вот погуляли так погуляли!
Работа у них тоже была веселая и никому не понятная. Ездили по округе, опять рубили просеки, бурили дырки в земле, опускали туда взрывчатку и рвали. Земля дрожала, гудела под ногами, но ничего больше не происходило. А другие освобождали цеха на судоремонтном заводе. Подрывали фундаменты у станков, сдергивали их тракторами и топили в Повое. Это к чему? — гадали есаульские. — Может, специально работу придумали такую, чтобы остальное население не разбежалось? Одни говорили, будто под городом находятся несметные богатства — то ли железо, то ли нефть, а то ли вообще чистое золото; другие уверяли, что геологи-изыскатели ищут место, куда закопать секретный завод подальше от американских шпионов и поглубже, чтоб даже атомной бомбой не достало; третьи и вовсе пороли чепуху, мол, под Есаульском находится пустота, причем невероятных размеров, как небо над головой. И вот теперь хотят проделать туда большую дыру, чтоб поезда проходили, положить рельсы сквозь весь Земной шар и возить взрывчатку под Америку. Навозить побольше и одним взрывом снести ее к чертовой матери, чтобы не грозилась атомной бомбой.
Самые невероятные домыслы имели под собой реальную основу: шла холодная война…
Конечно, больше хотелось верить, что под землей скрыты богатства — слишком уж надоела есаульским нищая жизнь. Однако вышло так, что третьи оказались правы. Под городом была пустота…
В начале июня приехали в Есаульск два больших академика и притянули за собой каждый по шлейфу своих ученых. Вместе с ними в заброшенный город явилось высокое начальство аж из самого Красноярска. И наконец прибыл большой человек из Москвы. Над Есаульском кружились вертолеты, плыли к нему скоростные катера и белые пароходы, ехали черные автомобили. Сразу стало ясно: под городом пустота, а значит, отсюда начнется поход на проклятых американских капиталистов.
По городу из уст в уста передавалось одно слово, сразу получившее зловещий оттенок:
— Купол… Купол. Купол!
И случился в Есаульске большой ученый совет, по всем признакам напоминавший военный. Академики схлестнулись между собой и, подобно загулявшим мужикам, стали они мериться силой. Засверкали налитые кровью глаза, затрещали рубахи, брызнула из-под ног взрытая земля. Стравленные между собой ученые свиты академиков дрались насмерть. С утра и до глубокой ночи шел бой, но никто не мог взять верх. Один академик утверждал, что под Есаульском пустота и нет смысла тратить народные денежки; другой же, наоборот, доказывал, что купол заполнен чуть ли не чистым бензином, который заливай в машину и езжай. Оба они, будто знаменами, размахивали длинными полотнищами бумаги с какими-то зигзагами и никто не хотел сдаваться. На третий день упорных боев на ученый совет каким-то образом проникла бабка Альбина. Милиция охраняла здание внутри и снаружи, но кликуша прорвалась через все заслоны и, воздев клюку, закричала:
— Опомнитесь, люди! Не трогайте землю! Не тревожьте ее! Заклинаю вас!
Бабку схватили под руки и хотели удалить, но она успела предупредить:
— Тронете — разверзнется земля, и геенна огненная сожжет людей!
Академик, что толковал про бензин, отбил кликушу и устроил ей допрос. Бабка Альбина ничего не понимала и сама не своя сделалась.
— Одумайтесь, не трогайте! — кричала в исступлении она. — Остановитесь! Восстанет огонь из земли, и мертвые вместе с ним восстанут! Поднимутся и стоять будут! И ждать суда своего! И свершится суд над живыми и мертвыми!
Кликушу выставили из помещения, однако она не успокоилась и начала будоражить народ, ожидающий, когда же завершится спор и восторжествует истина.
— Люди! — взывала бабка Альбина. — Не давайте тревожить землю! Не дайте в обиду своих покойников. Пусть хоть в могилах они поспят спокойно! Гоните приезжих в шею! Они вон уже небо издырявили. Но на небе Господь, Он добрый. А под землей — ад, геенна огненная! Послушайтесь меня, люди! Остановите супостата! Как на войну поднимайтесь!
Бабку посадили в автомобиль и отвезли по месту прописки — в колхоз «Новый путь».
Ее предсказания произвели сильное впечатление на большого человека из Москвы. Он всего лишь откашлялся, а ученый совет уже замер и затаил дыхание. Воцарилась такая тишина, будто еще один человек в космос полетел.
— Даю пять миллионов новыми, — будто бы сказал московский начальник. — И чтоб бензин был в куполе! Чтоб к осени мне в Москву доставили его целую четверть. Будет бензин — обоим академикам по звезде дам, по золотой.
Кроме того, он потребовал, чтобы академики помирились и начали вместе искать бензин под Есаульском. Ученые тут же побратались, велели своим дружинам встать под одно знамя и работать плечо к плечу. А чтобы уложиться в назначенный срок, было решено пригласить знатного нефтяника из Баку.
Так в Есаульске появился человек по имени Чингиз, и с ним — десятка три его соотечественников. Были они загорелые, черные, и в городе впервые задумались над предсказаниями кликуши Альбины. Задумались, но поверить не могли. В Есаульск хлынул поток непривычных товаров: повезли фрукты, вина, кирпич, легковые автомобили и лотерейные билеты. Закрыли последнюю действующую церковь в центре города, отремонтировали ее и открыли ресторан «Купол». Академики и начальство отбыли по своим местам, и в Есаульске началась власть Чингиза.
На территории расчищенного судоремонтного завода стали сооружать первую буровую вышку.
В год 1961 потрясенный мир глядел в небо с полной уверенностью, что человечество вошло в Новую Эру. Языки всех народов на Земле почти одновременно стали ломаться, стараясь сказать по-русски хотя бы два слова — Юрий Гагарин. Государства и нации обернулись к России и замерли в изумлении: как? почему? С какой это стати варварская полудикая страна ознаменовала собой начало Новой Эры? Мало того, отчеканила этот год-перевертыш на монетах, а это уже язык символов, недоступный славянам! Теософы и мыслители, советологи и русоведы пытались осознать произошедшее, вставить это явление в контекст Всемирной истории человечества, но оно нарушало всякую гармонию, не входило, не подчинялось никаким законам. Имя Первого космонавта картавили на разные лады, вслушивались в звучание, переводили на другие языки — что-то было! было в этом имени! Однако смысл и символика его была не познана, истина ускользала, и еще темнее и непонятней становилась для мира русская душа.
Тем временем, пока мир взирал в космос, на российской земле произошло главное событие, едва ли замеченное на Западе и Востоке. Совершалось оно исподволь, незримо, без шума и оваций, и казалось, прорыв человека во Вселенную всего лишь отвлекающий маневр, чтобы спокойно, помолясь, как полагается перед великим делом, отворить двери в Новую Эру для России.
Цивилизация началась на Земле с тех пор, как у человечества возникла идея Единого Времени жизни для всех народов. Идея эта казалась новой, прогрессивной и гуманной. Она как бы уравнивала народы перед Историей существования человечества. Было даже изобретено Международное время — Время по Гринвичу. Но сей умозрительный гуманизм, рожденный благими помыслами, внес лишь сумятицу и ложное представление о Мире. Народы устремились к цивилизации, к мифическому Единому Времени и помчались вверх, прыгая через ступени подставленной к их ногам лестницы. Втравленные в этот бег, они уже не могли остановиться, а отставать было бы позором для определенного народа или нации, и следовало теперь бежать и бежать из последних сил. Запад, предложивший человечеству Идею Единого Времени и устроивший эту гонку, подстегивал, поторапливал, ничуть не сомневаясь в своих благих намерениях, и не было времени, чтобы оглянуться и понять, что это вовсе не движение вперед, а бег на месте, бессмысленный и изнурительный. Природа, стремясь к многообразию во всем, преследовала цель высшую: сделать человечество неуязвимым, жизнеспособным при любых катаклизмах на своем пути до самого Страшного Суда. И каждому народу предназначен был свой путь и своя собственная доля. Замысел Создателя вопил и кричал о себе — ступайте разными дорогами, но в одну сторону, к свету, к Солнцу! И лишь достигнув его, обогревшись в живительных лучах и прозрев после полуночной тьмы, дано будет увидеть Единую Дорогу Времени, по которой и проляжет дальнейший путь человечества. Опыт, обретенный каждым народом, сольется воедино, и тогда откроется святая из святых тайн — суть и сущность Бытия. Но Запад вместе со своей Идеей предложил миру собственный стандарт мышления, свое понимание цивилизации, Времени и Пути, и среди многих народов возникло обманчивое представление о легкой дороге, если пристроиться кому-то за спину и идти торным следом. Срабатывала психология неопытных путников: шагать за сильным впереди идущим всегда кажется легче и надежней. А то, что всегда приходится догонять, глотать пыль из-под чужих сапог и всецело полагаться на путеводную звезду вожака — все это становится неважным для утомленного арьергарда.
Запад, увлекший Идеей Единого Времени многочисленные народы, по сути дела лишил их своего Пути. Он дерзнул переделать Природу и перестроить мироздание. И это была первая революционная мысль, смутившая человечество.
Однако кроме Запада и его цивилизации существовал Восток. Он тоже имел свою Идею, свою путеводную звезду и вел свой караван народов. Двум сторонам света всегда казалось, что они смыкаются, что их представление о Времени и Пути где-то срастаются в Единую плоть и нет, и быть не может между ними никакого буферного пространства. Кроме того, и Запад, и Восток, закручивая в свои тугие спирали Времени народы Севера и Юга, ничуть не сомневались в собственной силе притяжения. По их революционным законам, нетерпимым к многообразию, никого Третьего в мире быть не могло.
А это Третье существовало совершенно независимо и располагалось там, где солнце всегда стоит в зените, если считать, что на Востоке оно всходит, а на Западе — заходит. Имя ему было — Россия.

Предыдущая страница 19 Следующая страница


Крамола-2 20

Половина ее лежала на Западе, половина на Востоке, но дело состояло даже не в географическом положении, хотя обе стороны света постоянно пытались разорвать Россию или перетянуть на свою сторону. Россия существовала не как государство или территория, разделяющая Запад и Восток, а как явление. Когда всходило солнце, его встречали, обернувшись к Востоку; когда садилось, смотрели на Запад, и потому тот и другой считал, что Россия склоняется именно к нему. А она, как подсолнух, целый день кланялась Солнцу. Стороны света не могли даже допустить, что Россия имеет свое собственное Время жизни, свои внутренние часы, отбивающие начала эр и эпох. Подобная самостоятельность испокон веков считалась невозможной для многочисленных странных и непонятных российских народов, населяющих одновременно и Запад и Восток. Мир уже был поделен на две половины, на две цивилизации, и если признать автономию России, значит, нужен передел, пересмотр и переосмысление своих Идей Времени и Пути, значит, появится третья часть мира и — о ужас! — лежащая в центре между двух миров!
А коли в центре, значит, Ось?!
Ни Западу, ни Востоку признавать этого не хотелось, и они гнули Россию всяк в свою сторону, пытаясь закрутить ее в спираль своего Времени, поставить на место в своем караване. Гнули, забыв даже о Триединстве мира, поправ высший смысл многообразия Природы. Всякая революционная мысль непременно ведет к диктату, и потому над Россией всегда гремел грозный окрик: эй, кто там шагает не в ногу? Левой! Правой!
Кричали с двух сторон. С двух сторон же ходили войнами и крестовыми походами, а Россия, имеющая глубокие корни на Западе, всю свою историю кроной тянулась к Востоку. Первым европейцем в Индии оказался россиянин. Зачем он ходил туда, за три моря? Только ли по купеческим торговым делам? А может быть, хождением своим выверял Время и Путь России, как лоцман выверяет курс в узком проливе, ориентируясь по береговым огням?
И почему таинственный и мудрый Восток вдруг распахнул объятья неведомому пришельцу?
А почему Космос впервые открылся россиянину? Уж он-то не по торговым делам отправился во Вселенную! Причем полетел из революционной, сумасбродной, отсталой по всем статьям России! Поехал как к себе домой…
Какая же подъемная сила подняла его над Землей?
Запад и Восток захлебывались от восхищения и негодования.
И все-таки в год 1961 российский народ увидел не то, что видели стороны света. Наверное, потому, что и зрение, как и Время, у каждого народа свое. Нет в мире слепых и зрячих, но каждый видит то, что жаждет видеть.
Именно в этот год в России началась отмена крепостного права, на сей раз установленного революционными законами. Подавляющая часть населения страны, приписанная к колхозам вместе с крупнорогатым скотом, инвентарем и тягловой силой в одной похозяйственной книге, стала получать паспорта, а вместе с ними — Право Гражданства. Как ровно сто лет назад…
И именно в этот год на весь мир было объявлено, что началось строительство коммунизма и в восьмидесятом году все народы огромного государства, лежащего сразу на двух континентах, станут жить в самом совершенном человеческом общежитии. Светлое будущее — тот самый Свет в конце Пути — ожидалось через какие-то девятнадцать лет.
Было в этом заявлении что-то по-детски хвастливое, самонадеянное и простодушное одновременно. Впрочем, иначе и быть не могло: революция, сломавшая законы эволюции, непременно оказывается в положении неразумного ребенка, играющего с хрупкими часами. В детстве кажется, что если разбить часы, то и Время остановится…
Или можно крутить стрелки — вперед, назад, вперед, назад…

14. В ГОД 1931…

А народ все прибывал и прибывал в режимную роту. Приводили здоровых, в ком гордость играла, и больных, изнеможенных, покалеченных. Однако и несмирённые, и душевно угасшие, сильные телом и слабые — все искали хоть какой-нибудь защиты перед сокрушительной силой, терзающей дух человеческий. Люди сопротивлялись как могли: кто буйствовал, бросаясь на начальников, кто противился молча, а кто пальцы себе рубил и пробивал стопы ног кайлом. Они вредили члены свои не из лени или нежелания работать — предчувствовали, что иначе повредятся душой.
И чудилось, будто на святой карельской земле стоит молотилка, в чрево которой пихают народ как снопы, чтобы вымолотить, вышелушить зерно, а солому потом пустить на крышу, в печь или на подстилку скоту.
С России будто дань собирали. Но не хлебом, не белкою брали с каждого дома — мужиком. А то и бабою.
Не скудела Россия людьми, крепкий народ везли эшелонами и гнали этапами, да вот душой ослабла. Поглядишь на иного — богатырь! Его бы духом, как мехом кузнечным, божий огонь вздувать. А посидит дня три на режимном пайке в полфунта, и заблестел глаз голодной болезнью, и задрожали ручищи при виде хлебной корки. Глядишь, и украсть готов, и отобрать у немощного, и буйную голову свою согнуть перед надзирателем-уголовником. Человек от рождения несет крест — тело свое. Один несет и не ведает об этом; другой же до земли сгибается от тяжести. Вспоминала мать Мелитина в такие минуты бродячих российских нищенок. С каким спокойствием брали они кусок! С каким пренебрежением — монету! А самих ветром шатало. Не зря говорили: что нищему подать, что Богу — все одно.
День и ночь трудилась мать Мелитина в режимном бараке. Кому раны обмывала и перевязывала, кого от греха — наложить на себя руки — удерживала, а с кем и просто беседовала как мать и сестра. И повидала она, как плачут мужики горькими слезами, как сходят с ума молодые парни и как душа прощается с телом. А чего уж только не выслушала: забивают народ в новую колхозную крепость, зорят крестьянские дома и семьи, сортируют людей, просеивают сквозь грохота, и нет этому конца и краю. Там стравили два села, богатое и бедное, и пошли мужики с кольями друг на друга, там раскулаченного живьем в реке утопили, там отец дочь свою отдал начальнику на ночь. А что с церквами да монастырями творят — сказать боязно. Слышала она, что голова человеческая под топором мягкая, словно горшок с кашей, и что если питаться осиновой корой — слишком горько, а человечина больно сладкая…
Не хватило бы и всей жизни в иноческом сане, чтобы вымолить у Бога хотя бы малое послабление для этих людей, а уж чтобы дух укрепить — тут не один обыденный храм ставить надобно и соборовать потом до скончанья веков.
На третий день в РУРе появился мужчина лет пятидесяти, присел у стены, да так и застыл, ровно в беспамятстве. Пригляделась к нему мать Мелитина — обликом на священника похож, да и рука легкая, не для работы созданная — для креста. Несколько раз подходила она к нему с разговором, однако мужчина хоть и смотрел участливо, но отмалчивался. И чувствовала потом мать Мелитина его взгляд на себе. Лишь когда переполненный, обогретый дыханием барак угомонился, и мать Мелитина встала на молитву, пробрался к ней этот человек и опустился рядом на колени.
— Плетью обуха не перешибешь, матушка, — тихо сказал он.
— Плетью не перешибешь, — согласилась она. — Да только не плеть у меня — вера.
Человек достал свечу, затеплил ее от лучины, при которой молилась мать Мелитина, и долго глядел на огонек. Потом вздрогнул, схватил ее за руки, приложился лбом и зашептал сбивчиво:
— Смотрел за тобой, матушка… Сколько силы! А мне страшно… В проповедях к вере людей звал, любви и состраданию учил… Что же нынче со мной стало?.. Даже себя поднять не могу!.. Нет, все кончено, — он оторвался от ее рук, обвял, склонил голову. — И нет нам прощения. Не уберегли, не сохранили, и погибла вера православная. А коли вера — так и Россия погибла. Убивают русскую церковь, а церковников — сюда, и живыми в землю…
— Что же еще есть на душе твоей, брат? — ласково спросила мать Мелитина. — Покайся же, покайся.
Он лишь помотал склоненной головой, не в силах поднять глаз.
— Недостоин я исповеди… Ни одного слова твоего недостоин. Не марайся в скверне моей, уж лучше прокляни сразу. Не хотел я даже приближаться к тебе, да вот не стерпел…
— И хорошо, что пришел, — мать Мелитина поцеловала его в лоб. — Заблудший ты, брат, и тем мне милее. Ты сейчас ровно дитя: упал и заплакал сразу. Но ведь известно тебе, как заживают детские раны. Подними голову и сам поднимись.
— Сил нет, матушка, — человек потряс седой головой, — Порушили, все порушили… А отчаяние мое сильнее меня!
— Да открой же глаза свои, погляди кругом! — засмеялась мать Мелитина. — Пока жива душа человеческая — ничто не погибнет. А что храмы разрушают, так что же? Все одно самый крепкий храм в душах наших. Поднимись! Как же людям нынче без пастырей духовных, коли эдакие страсти и муки выпали народу? Кто поведет их? Кто боль их утешит? Кто в вере утвердит? Встань затепли в себе огонь, как свечу эту затеплил! Не церковь убивают, брат, и не церковников. Дух хотят убить, духовников истребить! Но дух-то бессмертен! Ну, вставай же! Ну! Хотя бы во имя любви!
— Боязно, матушка, — дрожащим голосом проговорил он. — Я же расстрига!
— Ты ведь только сана лишен. Но духа тебя не лишили! — мать Мелитина благословила его, подтолкнула. — Иди же, иди!
И, оставшись одна, бессильно опустила плечи.
День в РУРе высасывал все, и к ночи чудилось ей, будто тела уже нет, а есть только измученная душа, заключенная в шелестящую, как луковая шелуха, оболочку, да глаза, перед которыми бесконечной чередой бегут человеческие лица. И прежде, чем начать труд свой, она попыталась остановить это движение, прикрыла веки и сосредоточила внимание на огоньке свечи. И стала вдыхать ни с чем не сравнимый запах горящего воска, перебивающего зловоние и смрад режимного барака. Но вдруг свеча раздвоилась, потом учетверилась и так пошло, пошло, покуда не образовался круг. А в том кругу еще один, поменьше. Свечи горели ровно, ярко, и вот уже запахло ладаном, и тонко, едва уловимо — мирром. Мать же Мелитина так истосковалась по этим благовониям, что повлажнели воспаленные глаза. Она зажмурилась, выдавила слезы и, осмотревшись, с ликованием увидела, что стоит в монастырском храме — том самом, где принимала постриг. Стоит и молится шепотком. А храм убран живыми цветами, каждая икона увита венком по окладу, а святыня — Казанская Богоматерь — и вовсе засыпана подснежниками и огненной купавницей, так что виден только лик. Трудится мать Мелитина и не перестает дивиться, и вспомнить не может, какой же праздник нынче, если так храм украсили?
И само это моление было чудным. Она ясно осознавала, что в эту минуту находится в режимном бараке среди зябнущих сонных людей, и что в дорогом, как отчий кров, храме молится ее душа. Да и сама молитва была неведомой и скорее походила на тихую колыбельную, что певала она когда-то возле детских кроваток.
Трудилась, пела в храме душа, а мать Мелитина, стоя на коленях в режимном бараке, думала-гадала: можно ли колыбельными молиться? Не грех ли, вместо псалмов и тропарей, петь в храме мирские песни? «И спросить не у кого, — погоревала она. — Наставить меня некому…»
Только подумала она так, как увидела, что всколыхнулись свечи возле икон, словно птица крылом опахнула, и листики цветов затрепетали.
И вышел из алтаря отец матери Мелитины, Прокопий. Одет был в белые одежды с цветами по подолу, а лицом молодой, красивый, каким и не помнился. Только тело старое, дряхлое, изувеченная на Кровавом овраге рука, и босые ступни ног побиты, истерты.
— Не сомневайся, доченька, — сказал он. — Колыбельная — это и есть самая благостная молитва. Матерь-то Божья Дитя свое тоже баюкала, когда Он младенцем был.
Мать Мелитина поклонилась ему в ноги.
— Как ты живешь, тятенька?
— Я-то теперь хорошо живу, — радостно сказал отец. — Храмы вот цветами украшаю. Вижу, и тебе тоже по душе жизнь.
— По душе. Да вот слабну, — призналась мать Мелитина. — Встану трудиться, но мало воли моей. Не о молитвенных словах думаю, а все лезут в голову скверные мысли — за что? доколе?.. И сил не хватает противиться искушению. Какие есть — все на борьбу с ним уходит. И слабею с каждым днем. Боюсь, скоро и на молитву не хватит.
— А ты записывай, — посоветовал отец. — Вот тебе химический карандаш. Записанное слово твердо и искусу неподвластно.
Мать Мелитина взяла карандаш, однако растерянно спросила:
— Что же мне записывать?
— А все, что душа видит. Отныне это и будет твоими молитвами. Да ведь ты уж молилась однажды эдак-то.
— Когда же, тятенька?
— Когда на музыке заиграла и колыбельную запела. Помнишь? Деверья твои больно уж удивились.
— Где же я записывать буду? — пожаловалась мать Мелитина. — Бумаги не дают, и пришли мы сюда без права переписки. Строго следят…
— Не бойся, доченька, пиши на чем придется. Никто и не увидит, — заверил отец. — Сними нижнюю рубаху, да на ней и трудись.
— Как же, тятя! — чуть не заплакала она. — Люди, люди кругом! И воспитатели, и надзиратели!
— А ты в храм приходи, как сейчас пришла, — ласково сказал отец. Встань к аналою и трудись. Для тебя ведь храм-то я украсил, для тебя. И свечи, и лампочки для тебя затеплены. Погрейся.
— Благодарю, тятенька, — поклонилась мать Мелитина и приблизилась к лампочке под иконой Казанской Богоматери, протянула руки, прикрыла глаза.
И огня этого хватило, чтобы согреться в лютую карельскую стужу.
«С благословения Ангела, посланного Тобой, стоя перед аналоем святого храма под оком Матери Твоей, я, недостойная и грешная инокиня Мелитина, тружусь и записываю беседы свои на рубаху, дабы после носить их на себе, как власяницу, ибо жгут тело писанные слова. Но они же и защищают меня от искушений, словно хожу я в ризном облачении. Стала мне рубаха нынче как материнская рука: и побьет, и приласкает. Первую неделю больно уж каялась и сомневалась крепко, думала все: как же теперь в нестираном-то ходить? А стирать нельзя, опустишь в воду — и поплывет химический карандаш. И спрятать негде, как на себе только. В бараке то и дело обыски устраивают, да так еще воспитатель Квасницкий шарится по нарам, пока мы на работе. Но чудны дела Твои, Господи. Неделю, другую да третью хожу, а рубаха-то моя не грязнится, напротив, белее делается — и запах ровно стираную с мороза принесла. Благодарю Ангела моего, наставившего и надоумившего меня, неразумную, труды свои записывать. Стало теперь мое слово твердо, и дух укрепился, а тело легоньким сделалось, ни хворь его не терзает, ни голод. Дадут пайку хлебца — съем, а не дадут, так и водичкой сыта. Не стало во мне испуга от чужой страсти и мерзости, что окрест меня творится. И смерти совсем не боюсь. В каждый бы миг с благодарностью ее приняла, да на земле эвон сколько труда и заботы. Когда еще в режимном бараке прозябала и трудилась — с расстригою встретилась. Был он не в себе, душа в искусе, будто в грязи, но я его благословила, чтобы поднялся из скверны и вновь вкусил Твоего слова свет и святость. Расстрига же вдохновился, однако слаб еще был, немощен, чтобы совладать с болезнью, взял ножик и пришел ко мне ночью. Ко горлу моему приставил — я на коленях была — и говорит: «От тебя народу беспокойство исходит, а народ следует к концу Света готовить, ибо Страшный суд грядет. Потому человек должен в покорности жить и отдать душу во власть начальников». Мол, они и есть ангелы и Архангелы Твои. Тогда я расстриге-то сказала: «Коли истинны слова твои — убей меня по воле Господа. А ежели ты в искушении пребываешь, ножик сломается». Он размахнулся ножиком и стену задел, да и сломал лезвие. И закричал тогда страшно. Тут разбудился какой-то человек, схватил горемыку и стал бить. Насилу отобрала, чуть только жизни не лишился.
Благодарю Тебя, что удержал руку его от греха лютого и тем душу спас человеческую. А человека, что бил расстригу, прости, ибо тут случается так, что люди от любви к Тебе даже злобой объяты бывают.
Вывели меня из режимного барака, а на улице ветер такой был, что всю дорогу боялась, как бы не унесло, и за ружье стрелка держалась. Он позволил: держись, говорит, матушка, я тоже здесь не по воле своей, да только меня приставили на догляд за вами и каждый день проверяют да ругают шибко и грозятся выгнать из охраны на скальные работы, если что не так. Боится он, оттого и скотинится. Молю Тебя, помоги ему во человеческий облик вернуться!
А как привели в барак, там радость меня встретила. По Твоей воле пришло еще девять инокинь из разных мест. И стало нас теперь двенадцать, ровно апостольское число. У сестер новых одеяния поотобрали, в постыдные гимнастерки нарядили с умыслом, а они от того ревмя ревут. Как увидели меня в рясе, бросились к моей презренной руке, каются, страдалицы, слезьми обливаются, но более от радости, что не одиноки будут. И другие женщины-мученицы с добром встретили, сказывают, про меня, грешную, слух по лагерю пошел, будто я вредитель, поскольку людей к Тебе зову, а это под запретом и называется пропаганда. Но ведь я к Тебе еще никого не звала, кроме батюшки расстриги. Разве что трудилась, как могла, бестолковая, но слышал ли Ты молитвы мои за страждущих? И говорят еще, начальники больно уж на меня сердитые и будто келью мне одиночную готовят, чтобы в РУРе не держать с народом и в котлован не пускать. Может, назад бы отправили, да этапы только сюда, в одну сторону идут. Прошу Тебя, не лишай меня людей. Хоть я и неумелая в святом труде, а чем-нибудь да помогу: раны ли завязывать, слезы ли утирать — все польза. Не время нынче в отшельниках жить. И сдается мне, обители наши не зря разрушены, не по домыслу новой власти, а по воле Твоей, чтобы мы среди народа жили и трудились. На все воля Твоя!
В режиме продержали меня сорок четыре дня, а для меня-то будто в один все время уложилось. Заблудшую, что драку затеяла в бараке, бригадиром назначили, пока я сидела. Так она совсем лютая стала, глаза-ти черным огнем засияли. Мне сестры сказали, будто начальники разрешили бригадирше бить меня, если я норму не выполню. А она бить не стала, говорит: «Ну, игуменья, ты у меня кровавым потом умоешься!» Меня теперь игуменьей называют, не по чину, но чтоб надсмехаться. Здесь у нас по именам редко зовут, больше по кличкам, словно собак или коров. Верно, думала бригадирша измучить меня и напугать, а я обрадовалась. Ведь и Ты на кресте кровавым потом умывался! Мне же, недостойной, за великую честь и заслугу будет. Повели нас на работы и поставили землю да камень на тачки наваливать. Пошло нас одиннадцать сестер — мать Анастасия все еще лежкой лежит, видно, отойдет, блаженная, — и почуяли мы, не поспеваем, нет у нас соборности, не хватает сестры. Валим землю, валим камень, а тачки-то все идут, идут бесконечно, только гул по гонам стоит. Выдохлись сестры, лопаты в руках не держатся, камень падает — и все по ногам, а сама я, непутевая, руку защемила. Тачечники — все мужики крестьянского рода, люди работящие, скорые, поначалу подсмеивались над нами, но потом ругаться стали. И чем тяжелее нам, тем они шибче ругают; вконец так обозлились, давай честить нас последними словами и от злобы не в себе сделались. Бригадирша прибежала с палкой, но не меня ударила, — сестру Агнею. Это чтобы мне больней сделать. Бросилась я защищать, встала под палку, тут и мне досталось, слава Тебе Господи. Да не кончилось на этом зло-то. Увидали такое дело землекопы, что со мною в режимном бараке сидели, прибежали и накинулись на тачечников. Вижу я, что из-за нас эдакие страсти разгораются, встала между ними, а сестрам кричу: «Страдалицы мои! Грех нам великий, коли от нас эдак народ злобится! За веру сей крест нам, за веру! Так понесем же его и взойдем на Голгофу!» Благодарю Тебя, что надоумил меня, безмудрую, на такие слова. Побоище остановилось, разошелся народ, а мы взяли свой крест, согнулись до земли да понесли. Тут и умылись кровавым потом.
Вернулись в барак — отдохнуть бы, да ведь трудиться надо. Многие женщины давно уж надорвались, животами маются, кто и кровью харкает, а плачут-то, плачут как! Пошли мы с сестрами от одних нар к другим. У меня все из головы не выходит: как это из-за нас в людях такая злоба вспыхнула? Вразуми меня, Ангел небесный! Все ведь понимаю: не выполнят норму тачечники — хлеба маленько дадут. А значит, завтра еще хуже работать станет. И потом у них у всех где-то семьи остались, жены, дети, старики. Конечно, маются без хозяина, здесь же за хорошую работу обещано раньше домой отпустить. Вот они и стараются. Но ведь старания эти потом горем обернутся. Нельзя же человеку из-за куска хлеба, из-за посул начальников душу свою злобой выжигать. Повыжгут здесь, вернутся домой — ведь ничего не вырастет. До конца дней своих страдать будут и от семьи, от достатка не возрадуются. У кого же совесть не горит — она житья не даст. Поразмыслила я так и пошла в мужские бараки Твоей милостью вразумить заблудших.
В четвертом бараке поймали меня надзиратели, заломили руки и отвели к воспитателю. Надзиратели тут назначены тоже из заключенных, такие же невольники, как и мы, да несчастные они люди, в грехах погрязшие и доныне творящие грех. Пожалей их, Господи, и дай роздых душам их. Пускай хоть толику малую чистого воздуха глотнут, хоть каплю воды Твоей родниковой. Ели они грязь, пили мерзость, слышали только крик оглашенный, а видели камень да железные решетки. Но помыслы их чисты — свободы жаждут они. Свободой же Ты наделяешь всех от рождения, так дай им утерянное, чтобы не творили они грех ради нее.
Привели к Квасницкому, и стал он воспитывать меня, стал рассказывать про свою прошлую никчемную жизнь. Рассказывал и вроде каялся на словах, а сам-то любил ее. Не передать, как и любил: тосковал, будто дитя по материнской груди. Будто меня воспитывает, чтобы я от прошлого отказалась, как он, однако, горемычный, так страдает по былому, что сдержаться не может, и давай мне сказывать, где да сколько украли, в каком государстве потом денежки прокучивали. Признался он, что ни семьи, ни дома, ни Отечества нет у него и что является он гражданином всего мира. Стала я его потихоньку увещевать словами да именем Твоим. Ведь пожилой он человек, в тюрьмах весь изломанный, пора бы и о душе подумать и спасти ее — не слышит, не понимает. Толмачит мне про какую-то новую светлую жизнь, которую будто бы в лагере начал. Да разве в неволе-то начинают новую жизнь? Просветли его разум, Господи. Пускай обретет он покой и Отечество — что надо человеку на старости лет. Ему молиться бы — он же все Беранже читает. Открой же уста его для святых слов, а не лживых да мерзких.
Сколько бы нас на земле мучили — неведомо, да приноровились мы с сестрами тачки наваливать. Хоть из последних сил, а тужимся, и мужики-тачечники, видя страдания наши, поумерили пыл, смирили злобу свою, опамятовались. Перестали нас ругать да подгонять. И бригадирша вроде от нас отступилась. Но чуть только появился у нас роздых, как прилетела черная птица Френкель, встала на горе, застыла, будто камень, и смотрит. «Сестры, — говорю. — Давайте скорее работать, звон черная птица прилетела». Похватались сестры за лопаты, по народу в котловане ровно судорога побежала. Бьют землю, бьют — головы не поднимут. Тачечники бегом забегали, застонали, бедные, от колик. Один сорвался с гона вместе с тачкой и зашибся насмерть. Прими его душу, Господи, во царствие Твое.
Птица же Френкель перелетела через головы, заклекотала и народу еще страшней сделалось. Они уж и глядеть боятся и мало-помалу в мерзлую землю зарываются. Сестры мои стонут и уж более не потеют потом, а сколько воды попьют или снегу похватают, все слезами выходит. Долго так птица мучила нас: то летает, то сидит и клювом скрежещет. И наконец полетела над котлованом, упарилась оземь и вошла в человеческий облик. Тут со всех сторон побежали к ней бригадиры и десятники, надзиратели и прорабы. Страшатся сами, а бегут. Люди простые отворачиваются, глаза прячут — нельзя смотреть ей в лицо. И слышим, закричала птица: «Убрать! Убрать! Отправить на топчаки!» Вывели нас надзиратели из котлована и погнали за версту, на другой участок. Там уже топчаков настроили. Это такие колеса, наподобие беличьих. Только внутри не белки бегают, а люди и крутят их, чтоб на канате камни поднимать. Поставили нас в эти колеса, и побежали мы с сестрами. Бежим, бежим — Матушка Пресвятая! В первый день голова кругом, стоять на земле невозможно. Перед глазами колесо мелькает, и дурно делается. Даже святыми трудами не остановить этого мельканья. На нарах лежишь, а чудится, будто в лодке плывешь по волнам. И от видений этих некоторым сестрам совсем лихо стало. Утешала я, мол, и такую казнь примем, и напасть болезненную одолеем, нет такого урока, который не исполнили бы мы со Словом Твоим. Да, видно, и у черных птиц сила великая, чтоб людей мучить. Днем, пока скачем в колесах, будто бы и ничего, когда обвыклись. Главное, равновесия не потерять и не упасть, особенно если топчак раскрутили. Тут уж беги, сколь силы есть. А упадешь, тебя несколько раз через голову опрокинет, пока колесо остановится. Поразбивали мы колени, так что на молитву не встать, и локти расхлестали и лица. Встанешь, а дух перевести недосуг, снова беги. Сколько за день-то пробежишь верст, а все на одном месте. А черная птица Френкель за нами зорко следит, на дню раза три прилетит и смотрит. Особенно когда работу кончим и, полумертвые, из топчаков выйдем. Стоим, держимся друг за друга, покуда земля хоть под ногами успокоится. Заклекочет птица: «Ну, будете еще своему богу молиться и народ будоражить?» Будем, говорю, батюшка, будем. Еще и пуще будем. Захлопает черными крыльями птица, рассердится и улетит. А мы кое-как добредем до барака — надзиратели надсмехаются, дескать, святые сестры опять вина напились, эко их заносит. Да мы терпим, прости их, Царь Небесный. Придем, съедим хлебушка, а когда каши постной дадут, и начинаем трудиться. Сестры, что постарше, по мужским баракам идут. Только воспитатель уйдет, они туда. И надо поспеть, утешить страждущих, пока надзиратели с проверкой не пошли. Как поймают, так сразу в режимную роту ведут. Мы потом за свою сестру работаем, другого человека не дают. Как все уснут, мы помолимся все собором, и уж тогда я отпускаю сестер и в храм свой иду, к Тебе, Ангел Небесный. Стою вот у аналоя и пишу. А перед глазами все колесо мелькает, и руку отчего-то коробит. Не умею я трудиться, непутевая, и слышишь ли Ты слова мои, Вседержитель? Коли слышишь, научи же, как мне черным птицам противостоять. Хотят они сломать нас, не просто погубить — укротить в нас волю Твою. И весь народ, что согнали в эти края, хотят Веры лишить, чтобы не знали люди ни Тебя, ни себя, ни родных своих. А только чтоб работали и пользу приносили, как скотина у хозяина. Стали пирожки давать. Кто норму выполнит — один пирожок; кто перевыполнит — два, а кто и вовсе полторы нормы сделает — четыре. То с капустой, то с картошкой. Кажется, экая безделица — пирожок, да гляжу, в людях такая зависть проснулась к тем, кто получил пирожок, — сами не свои сделались. Раньше, бывало, подсобляли друг другу, жалели ближнего, тут же каждый только себе норовит норму сделать и пирожок получить премиальный. Упадет человек, ногу ли зашибет, лицо ли разобьет, так не поднимут, и катается он, страдалец. А нас с сестрами не только десятники и бригадиры подгонять стали, а каждый, поскольку от того, как мы крутим топчаки, их норма зависит. То один придет с палкой, то другой, а злословят-то как! Привезут в обед пирожки на подводе, за вчерашний день премия — бегут люди со всех сторон, орут, оглашенные, бьются в толпе, в очереди, хватают, едят, ровно свиньи. А кого в списке не оказалось, плачут, как дети малые. Стала я к душам их пробиваться, стала говорить, чтоб вспомнили о детях своих, о матерях да отцах и устыдились бы хоть перед ними. Но надзиратели погнали меня и велели десятникам не подпускать более. Пирожки те будто не с капустой печены — со злом, ибо, вкусив их, люди всякую жалость теряют, так еще хочется. Сделал норму или нет, все одно бежит к подводе, бьется в очереди — ну, как дадут? Мы с сестрами зарок дали: никаких подачек не принимать, дабы не искушать души своей. Но не удержалась сестра Агнея, кинулась к подводе и встала в очередь. Я за нею побежала, говорю, сестрица, голубочек ты белый! Опомнись, зарок ведь дала, не бери пирожка. Она же мне: «Матушка, больно уж пирожка с капустой хочется! Так хочется, удержаться не могу!» А сама слезьми обливается, в очереди народ смеется — сквозь землю б провалиться мне в тот час! Взмолилась я к Тебе, Всемогущий, — останови руку ея, берущую! Укрепи дух и отведи от греха! Взяла Агнеюшка пирожок, потянула к устам да и выронила в грязь. Ей бы растоптать его — нет, подняла и с грязью-то и съела. Всевышний Владыка! Отбивается Твоя овца от стада, вразуми ж ее и дай роздых от мук эдаких. Нас всех замучай до смерти — ее пощади! Покаялась она мне ночью, убивалась, родимая, и на кресте клялась, да наутро занемела вся, деревянная сделалась, и глазоньки потухли. А какие светлые были, глянет — Ангел, да и только.
Надоумил Ты меня, наставил, грешницу безмудрую, как совладать с искусом. Как в другой раз привезли эти просфирки бесовские, пошли мы и все встали в очередь. Эко возрадовались бригадиры да десятники. Нас и раньше по списку выкликали, да мы не подходили и близко; в этот раз же получили мы пирожки да тут же на глазах у народа втоптали их в грязь и руки снегом умыли. Прости нас, Всемилостивый, не хлеб насущный втаптывали — скверну печеную. Люди в очереди взроптали сначала, а потом многие опамятовались и, плюясь, побежали прочь. Но набросились на нас надзиратели с палками, погнали в колеса. И тут прилетела зловещая птица Коган, побежал народ врассыпную, попрятался. Даже наши надзиратели в камни залегли. И остались мы одни среди снега; стоят сестры-голубицы беззащитные, на Тебя уповая. Налетела на нас птица Коган, да не может ни поклевать, ни когтями своими железными зацепить. Заурчала она, — по-звериному, бьет клювом своим по камням, скрежещет землю когтями: «В РУР! В РУР!» И повели нас всех в роту усиленного режима. Да не в барак общий заперли, а в сруб посадили, где еще ни окон, ни дверей, ни крыши нет. Ни присесть, ни прилечь — снег да камень. Стояли мы до позднего вечера, трудились на лютом морозе под небушком Твоим, и услышал Ты слова наши, и согрел нас, и от гибели спас. Глубокой ночью подняли нас из сруба, отвели в свой барак. А там сестра Анастасия, оставшись в одиночестве, не стерпела и преставилась. Прими ее, Владыко! Уж она Тебе все расскажет, все поведает, не то что мы, бестолковые да косноязычные. Отпели мы ее, страдалицу, по полному чину и ночью же тело ее схоронили в отвале: могилу рыть запретили нам. Наутро же всех сестер в топчаки погнали, а меня повели в логово к черным птицам. Переступила я порог и попала в чертоги сатанинские, где заседали вожди всей черной стаи. Стол у них с кровавой скатертью, а на нем яства в человеческих черепах. Во главе сидит самая зловещая птица Берман, по правую руку — Коган, а по левую черные птицы Френкель и Рапопорт. Все в человеческом облике, но у каждого под горлом на воротнике по два пера и кубики железные. Едят они и пьют с кровавого стола; вокруг же их скачет и скрежещет когтями целая стая птиц поменьше — от вороны до воробышка, и все ждут, какая кроха им достанется. А я как через порог, так держу перед взором храм свой чудесный и Твой Образ пресветлый, и не страшно мне перед черными птицами стоять. Недосягаема я со словом Божьим на устах. Поняла тут, что совершат они сейчас суд надо мной. Но не убоялась я помыслов черных птиц. Что сделать-то они могут со мной? Новую муку придумать — так во имя Тебя и Веры я еще и благодарить их стану, и пострадаю с радостью. Смерти меня предать, так Ты примешь меня, грешную. Все мне на благо, и нет у черных птиц воли над человеком, ежели Вера в сердце есть. «Что станем делать с ней?» — спросила птица Берман. «Предать суду и расстрелять! — прорычала зловещая птица Коган. — Неисправима!» Но черная птица Рапопорт воспротивилась: «Важно переделать ее природу. Переделаем игуменью, и вся ее паства переделается». «Я согласен, — прощелкала черная птица Френкель. — Но держать ее с контингентом опасно, и работой ее не сломить». «Осудить и изъять игуменью никогда не поздно, — решила птица Берман. — Мы ее лишим того, что она так любит. А переделав природу, вернем в стадо».
Закивали птицы головами, а я обрадовалась и над ними засмеялась. Неподвластно им лишить человека Веры!
Отвели меня на высокую каменную гору. Там уже для меня келейку поставили, без единого окошка, зато с камельком. Заперли, и осталась я в полной тьме. И поняла тогда, скудоумная, что лишили меня людей и света. Но и за это благодарю Тебя, Ангел Небесный. Да знали бы черные птицы, какой свет исходит от Веры. Не то что келейку осветить — всю землю озарить можно. И не могут черные птицы лишить меня людей. Сказано же: пока есть десять праведников на город, Бог не оставит его. Только бы душа моя не ослепла…»

15. В ГОД 1961…

Буровая вышка на территории бывшего судоремонтного завода уже работала. День и ночь ревели мощные дизели, ротор вращал колонну труб, уходящую под землю, и еще что-то там гремело, стучало, и полупустой город, слушая этот бесконечный вой железа, таращился черными провалами окон-глазниц.
Тем временем Чингиз занимал Есаульск.
Контору нефтеразведки можно было разместить в любом пустующем доме, однако знаменитый разведчик недр выбрал здание райисполкома — бывший особняк купца Белоярова. Он обошел его вокруг, поцокал языком, воздел руки:
— Хороший дом! Какой хороший дом!
— Памятник архитектуры, — с гордостью объяснил председатель райисполкома. — Охраняется государством. Купец тут жил, бога-атый.
Чингиз осмотрел помещение изнутри, заглянул в кабинет председателя и заявил:
— Подходит! Завтра привезу контору.
— Вы уж простите, уважаемый Чингиз, — вежливо сказал председатель. — Поищите другое здание. Эвон сколь пустует!
Чингиз сверкнул глазами и, не простившись, покинул исполком.
Несдобровать бы председателю, если б в тот день двое из нефтяников не устроили поножовщину с местными жителями и не были арестованы милицией. Чингиз приехал в милицию возмущенный, дверь к начальнику растворил ногой.
— Отдай моих людей!
Начальник заупрямился, дескать, уголовное преступление, есть раненые, и злостным хулиганам грозит срок. Чингиз вышел во двор, осмотрел бывший архиерейский дом снаружи, и он понравился ему больше, чем райисполком. Начальник милиции, видя, что гость ушел недовольный, побежал следом — хотел отношения смягчить, по-доброму расстаться.
— Выпусти людей! — еще раз попросил Чингиз.
— Не могу я! — взмолился начальник, не подозревая, что Чингиз редко когда просит дважды. — Закон есть! По закону сделано!
Тогда Чингиз отступил на шаг и сказал:
— Закон — это я. Людей у тебя своих возьму. Дом возьму, тебя возьму, твоя жена пол будет мыть в конторе.
И, не говоря более ни слова, вышел со двора, хлопнул дверцей легковушки, приказал ехать к большому начальнику.
Через три дня архиерейский дом, который вот уже больше сорока лет удерживали в своих руках ЧК, ГПУ, НКВД и МВД, был взят, очищен от милиции, а кабинет владыки занял Чингиз. Начальник же милиции выпустил его людей, прикрыв уголовное дело с ведома прокурора, а сам выехал служить в дальний приход простым участковым уполномоченным. Он не знал тогда, с кем вступил в единоборство, и по своей есаульской дремучести все еще продолжал верить, что обществом по-прежнему правят власть и государственные органы. Ему и в голову не приходило, что есть на свете другая, кроме милиции, сила, способная управлять не только народом, а всей жизнью вообще. Не ведал он, что Чингиз имеет две золотых звезды Героя соцтруда, бронзовый бюст на родине и, главное — отпущенные ему на покорение есаульских недр огромные деньги, которых не видели здесь с купеческих времен. Только властью денег можно было оживить не один заброшенный город, а весь край, на что и рассчитывало местное начальство. Откуда же было знать об этом первому пострадавшему от Чингиза начальнику милиции?
С той поры власть Чингиза в Есаульске стала неоспоримой.
Он был крут и жесток к начальству, однако к туземному населению относился ровно и спокойно, никогда не кричал и не сверкал глазами; напротив, здоровался за руку, давал большие заработки и, конечно же, спрашивал ударный труд. Оснований бояться его не было, но прохожие, завидев машину Чингиза, шепотом передавали друг другу:
— Чингиз! Чингиз едет!
И норовили спрятаться с глаз подальше.
А мальчишки, играя в войну по брошенным домам, выбирали не красного командира или Чапая, а Чингиза, и спорили, кому из них быть им. В имени этом слышалось что-то древнее и могучее.
Между тем буровая проверчивала дыру в земле, называемую скважина, и бур — шарошечное долото — буравил и буравил неведомую толщу, проникая к таинственному Куполу. Народ постепенно перестал бояться и часто собирался возле вышки, посмотреть, как идет работа. Люди гадали, когда откроется этот Купол, что в нем есть и можно ли спуститься потом туда и поглядеть. Они жалели буровиков, которые вечно были облиты жидкой грязью с ног до головы, переживали, когда на скважине произошла авария и пришлось выколачивать ударной «бабой» застрявшие в породе трубы. И незаметно напитывались жизнью и речью пришлого народа.
— Эй ты, скважина! — окликали мужья своих жен. Парни-подростки, выходя вечером на улицу, натягивали с мылом брюки дудочкой и не матерились, как было всегда, а разговаривали более культурно. Если речь шла о девичьем непостоянстве, выражались примерно так:
— Да кто ее только не шарошил, скважина породистая.
Жизнь в Есаульске становилась интересной, наполненной предощущением великих перемен и какой-то неведомой, светлой и беззаботной жизни. Молодежь все больше тянуло постоять возле церкви, где был устроен ресторан «Купол». Зайти внутрь было нельзя, там отдыхали после труда буровики, да и не было таких денег, чтобы прогуливать их под «Куполом». Буровики часто приглашали местных девушек погулять с ними, и удержаться от таких приглашений было невыносимо трудно для любопытствующего девичьего характера. Сначала казалось, только зайду и посмотрю, отчего так весело, шумно и смешно под церковным куполом, но, очутившись там, уже невозможно было вернуться к шатанию по унылым улицам полузаброшенного города и поцелуям в темных углах пустых домов. Поскольку подруги есаульских парней все чаще оказывались под «Куполом», то в городе часто вспыхивала жестокая поножовщина. Или, объединившись, парни вооружались штакетником и шли бить нефтяников. Милиция в такие часы запиралась в своем новом помещении и ждала, когда окончится бой, чтобы потом собрать пострадавших, составить протоколы и доложить утром Чингизу о потерях. Однако когда после спокойной ночи на улице был поднят труп чернокудрого восточного красавца-буровика, Чингиз потребовал защиты от туземных хулиганов и убийц. Иначе срывалось важное государственное задание.
И пошли по этапам есаульские парнишки. А по городу было расклеено решение райисполкома о комендантском часе для есаульских по происхождению граждан до двадцати пяти лет. Кроме того, в дневные часы запрещалось собираться толпой, более трех человек. По городу денно и нощно дежурила милиция с огромными резиновыми дубинками — их только что ввели для охраны общественного порядка, и Чингиз где-то раздобыл два десятка. У ресторана «Купол» по вечерам дежурил новый начальник милиции с бригадмильцами. Местные парни попрыгали, попрыгали, заплатили по штрафу, отсидели по пятнадцати суток и утихомирились.
А буровую лихорадило. Выходил срок, данный высоким московским чином, но Купол никак не открывался. Бульдозеры день и ночь утюжили территорию вокруг бывшего судоремонтного, спихивали пустые дома и целые улицы, чтобы облагородить вид: ожидался приезд гостей. Чингиз не покидал буровую, его команда тут же ела, спала, и по этой причине даже временно прикрыли ресторан.
Однажды на заре город проснулся от страшного грохота. Люди повыскакивали из домов и остановились, пораженные.
Над Есаульском поднимался черный живой столб. Он взлетал высоко в небо и там, разваливаясь на огромные ошметья и лепехи, обрушивался на землю. Вышка накренилась, искривилась и только чудом еще удержалась в вертикальном состоянии. Гул раздирал небо. Иногда вместе с нефтью вырывался газ, и тогда раздавались гремящие взрывы, отчего нефтяные брызги, словно черный дождь, опадали на город. Народ устремился к буровой, а там, на площадке, приготовленной для встречи гостей, в лужах нефти плясали черные, как деготь, буровики. Они умывались липкой жидкостью, мазали друг друга и пели на своем наречии. Наверное, это была песня жизни.
Только Чингиз, спокойный, как скала, стоял поодаль на недостроенной дощатой трибуне и взирал на пляску. Иногда его ноги тоже начинали подергиваться, но он быстро брал себя в руки.
Есаульские жители глядели на все это пока с ужасом, поскольку не успели проснуться. Но, продрав глаза, увидели, что на площадь под дождем нефти подъехала машина и стала раздавать водку бесплатно всем, кто захочет. Сначала было боязно подходить — рядом вертелся начальник милиции — однако он сам крикнул, мол, не робей, сегодня можно гулять!
Вертолеты с высоким начальством и речи были потом, после обеда, а с раннего утра началась гулянка, которой в Есаульске отродясь не помнили. Мужики пили, закусывали и, забыв о вражде с буровиками, лихо отплясывали русскую. Веселье разлилось по всему городу. Черные, с прилипшей к телу одеждой, пьяные и одуревшие от бьющего фонтаном счастья, люди орали и дурачились как дети. А бабы, улучив момент, бежали с ведрами на коромыслах, с бидонами и флягами к буровой и, черпая нефть из глубоких луж, таскали по домам. Кто-то сказал, что нефтью можно топить, что теперь не надо дрова покупать, и, пользуясь дармовщинкой, заполняли ею бочки, кадки, шайки и туески. Однако потом вышло, что делают это зря: нефть скоро сама потекла по дождевой канаве в город, и стало совсем хорошо — выходи из ворот и черпай.
И журналисты, налетевшие тучей на Есаульск, тоже растаскивали нефть, закупоривая ее в сполоснутые бутылки, во множестве лежащие по улицам. Для начальства же набирали в специально привезенную посуду.
Когда отговорили речи и поздравили первооткрывателей Есаульского черного золота, город уже был едва теплый. Мужики валялись по улицам, и милиция никого не трогала. Только одна бабка Альбина, внезапно появившись из родных мест, наряженная в белое, ходила по Есаульску, тыкала палкой лежащих и говорила:
— Вставайте, люди, вставайте. Бегите из города. Поднимайтесь и бегите.
Но добудиться было невозможно. Бабка сокрушалась:
— Выпустили дьявола и спят. Эх, люди, люди…
После митинга высокое начальство и ученые академики под предводительством Чингиза отправились в ресторан «Купол». А бригада нефтяников, обрядившись в резиновые зипуны, полезла усмирять фонтан. К вечеру же проспавшийся народ пошел искать чем похмелиться, но бесплатно уже ничего не давали, да и запасы оказались истреблены в один день. Народ стихийно собрался возле ресторана и потребовал водки: смотреть, как гуляет начальство, было завидно. Наряженная в парадные мундиры, милиция отгоняла черномазых мужиков и, опасаясь испачкаться, к ним не прикасалась. К тому же в честь праздника временно отменили комендантский час. Чингиз, щедрый по натуре человек, узнал, что у паперти бьются похмельные есаульские жители, вынес им ящик коньяка. Бутылки опорожнили в мгновение ока и потребовали еще. По распоряжению Чингиза им выносили два ящика пива и ящик газировки, однако только пуще разозлили мужиков. Разбив газировку о старые церковные стены, они побрели по городу, наливаясь какой-то отчаянной злобой и невыносимой обидой.
— Бессовестный народ! — кричал им вслед Чингиз. — Водка давал, вино давал, коньяк давал, пива давал — благодарность не получал! Зачем стены бить, когда высокий гость гуляет? Бессовестный народ! Хам!
Полупьяный народ разбрелся по домам, но обида еще пуще брала за горло. Она была какая-то необъяснимая: спроси любого — и не ответит, кто обидел. А вот обидно, и все! Мужики начали бушевать, выливать натасканную бабами нефть и колотить жен. Парни, которых еще не прибрали за хулиганство, вылавливали своих бывших подруг, свободных в тот вечер (нефтяники гуляли с начальством), и купали в дождевых канавах, заполненных нефтью. Женский крик и плач забился над городом. Обуянные непонятной страстью и обидой, они врывались в дома «шарошек» и «скважин», выволакивали их на улицу и, окунув в нефть, возили по дорожной пыли. Вся милиция дежурила у ресторана, и улицы никто не охранял.
Неизвестно, чем закончилась бы эта вакханалия, если бы вдруг не громыхнул над городом потрясающей силы взрыв, и огненный шар, оторвавшись от земли в том месте, где был судоремонтный завод, с ревущим, закладывающим уши гулом медленно поплыл в темное небо. На миг показалось, что взошло солнце, только красное, как бывает перед ветреной погодой. Город осветился малиновым жутким светом, и люди замерли, оставив свои занятия. Выволоченные в нефти и пыли «шарошки» вцепились в своих истязателей, прильнули, немея от ужаса. Парни и мужики разом отрезвели, но ума от этого не прибавилось: оцепенение сковало мышцы и мозги. Зато мужние и детные женщины, опомнившись, хватали орущих ребятишек и выбегали на улицу. А там уже ничего было не слыхать из-за раскатов грома и человеческого крика. Огненные стены вздымались над буровой до самых облаков, и поражал не сам огонь, к которому из-за частых пожаров люди попривыкли, — а то, что ничто на земле гореть так не может. Еще никто не знал, что это горит насыщенный нефтяными каплями газ. Причем не как в газовой горелке — факелом, а взрывами, когда одновременно с душераздирающим грохотом багровое пламя вдруг начинает расширяться до невероятных размеров, охватывает третью часть небосклона и, кажется, горит сам воздух.
В людях от этого зрелища просыпался древнейший, не подвластный разуму инстинкт — бежать! Бежа-а-ать!..
И побежали, озираясь и падая. Тащили впопыхах схваченное имущество, детей и стариков. Обращенные к огню лица становились мертвенно-бледными, а те, кто вымазался в нефти, при таком освещении делались иссиня-черными. А поскольку чистыми оставались лишь младенцы-груднички, то они на руках у этой аспидной человеческой мешанины казались неестественно белыми и светились в темноте. Люди не узнавали друг друга, не узнавали детей своих, что постарше, мужей, жен, дочерей. Толпа густела, вздымалась, будто тесто в квашне, и один бесконечный крик, страшный в своем громогласии, подобный возгорающемуся газу, расширялся и заполнял все поднебесье.
Бежать! Бе-е-ежа-а-ать!!!
Раскаленная горящая нефть текла по водосточным канавам к городу, и уже запылали крайние от буровой дома. Огненный вал катился стремительно и неудержимо, а впереди его плясали по улицам дымные вихри. Они достигали бегущую толпу, проносились по головам, рвали из рук узлы, грудничков, и людям чудилось: не уйти от огненного смерча. Вот сейчас багрово-дымная стена, соединившая небо и землю, догонит и накроет последних бегущих жителей города. И никому не будет спасения…
Но когда от летящего по земле огня уже трещали волосы и сохли воспаленные глаза, толпа вдруг остановилась от головы до хвоста, дрогнула, издав болезненный вопль, и замерла на несколько секунд. Блестящие взоры устремились назад, и живыми оставались разве что глаза…
Между людьми и пожаром оказалась человеческая фигура в белом одеянии. Горячий красный воздух увеличивал ее почти вдвое, медленно изламывал, как изламывается в воде отражение, но все одновременно узнали бабку Альбину. Воздев руки, старуха стояла лицом к огню и словно усмиряла его.
Кто был в памяти, тут же вспомнили ее предсказание и предупреждение — не трогать, не шевелить землю. Вот она, геенна огненная!
Всего несколько секунд взирали люди на старуху, но и этого хватило, чтобы понять, кто на самом деле правит миром.
Бабка Альбина шла в огонь. И огонь, словно принимая жертву, ослабил свой натиск, и замер пламенный смерч. Толпа ринулась прочь от пожара, и мало кто видел, как на старухе сначала вспыхнуло белое рубище, затем волосы, но она все шла и шла вперед, пока не соединилась с огнем. Ослепительно белый шар отделился от земли, поднялся в дымное небо и там взорвался, превратившись в ничто. Даже искорки не вернулось назад.
Но, возможно, это просто взорвался сгусток подземного газа.
Только в ресторане «Купол» ничего не видели и не слышали. Здесь горел яркий электрический свет, сияли бокалы, лица и глаза. Толстые стены глушили звук, узкие окна не пропускали внешнего света, и к тому же с началом пожара высокий московский чин встал и начал произносить тост в честь академика, предсказавшего и, по сути, сделавшего историческое открытие нового нефтеносного региона.
В это время милиционеры, заметившие пожар, доложили начальнику милиции, и тот стал прорываться в ресторан, чтобы сообщить своему руководству. Однако за дверями была еще одна охрана — крепкие ребята в серых костюмах, и им было плевать на милицию и на пожар, когда говорил высокий чин. Тогда начальник зашептал:
— Передайте по команде — пожар! Пожар, передайте по команде!
Ребята принюхались — дымом не пахло, значит, пожара не было. Передать-то было можно, да руководство охранников находилось в Москве.
И лишь когда закончилась высокая речь, потом стих грохот аплодисментов и звон бокалов, когда счастливый академик поднялся для ответного слова, от ударной волны брызнули стекла из окон и окропили присутствующих. Все заволновались, Чингиз поклялся перерезать всех есаульских хулиганов, кто-то позвал милицию, и тогда начальник крикнул через головы внутренней охраны:
— Пожар!
Реакция на это зловещее слово почему-то была необычная. Все посмотрели на высокого начальника, а тот спросил:
— Пожар?
— Так точно! — осмелел начальник милиции. — Пожар!
— Вызовите пожарных, — посоветовал высокий чин. — Зачем же окна бить?
Первыми на улицу выбрались журналисты, глянули и, потеряв разум, закричали:
— Горим! Спасайтесь! Бегите!
Им почему-то поверили сразу, в ресторане задвигали стульями, загремела посуда. Есаульские гости и нефтяники высыпали на улицу, но при виде огня несколько поуспокоились: и не такие пожары приходилось видеть на буровых. Для диковатых туземцев и журналистов впечатлительно, щекочет нервы, но для профессионалов дело привычное. Поскольку время было позднее, то возвращаться за столы не имело смысла. Гости обнялись с первооткрывателями черного золота, сели в машины и отбыли на вертолетную площадку.
Едва они скрылись, как из ресторана, забыв все на свете, немедленно бежала вся прислуга. И с десяток самых терпеливых и необидчивых мужиков выбрались из кустов, проникли под купол бывшего храма, заперли за собой окованные двери и, начав с крайних, пошли обходить столы по кругу.
Тем временем уже горела вся прилегающая к судоремонтному заводу территория. Потоки горящей нефти сбегали с высокого берега и, растекшись, зажгли реку. Город наполовину охватило огнем, и участь другой половины была предрешена. Нечего было и думать тушить такой пожар. Дорвавшиеся до дармовой нефти нищие жители Есаульска натаскали ее в дома и залили все кадушки, бочки, ведра и четверти.
Хватало огню пищи…
К утру все было кончено. Есаульска больше не существовало. Выгорело не только дерево, но и земля, пропитанная нефтью. Там, где был город, стояли лишь закопченные печи да редкие каменные постройки. Растревоженный Купол несколько успокоился, хотя еще выбрасывал гигантские клубы огня, и, что странно, черное золото уже не текло в сторону города, а целиком сливалось в реку, пробив себе огненное русло. Пожар, проглотив город, откатился на свое место и бушевал теперь вокруг судоремонтного завода. Горящая нефть, захватив Повой, устремилась вниз и погнала прочь катера, самоходные баржи и тягачи.
Чингиз уже вел по земле, воде и воздуху пожарную технику и специальных пожарных, умеющих укрощать огненные колоссы. Вызванные из соседнего района пожарные добивали и так затухающий огонь в городе. Они рыли бульдозерами канаву, чтобы отсечь гудящее пламя от Есаульска, хотя в этом уже не было нужды. На пожарище, конечно же, не оставалось ни одной живой души, да и не могло остаться после геенны огненной. Каково же было удивление, когда пожарные, открыв багром еще не остывшую дверь в церковь, обнаружили там гуляющих мужиков. И гулять бы им хватило еще надолго, ибо они едва одолели половину столов. Мужики великодушно зазвали пожарных и подали по стакану вина, чтобы промочить пересохшие глотки.
А бежавший из города народ не остановился где-либо поблизости, чтобы переждать стихию и затем вернуться к родным пепелищам. Он уходил все дальше и дальше от Есаульска, причем молча и без оглядки. Дороги едва хватало, чтобы уместить всех: люди старались идти рядом, плотно, и никто не хотел отставать. Тысячная толпа шла единым порывом, целеустремленно и самозабвенно. Впереди, с посохами в руках, шагали старики, за ними — мужики помоложе, затем вперемежку парни, женщины, дети и старухи. Встречные грузовики издалека начинали сигналить, но вид у народа был такой непривычный и решительный, что шоферы съезжали в кювет и со страхом таращились из кабин.
Примерно на вторые сутки есаульских беженцев догнал Чингиз и попытался вернуть назад, суля каменные дома с балконами, газ и теплые сортиры, однако люди вышли из его повиновения. Да и вряд ли кто был властен теперь над ними. Еще через пару суток толпу видели будто бы на Красноярском тракте, потом вообще на каком-то проселке. А скоро их след совсем затерялся, и сколько бы ни искали несчастных погорельцев, чтобы возместить им убытки, так и не нашли. Если бы потерялся один человек, то милиция объявила бы розыск и расклеила портреты, но когда исчезает толпа в тысячу душ, в это никто никогда не поверит, ни один милиционер не примет заявления о пропаже.
Пожар в Есаульске потушили, укротили фонтан, поставив задвижку, и немедленно начали строить новый город. Все тогдашние западные газетенки и вражьи голоса, питающиеся из недостоверных источников, сообщили об открытии нового месторождения и о страшном пожаре. Они так же интересовались судьбой обездоленных жителей и выражали им сочувствие, размышляли об отсталости советской нефтедобычи и средствах тушения пожаров. Короче, это была очередная фальшивка времен холодной войны.
Но никто пока не знал и даже не подозревал о самом главном событии, происшедшем в связи с трагедией и обновлением Есаульска. Никто, кроме одного-единственного человека, не ушедшего с беженцами и оставшегося в городе.
Местность, под которой находился Купол, после пожара чуть опустилась, всего на два-три сантиметра, однако этого хватило, чтобы река Повой изменила фарватер, прильнула к городскому берегу и начала подмывать его основание, сметая струями песок с такой же осторожностью, как археолог сметает кистью пыль веков.

16. В ГОД 1962…

Всю весну мать Мелитина собиралась в дорогу.
Собиралась тщательно, зная, что сюда уже никогда не вернется сама.
Она сама поправила и укрепила дерном могилы на кладбище, простилась с мертвыми и уже больше не приходила сюда. Затем пошла по всем местам, которые хоть как-то были связаны с ее жизнью. В первую очередь сходила на Кровавый овраг и там долго молилась в полуразрушенной, исписанной матерными словами часовне. Переночевав там, отправилась в село Свободное, где был колхоз «Свободная жизнь». После Великого Забвения, когда ссыльные кулаки основались на этом месте, новое село поставили в стороне, выше по реке — страшно было селиться на месте старого пожарища. Мать Мелитина пришла к старому месту и исходила вдоль и поперек зарастающую лесом поляну. Видела она лишь ямы, заросшие крапивой, обугленные, полузанесенные землей и пеплом основания изб, на сотни лет ставленные воротные столбы, оплывшие глинобитные печи, на которых уже росли высокие березки: здесь все уже было чисто, свято и непорочно.

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

Потом она ходила на луга, на речку, к родникам и каменным останцам. И куда бы ни приходила — не могла узнать места. Казалось, многое ли изменяется в природе за одну человеческую жизнь? Что она по сравнению с рекой, лесом и камнем? А ты поди ж, река ушла за несколько километров, оставив старицу, похожую на калач, доживать свой век средь низких берегов, травы и кочек. И лес уже не тот, что стоял здесь раньше: по вырубкам поднялся молодой и уже успел взматереть. Иные родники отчего-то пересохли, а ведь чудилось, им сроку нет и журчать будут, выбиваясь из-под земли, пока есть сама земля. Да что говорить! Кровавый овраг, гремучий змей, пожиравший поля и леса, помельчал, заилился и даже в самый разгар весны едва был слышен. Склоны его стали пологими, покрылись травой, кустами, укрепились, да так и остались, словно зарубцевавшийся шрам.
Но зато выше оврага среди лесистых холмов земля разверзлась огромной воронкой и пожирала всю воду. Где, в каких глубинах нашла она себе ход? Или черная подземная дорога была прямее и короче, чем путь под солнцем?
И если она все-таки отыскивала заповедные места, то садилась на землю или камень, подстелив берестинку, что носила с собой, и сидела тихо, со светлым и радостным чувством. Ей больше ничего и не нужно было — ни воспоминаний, ни молодых лиц людей, связанных с этим местом. Все уже давным-давно отболело и осталось далеко, в мирской жизни. Однако хотелось проститься со всеми близкими уголками на земле, ибо кончалась земная жизнь, и возврата к ней не предвиделось. Сенбернар в заповедных местах настораживался, пристально всматривался в деревья, в камни и старые валежины, нюхал землю и цепенел в глубокой задумчивости. Он был настолько стар, что не мог бегать и ходил шагом, словно дряхлый дед. Он тоже знал: впереди предстоит бесконечная дорога, и они сюда уже не вернутся, и тоже прощался с местами, где прошла большая часть его жизни.
В самую последнюю очередь мать Мелитина прощалась с живыми. Она заходила во дворы жителей Коммунарска — дворов таких осталось мало — потомков тех, кто вышел из Воронежской губернии, кого подъела революция да войны, — разговаривала с хозяевами, если кто-то тайком просил благословения — трудилась, святой воды — святила, крестить — крестила, а совета спрашивали — советовала. И не сказала ни одного слова прощания, потому что дело было не в словах. Покидая избу своих земляков, она кланялась земным поклоном, однако никто и в ум не взял, что это последний ее поклон.
И наконец, мать Мелитина заглянула в запущенный, нежилой двор дома на краю деревни. Молодая лебеда уже пробилась сквозь многолетнюю старую, крапива оторочила зеленым мехом саму избу, крыльцо и все надворные постройки. Сквозь щели между досок наглухо забитых окон проглядывал пыльный пергамент бычьего пузыря вместо стекла. Если дул ветерок, то он хрустяще всхлопывал, и в ушах долго потом стоял звук, напоминающий звонкий барабан. Дверь тоже была заколочена на большие самоковные гвозди, так что внутрь дома попасть мать Мелитина не смогла. Она побродила вокруг, цепляясь подолом за сухостойкую траву, потрогала стены, углы и присела на крыльце.
Этот дом строил Андрей. Тут жил, тут появлялись на свет внуки матери Мелитины…
Вернувшись на холм в свою келью, она стала делать котомку. Взяла приготовленный заранее мешок из-под муки, отрезала лишнее — поклажи немного, вложила в уголки по луковице и обвязала их длинным, купленным для этой цели фитильным ремнем. Положила туда книгу в старом кожаном переплете, икону Божьей Матери, медную жестянку со святой водой, мешочек сухарей, берестяную кружку и завязала котомку.
— Собралась, — вслух сказала она и оглядела стены: будто бы все остается в порядке.
Затем она надела рубаху, от ворота до края подола исписанную химическим карандашом, дорожную рясу, почти новые кирзовые сапоги, повязала платок и сверху покрылась платом, застегнув его на булавку у подбородка.
— Оделась, — с облегчением вздохнула она.
Взяв котомку, она остановилась на пороге, еще раз оглядела свою келью и ей поклонилась. На улице она подперла дверь колом, прихватила палку и присела на бревнышко перед дальней дорожкой. Сенбернар поднялся из своего убежища, тряхнул отвисшими брылами и сел возле ног.
— Пойдем, перекрестясь, — проронила она, но еще не шевельнулась. — Пора…
Встала мать Мелитина, посмотрела на все четыре стороны с высокого холма, — даль-то какая кругом! Да ничего, глаза боятся — руки делают. Все равно надо идти, кто же еще сына-то найдет?
— Ну, тронулась я, сынок! — Она удобнее взяла посох. — Тебя пошла искать. Встречай!
Сделала шаг, другой, третий — ноги легкие, легче бузинового посоха, едва земли касаются. Сенбернар обогнул ее, встал вперед и, опустив голову, побрел указывать дорогу.
Они шли медленно, без спешки, поскольку впереди была целая вечность.

17. В ГОД 1933…

Тринадцать лет Великого Забвения подняли село Березино из пепла и праха.
На месте сгоревших изб стояли дома — высокие, на подклетах, с рублеными дворами, поветями, с летними и зимними жилыми половинами, ставленные на прирост семьи и хозяйства. Убранные деревянными узорами окна глядели на улицу широко и открыто; дома не жмурились, не потупляли взор от стыда за своих плотников, что было раньше, а глядели на мир и смеялись, как могут смеяться лишь уверенные в себе, свободные люди. И поля вокруг села были ухоженные, раскорчеванные от мелких осинников, затянувших узкие места, горловины и опушки за смутные времена. Скот никто не пас. Надежно огороженный засекой, оврагом и рекой, он никуда не разбредался, и молодняк, выпущенный по весне, возвращался лишь глубокой осенью, по первому снегу.
И селом никто не правил. Не было тут ни старосты, ни священника, ни какого-нибудь председателя. И стариков, таких, чтобы могли составить общинный совет, тоже не было в Березине: долгая война прибрала их раньше, чем они стали стариками.
Березинским не удалось бы, наверное, и года прожить в забвении, не будь село последним по дороге. Далее же начиналась тайга, малообжитая, с непахотными поселениями у рек и проходимая только водным путем. И если бы село стояло на берегу, тоже бы не высидеть втихомолку. Однако до Повоя, до бывшего села Свободного, когда-то стоящего на крутояре, насчитывалось семь верст, и даже самые любопытные, проплывая мимо и причалив к зарастающей соснами поляне, поднимались на берег, несколько минут смотрели на печальную картину старого пожарища и спешили скорее покинуть страшное, неприветливое место. А чаще, кому приходилось сплавляться вниз или грести вверх по Повою, на минуту бросали весла, снимали шапки и глядели на разоренное село, как глядят на человеческий прах, оставшийся не преданным земле.
Березино жило натуральным хозяйством, забыв вкус настоящего сахара и настоящей соли. Вместо сахара ели мед — возле каждого дома стояли пасеки, а соль вываривали из болотных кочек. Мужики сами шили сапоги и гнали деготь, шорничали, плотничали, кузнечили, и когда иссякала работа, навоевавшиеся и натосковавшиеся по труду, они придумывали ее, и появлялись резные наличники, деревянные кровати с точеными ножками или просто расписные ложки. Руки, будто в воду погруженные в дело, не могли остаться сухими и постоянно просили работы. Женщины пряли, ткали и шили и, радуясь своему труду, вспоминали полузабытые песни.
После Ухода и скитаний Андрей Березин поселился на своей родине, построил дом такой же, как у всех односельчан, и уже больше не ходил искать призрачные Леса. С каждым годом он узнавал их в Березине, хотя здесь не было той благодати теплых ручьев и зреющих фруктов в садах. Зимой он учил ребятишек грамоте — чтению и письму, хотя сам не знал, зачем это нужно, если в селе нет ни одной книги, ни клочка бумаги. Любушка почти каждый год беременела и рожала, и с каждым ребенком Андрей ощущал какое-то обновление. Он пытался понять, разобраться, что же происходит с ним, с людьми, оказавшимися в полном забвении и изоляции от мира. Пережив трагедию, никто из односельчан уже через три года не вспоминал о ней, словно и не было ни артобстрела, ни пожара, и эта забывчивость казалась Андрею спасительной. Тяжкая память и груз прошлых испытаний оказались стертыми, вымытыми из сознания. Он чувствовал это по себе. Он прислушивался к своим мыслям, когда делал какую-либо однообразную работу, и пытался даже нарочно возбудить себя воспоминаниями, однако все — война, революция, Обь-Енисейский канал и даже «эшелон смерти» — будто выщелочились из памяти, и осталось лишь какое-то смутное, полуосознанное представление о них. Это напоминало сон или бредовое воспоминание о Лесах. Вроде было. Сознание хранило события, напрочь лишенные их сути: что это было? Зачем? Во имя чего? И было ли?
Великое Забвение было не только оттого, что мир забыл о разгромленном и сожженном селе. Выходило так, что и люди забыли о мире.
Точнее, будто бы забыли, поскольку старались жить негромко, не высовываться, когда по реке плывет лодка или баржа, не ходить без особой нужды за пределы, обнесенные засекой. Люди подразумевали, что мир еще существует где-то, и живет, и, возможно, процветает, но по другим, чужим законам, по собственному укладу, и им, людям, нет никакого дела до того мира.
И скорее всего селу не удалось бы жить в забвении, не спасла бы его ни тихая, полускрытная жизнь, ни зарастающая дорога, ни засека и натуральное хозяйство. И даже миф о погибших полностью селах и людях, оставшийся в памяти соседствующего с ними мира, не мог бы на такой долгий срок защитить село от проникновения извне чужаков. Андрей догадывался, что главная причина этого забвения все-таки состоит в другом. Нарушилась извечная связь, объединяющая разрозненные общины в один народ. О людях, брошенных на произвол судьбы в сгоревшем селе, забыли не только существующая власть, но и крестьяне из других общин, из других деревень и сел, потому что не нуждались более в них. Пропала нужда в соседях, исчезла потребность взаимообразного единения, и каждая община, находясь в одном мире, под одним небом и на одной земле, как бы искала уединения. Долгая война, безвластие и смута, кровь и произвол, охватившие народ изнутри и снаружи, как болезнь охватывает человеческое тело, разорвали, расчленили его плоть на множество кусков, кровоточащих и пока еще живых. И теперь каждый кусок этой плоти стремился обволочься коростой, заживить раны и накопить внутренней силы, чтобы потом, в неоглядном будущем, соединиться вновь.
Это напоминало Андрею существование и жизнь живой природы. Если в стаде заболеет одно животное, то оно жмется к здоровым, старается проникнуть в самую середину стада, поскольку ищет защиты и помощи. Но ежели болезнь охватывает всех, то стадо разбредается, расходится по сторонам, чтобы лечить хворь в одиночку. Кому суждено пасть, тот падет. Однако те, кто выживет и одолеет болезнь, вновь сойдутся в стадо.
Существование народа, независимо от помыслов и воли власти, довлеющей идеи и политики, все-таки подчинялось вечным законам существования живой природы. Все, изобретенное умом человеческим, достигнутое цивилизацией, оказывалось в таком случае беспомощным и необязательным и не могло сохранить ни внешней, ни внутренней сути народа, как пудра на лице не может спрятать слез и горя.
Народ распадался, чтобы, как в лихую чумную годину, каждая его часть могла построить свой обыденный храм.
Наверное, только так, в Великом Забвении, завоеванная Батыем Русь смогла сохранить себя, выстоять под игом и дожить до далекого часа, когда родится и возмужает тот, кто зажжет свет и соберет народ.
Андрей думал так и боялся думать. Ему казалось, что жизнь в забытом селе не проживают, а пьют ее, как пьют в сильный зной и жажду воду, почерпнутую из пересыхающего источника. Сначала нужно было дать воде отстояться, чтобы весь ил и муть осели на дно, и только затем пить, но осторожно, бережно, чтобы не поднять осадка. Не усмиришь в себе жадность — и напьешься грязи.
Осенью тридцать третьего года период Великого Забвения оборвался резко, как если бы с сонного, согревшегося человека сдернули одеяло, предоставив холоду его наготу.
О том, что возле бывшего села Свободного причалила какая-то баржа и выгружает на берег народ со скарбом, Андрей узнал от женщин, ходивших по ягоду. Они прибежали едва живые, рассыпали по дороге бруснику, потеряли корзины, и дети, завидев матерей в таком состоянии, заплакали. Любушка не могла говорить. Она лишь показывала рукой куда-то на лес и повторяла: люди! люди! люди! — а звучало это слово так, будто за нею гнались звери. Дочки Люба, Лиза и Лена вцепились в ее подол и заревели в голос. Сыновья Иван и Петр, помогавшие отцу делать выездные санки, стояли молча, по-мужски опустив руки с инструментом и печальные головы.
Взрослые мужики подседлали коней и поскакали к Свободному. Оставив лошадей в лесу, они незаметно вышли к опушке и увидели, а вернее, сначала услышали людей. Баржа уже отвалила от берега и уходила за речной поворот; оставленные на голом, диком месте люди кричали, плакали с причетом и бежали за нею по чаще и буреломнику. Кто-то, обезумев, кинулся в воду и поплыл, но холодная осенняя река поглотила человека, и женский призыв к Богу достиг неба.
Березинские не выдержали и вышли к скорбящим и страдающим. Наверное, те не ожидали встретить здесь живых людей и уже готовились, по сути, к гибели: не было даже места, чтобы согреть и сохранить детей хотя бы до утра, а зима грозила обрушиться на землю со дня на день. Мало-помалу люди приходили в себя, сбивались в кучку, и стихал крик над холодной рекой. Видимо, березинские казались им чудными, эдакими лешими, живущими по норам и дуплам, и трепетала православная душа — пойти навстречу или уж бежать куда глаза глядят, крестясь и поминая Господа.
— Не бойтесь, — сказали им березинские, осеняя себя крестом. — Мы тоже люди, не бойтесь.
Оставленных на берегу несчастных они развели по домам, обогрели, накормили и выслушали горькие повести. Оказалось, что эти глухие места, пребывающие в забвении, выбраны местом ссылки раскулаченных мужиков из южных районов Сибири.
Еще можно было продлить жизнь в Мире, Труде и Любви, можно было дотянуть до весны, однако уже стало ясно, что Гармония непоправимо нарушена и власти, узнав о тайном селе, не оставят его в покое.
Так и случилось. Вскоре несколько молодых парней из ссыльных бежали, но были схвачены и возвращены к месту ссылки уже сухопутом. Конвоиры, сопровождавшие задержанных, увидели неведомое богатое село, потаращились на такое чудо и уехали.
А через несколько дней люди с ружьями распилили и разобрали недобитую из орудий засеку на дороге и вошли в село. Народ так и ахнул: приехавшие были бритыми! Им бы плакать, а тут смешно стало. Военные исходили село вдоль и поперек, посмотрели дома, проверили дворы, хозяйства и согнали все население на площадь к церкви.
— От Советской власти прятаться?! — закричал человек с нездоровыми, измученными глазами. — Ишь, притаились тут, кулачье недобитое! От Советской власти не спрячешься! Она везде достанет!
Березинские слушали, совершенно отвыкнув от таких долгих речей, и гадали: если это мужики, то где бороды? А если бабы, то почему с ружьями? После речи больной человек сказал, что запишет всех поименно, а потом уж решит, что делать с народом. Людей выстроили в очередь перед столом, и каждый должен был назвать свою фамилию, имя, отчество, имя жены и количество детей. Перепись шла долго, уполномоченный ругался, что мужики толково не могут объяснить, чьи они; мужики невозмутимо выслушивали, и некоторые хватали уполномоченного за подбородок твердой, корявой рукой. Тот отдергивался и багровел от гнева.
— Баба просила, — смущенно объясняли мужики. — Пошшупать: брито или не растет.
— Одичали! — сверкал больными глазами человек. — Темнота лесная!
Через два дня семерых березинских мужиков арестовали и увезли в Есаульск. Среди них был и Андрей. Но не прошло и недели, как шестерых отпустили домой под расписку; Любушка же, не дождавшись мужа, оставила детей под присмотром старшего сына и отправилась на розыски.
Андрея сразу посадили в одиночную камеру и несколько дней не трогали. Изредка в двери открывалась «кормушка», и каждый раз новый человек внимательно рассматривал его и кому-то говорил, дескать, да, это он. Он! На него приходили глядеть, как на отловленного редкого зверька, и Андрей отчего-то часто вспоминал старого павиана, который сидел в клетке живого уголка дома Шиловского.
Вспоминая жизнь в годы забвения, он почему-то не мог отделить день ото дня; все они сливались, образуя не сутки, не привычное исчисление времени, а какие-то события. Был день возвращения на родину, потом был день строительства дома, и были дни, когда родились Петр, Люба, Лиза, Лена…
И время скитаний тоже казалось одним днем.
Сколько же он прожил в Березине? Неделю?
Что же произошло в мире за это время? Как же вышло, что он, живя в забвении и покое, забыл, что мир-то еще существует и там живут люди, сотни, тысячи, миллионы людей, которые не могут, как он, бросить все и уйти. Ведь нельзя же уйти в забвение сразу всем!
А ведь чудилось, он нашел Леса, нашел Гармонию, но какова же цена ей, коли она существует только для тех, кто сошел с круга и отправился искать покой лишь для собственной души. Мир, Труд и Любовь…
Даже сидя в одиночке, в камере, под которую приспособили кладовую в бывшем доме дяди, владыки Даниила, Андрей чувствовал вокруг себя жизнь, в которой продолжал жить весь оставшийся на кругу мир, жизнь без всякой Гармонии, ноющую и стягивающую душу, словно обожженная кожа. Сквозь каменные стены он слышал голоса, чьи-то исповеди, слезы, стоны. Он слышал крики, от которых озноб сковывал затылок. Кто кричал? Почему? Что там происходило?!
Что делается в мире?!
Судьба, как великодушный генерал на войне, дала ему отпуск на родину. И он съездил, повидался с родными, пожил в тишине родительского крова, как в детстве, испытал материнскую заботу и ласку, попил воды из светлого источника. И вот пробил час, надо возвращаться назад, на фронт, на передовую. В окопы, к завшивевшим солдатам, на кашу «шрапнель», под пули, что реют в воздухе, словно пчелы над лугом в ведренный день.
И эта камера — с детства знакомая кладовая с железной дверью — сейчас становится для него чистилищем, но только на обратном пути, на пути Возвращения.
На пятые сутки Андрея наконец-то вызвали к следователю. Сразу было заметно, что к нему здесь особое отношение. Следователь по фамилии Колодкин — вислоусый молодой человек разговаривал вежливо, хоть за этой вежливостью чувствовался характер гневного, самовластного человека. Скорее всего, ему приказали быть обходительным. Тем более что когда Андрея ввели в кабинет, он увидел: какая-то женщина замывает на полу кровь.
Колодкин расспросил его, когда Андрей поселился в Березине, откуда пришел туда, с кем и выезжал ли из села с двадцатого года. Вопросы были пустяковыми, однако за ними стояли наготове другие, скрытые до поры до времени, как и сама натура следователя. Колодкину был труден вежливый и тактичный разговор, и он страдал от этого, а еще, наверное, оттого, что ему определили только диспетчерскую роль в этом деле и не дадут основательно заняться Березиным.
Выходя из кабинета, Андрей еще раз глянул на свежевымытое пятно пола и подумал, что его снова держат как большого преступника. Если вот здесь, совсем недавно, били какого-то мужика, а его не бьют, напротив, подчеркивают уважительное отношение, значит, опять дело его пойдет особняком, не так, как у всех.
Спустя сутки его препроводили в Красноярск и привезли в тюрьму, где он уже сидел весной двадцатого. Правда, камера уже была другая, но надзиратель в коридоре тот же. Когда Андрея передали ему в руки, надзиратель не узнал арестованного. Возможно, помешала большая окладистая борода, почти скрывавшая шрам на щеке.
Он обрадовался, что камера общая, большая, человек на тридцать. Его сразу же приняли за своего, за крестьянина-мужика: народ в камере сидел холстяной, посконный и незадачливый, однако уже привыкший к тюремным порядкам, поскольку старший камеры определил Андрею место возле параши. По дороге Андрей сильно промерз, к тому же в камере было холодно, и сейчас он никак не мог согреться. Не снимая овчинного кожуха, он лег на нары, прикрыл глаза и стал прислушиваться к разговорам. Речь шла, как и в есаульском ГПУ, о коллективизации. Андрей еще плохо представлял, что это такое и почему ею захвачены языки и головы мужиков, однако то, что слышал, напоминало ему разговоры о революции. Только сейчас землю забирали не у помещика, а у крестьянина. Забирали землю, скот, инвентарь, и было непонятно, чем и как жить теперь мужику.
И здесь, в тюремной камере, мужики хотели разрешить этот вопрос. Некоторые предлагали бежать из обжитых мест, уходить на Восток, на Север или подаваться в город на стройки. А большинство уже не верило ни в спасительные побеги, ни в колхозную, ни в единоличную жизнь. Время от времени после шумных споров в минуты передышки кто-нибудь повторял сокрушенную фразу:
— Натворили делов. Сами натворили… При царе на землю эвон какие законы крепкие были. А нынче то дадут, то отберут…
Похоже, в России опять произошла революция: разворошили муравейник, разгребли холм до основания, чтобы заставить муравьев строить заново. Пока они трудятся — все будет спокойно. И когда люди в России привыкнут к бесконечному и бессмысленному труду, станут послушными и безропотными, можно из них формировать легионы для мировой революции.
Поздно вечером Андрея вызвали на допрос. В следственной камере тюрьмы сидело сразу четверо следователей, и одного взгляда хватило, чтобы понять, насколько велик к нему интерес. Однако сначала они молча рассматривали Андрея: сапоги, холщовые портки, рубаху из домотканого полотна. Кожух велели снять и положить у порога.
— У вас была грудная жаба, — вдруг спросил один из них, по-видимому старший. — Сейчас она не мучает вас?
— Не мучает, — сказал Андрей.
— Как же вам удалось вылечиться? И где? — был вопрос.
— Не помню… Болезнь прошла сама собой. Я перестал ее чувствовать. Вы привезли меня сюда, чтобы справиться о здоровье?
— Да, и это тоже, — заметил другой следователь. — Хотели узнать, в каких местах лечат неизлечимую болезнь.
— Я этого не знаю, — проронил Андрей.
— Знаете, — возразил старший. — Могу вам сказать — где. В высокогорной пустыне Монголии, в монастырях ламаистов.
— Возможно…
— Давно оттуда прибыли? — спросил старший.
— Я не был в Монголии. — Андрей поднял голову и встретился взглядом со следователем: тот заранее не верил ни в один его ответ.
— Хорошо, нас это абсолютно не интересует, — неожиданно заявил тот. — Лечение — это личное дело. Вы — человек образованный и должны быть благоразумным. Тем более сами работали в ревтрибунале и с нашей кухней знакомы. В двадцатом вы самовольно оставили дело государственной важности и бежали. Уже этого достаточно, чтобы вынести вам высшую меру. Если даже не вдаваться в подробности, по каким политическим соображениям. Но сейчас у вас появилась возможность искупить свою вину перед Советским государством. Предлагаю вам добровольно выдать ценности, полученные в качестве взятки от бандита Соломатина в двадцатом году. — Следователь заглянул в бумажку. — Десять пудов золотого песка.
— Я не получал золота, — сказал Андрей.
— Вы знаете Соломатина? — мгновенно спросил старший.
— Да, знаю. Я возвращался из Казакова и был захвачен им на дороге, — признался Андрей.
— А потом отпущен?
— Он отпустил меня. Но с условием, что я налажу переговоры с властями. Соломатин хотел уйти в Монголию и просил пропустить его по дорогам.
— За это вы получили взятку?
— Я ничего не получал, — спокойно повторил Андрей, — Золото Соломатин обещал, но не мне, а властям, когда он пересечет границу.
— И вы просто так начали налаживать переговоры? — Старший поднялся и подошел к Андрею вплотную. — Неужели вы думаете, что мы настолько наивны, чтобы поверить в это? Прошу вас, не спешите с ответами. Вы получили взятку от Соломатина и были ею повязаны. Потому он вас отпустил и поверил. Потому вы и пошли к военному комиссару и председателю губчека. У нас есть письменные подтверждения их, с какой настойчивостью вы требовали пропустить банду в Монголию.
— Я требовал, чтобы не проливать лишней крови, — невозмутимо проговорил Андрей. — Соломатин воевал за красных. Он был партизаном.
— Так вы его защищаете и сейчас? — удивился старший. — Защищаете бандита?.. Вы и тогда его защищали, помните?
Андрей заметил, что один из следователей что-то быстро пишет, оставаясь безучастным к допросу.
— Помню, — сказал он.
— А помните, как воевали с ним? — в упор спросил старший. — И не пускали его грабить город Есаульск?
— И это помню…
— Почему же так резко изменилось ваше отношение к нему?
— Я начал понимать, кто он, — раздумывая, выговорил Андрей. — Начал разбираться, что происходит…
И запнулся, озаренный внезапной догадкой.
Никто из этих четверых не верил в историю сговора с бандой Соломатина, во взятку, золото, лечение у монгольских монахов. И они все прекрасно знали, как все было. С Соломатиным тогда пошли на хитрость: приняли его условия, разрешили передвигаться по дорогам, разумеется, под наблюдением и конвоем, и в пределах советских границ устроили ему засаду, наняв для этой цели бурятских кочевников.
Они все это знали и все-таки возводили заведомую напраслину на бывшего председателя ревтрибунала. Вешали на него взятку, золото и сговор с бандитами. Ему готовили уголовную статью. Но дело было в политике, и Андрей начинал понимать, зачем сейчас ОГПУ пытается вывалять его в уголовной грязи, уличить во взяточничестве, в жульничестве, в корысти.
Это была месть.
Месть «своему», который когда-то не захотел мазаться в крови и умыл руки. Месть за то, что он, Березин, не захотел даже использовать хитрый ход, вывернуться из ситуации «законным» путем и отойти в сторону. Возможность такая была у Андрея. Попроси он медицинской комиссии — и с грудной жабой его бы не стали держать на тяжелой работе в ревтрибунале. Он мог перейти на хозяйственную или канцелярскую службу и спокойно остаться в хороших отношениях с Советской властью.
Он не захотел. Он ушел, найдя в себе силы отказаться от всего и, по сути, поставить себя вне закона. Это нельзя было считать чистым предательством общих интересов или перебежкой в стан врага. Но с их точки зрения это была измена: революции без крови не бывает, и если уж все уделались в ней по горло, так и ты не ходи стороной, лезь в эту трясину, мажься вместе с нами. Чтобы никто потом не смел ткнуть пальцем, чтобы потом в одно горло, одним ором кричать и доказывать — революции без крови не бывает! Иначе как же оправдаться, если потом, через много лет, начнут ревизию, если потомки пожелают узнать, почему светлое будущее добывалось такой кровью и почему самая гуманная революция делалась таким жестоким и негуманным образом. Потомки могут промолчать, оставаясь в неведении, но могут и спросить, если останется хотя бы один вот такой, не пожелавший пойти со всеми.
И поэтому сейчас, пока не поздно, на изменника надо: повесить ярлык уголовника, погрязшего не в крови, так в корысти. А мздоимцы презренны во все времена.
Эти люди в следственной камере и те, кто стоял за ними, думали сейчас не о революции даже и не о себе. Они мыслили о будущем и мстили «своему».
— Так продолжайте, — поторопил старший из следователей. — Что вы начали понимать? Что Соломатин не бандит?
«Они не могут простить мне и то, что все эти годы я жил в полном забвении, — подумал Андрей. — Что жил в чистоте, в Мире, в Труде и Любви. А они продолжали свое дело…»
— Я начал понимать, почему некоторые партизанские отряды не хотят разоружаться, — глухо проговорил Андрей.
— Любопытно, почему? — спросил один из следователей, хотя ему наверняка было нелюбопытно: вот если бы ему натягивали на политическую статью, тогда бы — да.
— Они не могли доверять власти, которая установилась, — сказал Андрей. — Которую сами установили.
Старший поморщился. Это ему было невыгодно и совершенно не нужно, поскольку он сам знал, почему не сразу разоружались партизаны.
— Но вернемся к нашему вопросу, — проговорил он надменно. — Десять пудов золота, награбленного вашим Соломатиным, пока не возвращены государству.
— Почему вас не интересуют мои политические убеждения? — спросил Андрей.
— Потому что десять пудов золота дороже, чем ваши убеждения, — резко проговорил старший из следователей.
«Зачем им понадобился этот допрос?» — Андрей посмотрел на того, который писал протокол, и тут же вспомнил: ритуал! Для убедительности надо соблюсти ритуал, иначе кто же поверит? Да и можно ли сочинить препирательства со следователем так искусно, чтобы и через сто лет никто не усомнился в правдивости документа. Ритуал — дело великое. Особенно когда дело касается вечности.
— Я не получал ни взяток, ни золота, — твердо сказал он. — Ни от Соломатина, ни от кого другого. Прошу это записать в протокол.
Старший поглядел ему в глаза, засунув руки в карманы брюк, покачался на носках хромовых сапог, поскрипел ими и, обернувшись назад, разочарованно сказал:
— Что ж… Запишите в протокол, если просит.
И, не вынимая рук из карманов, пошел к двери, открыл ее ногой и скрылся. Трое оставшихся зашевелились, встали со своих мест. Один затворил дверь, а тот, что писал, убрал бумаги в папку, бросив ее на подоконник.
— Я записал, — сказал он и неожиданно сильно ударил в живот.
Андрей успел напрячь мышцы. Было больно, но терпимо. Кулаки сжались сами собой, однако сильный удар сзади по голове бросил его вперед. Андрей обхватил голову руками и в тот же миг, получив удар сапогом в пах, зажался, собрался в комок и повалился на пол.
Его били пинками, норовя попасть в лицо. Он мог сопротивляться лишь тем, что вовремя напрягал и расслаблял тело, чтобы не поломали кости.
Потом стало безразлично, и онемевшее, потерявшее чувствительность тело казалось чужим и нелепым, словно речной топляк.
… Он не помнил, как его утащили в камеру. Очнулся, когда какой-то человек при свете тусклой лампочки отмывал водой его лицо. Зубы, кажется, были целы, но рот не закрывался из-за распухших губ.
— За что же тебя эдак-то? — горестно спросил мужик, заметив, что Андрей пришел в себя. — Эко бить научились… Конешно, они все каторги прошли, видали, как надо человека до ума доводить.
Андрей взял из его рук посудину с водой и с трудом напился, проливая на бороду. Ссохшаяся и размокшая теперь кровь потекла на руки. Он промокнул саднящее лицо подолом рубахи, вытер, размял бороду.
— Меня тоже били, — признался мужик. — Да не так шибко… Боятся, чтоб на морде ничего не оставалось, мне скоро выходить на волю. Все по животу да по печенке хлестали. Да чего, раз невиновный.
Голова кружилась. Беленые, чистые стены камеры плыли и мерцали так, что больно было смотреть. Андрей закрыл глаза и лег.
— Худо? — спросил мужик.
— Худо, брат…
— Дело-то совсем гиблое или надёжа есть?
— Нет надежды, — проронил Андрей. — Сразу круто взяли… Забьют.
Он повернулся на бок — болела спина и содранная под рубахой кожа. Грубая домотканая холстина при скользящем ударе словно наждачный камень обдирала кожу. Чтобы пересилить боль, он стал думать о детях. Вспомнил ласковые ручонки младшей, Лены. Когда Андрей сажал ее на колени, она немедленно вцеплялась в бороду и тянула, визжа от восторга. Боль от рук дочери тогда казалась сладкой. А старшая дочь, Любушка, пыталась защитить отцову бороду и выговаривала, воспитывала младшую. Люба возле матери взрослела быстро и в девять лет наполовину играла в маленькую женщину-хозяйку и наполовину была ею. Средняя же дочка, Лиза, росла тихой, задумчивой, словно осенняя лесная речка. Она донашивала платьица за Любой, добивала ее сапожишки, никогда не жаловалась ни на ушибы, ни на царапины и в этой нетребовательности чем-то напоминала Андрею маменьку, Любушку, мать Мелитину, и он иногда жалел, что имя ее было отдано старшей дочери.
Андрею стало легче, наступало какое-то заманчивое забытьё-воспоминание и утишало боль. Он стал думать о сыновьях и заулыбался разбитым лицом. Сыновей он держал в строгости, наверное, даже излишней, поскольку иногда становилось их жалко, а иногда — смешно оттого, что, строжась, в душе он ласкал их. Старший, Иван, уже вовсю пахал с отцом, плотничал и косил; Петр пока еще боронил, однако в нем угадывался человек, непригодный для крестьянского труда. Если Ивана в одиннадцать лет можно было назвать мужиком — и он все ждал, когда вырастет борода — признак мужика, то Петр, годом всего младше, был мальчиком. И все в нем — фигурка, голос, взгляд — было мальчиковое. Наверное, если бы в Березине была хоть одна книга, его было бы не оторвать от нее.
И так, перебрав своих детей, Андрей коснулся мыслью матери семейства, и все в нем замерло. Что, если они арестуют Любушку? И начнут пытать ее! В конце концов, они тогда вместе попали к Соломатину. И ритуал обязательно потребует свидетельства всех участников грязной сделки с врагом и бандитом.
Возьмут Любушку — могут взять детей!
Андрей, забыв о боли, сел на нарах и уставился невидящими глазами на мужика.
— Что? — спросил тот с некоторым испугом. — Ты чего?
Он уж разжал опухшие губы, чтобы сказать свои мысли вслух, однако увидел лицо соседа по камере и прикусил язык. Надо молчать. Этот мужик наверняка подсажен к нему, не зря толкует, что скоро на волю. Андрей помнил и знал, как в ЧК собирали разведывательную информацию об арестованных. Вряд ли что изменилось с тех пор. Разве что название — ОГПУ. Скажи он вслух — укажет свое слабое место. И тогда они не преминут им ударить по нему, а это будет больнее, чем сапогом в пах.
Ночью Андрей почти не спал. И не спасали воспоминания о семье, наоборот, охватывало беспокойство. Если они не тронут семью, то можно бороться с ними до конца. Пусть они выполняют свой ритуал, пусть ломают пальцы о его тело и отшибают ноги. И пусть потом все-таки подделают протокол, его подпись и признание. Зато у него начинается новый путь! Открывается дорога, по которой можно идти! Ведь Уход и поиск Лесов возник лишь тогда, когда не стало Пути. И жизнь в Великом Забвении была чем-то вроде распутья. Но вот постоял на нем, почитал надпись на камне и пошел.
И можно еще идти долго, если скоро не забьют или не тронут Любушку и детей.
Если тронут — придется принять на себя взятку, сговор, золотой песок. Семья — его заложники…
Наутро Андрея перевели в общую камеру, в ту, где он уже был. Сокамерники, увидев синее, распухшее лицо, сразу не признали в нем вчерашнего новичка. Андрей лег на свои нары возле параши и закутал голову кожухом. Пахло родным, домашним: кислым тестом, овцами, ивовой корой. Потом кто-то опознал его по одежде, и старший по камере велел ему перелечь ближе к окну. Андрей перебрался на новое место, и мужики, проникшись к нему, уселись рядом. Один из них склонился к лицу и спросил:
— Чего это они так?.. Нас тоже не по головке гладят, да полегше твоего…
— Потому что свой, — вымолвил Андрей. — Со своими можно и так…
Никто больше не переспрашивал, не уточнял, видимо, решив, что новичок — человек либо очень уж значительный для ОГПУ, либо совсем никчемный, если с ним не церемонятся.
Он же лежал и думал, что за один раз сразу получил все сполна, все, что эти мужики получали на протяжении одиннадцати лет, пока он жил в забвении под сенью Лесов, прикрывших его от мира. Он вспоминал брата Александра и прокручивал в памяти его судьбу. Скорее всего тогда, в восемнадцатом, Саша понял, что лишен Пути, и выбрал себе новый, неожиданный. Он ушел в монастырь, чтобы уйти от мира. Это тоже был Уход, но с той лишь разницей, что Возвращение последовало немедленно, но уже в другом облике, по другому Пути. Казалось, он всего лишь переоделся в рясу… А мать? И она после смерти мужа выбрала себе дорогу. И теперь где-то идет ею, если еще жива.
А ему, Андрею, открылся свой. И другого не будет.
… Неделю его не трогали, наверное, ждали, когда заживет. Андрей готовился к допросам и даже желал их, однако о нем словно забыли. Он заранее оторвал часть рукава от кожуха и все время держал за поясом, под рубахой, чтобы, когда поведут, незаметно положить овчину в штаны и тем самым защитить пах. Через неделю без всякого допроса его ввели в ту же следственную камеру и избили. На сей раз работали уже не следователи, а по виду такие же арестованные мужики. Били только кулаками, «по-честному», и не пинали, когда упал. В ту же ночь его стали допрашивать, причем совершенно другие люди, но вопросы задавались те же. Ничего не добившись, его отвели в одиночку с каменным полом, где из тюремной мебели была лишь одна решетка на окне. Четыре дня ему давали только воду, и то около литра в сутки, на пятый принесли три крупных ржавых селедки. Он сообразил, зачем это делается, — потом не дадут воды, и есть не стал. Голод терпеть легче, чем жажду.
Похоже, они недооценивали либо забыли, что он прошел через «эшелон смерти». Напрасно было придумывать пытку страшнее той пытки. Разве что пустить еще один эшелон, заменив зной на зимний холод. Голодным его держали девять дней, и селедка, брошенная в угол камеры, не испортилась за это время — настолько была солона. Изредка он нюхал ее, переворачивал с боку на бок, как обычно кот играет с замученной мышью, и не трогал. На десятый день — а после ареста это уже был сороковой — его вызвали на допрос и уже не били, не спрашивали о золоте и сговоре. Следователь был тот же, что допрашивал в первый раз. Они не называли своих фамилий и имен, в кубиках на петлицах Андрей тогда еще не разбирался, поэтому создавалось ощущение, что разговариваешь не с человеком, а с неким безликим существом, всякий раз меняющим форму. Эта безликость была выгодна следователям, но и мешала, потому что не вызывала к себе человеческих чувств арестованного.
— Где ваша жена? — спросил он несколько хмуровато.
Андрей мог говорить только шепотом: голос от безводья окончательно сел.
— Не знаю… — выдавил он и внутренне восторжествовал: значит, она на свободе! Значит, они ездили за ней и не нашли. Но где дети? С ней?
Следователь налил ему воды из графина и подал стакан. Андрей выпил, прополоскал рот.
Любушка все поняла и догадалась спрятаться с детьми. Только где? Найдут ли ее? Хорошо бы ушла к старообрядцам, там надежно. Но где ей уйти туда зимой и с детьми?.. А в Березине сейчас много чужого народа, там найдут.
— А вы не радуйтесь! — вдруг прикрикнул следователь. — Дети ваши у нас… Может быть, хотите повидаться?

Предыдущая страница 21 Следующая страница


Крамола-2 22

В груди все оборвалось, и вновь пропал голос. Что же она, оставила детей?! Или следователь сбивает с толку? Пугает?
— С детьми вы ничего не сделаете, — прохрипел Андрей. — Рука не поднимется. А поднимется — ваша власть рухнет обязательно и скоро.
Он подошел вплотную. Андрей видел его слегка пористую кожу лица, маленький носик с мелкими каплями пота, щетину, бритую утром и уже отросшую к вечеру, глаза с высоким нижним веком. Он был настоящий, из крови и плоти, и не было в нем ничего, что выдавало бы злобу, ненависть к людям, цинизм и кровожадность. Он был человеком, рожденным русской женщиной, любимым ею, вскормленным молоком, как все дети; и был у него отец, который, наверное, дорожил сыном, гордился, что похож на него, и хотел ему добра. Видимо, была у него жена — подворотничок чистенький, гимнастерка отутюжена, а если жена — были и дети. Он был человеком. Но что же стало с ним?
— Дети за родителей не отвечают, — медленно проговорил следователь. — Мы их сдадим в детский дом, дадим другие имена, другую фамилию. И вырастим настоящих социалистических людей.
— У вас не получится, — уверенно сказал Андрей. — Мои дети уже взрослые и ничего не забудут. А что с ними сделали — все запомнят.
— Мы посмотрим, — бросил он. — Так где ваша жена?
— Я не знаю, — выдохнул Андрей.
— А вы подумайте! — предложил следователь. — Хороша, нечего сказать. Сама убежала, а детей ваших, как щенят…
— Замолчите! — Андрей сжал кулаки.
— Значит, вам известно, где жена? — вцепился следователь. — Скажете, или вас за язык потянуть?
— Делайте что хотите…
Следователь вызвал конвой. Андрея вернули в общую камеру и дали поесть. Он съел, не чувствуя ни аппетита, ни голода, ни сытости: все утратилось, осталась лишь одна дума и чувство — дети. Надо было заснуть, но сильный кашель разрывал гортань — сон в одиночке на каменном полу, похоже, оборачивался воспалением.
Рано утром его вывели в коридор и около часа продержали у стены, возле следственной камеры. Наконец, следователь сам вышел и приказал вводить.
Он был утомлен ночной работой, побледнел, и черная щетина напоминала ремень от чесальной машины.
— Жить вам осталось ровно неделю, — провозгласил он измученным голосом. — Через неделю вас привезут в Есаульский лагерь. И все кончится в первый же день. Нам не нужны больше ваши показания. Доказательств достаточно. Прощайте.
Конвоир подтолкнул к выходу.
В Есаульске его сразу привезли в бывший женский монастырь. Когда вводили в лагерь, Андрей озирался по сторонам: хотелось найти, увидеть стену, возле которой архимандрит Федор читал свою последнюю молитву, хотелось представить себе, как женщины — и мать Мелитина среди них, взобравшись на стены, льют кипяток на головы конфискационного отряда.
А еще он пытался найти могилы возле храма, где под каменным крестом лежал Саша. Однако могил уже не было: на этом месте стоял новый, только что срубленный барак.
«Все кончится в первый же день», — вертелась на уме фраза-приговор. А если нет, значит, они замыслили что-то еще. Воспаление легких за дорогу проникло глубже, сухой душащий кашель сводил тело судорогой, жар был небольшим, но Андрея качало и слезились глаза. Его поместили в изолятор, где уже было два человека. Одного из них Андрей узнал: чалдон, пришедший к нему в отряд со всей семьей. Однако бывший партизан не узнавал своего командира, да и трудно было признать тогдашнего Андрея Березина. К тому же люди в изоляторе были каждый сам по себе и мало что замечали, словно на молитве.
Андрей закутался в кожух и лег. Чтобы усмирить кашель, следовало согреть тело, но чтоб воздух, попадающий в легкие, оставался холодным. Тогда можно было впасть в полусонное состояние, и время текло бы незаметно. Он пролежал так до ночи, пока его не вызвали и не повели в монашеские кельи. Он все делал механически — надевал сапоги, кожух, шапку и шел потом за конвоиром, стараясь не растрясти в себе обманчивое чувство покоя и полусна. Но в келье Андрей очнулся: Колодкин, засунув руки в карманы брюк, расхаживал взад-вперед и поглядывал испытующе. Почему-то у всех следователей ОГПУ, заметил Андрей, была эта привычка, ходить руки — в брюки, любуясь своими блестящими сапогами, «бутылками» галифе и прислушиваясь к своей собственной чеканной поступи. Он ни разу не видел следователя неопрятным; они придирчиво следили за своим внешним видом — наверное, это считалось особым шиком и служило той разделительной чертой, которая проводилась между ними и арестованными. Они прохаживались перед допрашиваемыми, сшибали пылинки с мундира, слегка время от времени растягивали тугие ворота и поправляли обвисающие «бутылки» брюк. Андрей же каждый раз вспоминал знаменитого изобретателя галифе — кавалерийского генерала, француза Галлифе, генерала-палача, топившего в крови Парижскую коммуну.
Иные работники ОГПУ и на лошади-то не сидели, однако носили чисто кавалерийскую одежду — форма есть форма.
— Я сделал ошибку, Березин, — признался следователь Колодкин. — И вынужден пока вас освободить. Но только не сейчас, а утром. Утром вас встретит жена и отвезет домой… Кстати, я знаком с вашей матушкой. Судьба свела нас года два назад. И должен сказать, она ведет себя достойнее, чем вы.
— Где она? — спросил Андрей.
— Там, где вы все должны быть! — отчеканил Колодкин. — Она на перековке, строит Беломорско-Балтийский водный путь. Думаю, вы скоро с ней встретитесь. Там, на канале… Да, я сделал ошибку и не прощу этого себе.
— Вы не ошиблись, — выдавил Андрей. — Вы арестовали врага… Я ваш враг!
— Да вы не поняли меня, — поморщился Колодкин. — Моя ошибка в том, что надо было расстрелять сразу, а потом доложить в Красноярск.
— Еще не поздно, — сдерживая кашель, проронил Андрей. — Все в ваших руках.
— Я подумаю, — бросил он. — До утра время есть.
Андрея вернули в изолятор. Несмотря на глубокую ночь, никто не спал. Бывший партизан из отряда Андрея встретил его у двери, схватил за руки, забормотал:
— Что с нами сделают? Чего сказали?..
Он по-прежнему не узнавал командира; Андрей же не мог вспомнить его имени. Помнил его жену, детей и даже трехзарядную берданку на плече — имя вылетело из головы.
— Должно быть, выпустят, — проговорил Андрей: его трясло, наваливалась сонливость и усиливался жар.
— Отсюда не выпускают, — горячим шепотом произнес тот. — Говорят, если попал сюда — дорожка одна…
— Хочу спать. — Андрей отбросил его влажные руки. — Не мешай…
Он повалился на нары, и тусклый свет померк, словно выдутый сквозняком.
Утром его растолкали. В камере была суматоха. Четверо стрелков скручивали руки тем двоим сокамерникам. Они уже были раздеты до исподнего. Стрелок с заиндевевшей винтовкой содрал кожух с Андрея, пихнул прикладом.
— Чего? Особого приглашения надо? Раздевайся!
Дверь в камеру была открыта, морозный воздух влетал клубами и, прокатившись по полу, уносился к потолку.
На миг ослабли руки, однако в чумной от жара голове прояснилось, и болезнь отступила, унялся кашель.
И вдруг Андрей ощутил сильный голод, какого не помнил, пожалуй, с детства. Окажись под рукой сухарь или картошина, съел бы не жуя. Он огляделся по сторонам — вроде видел с вечера кусок хлеба на подоконнике…
— Раздевайся! Живо! — сквозь зубы выдавил стрелок.
Тех двоих уже скрутили и потащили к двери.
«Колодкин обманул, — пронеслось в голове. — Сказал о свободе, чтобы я не сошел с ума… Вот как делают… Женой обнадежил. А я ведь поверил…»
Он снял сапоги, затем штаны, оставшись в кальсонах. На завязках было множество узелков, отчего они стали короткими и уродливыми, как больные ветви дерева. Андрей так считал дни с начала ареста, чтобы не сбиться. Он хотел завязать еще один узелок, но охранник схватил за шиворот и толкнул в раскрытую дверь, на мороз.
«Вот как все делается, — продолжал думать он. — Пощадили, чтобы с ума не сошел… Колодкин… И на этом спасибо…»
На улице чуть светало. Андрея подвели к калитке на хозяйственный двор. Стрелок толкнул ее, показал стволом винтовки — проходи. У калитки был порожек, невысокий, засыпанный снегом и испещренный следами босых человеческих ног. Андрей хотел шагнуть вперед, но ноги не слушались. Деревянный порожек казался высоким и в сумерках черным, словно осмоленным. За ним был чистый, белый снег, только следы уже были не человеческие, а птичьи.
«Боюсь! — ожгла мысль захолодевшую голову. — Я же смерти боюсь!»
Стрелок толкнул его за калитку. Андрей инстинктивно раскинул руки, чтобы уцепиться за столбы, но опоздал — под руками был воздух, а впереди — старая конюшня с распахнутыми воротами, возле которых стояли стрелки в черном и Андреевы сокамерники в исподнем.
«Отчего же я боюсь? — взывал Андрей, ощущая, как накапливаются слезы. — Как мне страшно… Жить хочу! Жить!.. Что со мной? Отчего?.. Надо молиться! Погоди, а как? Что говорить?.. Страшно!»
Тем временем сокамерников толкнули в конюшню, и сразу же там вспыхнул ослепительный свет. Он достал глаз, и Андрей сощурился, стрелки вскинули винтовки и ударили вразнобой, целя в яркий квадрат распахнутых ворот. Огонь из стволов слился со светом в конюшне, и сразу все погасло.
— Давай! — крикнули конвоиру Андрея. — Бегом!
Толкая в спину, конвоир погнал Андрея к воротам, пихнул последний раз и отскочил назад. Андрей встал перед черной пропастью конюшни. Темень выплывала оттуда как дым и казалась осязаемой.
«Молитву! — просил он про себя. — Молитву!.. Как? Отходную?!»
И не мог вспомнить ни единого слова, хотя много раз слышал; не мог и понимал, что уже не вспомнит, не успеет.
— Беги! — крикнули сзади, и в тот же миг свет ослепил. Он побежал слепым, выставив руки вперед. Белый искристый шар стоял перед глазами и убегал вместе с ним, а вернее, летел впереди, увлекая его за собой.
И в тот миг он ничего не видел, кроме этого света.
Он не помнил, сколько бежал. Сознание будто тоже было ослепленным и ничего не воспринимало, как и глаза.
Даже когда потух свет и Андрей оказался на улице, в первый момент он ничего не различал, кроме этого сияющего шара.
Бежать дальше было некуда — перед ним оказались деревянная стена. А в ушах все еще стоял крик-команда: «Беги!» Прильнув грудью к стене, он сморгнул пятно света и, обернувшись, увидел Деревнина. Андрей мгновенно узнал его, даже, скорее, угадал. Тот самый Деревнин, гимназист, пришедший к нему в отряд самообороны, Деревнин, который в двадцатом был освобожден Андреем из-под стражи и выпущен на волю со свидетельством о его партизанском прошлом.
— Оботрите ноги, — скомандовал Деревнин.
Андрей глянул на свои ноги — они по щиколотку были забрызганы чем-то серым и липким. Он забрел в сугроб и стал оттирать ступни, оставляя эту серость на белом снегу.
— Идите вперед! — приказал Деревнин, держа руки за спиной.
Послушно, повинуясь только чужому голосу, Андрей пошел по набитой, выпуклой тропинке вдоль стены конюшни. Деревнин вывел его с хозяйственного двора и впустил в изолятор.
— Надевайте, что получше, — бросил он. — Пимы вон лежат. В сапогах холодно.
Он ничего не слышал, кроме этого голоса, и подчинялся ему, как если бы это был голос с Неба.
Он натянул свои штаны, сунул ноги в чужие валенки, а Деревнин уже подавал полушубок — новый, добротный, отороченный мерлушкой по бортам и низу. Андрей машинально надел его, а Деревнин напялил ему на голову какую-то шапку и, оглянувшись на дверь, сказал полушепотом:
— Я ваше свидетельство помню. Все помню… Пошли!
Колодкин сидел в келье и, казалось, сидит так с ночи.
Разве что табаку в кисете поубавилось и махорочный дым висел под потолком.
— Вы условно расстрелянный, Березин, — объявил он. — Прошу помнить об этом всю жизнь. Подпишите!
Колодкин пододвинул к нему лист бумаги и, обмакнув перо, подал ручку. Андрей взял ее, забыв, для чего существуют ручки. Он смотрел на перо, на фиолетовую золотинку чернил на его кончике и не мог понять, что от него требуется.
— Подпишите! — повторил Колодкин. — Это подписка о неразглашении. Язык следует держать за зубами. Вы ничего здесь не видели, не слышали и ни о чем не знаете. Все ясно? Или повторить?
Андрей качнулся к столу, и ему показалось, что он только сейчас первый раз вздохнул, сделал первый вздох после того, как получил команду бежать. Он увидел перед собой лист бумаги с машинописным текстом, опустил на него руку с пером и с трудом вывел корявую подпись.
— Проводите, Деревнин, — бросил Колодкин и сунул лист в папку. — Помните, Березин, пока условно.
Самокатки на ногах были новые, необмятые и сковывали шаг, как деревянные. Деревнин остановил Андрея возле ворот монастыря, велел часовому отомкнуть калитку. Брякнул замок, окованная калитка распахнулась, и вновь перед Андреем возник порог.
— Идите, — поторопил Деревнин. — Ну? Шагайте!
В белом прямоугольнике растворенной калитки он увидел Любушку. Она стояла, как на картине, плоская, неживая, неподвижная.
Андрей переступил порог и встал.
А Любушка вдруг упала на колени, поползла вперед и стала креститься, шевеля белыми губами. Андрею почудилось, будто она молится на него. Однако он поднял голову и увидел надвратную фресковую икону Божьей Матери, проступающую сквозь серую муть гашеной извести…
— Есть хочу! — будто бы закричал он. — Есть хочу!..
Но все-таки голос и разум к нему вернулись позже, когда Любушка, закутав Андрея в тулупы, гнала коня по поющей санной дороге.
— Дети? — спрашивал он, пытаясь пробиться из парного тепла овчины. — Где дети?
Она стегала мерина по-мужски, с оттяжкой, и, жмурясь от снежной пыли из-под копыт, смотрела вперед.
— Люба! Дети! — стонал он, выворачивая голову из тулупной тяжести. — Услышь меня! Любушка!
Она услышала, обернувшись к нему белым, захолодевшим лицом, крикнула:
— Дома дети, Андрюша! Дома, милый!.. Н-но! Н-но, пошел!
Мерин срывался в галоп, и снежная круговерть дымилась над пустынной дорогой.
В Березино приехали вечером. Конь, подвернув к воротам дома, завалился в оглоблях, забился, цепляя копытами снег, и захрапел. Андрея втащили в избу на руках, подняли на жарко истопленную печь. Дети испуганно жались друг к другу, не понимая, что происходит. А Петр улыбнулся с таинственной радостью и сказал:
— Папа родил…
Последняя дочь, Лена, появилась на свет неожиданно, до срока, причем не в избе, а в санях, когда Андрей с Любушкой поехали за соломой, и вместо соломы привезли они сверточек, и дети так же перепугались, когда Андрей внес на руках и мать и новорожденную. Видимо, и сейчас дети не могли взять в толк, что случилось с их отцом. По их разумению, отец, как самый сильный человек на свете, не мог быть таким слабым и беспомощным. И если это произошло, то значит, случилось невероятное, непонятное для детского воображения событие.
Андрей позвал детей к себе, и дочки немедленно взобрались на печь, сыновья же остались на приступках — всем места не хватило. Любушка хлопотала с горшками, готовя питье, и поминутно окликала Андрея, будто проверяла, не исчез ли он. Андрей подал руку детям, и они вложили свои ручонки в его ладонь. Только сыновьям было не достать, поэтому они держались за отцовскую ногу.
— Валенки чужие, — сказал Иван. — Да и кожух не наш. В чужой одеже привезли.
Он говорил Петру, и говорил так, словно речь шла о ком-то постороннем. Андрей попросил их стянуть валенки, а сам, едва ворочаясь, стал выпрастываться из полушубка.
— Папа, а у тебя между пальцев кровь, — сообщил Петр, — Вон как чужими пимами натер!
— Люба! — позвал Андрей. — Любушка, убери детей! Слышишь, убери! И ноги мне вымой…
Сам он не мог оттолкнуть их, не мог выпустить из своей руки руки дочерей. Любушка сняла детей с печи, налила теплой воды в лохань и стала мыть ноги.
— Что они с тобой делали? — спросила она, задавливая в себе ужас.
— Потом, потом, — простонал он.
Глубокой ночью в негаснущее окно Березиных постучали. Любушка оставила Андрея и метнулась к замерзшему стеклу, потом к двери, и скоро с клубами морозного воздуха в избу вошла Альбина Мамухина. За все время жизни в Березине она никогда не перешагивала порога Андреева дома, лишь, встретив на улице, на мгновение поднимала глаза и даже не кивала, словно видела совсем чужого человека.
— Я овечку привела, — не поздоровавшись, сказала Альбина. — Давай зарежем и в горячую шкуру завернем. По-другому не спасешь.
Андрей лежал в полузабытьи и видел лишь обрывочно, что делали женщины. Вот втащили зарезанную овцу, вот подвесили ее, вот уже ободрали…
Потом они снесли Андрея на стол, завернули в овечью шкуру мездрой к телу и снова подняли на печь. Возились с ним, как с ребенком, пеленали, помогали друг другу, но молча, словно каждый спасал Андрея в одиночку.
— К утру полегчает, — заверила Альбина перед уходом, и то было последнее, что он слышал.
Утром и правда стало легче. Не уснувшая ни на секунду Любушка была рядом — промокала обильный пот с лица, и он, прежде чем очнуться от сна, услышал эти прикосновения. Она приподняла голову Андрея и поднесла глиняную кружку с питьем. Андрей выпил густой травяной настой и попросил освободить грудь от овечьей шкуры.
— Мерин пропал? — спросил он.
— Запалился, — сказала Любушка.
— Почему же я живу? — вздохнул он. — Меня расстреляли…
— О чем ты, Андрей?
— Да, меня расстреляли, — повторил он. — Меня обманули… А я смерти боюсь, Любушка! Я так ее боюсь…
Наверное, ей показалось, что он бредит. Она закрыла его рот ладонью и зашептала, целуя лицо:
— Молчи, молчи, молчи…
— Боюсь! — отняв ее руку, сказал Андрей. — Я не боялся смерти, потому что был мертв! Чего мертвым-то бояться?.. Если боюсь, значит, живу! Ожил! Воскрес!..
— Андрей! — взмолилась Любушка. — Милый, успокойся. Тебе чудится, ты бредишь. Ну? Очнись, это я перед тобой, я! А в горнице спят наши дети, ну?
— Я в памяти, — признался он. — Я все осознаю, все чувствую.
— Все равно, не вспоминай! Забудь! И запомни, пока я с тобой — ничего не случится!
— Как ты сказала? — вдруг напрягся он. — Повтори!
— Пока я с тобой — все будет хорошо, — словно неразумному ребенку, по слогам, повторила Любушка. — И ничего не случится.
Андрей нащупал край шкуры на груди, отодрал ее, отвернул край, и сразу стало легче дышать. Свежая овчина вытянула боль.
— Вот почему меня отпустили, — медленно проговорил он. — Вот почему расстреляли условно… Где ты была? Они же тебя искали! Где ты была?
— Зачем тебе это, Андрюша? — Она попыталась уложить его голову на подушку. — Самое главное — ты спасен, ты жив! Они не успели…
— Ты видела Шиловского?
Она замерла на мгновение и опустила голову.
— Прости, Андрей… Иначе тебя было не спасти. Я ездила в Москву. Продала свой крестик и кольцо… Я бы все продала, чтобы спасти, выкупить тебя!
— Зачем? Зачем ты сделала это?.. — Андрей ослаб. — Он спасает меня второй раз… Я в долгу перед ним. Понимаешь ли ты, я не хочу быть его должником! Не хочу от него брать жизнь!.. Один раз уже взял. И вот, ты видишь… Не хочу!
— Но что мне было делать, Андрей! — застонала она и уткнулась в его грудь. — Мы бы все пропали. И дети наши! Я молилась, чтобы успеть мне, а не им. И я успела… Сомневалась, когда ехала. И уже тогда думала, что ты воспротивишься. Но только он мог спасти!
Андрей приподнялся на руках и прислонился к стене, потянул с себя шкуру: присохшая, она отрывалась с трудом, болезненно, словно приросла к живой коже.
— Ты же знаешь, Андрей. Я не разделяла его замыслов, не понимала его революционных идей. Это не женское дело! Мне всегда хотелось вырваться из его дома! — Она едва сдерживала слезы. — И я вырвалась. Но что же делать? Что? Если никто в мире — никто! — не мог бы спасти тебя и детей! А я — мать! Мать я!.. И жена твоя… За тебя, Андрей, за жизнь детей моих я самому страшному врагу в ноги повалюсь! И ты меня не осуждай… Все равно мы вырвались от Шиловского. Теперь у него нет власти…
— Нет, не вырвались, Юлия, — сказал Андрей и осекся, назвав жену именем из прошлого — а она словно не услышала этого. — Мы повязаны… И даже жизнь в забвении ничего не значит. И если он сумел освободить меня на таком расстоянии!.. А ведь Троцкого уже нет. Я знаю, слышал в камере… Нет его, врагом объявлен… Значит, Шиловский еще в силе, и над нами его воля. Теперь же и вовсе погрязли.
— Андрей, все не так! — полушепотом воскликнула Любушка. — Он стал совсем другим. Как бы сказать… Успокоился, тихо живет.
— Тихо живет, — проронил Андрей, и тут же вспомнился ему Шиловский, лежащий в вагоне, на «нейтральной» полосе, между больными и здоровыми, а по сути, между живыми и мертвыми. Сколько раз ему тогда казалось, будто комиссар не дышит, прикрытый соломой и всеми забытый. Не просил ни пить, ни есть по целым суткам, и лишь когда Андрей подходил к нему и сгребал солому с лица — Шиловский открывал глаза, смотрел и шевелил пересохшими губами. И странно, что в вагоне его вообще не замечали, словно несуществующего: видимо, здоровые не считали его больным, но и не принимали как здорового. Те же, кто лежал на тифозной половине, впадал в безразличие к миру, и души их, отринув все земное, прощались с телом.
А он между тем жил, и заживала его страшная штыковая рана.
— Он сначала сердился на тебя, — продолжала Юлия. — И спрашивал, как ты смел оставить ревтрибунал и бежать… Я рассказала, как ты заболел ишемической болезнью, И мы не бежали, а ушли лечить тебя в старообрядческие поселения. Сообщить не смогли, потому что военный комиссар и губчека были против тебя… Завидовали…
— Зачем же ты лгала?
— Разве это ложь? Все было так!
— Ты забыла, Юля. — Андрей сдирал с себя шкуру. — Мы ушли, когда узнали о расстреле в монастыре.
Она вдруг отпрянула, услышав свое старое имя, заслонилась рукой.
— Почему?.. Почему ты зовешь меня так?
— Как?
— Ты назвал меня… А меня зовут Любовь! Любушка!
— Прости, я оговорился, — смутился Андрей.
— Нет, ты не оговорился, — испуганно проговорила она. — Ты же тринадцать лет не оговаривался… Меня зовут Любовь!
— Я помню, знаю, — выдавил он. — И все-таки, ты лгала…
Любушка заплакала, но тут же высохли слезы.
— Да, да… Я солгала ему. Помню, мы ушли сами… Но ведь есть ложь во спасение? А он разве не лгал нам? Разве он не виноват в том, что сейчас происходит с народом? И с нами?! По его воле мы оказались здесь. Он тебя заставил судить. И потому ты сам оказался под судом. Кто же еще должен был отвести беду?
— Если бы ты ему так сказала, — пожалел Андрей. — Такими же словами… А ты мне говоришь.
— Я очень хорошо знаю его характер, — возразила она. — Шиловский не терпит обвинений. А мне надо было спасать тебя!
— И все-таки зря, — выдохнул Андрей. — Теперь нам станет еще труднее. Надо готовиться… Пойми, Любушка, судьбу не обмануть и не изменить. Можно у нее выиграть, но потом она возьмет свое. И берет… Саша, брат мой, еще в восемнадцатом понял: надо жить во искупление. И стал жить… Теперь и мой черед, Люба. Я не ушел от этого пути, и не уйду. Жизнь во искупление.
— Андрей, а ведь ты эгоист! — с болью в голосе сказала она. — Ты думаешь о себе, о своей жизни. Тебя волнуют только твои чувства. А ты о нас подумал? О детях? Обо мне? О чем мы думаем? Что мы чувствуем, подумал?
— Только об этом и думаю, — подтвердил он. — О детях и о тебе… И потому мне надо жить как брат заповедал! Мы с тобой пожили. В покое, в тишине. Нам целых тринадцать лет никто не мешал. Мы с тобой нарожали детей, и я стал бояться смерти… Кончился отпуск, Любушка.
— Погоди, Андрей! — взмолилась она, беспомощно хватая его руки. — Я тебя не понимаю… Что ты хочешь сделать? Жизнь изменилась, пока мы жили в Березине. И люди изменились. Все в мире уже не так, как было в двадцатом. Тем более в восемнадцатом! Я ехала в поезде и ничего не узнавала… Даже Шиловский не тот. И мне хочется верить в это… Он снова занимается биологией, возится в живом уголке и вроде бы ничего не хочет. И жаловаться стал… Мне показалось, он обрадовался, что мы нашлись. Говорит, его совсем все забыли, забросили… Правда, меня смутило, что он советовал нам перебраться в Красноярск. Сказал, что все устроит, поможет, чтобы тебя взяли на службу в государственный банк… А если от чистого сердца?.. Не знаю… Но мы никуда не поедем отсюда! Будем жить здесь, а лучше уйдем к кержакам? Андрей? Нас примут!

Предыдущая страница 22 Следующая страница


23 Сергей Алексеев

— Примут, — согласился Андрей. — Но как было, уже не будет… Если бы я не попал в тюрьму, не посмотрел… А увидел — и больше не могу терпеть. Ты меня выручила. Даже не ты — он. А я только-только почувствовал дорогу под ногами… Ничего, еще не поздно. Я вернусь.
— О чем ты, Андрей? — Она потрясла его голову. — Я совсем тебя не понимаю!
— Постарайся понять, — тихо попросил он. — Убежим, а как же дети наши? Они же потом нас проклянут! Что им скажем?.. Постарайся понять. Я должен разделить участь своего народа. Иначе нет смысла жить. А дети поймут, они мудрее нас с тобой. Мне нужно вернуться назад.
— Куда? — Ее руки обмерли и похолодели.
— Назад, где был. Где хуже всего. Меня же условно расстреляли! Меня живым мертвецом сделали… А я жить хочу! Жить хочу!
— Я пойду с тобой! — почти крикнула она. — Я тебя не оставлю, не пущу одного!
— Как же дети, Люба?.. Нет, ты будешь с детьми. Так у нас заведено. — Андрей прижал ее голову к груди, погладил волосы. — Со двора по одному берут, хоть в солдаты, хоть в тюрьму. По мужику берут. Дети мои не выросли еще, так я пойду. А бабе судьба дома сидеть и ребятишек поднимать.
— Не могу, — выдохнула она. — Не доходит ни до ума, ни до сердца. Когда беда — друг за друга держаться надо, спасать друг друга надо, иначе не выжить. Куда же ты собрался?.. Я приняла веру вашу и столько лет живу в православии, но не понимаю, привыкнуть не могу. И даже тебя не пойму!
— Потому что я пока беспутный! А будет путь — все поймешь. И станешь молиться за меня. — Андрей крепче прижал ее голову, уставился в темноту. — Мало принять веру, Люба. Надо еще судьбу принять. Примешь и молись, как всегда жена за мужа молилась. Не я это придумал, так устроено.
Она долго молчала, глотала слезы и наконец вымолвила одними губами:
— Приму…
И послышались в этом слове страх перед будущим одиночеством, смутная еще вера и объяснение в любви.

18. В ГОД 1933…

«… Видно, не так крепка была вера моя, коли промыслил Ты новое испытание в отшельническом житье. И это принимая с благодарностью, тружусь теперь в одиночестве и полной темноте, словно нет для меня дня, а есть только ночь бесконечная, чтобы молиться за весь православный народ. И молюсь я, и радуюсь благодати Твоей и свету Твоему, что озаряет мою темную келью.
Меня же все перековать норовят. В огне сатанинском нагревают, молотами сплющивают, потом в воде студят и снова нагревают. Изрубят на куски, перемесят меня, как тесто в квашне, но лишь откуют снова, а во мне уже Твой огонь и свет. И нет у племени гулагов сил, чтобы вытравить или потушить его. Как же бесятся черные птицы! И опять в огонь бросают, и качают мехи, и вздымают молоты над моей головой.
Я же, сидя в келье, мало что слышу. Доносится до меня лишь стон человеческий под горой. И покуда слышу его, верю — не перековали, не переделали человеческую природу и породу. Мается в муках народ, терпит и стонет. Упаси Бог услышать смех. Если засмеются люди внизу, знамо, привыкли к скотскому житью и пропала в них святая вера. Ко мне все больше Квасницкий приходит и воспитывает, толкует про светлую жизнь. Ему и ключ от замка доверен. Но приходит все по ночам, и я солнца не вижу, только звездочки, если ведрено. Он и хлеб приносит, правда, весь общипанный, обкусанный — дорога до моей кельи неблизкая. Мне и остатка хватает, но я спросила его: как же ты воспитываешь меня, про новую честную жизнь говоришь, а сам мой хлеб ешь. И увидела я, стушевался Квасницкий. Говорит, я, матушка, понять хочу, как ты на хлебе и воде сидишь, а в тебе вера такая. Думал, говорит, попробовать хлеба твоего, такой ли он, как у всех. Пробую каждый раз — такой же, как всем на пайку нарезают. Даже кислей кажется. Нет, сказала я, у меня хлеб другой. Когда самый черствый хлеб с верою ешь — он сладким делается. Ты же его без веры всю жизнь ел, без слова Божьего, потому не знаешь вкуса. К тому же, когда хлеб трудом заработанный — ему другая цена, а ворованный хлеб тяжелый, горький и силы человеку не дает. И стал он жаловаться, и каяться стал, что ел мой хлеб, что жизнь у него тяжелая; он же человек старый и всего боится. А особенно черных птиц, когда те над каналом летают или когда велено ему явиться в логово племени гулагов. И нет у страха ни конца ни края. Пожаловался он, как зловещая птица Коган бьет его палкой, но так, чтобы никто не видел. Всякий раз после битья он совсем слабый становится и тогда сам готов руку поднять на человека. Случалось уже, бил, камнями кидал в тех, кто плохо работает. Его же тронуть не смеют, потому что за воспитателя сразу под суд отдадут.
Так он жаловался мне ежедневно, даже хлеб мой общипывать перестал и приносил пайку целиком. И за свежей водой не ленился сходить под гору. И попросил он о Святом Крещении. На колени встал, матушкой кликал и заплакал. Говорит, снова меня били, как собаку, а терпеть нет больше мочи. Долетели Мои молитвы о нем к Тебе, Владыка. Просыпается в нем душа, коль о крещении заговорил. Я ему призналась, что если окрестится он, то станут бить еще больнее и чаще, поскольку сейчас бьют, потому что он черным птицам служит и раб племени гулагов. Крестившись же, он будет рабом Божьим, и служить придется только Всевышнему. И велела ему подумать, послушать, что душа ему подсказывает. А то ведь он только хлеб мой пробовал, веры же нашей не знает, не понимает, в чем суть ее. Вера же не хлеб, чтоб ее пробовать. Коли взял ношу на плечи, так неси до смертного часа. С тем Квасницкий и ушел. И долго не приходил ко мне. Вместо него хлеб и воду приносил охранник. Я спросила, где же мой воспитатель, а охранник говорит, мол, его в РУР посадили, потому что он попросил черных птиц прорезать мне в келье маленькое оконце. Сидит он там и плачет. Господи, помоги ему вынести первые труды за Тебя! Сделай милость, облегчи долю его, ибо слаб он еще для подвигов. Услышь меня, Сам Мученик, внемли молитве моей, а кто более за него помолится?
И стали ко мне летать черные птицы. Прилетят, пощелкают клювами, поскрежещут когтями по камню и улетят молча. Думаю я, новую казнь мне готовят, да только сами не знают, какую. А народ под горой все сильнее стонет, плачет, страдалец, — значит, жив пока, не сломался, не перековали его в сатанинских кузнях. Хлеба стали давать через день и дров лишь по три полена. Но молитвы мои светлее сделались и рука легче. Прибежал ко мне Квасницкий ночью, но уже без ключей, встал у двери, и начали мы беседовать. Хочу, сказал он, принять крещение, да только все еще боюсь. Если можно, окрести меня тайно, матушка, чтобы никто не узнал. Объяснила ему, что православная вера открытая и человек верующий не должен таить свою веру. Напротив, зажигать ее в других людях своими трудами и достойной жизнью. Вера наша не одну свою душу освещает, и забота ее спасать души всех людей, чтобы всем света хватило. Как же можно утаить свет, если он загорелся и горит в душе? Он же хочет приобщиться к Святому Духу, а в миру жить как прежде и служить племени гулагов. Уж не знаю, понял он или нет, однако тихо ушел, так что говорила я в пустоту некоторое время. Потом окликнула — не отзывается.
Наутро же прилетела ко мне черная птица Френкель, загремела ключами и распахнула двери. Я к стене обернулась и зажмурилась, чтобы не ослепнуть от солнечного света. «Выходи», — сказала птица.. Я стою, не шевелюсь: хочется еще на мир Божий посмотреть. Да только чувствую, протянула черная птица когтистую лапу и вытащила меня из кельи. Закрыла я глаза платом и ладонями сверху прижала. Не помню ведь уже, сколько времени на свету не была. Да только сдернули у меня плат с головы, отняли руки от глаз. «Смотри!» — закричала черная птица, схватила меня в когти и, чувствую — понесла над землей. И тогда открыла я глаза и милостью Твоею не ослепла! Увидела я землю на много верст вокруг, а птица Френкель меня все выше и выше поднимает. Под самые облака вознесла и все кричит: «Смотри, игуменья! Напрасны все твои молитвы! Мы переделаем природу, как захотим, и сама природа этих жалких людишек переделается!»
Смотрю я — Владыка Небесный! — насколько хватает глаз — земля разверзлась и в чреве ее люди, словно муравьи, ползают. Лечу я в железных когтях и молюсь, и вижу, люди внизу лица к небу поднимают, и лица те светлы! И сияние исходит от них, ровно от святых мучеников. Возрадовалась я, Господи! Еще крепче уверовала: жив народ православный. Не сломить его ни работой рабской, ни жизнью скотской. Нет той силы у всего племени гулагов, чтобы изменить человеческую природу. Заклевать народ можно, в землю его загнать или обмануть на время, поманив сладким пирожком, но лишь чуть спадут черные чары — и ожили люди! Благодарю Тебя, Спаситель, что не оставил мучимый русский народ, сохранил его душу и разум.
Долго летела я в лапах черной птицы. До самого Белого моря, и лишь там снова очутилась на земле. И пока птица Френкель набиралась сил в обратную дорогу, побежали ко мне люди со всех сторон. Я же лежу на земле брошенная и встать не могу. «Знаем тебя, матушка! — закричали люди. — Слух о тебе по всему каналу идет. Ты уж крепись, родная, а мы выдюжим! Нашими костями плотины и дамбы укрепляют — все одно выдюжим! Ты только молись за нас, проси у Господа прощения за грехи наши, и твоими молитвами выстоим!» Но тут вернулась черная птица, разбежался народ, забился в камни и кочки, а я же все голоса слышу, и радостно мне, и горько, и мучительно. Птица Френкель подхватила меня и понесла в обратный путь. И уж не кричала — смотри! — лишь клекотала злобно и клевала меня в голову.
Когда же бросила меня возле моей кельи, я даже о землю не ушиблась, поскольку тела своего не чувствовала. Меня же вновь заперли в келье и забыли надолго. Зато ночью приходили ко мне сестры мои, рассказывали, как трудятся они, хотя невозможно стало трудиться среди людей. И поведали они о матери Агнее. Прости ее, Господи. В таких муках немудрено сломаться слабой душе. Сняла она рясу, горемычная, обрядилась в юнгштурмовку и теперь в логовище черных птиц моет полы, а ночами с охраной да с надзирателями прелюбодействует. Съела пирог, скверной начиненный, и пропала душа. Да молиться буду пред Тобой за нее! Верую, грянет и над ее головой Твой светлый гимн, покается она и вернется в нашу обитель. Однажды вкусивший от плода Твоего не забудет сладости и после грехов тяжких потянется вкусить вновь.
И вот, наконец, пришло мое освобождение из отшельнической жизни. Прилетела ко мне черная птица по имени Фирин, сладкоголосая, заботливая, так что черноты в ней и не разглядишь, если ослабли глаза. Стала она петь мне ласковые песни, мужество мое и силу веры возносить, и почуяла я, что пришло еще одно испытание, невиданное в этих местах. Повели меня из кельи в баню. А там стала я мыться, но женщины столпились подле меня, стоят и смотрят. Что, спрашиваю, не узнаете меня? Или дивитесь, как живу я, если кожа да кости остались? «Нет, матушка, — отвечают. — Узнали мы тебя, и дива нет для нас, как живешь ты. Мы стоим возле тебя и молитвы читаем». Какие же молитвы, спросила, и откуда читаете? «А на теле твоем писаны, — сказали женщины. — Вот их и читаем». Поглядела я на себя — Владыко Всемилостивый! — а молитвы с рубахи моей все отпечатались на теле и не смываются ни щелоком, ни мылом, ни мочалом. «Не смывай! — стали просить мои сестры. — Мы хотим научиться труду твоему, не смывай!» Недостойна я учить других, Господи! Не умею и не знаю, как молиться перед Тобой, вразуми же меня саму, не то пойдет от меня людям скверна да ересь.
На следующий же день после бани собрали всех сестер, поместили в избу и заставили гнид бить в белье, что в прачечной стирают. Вши людей заедали, и слышно, тиф начался. Верно, птице Фирин почудилось, что мы грязной работы испугаемся, а то неведомо ей, что нам и это во благо. Принесут грязное белье, свалят кучей, и куча эта шевелится, ровно живая. Прожарим мы исподнее в печи, потом каждый шов еще надо железкой продавить и стеклышком прочистить. И пока работаем, по нам вши ползают, живьем едят. Черная же птица Фирин прилетит к нам в гнидобойку и поет сладко, задушевно, будто жалеет нас, и восторгается, какие мы смелые и не боимся тифозной вши. И все нас матерями зовет да по имени. Велел барак наш утеплить, пайку выдавать, как ударницам. Сестры мои готовы были поверить ему, слышу, переговариваться с ним начали. А птица же Фирин то одну сестру, что помоложе, ущипнет, то другую. «Вошка по тебе ползала, матушка! — скажет. — Вот я поймал ее, посмотри». Матушка глядь ему на ладонь, а он другой рукой, бессовестный, то за грудь, то за живот схватит. И смеется при этом!
Лишь спустя месяц увидела я, как мрут мои сестры в гнидобойке и как хитро сделано было с нами. Покарай меня, Господи, слепошарую! Ведь чувствовала, не от добра черная птица вьется над нашими головами. Не мытьем решило взять нас племя гулагов, так катаньем. Вроде легкая работа. Это ведь не землю наваливать, не тачки катать и тем более не белкой в колесе бегать. Сиди да продавливай швы у рубах и кальсон. Но с самого начала от этого почему-то зубы сводило. Проведешь железкой по шву — трещат гниды, и звук такой визжащий. Ну сводит зубы, нехорошо лицо подергивается — можно терпеть после работы-то тяжкой. Терпели мы, терпели, и незаметно то у одной головокружение, то у другой обморок, а иную сестру перекосит и телом, и лицом, а иная не в себе делается. А потом и вовсе, слышу, мои сестры заговариваться начали. Станем трудиться вечером по баракам, они несут невесть что, вместо молитв-то. А сладкоголосая птица знай себе поет, тогда как в бараке у сестер по ночам зубовный скрежет начинается. Царица Небесная! К Тебе взываю, наставь, как эдакую муку пережить? Мысли мои путаются, в ушах визг стоит, и гниды перед глазами. Не выстоять нам, Матушка, перед наказанием эдаким, не исполнить урока. Что же с людьми станет, коли мы все умом и нервами повредимся? Черная птица Фирин не отступится, пока не изведет нас, убогих, пока не завладеет душами нашими — не успокоится. Люди теперь от нас шарахаются, потому что слух пущен, будто мы если работаем в гнидобойке, значит, вшей по баракам разносим, а с ними и тиф. Боятся люди нас, хоть на расстоянии и беседуют, и жалеют. И торжествует племя гулагов, летает над головами, смеется, окаянное.
Не допусти, Господи, чтоб одолели нас черные птицы! Не дай пропасть народу православному, не дай поставить его на колени перед антихристом и отродьем его.
Заступись, Матушка!..»
Трудилась мать Мелитина, писала молитвы свои на рубахе, стоя у аналоя в храме, где когда-то постриг приняла. И Ангел в образе отца затепливал ей свечи.
И вот однажды, когда погибал дух сестер в гнидобойке и не было слова на устах, способного остановить погибель, взмолилась она в отчаянии:
— Владыко! Неужто кончился путь народа моего? Неужто обрек Ты его на муки смертные и гибель? Пощади православных, Господи! Ведь зачем-то был Тебе нужен народ? Не для одних только мук сотворил Ты его, Вседержитель!
И в тот же миг увидела мать Мелитина книгу на аналое, невиданную и никем не читанную. Потянулась она к книге и прочитала: «Книга судеб народов. Какие были, какие ныне есть и какие впредь будут».
Прочитала и не смогла поднять руку, чтобы открыть книгу. А свеча между тем догорает, кривится, истекает воском.
«Книга судеб народов»…
Буквочки красные, и свет от них идет, манит, подзуживает: открой, ну, открой же и читай.
— Ангел мой! — воскликнула мать Мелитина. — Можно ли мне читать книгу эту?
И услышала знакомый детский голос:
— Читай, тебе позволено.
Свеча же между тем едва уже дышит, и фитилек всплыл в воске, и зачадил огонек. Осенила себя крестом мать Мелитина, огляделась — не видать ли Ангела, чтоб свечу новую затеплил. И вдруг видит, как в темном храме возник огонек и поплыл к ней, несомый чьей-то рукой. «Вот и свет мне несут, — подумала она. — Благослови, Боже!»
И тут увидела мать Мелитина другую руку, которая затепливала свечу у аналоя. Увидела и вмиг узнала, чья это рука!
Голос же сладкий, нежный, так и шепчет в ухо: читай, читай, тебе позволено…
Смахнула мать Мелитина свечу, отпрянула от аналоя.
— Не стану читать! Ты в храм проник и меня искушаешь!..
А свечка, ставленная Ангелом, догорела, и в храме наступил мрак. Лишь огонек все блуждал и блуждал в стороне, колебался на сквозняке и не мог найти дороги к аналою.
— Матушка Небесная! — воскликнула мать Мелитина. — Знать, беда и муки не только на грешной земле, ежели черные птицы и в храм проникли, ежели они креста святого не боятся. Научи, как выстоять, как совладать с силой нечистой!
И тут увидела мать Мелитина, как черная птица пала камнем из-под свода, схватила в когти Книгу и понесла ее в бездонную черноту. Опахнуло лицо ветром, зашатались иконы в иконостасе, словно маятник, закачалось паникадило на длинных цепях. Казалось, еще один миг, и рассыплется, разрушится храм матери Мелитины. И унесла бы птица похищенную Книгу, но храмное поднебесье озарилось светом и в черной стае воронья возникли белые, Ангельские крылья.
В тот час, когда народ российский стонал и обливался слезами, роя себе одну бесконечно длинную братскую могилу, когда корежили суть его и выторговывали душу за пирожок и когда уже чудилось, что и помолиться некому за мученицу-Россию, над ее головой творилась незримая и неслышимая битва. Лишь черное да белое перо осыпалось наземь. Упадет черное — посветлеет небо; а как белое сронится — торжествует тьма! И пока кружились и мелькали черные тени в поднебесье, пока скрежетало железо вокруг белых крыльев Ангела, мать Мелитина стояла ни жива, ни мертва. Одолел Свет темную силу и спустился на землю. На месте, где потухла свеча, новую затеплил и отнятую у черных птиц Книгу положил на аналой. Засветились, заиграли буковки…
Обрадовалась мать Мелитина: «Верно, читать позволят! Благодарю Тебя, Господи!»
— Читала ли ты Книгу? — спросил Ангел.
— Нет, не читала, — призналась она. — Свеча не Тобою была затеплена, чужая рука сатанинский свет принесла. А при свете том истина ложью оборачивается.
— Черные птицы хотят похитить Книгу и переписать ее на свой лад, — сказал Ангел. — Потому отныне она будет храниться здесь, перед тобой, на аналое.
— Но ведь отсюда ее легче похитить! — ужаснулась мать Мелитина. — Черные птицы над головой вьются, крыльями бьют, когда молюсь. Нельзя ли спрятать Книгу?
— Нельзя, — вздохнул Ангел, и вздох Его зазвенел серебряным бубенчиком под сводами. — Когда вершится судьба народа, в этой Книге начертанная, надо, чтобы она на виду лежала, на глазах. Чтобы никакая другая сила не смогла изменить ни одной буквы в судьбе, ни одной строчки переписать.
— Можно ли мне читать ее? — осмелилась мать Мелитина. — Хотя бы одним глазком заглянуть?..
— Даже если я приду и скажу — читай, ты все равно не притрагивайся к Книге, — предостерег Он. — Нельзя читать Книгу Нечитаную, ибо, познав судьбу, тебе захочется изменить ее.
— Прости меня, безмудрую! — взмолилась мать Мелитина. — Но неужели такая уж горькая доля начертана нашему народу? Что ждать ему? Что будет с ним?! А что станет с миром?!
В тот миг под сводами храма послышался злобный клекот и железный лязг крыльев. Ангел воспарил над аналоем и, прежде чем умчаться в поднебесье, очертил вокруг матери Мелитины обережный круг. Мать Мелитина потянулась к нему руками, да так и осталась стоять в ожидании. Поняла она, что нельзя спрашивать, не будет ей ответа. Покаялась, потупила голову. Стены же храма расширились беспредельно, купол вознесся высоко вверх, но, даже стоя на земле, можно было слышать, как там, под сводами небес, гремит битва не на жизнь, а на смерть.
И еще поняла она, что теперь, когда Книга Судеб Народов лежит на виду у всего мира, ее будут похищать каждый день, каждый час, каждую минуту, потому и земля, и небо — кругом поле бранное…

19. В ГОД 1933…

Организованный в Березине колхоз назвали «Светлый путь».
Обнаружив не учтенное никакими переписями, неизвестное миру село с дремучим единоличным хозяйством, причем богатое, хлебное, районное начальство велело немедленно преобразовать его в колхоз. Можно было бы всех раскулачить и выслать, но кто же тогда останется работать? Поэтому в Березино приехали представители власти из Есаульска, привезли с собой худого кадыкастого парнишку Артема Никитича Главадских и стали записывать в колхоз. Березинские от ссыльных, что зимовали по избам в селе, кое-что уже слыхали о коллективизации, и, конечно, ничего положительного. Бывшие кулаки хвалить колхозную жизнь никак не могли. Потому и приуныли мужики; бабы, столько лет не ведавшие ядреного бабьего рева, ударились в слезы; дети смотрели печально и со страхом. Коллективная жизнь представлялась березинским чем-то вроде жизни в плену либо под иноземным игом: земля вроде твоя, по крайней мере, ты ее пашешь, кони как будто тоже твои, и коровы, и выпасы, и луга — все принадлежит тебе. Однако ты сам вместе со всем коллективным хозяйством принадлежишь кому-то всесильному и недостижимому, так что нет у тебя даже своей рубахи, ребятишек своих, не говоря уж о земле, конях и коровах.
Но делать было нечего — кончилась привольная жизнь в Великом Забвении.
В колхоз записались почти все, кроме жадного до работы, спать и по ночам переставшего Мити Мамухина, наконец-то разбогатевшего собственным трудом, Ивана Понокотина и Андрея Березина.
Вернувшись домой после тюрьмы и условного расстрела, Андрей еще отлеживался на печи с воспалением легких, а к нему в дом через день, а то каждый день стал захаживать председатель колхоза Артем Никитич. Было ему тогда неполных семнадцать, но то ли порода, то ли природа так распорядилась: у него в это время ломался голос. Поэтому он либо говорил густым басом, либо срывался на мальчишеский фальцет. Ходил он при нагане и в длиннополой шинели, хотя ни на каком фронте и быть не мог.
— Раз тебя отпустили, гражданин Березин, входи в колхоз! — агитировал он. — Жить в особицу и вести паразитическое существование не позволим. Так и знай!
Он без всякого стеснения расхаживал по дому, заглядывал в углы, под кровати, откидывал занавески, словно что-то искал. Андрей лежал на высоких подушках и молча смотрел на председателя. Так ничего и не услышав в ответ, он громко хлопал дверью и потом еще шарился в кладовой и подклете.
Наконец, в апреле, когда Андрей уже выходил на улицу погреться на солнце, Артем Никитич явился с ультиматумом, по которому давался трехдневный срок вступления в коллективную жизнь. По истечении его хозяйство Березина подлежало раскулачиванию, а сам он вместе с семьей — высылке в бывшее село Свободное. Андрей опять молча выслушал председателя, слепил тугой снежок и залепил ему в глаз. И, глядя на отца, Иван с Петром начали пулять снежками в Артема Никитича и прогнали со двора. Уже за заплотом председатель вспомнил про наган, но было уже поздно: ворота заложили на засов.
— Ну, гражданин Березин! — официальным басом пригрозил Артем Никитич. — За сопротивление вождю коллективного хозяйства!..
Он не договорил, зарыдал по-мальчишески сдавленно и зло, потряс наганом и убежал.
И Андрей чуть не заплакал, до того было обидно, что посылают мальчика издеваться над взрослыми людьми. И становишься беззащитным не перед властью, а перед этим мальчиком, в которого и можно разве что кинуть снежком.
Он вошел в дом и сказал Любушке, что через три дня их станут раскулачивать и ссылать в Свободное. Новость она встретила спокойно, лишь перекрестилась на иконы и тихо проронила:
— На все Божья воля.
Андрей обнял ее, прошептал на ухо:
— Терпи, жена, терпи, милая. Будет еще хуже.
— Если делить участь с народом, то нам бы в колхоз вступить, — слабо воспротивилась Любушка. — Народ теперь там. А где будет хуже — в ссылке или колхозе, еще неизвестно.
— В ссылке единолично жить не дадут, — сказал Андрей.
Через три дня в каждом дворе, не вошедшем в колхоз, выставили охрану, и в сельсовете, временно помещенном в старой церкви, собралась конфискационная артель — Артем Никитич, председатель сельсовета и милиционер. Все они, в том числе и охрана, были присланы из других местностей, поскольку никто из березинских не захотел брать в руки оружие и идти раскулачивать.
— Баптисты! — кричал на мужиков председатель. — Вы что? Забыли, что в колхозе? Что по светлому пути идете?
— Не желаем, — тянули мужики. — Бывало, и грабили, и воевали. Не желаем более.
В назначенный день, когда пошли раскулачивать, все березинские попрятались в своих домах и лишь смотрели в окна, через цветы на подоконниках.
Начали с Березиных. Председатель сельсовета с милиционером запрягли Андреевых коней в сани, в телегу и ходок и стали грузить инвентарь. Вся семья, одетая и снаряженная в дорогу, сидела на ступеньках крыльца и ждала своей участи. Никто не плакал, не возмущался, и это спокойствие начинало бесить Артема Никитича. Наверное, за свои маленькие годы он раскулачивал не первый раз и повидал всякого, кроме невозмутимости. И сейчас этому подростку становилось неинтересно, скучно конфисковывать чужое добро без крика, ора, матюгов и, возможно, стрельбы. Раскулачивание напоминало грабеж или даже воровство на глазах хозяина и потому раздражало Артема Никитича своей обыденностью. Похоже, готовился долго к своему первому самостоятельному делу, ночей не спал, тут же было все не так, как в юношеских комсомольских мечтах. Когда погрузили всю утварь, скарб и привязали веревками скот к саням и телегам, Артем Никитич зачитал постановление, по которому дом Березиных подлежал конфискации под колхозную контору. Думал, хоть это произведет впечатление, однако ни хозяин, ни хозяйка, ни кулацкие сынки и дочки звука не издали.
— Выметайся со двора! — добавил от себя Артем Никитич. — И следуй к месту ссылки.
Вся семья подхватила каждый по узелку, Андрей взял ящик с инструментом и повел всех со двора.
Скорее всего под такой покорностью Артему Никитичу виделся некий хитрый замысел, подвох: от Березина все можно ожидать. Кинул же снежком! И тоже молча!
На улице Артем Никитич догнал раскулаченных, выхватил у Андрея ящик с инструментом.
— Я предупреждал! — закричал он. — Весь инвентарь принадлежит колхозу!
Однако и это не поколебало спокойствия Березина. Тогда Артем Никитич подозвал милиционера и приказал арестовать Андрея.
— Не положено, — сказал милиционер, годами вдвое старше председателя. — Сопротивление не оказывается.
И тогда Артем Никитич разглядел сквозь злые слезы новенький дубленый кожух на Березине.
— Ага! — закричал он, распаляя себя. — Шубу утаил от Советской власти! Снимай!
Андрей молча снял кожух и положил на заледеневший снег, оставшись в длиннополой, домотканой косоворотке. Любушка тут же скинула с себя полушубок и набросила на плечи мужа. Ошарашенный, напрочь обескураженный такой покорностью председатель Артем Никитич взял за вешалку кожух и потащил его волоком во двор дома. И там, скрывшись за воротами, он выхватил топор из инструментального ящика и стал рубить кожух, вмещая в удары всю детскую ненависть и прямоту.
Тем временем сердобольная соседка, наблюдавшая из окна, вынесла Андрею старый зипунишко, времен начала Забвения, и тут же спряталась в своем дворе.
— Ну что же, — сказал Андрей, глядя на тихих детей и жену. — Пойдем в ссылку.
И они пошли по весенней грязи в Свободное, где ссыльные раскулаченные уже начинали строить избы. Погода сразу испортилась, потянуло с севера, и обвалился на землю сильнейший снегопад. Шли они медленно, щупая дорогу и держась за руки, однако когда вышли к часовенке на берегу Кровавого оврага, пошел дождь. Пришлось спрятаться под обветшалую крышу. И пока пережидали непогодь, Любушка накормила детей из тех припасов, что взяли с собой в узелках. Андрей смотрел, как озябшие его дети — младшие, закутанные в шали, и старшие, рано повзрослевшие, одинаково со слезами глотают холодную пищу, безропотно разделяя судьбу родителей. Смотрел, и разрывалась душа, и тянул сквознячок сомнения: а справедливо ли это — мучить жену, детей? Они-то за что страдают? В чем их вина? Может, пощадить их и отказаться от избранного пути? Во имя высшей веры на земле — детей? Но как же тогда жизнь во искупление?
Эти мысли грызли его потом до самого Свободного и отступили, когда Андрей увидел, что в стороне от старого пожарища поднимаются белые срубы домов, и уже обозначилась первая длинная улица вдоль реки. Ссыльнопоселенцы работали артельно, помочью, переходя со сруба на сруб, так, чтобы никому не было обидно. Возрождение села сразу напомнило Андрею возрождение Березина. Когда Андрей с Любушкой закончили свой путь скитания и вышли в родные места, Березино вот так же, одновременно и быстро поднималось из пепла. И в этом повторении Андрей угадывал какой-то знак. Зачем-то нужно было судьбе дважды провести его одним и тем же кругом. Может, чтобы показать, что жизнь неугасима, пока живы и неистребимы разум и воля?
Заметив бредущих по дороге березинских, мужики повтыкали топоры, слезли со сруба и встали, повинно потупя глаза. Андрей поздоровался с ними, сказал сдержанно:
— Принимайте в артель, мужики. Одна беда — топора нет у меня.
— И у вас началось? — вздохнул один из ссыльнопоселенцев и оглянулся на мужиков. — Примем, а?.. Они нас по осени приняли.
— Примем, — тоже сдержанно загалдели мужики. — Какой разговор. И топор найдем. Скольких еще разорить хотят?
— Да еще два хозяйства, — сказал Андрей. — К вечеру придут…
— Ничего, места хватит.
Андрею дали топор, а Любушку с детьми поселили в бараке, срубленном на краю села под временное, весеннее жилье. Андрей повертел в руках ловкий, ухватистый топор, попробовал пальцем лезвие. Еще раз надо было начинать с нуля, еще раз оправиться, прийти в себя и снова вместе со всеми строить разворошенный муравейник.
Однако через неделю с лишком, когда уже затвердели мозоли на руках и легли в основу дома четыре венца, все обернулось неожиданно и круто.
В Свободное прискакал председатель Артем Никитич Главадских, разыскал Андрея и встал перед ним, словно ощипанный петушок.
— Ошибочка вышла, Андрей Николаич, — протянул фальцетом председатель. — Вы бы сразу сказали, что герой гражданской войны и должность высокую занимали, дак мы бы и не раскулачивали… Я же не знал! Я не хотел!
Андрей сразу же догадался, в чем дело. Ноги подкосились, и топор выпал из рук. А мужики подходили, рассаживались на бревнах и молча дивились на всклокоченного, мокрого и залепленного грязью Артема Никитича.
— Мы в ваш дом все возвратили, — продолжал председатель, ковыряя сапогом талую землю. — И коней, и коров, и овец пригнали. Скарб там весь, инвентарь… Только шубы вашей нету, дак я со склада велел новую выдать.
— Выдрать бы тебя, — проворчал кто-то из мужиков. — Чтоб неделю на задницу не садился…
Андрей встал и, не дослушав ни мужиков, ни Артема Никитича, побрел к бараку. Председатель догнал, попросил, чуть не плача:
— Будут спрашивать, дак не выдавайте… А то грозятся из комсомола исключить. Куда я без комсомолу?.. Знал бы, в жизнь не тронул!
Андрей побежал, оставив Артема Никитича среди улицы.
Возле барака он постоял, пережидая отчаяние. Попытался собраться с мыслями. Конечно, этого и следовало ожидать. Наверняка районное начальство предупреждено, чтобы ему, Березину, не чинили никакого вреда. Его спасают и берегут, хотя ясно и Шиловскому, и всем, кто стоит за ним, что из Березина не вышел председатель ревтрибунала, не выйдет и директор госбанка. Нет, Шиловский не поверил Любушке, будто он оставил службу из-за болезни. И он прекрасно знает, что Березин бежал и скрывался от него, что он вообще не годен на роль «борца» и не приемлет не то что мировую, но и всякую революцию, ненавидит любое действие, совершенное для разрушения.
Неужели теперь Шиловский таким образом мстит ему? Мстит за измену?
«Пока мы вместе, с тобой ничего не случится», — будто бы на ухо, вкрадчивым шепотком проговорила жена.
Если не месть, то что? О нем заботятся, будто из любви, как уверяла когда-то Юлия. Из любви… Да возможно ли такое?
Или существует какая-то высшая цель, понять которую ему не дано, однако принадлежность его к этой цели необходима? Без него не станет соборности, полного круга, если он включен в некую неразрывную цепочку. Пусть ничего из него не выходит, пусть в голове у него другие мысли, но он нужен как балласт, чтобы удерживать воздушный шар у земли. Придет час — сбросят этот мешок с песком и мгновенно забудут, да не пришел тот час…
Первой мыслью было написать письмо Шиловскому, затем Андрей уже почти решил — ехать! И все высказать в глаза. Откопать книги и маузер, спрятанные на чердаке особняка в Красноярске, швырнуть ему, чтобы забрал назад, и хлопнуть дверью.
И лишь поостынув, Андрей понял, что ехать никуда не нужно. А изменить положение вещей, выйти из-под чужой воли и заботы можно только отсюда.
Неужели бывает такое наказание, когда невозможно разделить участь своего народа? Если да, то это самое страшное наказание. И не на то ли рассчитывает Шиловский, что, помытарившись, потешив свою волю, он так или иначе будет отвергнут теми, с кем живет, и тогда ему ничего не останется, как примкнуть к тем, кто заступается. Ну а примкнув, играть определенную роль с той добросовестностью и честностью, с которой он делал всякое дело.
А блудного сына всегда встречают лучше, чем других, благополучных сыновей.
Андрей вошел в барак, разыскал среди множества ребятишек — чумазых и похожих друг на друга — своих и стал звать Любушку. В огромном бараке стояли дымные битые печи, на которых одновременно варили, жарили и кипятили десятки семей, пар и смрад вечно стоял на уровне человеческого роста, всюду висели лохмотья сажи, и черная блестящая копоть покрывала бревенчатые стены и накатной потолок.
— Пойдем в Березино, домой, — сказал Андрей жене. — Там скотина не кормлена.
Она вскинула голову, в глазах промелькнул страх.
— Пойдем, пойдем, — поторопил он. — Ссылка отменяется.
Боже, зато сколько радости и восторга увидел он в детских глазах! Никогда не были они так счастливы.
В бсрезинском дворе и правда орали голодные коровы и молодняк. Колхозники под руководством Артема Никитича привезли семенной хлеб и теперь ссыпали его в амбар. Председатель немного повеселел, однако все еще с надеждой поглядывал на Андрея, словно хотел сказать: не выдавай, не выдавай меня! Пожалей! Ты же взрослый!
Доска с красной надписью «Колхоз «Светлый путь» висела уже над крыльцом дома Мити Мамухина.
Андрей поймал Артема Никитича за воротник шинели, развернул к себе.
— Свози все назад, — глухо выговорил он. — Принимай в колхоз.
Председатель ослаб, обвис в шинели.
— Меня же… Меня же исключат, — забормотал он. — Велено не трогать…
— В колхоз хочу, понял? — Андрей встряхнул Артема Никитича.
У парнишки мелко задергался кадык.
— Велено… Велено…
Андрей выпустил председателя и остановил в воротах мужика с мешком, отнял ношу и бросил в телегу. Мужик отчего-то набычился, утер рукавом лицо и полез за кисетом. Это был сродный брат конюха Ульяна Трофимовича, Семен Брюзгин, березинский родом, и корень его уходил туда, в Воронежскую губернию, в историю семьи Березиных.
— Что это ты, Николаич, в колхоз собрался? — недобро спросил Семен.
— От тебя отставать не хочу, — проронил Андрей. — Вместе единолично пожили, вместе и колхоза попробуем.
Семен Брюзгин раскурил самокрутку, отплевал табак, не сводя с Андрея пытливых глаз.
— Получится вместе-то? — недоверчиво спросил он.
— Получалось раньше…
— То раньше, — вздохнул Семен. — Да теперь жизнь по-другому пошла. В тюрьму забрали — отпустили. А мы-то тебя уж оплакали. Как оплакали-то, Николаич! Всем селом жалели. Да ты слезы наши обманул. Раскулачили… Да вот, видишь, назад все вернули. И извиненья преподнесли. Этот-то парнишка эвон какой перепуганный… Отчего так, Андрей? Ни дед твой, ни отец народ никогда не обманывали.
Андрея заколотило. Он схватил Семена за плечи, потряс его, заглядывая в глаза:
— Семен! Семен! Я вас не обманывал! Нет!..
— Может, и не обманывал, — согласился Семен Брюзгин. — Может, и не хотел. Но так получается… Как теперь жить тебе в Березине? Сам подумай: Мамухина с Понокотиным раскулачили и в ссылку угнали, а тебе хоть бы что… Не обижайся, Андрей, люди так понимают. А как понимают, так и говорят.
Пользуясь тем, что Андрей занят разговором, Артем Никитич убежал со двора задами, сделал круг и спрятался в конторе.
Семен Брюзгин помолчал, кивнул на мешки с зерном:
— Чего прикажете? Ссыпать или в колхоз везти?
Андрей медленно развернулся и побрел в дом.
Всю ночь он просидел у печного зева, глядя в его жаркую черноту. Любушка при свете лампы разбирала имущество, сваленное кучей на полу, развешивала задергушки на окнах, раскладывала вышитые салфетки-уголки, но делала все это лишь для того, чтобы разделить участь мужа. Зато сладко и безмятежно спали умытые и переодетые в чистое дети. Домашнее тепло, родной запах избы, свежего хлеба облегчил их ребячьи души, и отступило, забылось тяжкое горе, как может скоро забыться только в детстве.
За всю ночь Андрей определенно и бесповоротно решил для себя единственное — нельзя лишать детей дома. Пусть в колхозе, пусть в ссылке, но лишь бы не бездомными. Он явственно вспоминал свои чувства, когда в восемнадцатом, после «эшелона смерти», вернулся в разрушенный и разграбленный дом, вспоминал, как скитался по дворам в Есаульске и не было на свете состояния трагичнее, чем бездомность. И страшно представить, что пережили дети за эту неделю жизни в дымном, многолюдном и чужом бараке! Какая рана осталась в их душах! И пусть ее сейчас рубцуют сон, запахи родного дома, пусть это возвращение утишит детскую боль.
На рассвете Андрей зашел в детскую половину и долго глядел, как спят сыновья и дочери. Кроме старшего, Ивана, все попростыли, дышали не по-детски шумно и тяжеловато. Он не заметил, как за спиной оказалась Любушка, обняла его, прижалась к лопаткам.

Предыдущая страница 23 Следующая страница


Крамола-2 24

— Ты куда-то собрался? — спросила тихо.
Он вышел из детской и стал одеваться. Намотал чистые портянки, надел просушенные сапоги и покопался на вешалке, подбирая одежину. Выбрал армяк, шитый во времена забвения для зимней работы. Натянул его, подпоясался кушаком и взял баранью шапку. Любушка ждала.
— Нам хорошо было жить с тобой в Забвении, — проговорил он.
— Куда ты?..
— Помнишь, как мы жили?
— Помню… Андрей, не уходи!
— Если бы вся Россия хоть бы чуть пожила в забвении! Год бы, нет, и месяца хватило… — Он опустил голову. — Но не дадут. Не позволят. Вот опять разворошили муравейник…
— Что с тобой? — пугаясь, спросила Любушка. — О чем ты говоришь?
— Говорю вот… с тобой можно было жить в забвении. — Андрей надел шапку. — Хорошо можно было жить… В забвении всем живется хорошо.
— Ты куда?!
— Коней поить, — бросил он и вышел, не взглянув на жену.
Кони привычно и приветливо заржали, чувствуя хозяина, потянулись мягкими, просящими губами, но Андрей не взял с собой посоленного хлеба, как это делал всегда.
Он выдернул жерди из загона, выпустил коней, махнул длинным рукавом армяка.
— Пошли! Н-но! Хоп-хоп!
Лошади рысцой потянули к речке, и там, забредя по колено в мутную, полую воду, прильнули к ней, замерли, и лишь прядающие уши напоминали птиц на гнездах. Напоив коней, Андрей согнал их с берега по направлению ко двору, и они дальше пошли сами, повинуясь привычке. Андрей же присел возле разлившейся речушки, умылся ледяной водой и ею как бы смыл последние сомнения: да, он уходит из дома. Уже ушел. Иначе придется уходить с детьми и сделать их бездомными.
Андрей подошел к своему заплоту и осторожно выглянул: лошади уже стояли в загоне и терлись боками друг о друга, счесывая зимнюю шерсть.
Любушка стояла на крыльце и, приложив козырьком руку, всматривалась в сторону речки. За спиной Андрея вставало солнце…
Андрей пригнулся и пошел вдоль заплота, по задам, чтобы никому не угодить на глаза.
Альбина Мамухина не ушла с отцом в Свободное, а осталась жить в своей бане, у речки, в трех шагах от воды. Председатель Артем Никитич пытался выселить ее, однако Альбина заперлась изнутри и кричала в отдушину, что подожжет себя вместе с баней, если будут прогонять. Ее считали ненормальной, поэтому отстали; к тому же колхозной конторе, устроенной в мамухинском доме, баня была не нужна.
Альбина сидела на полке возле отдушины и пряла куделю. Андрей опустился на высокий банный порог и вытянул ноги: прошел совсем немного, а ноги уже гудели, как телеграфные столбы.
— Что же ты, все время прядешь и прядешь, — заговорил он. — Зачем тебе столько ниток?
— Белую рубаху соткать хочу, — занимаясь делом, сказала Альбина. — Без единого шва, без единого узелка соткать хочу. Белую-белую!
— Нитки-то у тебя черные, — заметил Андрей.
— А я подожду, когда они поседеют и выбелятся.
— Помоги мне, Аленька, — попросил он. — Нет мне пути больше, не вижу дороги.
Альбина оторвала от кудельки нить, смотала ее, затем взяла другое, пустое веретено и выпряла короткий зачинок, только чтобы на веретенной ножке завязать.
— А ты иди, и будет путь, — вымолвила она. — Пошел ведь уже, так иди.
— Куда мне идти?.. Не знаю я, не знаю! Воли моей нет! За руки держат, ноги связали…
— Дети за руки держат, жена ноги связала. — Не было в ее голосе ни обиды, ни ревности и зависти. — Ты же путы порви и ступай. Кто не идет никуда, тому и пути нет.
— Спасибо, Аленька. — Андрей поднялся.
— Иди, иди, — поторопила она. — Так и быть, выпряду я тебе дорожку. Длинную выпряду, иди…
В низкую банную дверь било восходящее солнце.
В Есаульске он сразу же пришел к бывшему дядиному дому и спросил у часового, на месте ли следователь Колодкин. Часовой оглядел Андрея, поправил, винтовку на плече и сказал, что уж поздно и в ГПУ никого нет.
Андрей знал, что есть и Колодкин наверняка там: ночью начинались допросы, однако настаивать не стал. Он разыскал постоялый двор, именуемый теперь «Домом колхозника», однако на ночлег его не пустили, потребовав справку. У Андрея не было ни справки, ни какого-либо документа, поэтому он спустился с крыльца и подошел к костру, возле которого стояло и сидело несколько человек. Они были чем-то похожи друг на друга — нищенки, калека, на обрубыш тела которого был надет рогожный куль, согнутая пополам, с вывернутой головой старуха, бритый наголо старик-татарин и довольно молодой, но, похоже, душевнобольной мужик, по лицу которого пробегали судорожные гримасы. Похожесть эта состояла в том, что все они находились здесь в ожидании и, заслышав даже тихий шорох в Доме, мгновенно оборачивались на него, как на выстрел. Андреи молча встал в круг и протянул руки к огню.
Он отметил еще, что они все здесь давно знакомы и собрались не случайно, поскольку сразу же неприкрыто стали рассматривать нового человека. Инвалид-обрубыш подергал Андрея за полу армяка:
— Чего, не пустили? Справки нету?
— Нет справки, — сказал Андрей.
— А из какой волости будешь?
— Из Свободненской… Бывшей Свободненской.
Калека округлил глаза.
— Слыхал! Слыхал-слыхал-слыха-а-ал! Это вы там по лесам прятались? От Соввласти скрывались?
— Мы просто жили, — проронил Андрей.
— Э-э! Нынче просто не живут! — засмеялся калека. — Нынче все коллективно. А ты, значит, не захотел?
— Не захотел.
Калека стремительно огляделся и заговорил шепотом:
— Дак тебя живо приберут! Помалкивай. Нынче строго!
— Я не боюсь, — сказал Андрей, глядя в огонь и чувствуя на себе взгляды.
— Поглядите, какой храбрый! — засмеялся калека. — Это ты в лесу сидючи храбрись, а здесь язык прикуси.
Андрей поднял глаза и увидел, что его боятся, потому что смотрят со страхом, будто готовые в любой момент, стоит ему сделать одно неосторожное движение, сорваться и бежать без оглядки.
Вот они чем были похожи!
— Чего же вы боитесь, люди? — спросил он. — Вам-то что бояться? То, что у вас есть, уже никто не отнимет и хуже, чем есть, не сделает.
Инвалид вцепился жесткой рукой в армяк и потянул к себе с такой силой, что Андрей невольно согнулся.
— Сделает! — горячо прошептал он. — Ты в архиерейских погребах не сидел? А я сидел. Туда из выгребной ямы дыру пробили. Сидел, брат, и не приведи Господь… Я тоже был храбрый. Все молчали — я говорил. Но как попал в погреба… Уж лучше тут, у костерка да воздухом дышать. А за полночь благодетельница в Дом пустит. Ты не хорохорься. Не таких там ломают.
— Не сломают, — твердо сказал Андрей. — Потому что я их не боюсь. И ненавижу.
— Одичал, одичал ты, парень, — жалея, протянул калека. — Ох, попадешься Колодкину, на его колодку, он тебя быстро оформит лет на десять. Нынче каналов много копают, народ везде нужон.
— Бывал я и у Колодкина, — признался Андрей. — Да видишь, не оформил.
— Джигит, — похвалил старик-татарин. — Батыр…
И наступила полная тишина. Калека, вглядевшись в лицо Андрея, оперся ручками-деревяшками о землю и сделал неожиданно большой и сильный скачок в сторону. Отвернувшись от всех, он достал из рогожного, куля, на котором сидел, шкалик водки, разгрыз зубами сургуч, распечатал и сделал несколько глотков.
Душевнобольной принес откуда-то две полугнилых плахи, переломал их о землю и, делая страшное лицо, взгромоздил на костер.
— Что ты делаешь-то, что? — гусыней закивала согнутая пополам старушка. — Зря только и переводишь. И так огонь теплый. Да впустят скоро. От бестолочь…
Сыроватые плахи почти заглушили костер, повалил дым. Люди машинально подвинулись к огню. На Андрея уже не глядели, словно вдруг забыли о нем. «Перед кем я тут расхрабрился? — с горечью подумал Андрей. — Что за язык потянуло?..» Однако желание говорить не угасало, наоборот, ему хотелось кричать, бузить, как перепившемуся мужику на свадьбе, буянить, как буянил дед Прошка Грех на каждой гулянке. Он понимал, что все это от бессилия, но сдерживать себя не мог да и не хотел.
Калека вновь оказался рядом, дернул полу.
— Хоть на тебе одежа эдакая и бородища, а все одно заметно, ты человек образованный. А раз так, значит, ряженый, значит, в запрещенных разговорах у тебя интерес. Да ты напрасно тут ошиваешься. Народ вон тихий, убогий: нищие да калеки.
— Ты что же, за шпиона меня принял? — спросил Андрей. — За провокатора?
Инвалид угнездил свой обрубыш в заранее приготовленную ямку, чтобы не опрокинуться, и тем самым освободил две руки.
— Ныне, брат, такие разговоры разговаривают либо провокаторы, либо дураки набитые, — пояснил он. — Ты дак вроде не дурак.
— Ну а если душа болит? — нагнувшись к инвалиду, спросил Андрей. — Если уже терпение лопнуло? Молчать?.. Нет, говорить буду! Они меня напугать хотят, и пугали… Весь народ в страхе держат!
— Ты перед нами здесь не гуди, — остановил инвалид. — Нас нечего агитировать. Разве мы — народ? Да мы сор от народа. А ты пойди вон на базар. Или лучше к архиерейскому дому. И там агитацию проводи. Тогда я погляжу на тебя.
— Батыр, — снова похвалил старик-татарин. — Настаящий чалавик.
В это время на крыльцо вышла пожилая женщина, завязанная платком до самых глаз, огляделась, махнула рукой:
— Заходите, православные.
Нищие и убогие посеменили, поскакали, побежали на крыльцо, один за другим пропадая в темном дверном проеме. У костра остались Андрей и душевнобольной.
— Ты не знаешь меня? — вдруг спросил он, тихо, склоняясь к лицу Андрея. — Ты меня раньше не встречал?
Андрей слегка отшатнулся, посмотрел в лицо человеку. Человек глубоко вздохнул, тараща глаза на огонь.
— Никто меня здесь не знает… Беда, беда. Всех спрашиваю.
— Может, это и хорошо? — предположил Андрей, чтобы поддержать этот странный разговор.
— Чего же хорошего? — загоревал человек. — Мне и в жизнь не узнать, кто я. Так и буду без настоящего имени, без отчества.
— Вы не помните свое имя? — заражаясь его тоской, спросил Андрей.
— Не помню, — проронил он. — И документов нет… Вот только матрешка есть. Кто-то дал. А зачем — не помню.
Он достал из-за пазухи вытертую до серого дерева матрешку, разъединил половинки — там были медяки, видно, собранные днем у пристани.
— Заходите и вы, — предложила женщина из «Дома колхозника». — Что же вам стынуть-то…
Беспамятный человек спрятал матрешку и молча поплелся к двери. Андрей зябко передернул плечами, глядя ему в спину.
Женщина смотрела на Андрея с материнским состраданием.
— Заходи, заходи, странник…
— Спасибо, — проронил Андрей.
Весь бессправочный народ помещался в углу коридора, отгороженном занавеской. На полу были постелены соломенные матрацы, такие же подушки и солдатские одеяла. Андрей выждал, когда улягутся завсегдатаи, и лег на свободное место. Впервые в жизни ему не было неловко и стыдно, что он, здоровый и молодой человек, находится вот так, вместе с нищими и убогими, с тем самым «сором», что сбивается у церквей, ночлежных домов, на пристанях и вокзалах; именно среди них он впервые почувствовал, что и сам нищ и убог. Едва он прикрыл глаза, как сразу вспомнил писателя Ивана Бездольного и стал думать о нем. Нет, не случайно и не зря он, прикинувшись блаженным, пошел ходить по земле. В пору, когда жестко закрепощается народ, когда изобретаются хитроумные способы управления человеком, когда он лишается возможности проявлять свою волю, свободными остаются юродивые да блаженные. Сколько же их ходит теперь по России, прикинувшись слабоумными только для того, чтобы спрятать свой бунтующий ум? Сколько душевнобольных, скрывающих под этой маской страдающую душу?
Кто мог крикнуть правду царю? Крикнуть и остаться вольным?
Ночью к ногам Андрея почти неслышно прискакал инвалид-обрубыш, дернул за сапог.
— Эй ты, спишь, что ли?
— Не сплю, — отозвался Андрей. — Думаю…
— Думай, парень, думай, — зашелестел инвалид. — Я вот что сказать хочу. Часто болеют те, кто заболеть боится. От страха хворь нападает. Ежели весь народ под страхом ходит, обязательно надо, чтоб хоть один в уме оставался и не боялся. И резал бы правду-матку. Понял? Да такую правду, про которую народ думает, но сказать не смеет. А будет один с правдой на устах — не пропадет народ, выживет. С меня какой нынче агитатор? Я полчеловека только остался. И после погребов-то ничего сказать не могу, отняли силы последние. Я замолчал, а кто-то говорить должен.
Андрей показал на беспамятного человека, спокойно едящего у самого порога.
— Кто это?
— Он и сам не знает, кто он, — проронил инвалид. — Безымянный… А что, признал его?
— Не признал, — сказал Андрей. — Но будто видел где-то… Вспомнить не могу.
— Вспомни! — вдруг загорячился обрубыш. — Я смотрю на него и думаю: а если он какой-нибудь такой человек!.. Такой человек!.. Ну, вспомнил?
— Нет, не могу, — признался Андрей. — Но глаза знакомые…
— Вспомнишь, так приходи сюда, — попросил инвалид. — Он все время здесь, проезжих спрашивает… Говорить надо, парень. Люди вон уже память теряют. А ну как все такие станем? А ну как все, а?!
Говорить, говорить, пока горит в душе эта яростная сила!
Андрей сориентировался и пошел в сторону пристани. Конечно! Надо ехать. Ехать и говорить, идти и говорить, ползти и все равно говорить. Они устанут слушать. Должны устать.
Он уже вышел к пристани, уже увидел деревянные баржи у бревенчатого причала и пароход-колесник с черными трубами; увидел людей с мешками, корзинами и чемоданами, ожидающими посадки. На устах уже зажигался фитиль первой дерзкой фразы, но похолодела вдруг душа и разжались кулаки.
Кричать и говорить можно было в ГПУ, где его не слышали. Но ведь слова его, сказанные перед народом, станут возбуждать в нем мятежный дух. Он, Андрей, осмелившись говорить правду, начнет поднимать людей. И они, захваченные ветром слова, десятками пойдут по лагерям, сотнями, тысячами! Можно быть смелым, когда ты — неприкосновенный. Но люди-то беззащитны! И, срывая зло, ими будут набивать лагеря. Или даже ямы…
Провокатор из благих побуждений.
Нельзя поднимать людей на явную смерть, нельзя без времени будоражить в них душу. А правду они видят сами.
Однажды уже поднимал, когда организовывал самооборону Есаульска. Что вышло из этого? Повесили безвинную женщину…
«Боже! Боже… Что же делать мне? — думал он, стоя на широко расставленных ногах там, где его слова опередила разумная мысль. — Кричать могут блаженные. А я — кто?.. Никто. Меня расстреляли. Меня нет больше… И меня не услышат. Я беспутный…»
Мимо спешили люди, толкали его, задевали корзинами, а он стоял и качался, как пьяный. Вот уже толпа бросилась к трапу, загомонила, закряхтела в давке; вот прощально просипел пароходный гудок и опустевший причал потянулся за кильватерной волной.
У всех был свой путь…
Мутная весенняя вода мыла береговой откос, и слышно было, как шелестит влекомый течением желтый речной песок.

20. В ГОД 1962…

Новый город Есаульск строили между старым, лежащим в руинах, и бывшим женским монастырем. Самого города еще не было: на месте вырубленных сосновых боров стояло несколько десятков приземистых бараков и сотни разнокалиберных вагончиков. Пока лишь строились основательно и навечно ремонтные мастерские, база материально-технического снабжения и шестиэтажное управление буровых работ. Да несколько бывших есаульских жителей, вернувшись с Севера на родину, взялись за топоры и срубили большие, на подклетах, дома окнами на Повой. То, что было на земле вместо города, отныне называлось Нефтеградом, а прежнее имя Есаульск оставалось за стареющим пожарищем.
Уже второй год после пожара Есаульск напоминал какую-то неведомую, трагически погибшую цивилизацию. Люди почему-то боялись ходить сюда даже днем, в солнечную погоду, пока по пожарищу не проторили дороги и не поставили несколько буровых вышек.
А выше по течению, за Нефтеградом, пока еще оставался на земле последний осколок этой культуры — женский монастырь. Вскоре после войны лагерь из него убрали, однако место это с тех пор негласно считалось проклятым, и люди сюда тоже не ходили. Если и случалось кому по великой нужде войти в распахнутые ворота — ходили в основном за колючей проволокой для огородов и палисадников, — то входили вдвоем-втроем, и то ненадолго. Одному же оставаться здесь было жутко. Ветер хлопал дверьми гниющих бараков, выл в струнах колючки на стенах, гремел железом и шуршал густым чертополохом, заполонившим монастырский двор. И лишь голуби, с незапамятных времен поселившись в дырявых маковках и закомарах собора, не боясь ничего на свете, носились и кувыркались над печальной и страшной обителью.
Нефтяники, бывалые люди, прошедшие Крым и Нарым, лишь однажды ввалились сюда гуляющей пьяной толпой, в нерешительности потоптались в воротах, покрякали, глядя на стены и бараки, повспоминали свое прошлое, поговорили «по фене» и ушли с тоской в глазах и протрезвевшими головами.
На людях бывший подполковник внутренней службы Деревнин тоже не любил поминать монастырь и, если кто его видел, никогда не заходил во двор. Однако когда оставался один, то безбоязненно бродил по обители, заглядывал в бараки и даже изредка, испытывая душевное волнение, проникал на хозяйственный двор. Именно проникал, потому что калитка на хоздвор была накрепко забита плахами и опутана колючей проволокой. Но у самой стены, в лопухах и крапиве, имелась дыра, через которую иногда лазали собаки во время гона. И если встать на четвереньки, низко пригнуть голову, а кое-где и на локти опуститься, то можно было пробраться за высокий, рубленый заплот и постоять там, среди буйной полыни и ядреного татарника. Сюда уж наверняка никто не ходил и не мял этой травы.
Деревнин появился в Есаульске в шестидесятом году, накануне пожара. Отслужив срок, он выхлопотал персональную пенсию и, выехав из лесных лагерей, где был начальником, «хозяином», получил квартиру в городе Сыктывкаре и собирался уже спокойно прожить свою старость. Детей у него так и не было, хотя он женился два раза. Условия службы в лесах были тяжелыми, жизнь невероятно однообразной да и опасной из-за большого скопления заключенных, поэтому женам скоро становилось невыносимо, и они уезжали в места более приветливые. Выйдя на пенсию, Деревнин жил вместе со своей престарелой теткой, к концу жизни прибившейся к племяннику. И все бы ничего, если бы вдруг в пятьдесят восьмом году не началось разбирательство с его послужным списком. Ко всему прочему, на Деревнина пришло несколько анонимных писем и официальных заявлений от бывших заключенных. Деревнин знал, отчего это начали копать прошлое. Он чувствовал, что в народе начинается брожение и недовольство не только лагерным режимом, но и жизнью. А особенно прошлой, тридцатых годов, жизнью. Конечно, этот «шухер» можно было придавить и пресечь в самом корне, построив еще три-четыре лесных лагеря, но власть во главе с «Никитой» все-таки решила поиграть в демократию и отдать в жертву несколько фигур, мало что значащих в великой «перековке» народа. Деревнин хорошо играл в шахматы, поэтому сразу же просчитал все ходы Никиты: заткнуть рот возмутителям пешками и одновременно прикрыть главные фигуры, а то и сделать рокировку, надежно упрятав короля. И вот его, Деревнина, заслуженного чекиста, бросили на пол, как тряпку, и стали вытирать ноги. Когда-то, загребая его руками жар, они делали свои дела и политику, — вешали награды и звезды на погоны, а когда стал не нужен, отдали на растерзание спецкомиссии, партийным аппаратчикам и журналистам. И все, кто расправлялся с ним, безбожно врали вышестоящим органам, сами себе и народу. Он мог смеяться им в лицо, если бы захотел! Ни один, занимающийся его делом, никогда и ни за что не мог сказать всей правды, ибо ему обязательно пришлось бы замахнуться на таких вождей, на таких учителей-гуманистов и на такие «святые» времена, что рука вмиг отсохла бы! И голова вместе с рукой.
Как они изворачивались! Как они оправдывали террор, разделяя его на зверство и благородство! А того не ведали, что пуле все равно, по какой категории укладывать людей в землю. Они же, иуды хитрозадые, обвиняли и судили пулю! Очень уж им хотелось искупаться в святой водичке, но так, чтобы штанов не замочить. Отняли все награды, персональную пенсию и даже из квартиры выгнали, запихав в барак на окраине Сыктывкара. Можно было кое-кого зацепить в состав; пусть самого «паровозом» сделали, но и кто-нибудь бы побрякал колесами на стыках. Однако Деревнин знал, что бывает, когда начинается большая игра. И правила таких игр знал и принимал, что потом и оценили, назначив пенсию по старости чуть только меньше размером, чем персоналка. Жить, конечно, в Сыктывкаре уже было нельзя, и Деревнин отправился на родину.
Приехал он незаметно — его тут почти забыли, купил небольшой домик с огородцем на окраине и стал жить тихо и благородно. Правда, приходилось скрывать, где работал и чем занимался, да люди в Есаульске по-прежнему были наивны и верили всему, что ни скажешь. После пожара, когда оставшийся народ сбежал из города, воцарился мир и покой. Деревнин даже не жалел сгоревшего домика. Он получил компенсацию от нефтеразведочной конторы и небольшой теплый вагончик со всеми удобствами. К тому же ему была обещана квартира в первом построенном доме.
И тянуло еще к бывшему монастырю. Куда бы ни пошел, хоть десять кругов по окрестностям дай, а все одно ведут ноги к первому лагерю. Иногда Деревнин, забывшись либо вспоминая о товарищах по службе, пойдет просто так побродить, глядишь, а уже под стенами монастырскими. И заметил он, что как только ступит во двор, будто сам не свой делается.
Много было тут памятных мест. И одно, за заплотом, тянуло особенно. Вроде и не хочется глядеть, и нутро все замрет, заледенеет, а в голове жарко и мысль, как сверчок, свербит и свербит, мол, ну, погляди. Залезь и постой немного. Надо посмотреть. Там трава выросла…
И идет тогда Деревнин. Становится на четвереньки, нагибает голову. Живот мешает, бывает, и штаны трещат — неловко, как ни говори, седьмой десяток распочал.
Как-то однажды — уже после пожара было, к осени дело шло — ходил Деревнин под монастырскими стенами: по дорожке, где наружный пост был по охране периметра, и увидел старуху в черном. Рядом огромная собака идет. Оба худые, будто их только из ШИЗО выпустили. Подошла старуха к воротам и стала молиться на выложенный кирпичом овал, где обычно лагерная вывеска висела. Деревнин так и сел. Старуху он не узнал, а догадался, кто это. Слишком памятен был тот давний случай, когда Голев заставлял забеливать надвратную икону. Чтобы проверить свою догадку, Деревнин подкрался поближе, но пес старухин почуял и насторожился — совсем близко не подойти. И все-таки узнал. А узнав, оцепенел, словно на хозяйственном дворе. Это надо же! Еще живая ходит!
Переезжая в Есаульск, думал он, что встретить кого-либо из «крестников» просто невозможно. Их быть не должно. Кто остался — война домолотила, послевоенный голод и время. А вот тебе пожалуйста! Узнает, чего доброго, и тут шум подымет. Куда потом ехать?.. Огляделся он по сторонам — никого, а руки сами непроизвольно шарят траву, шарят, но ничего подходящего нет. Камнем если — пес вмиг порвет. Собак-то таких сроду не видал, здоровее овчарки. Дома-то наганишко был, и мелкокалиберная винтовка была, да ведь ждать не станут, пока он ходит.
А старуха помолилась и вошла во двор. Деревнин крадучись пошел за ней, вдоль стен, по лопухам — что делать станет? Пес же чует, ворочает своей головищей, тянет носом… Старуха побродила по траве, нашла какое-то место и встала на колени.
— Прощай, сын и брат мой, Александр, — услышал он. — Прощай, брат во Христе. И ты, брат преосвященный, владыко Даниил, прощай. Кланяюсь праху вашему. Царство вам небесное!
Деревнин несколько успокоился. Если прощается, значит, оставаться в Есаульске не будет. А может, вообще на тот свет собирается, если прощаться пришла. Старуха прочитала молитву, поправила лямки у котомки и побрела за ворота. Деревнин на расстоянии за ней последовал: куда пойдет? И так провожал до нового города Нефтеграда. Там старуха побродила между вагончиками, поплутала по лабиринтам и все кого-то высматривала. И собака ее тоже ходила следом, высматривала и вынюхивала. Увидела старуха ребятишек, которые по луже бродили, остановилась, подозвала к себе, а дети не идут, боятся. Тогда пес завилял хвостом и сам полез в лужу. Дети его погладили, даже верхом посидели, а старуха все приглядывалась к ним. Так часа четыре она слонялась по Нефтеграду, потом только вышла на старый город, постояла среди пожарища и направилась к Красноярскому тракту. Деревнин проводил ее километров за восемь и вернулся домой только ночью. Старуха, похоже, уходила куда-то навсегда.
Почти с такой же необъяснимой силой, с какой тянуло его на хозяйственный двор обители, манило и в другую обитель — в милицию. Там были свои… Нет, разумеется, там сидели другие люди, те, кто готов кинуть на растерзание ближнего, своего, когда в нем нет нужды. Это в основном молодые работники, гонористые, образованные, шухерные законники. Кто постарше, кто захватил время, о котором говорят — вот раньше было! — те по-человечески к людям относились. И представление имели, с каким контингентом приходилось работать еще совсем недавно. Однако те и другие носили форму и делали дело, к которому был всю жизнь причастен и он. И дело это повязывало всех, какого бы толка работник ни был и что бы в голове ни держал. Оно, это дело, напоминало Деревнину некий тайный союз посвященных. И на своем языке можно было бы славно потолковать, так что потом друзья на вечные времена. И ты уже вхож и в кабинеты, и в курилку — свой человек.
Деревнин же до такой степени не сближался с есаульской милицией. Теперь эти игры были лишними и могли повредить спокойному житью. Однако тянуло, и приятным казалось посидеть рядом с человеком в форме, понюхать, как она хорошо, до душевной истомы, пахнет табаком, одеколоном, слегка казарменным духом кислой капусты, совсем немного потом и оружейным маслом. Несведущему человеку не понять, не прочувствовать этого запаха; ему ни за что не понять, в чем же красота, когда от перекошенного плеча или вскинутой руки переламывается и встает гребешком погон. И не дано знать ему, как тянет ремень тяжелая кобура особой, пистолетной тяжестью, как чисто и благородно скрипит начищенный, зеркальный офицерский сапог. Все это требовало тонкого слуха, особого зрения и долгой привычки. И потом, кем бы ты ни был, уже не обойдешься без этого, как зеленоносый нюхач без понюшки табаку.
Деревнин примелькался есаульским милиционерам еще с той поры, как пришел на прописку. С одним поговорил, с другим побеседовал, потом, на улице встретив, за руку поздоровался. Так и пошло. К нему скоро привыкли и без всяких фокусов считали своим. Деревнин приходил как домой, иногда зимой сидел в дежурке, а чаще всего на скамейке под стеной КПЗ или в каптерке у старшины отдела. Сидел, нюхал, слушал, приглядывался, и хорошо становилось на душе старого сотрудника. Здесь никогда не говорили такие пошлые, простонародные слова, как милиция, милиционер, служба. В ходу были другие, точные, по-своему изящные, веские, как пистолет в кобуре, и всегда загадочные для постороннего — органы, сотрудник, работа. Даже и это повязывало незримыми нитями, из которых и ткалось высокое понятие — честь мундира.
Его называли здесь по-свойски, но и уважительно — дед. Он был на равных, когда вечерком дежурный по отделу гонял бригадмильца за бутылочкой, над ним изредка подтрунивали, имея в виду одинокое, без старухи, житье; он мог запросто войти к кому-либо в кабинет, покурить, спросить, что новенького. Деревнин был для сотрудников вроде небольшой отдушины в нудном и суконном милицейском житье-бытье. И года не прошло, как все забыли, откуда и каким образом появился при есаульских органах Деревнин. Казалось, он тут вечно, и, стесняясь выглядеть дураком, никто и в ум не брал спросить, кто он на самом деле, почему ошивается возле милиции и что ему надо. Это как раз и нужно было Деревнину, чтобы поддерживать в себе состояние принадлежности к органам, ибо, потеряв такую связь, он бы потерял вкус к жизни, что так часто случается с пенсионерами.
Однако спустя три месяца после пожара, когда купол, на котором стоял Есаульск, дал просадку и река Повой, шатнувшись к городу, начала подмывать берег, Деревнин потерял покой. Никто еще не ведал о том, хотя геологов было пруд пруди. После осеннего паводка высокий, до двадцати метров, яр почти стал отвесным, а раньше он имел горбатый песчаный склон. Деревнин стал реже появляться в милиции и почти все время находился на берегу возле монастыря или у воды, для блезиру прихватив удочку. Он закидывал леску с крючком без червяка в посветлевшую воду, а сам глядел на песчаную толщу, будто отрезанную ножом. Если за слабосильное осеннее половодье столько съело берега, то что же будет весной?.. Он забирался на яр и, сделав метр при помощи спичечного коробка, измерял расстояние от обрыва до монастырской стены. Оставалось три метра семнадцать сантиметров…
Расстояние очень опасное…
Но никому еще не было дела. Всю зиму он жил в тревоге и ночами изобретал способы, как остановить крушение берега. Будучи на строительстве Москанала, он видел, как укрепляют берега от размыва, как строят дамбы и шлюзы. Деревнин придумал способ: следовало вдоль всего яра по урезу воды забить несколько тысяч свай, а уже на них завязать ряж из бревен, который потом забутить камнем и глиной. Он все рассчитал, предусмотрел и, прежде чем начать что-то предпринимать, стал ждать весны.
А весна унесла один метр три сантиметра суши!
Дурная вода грызла берег на глазах. Земля откалывалась от своей материнской толщи, зависала над водой, затем без всплеска, «солдатиком», уходила в пучину.
Это была трагедия…
Милиция Нефтеграда располагалась в соединенных между собой и выстроенных в виде бублика вагончиках. Возле них полукругом стояли жилые вагончики, а внутри, в самом центре, в замкнутом пространстве было КПЗ. Деревнин разыскал паспортный стол, вошел в тамбур вагончика и поднял руку, чтобы постучать в дверь. Поднял и замер.
На двери была прибита новая табличка: «Уполномоченный паспортного режима тов. Березин Н. И.»
Ему сразу же привиделась старуха с собакой, бредущая по густой траве монастырского двора. «Ишь ты, живы, — тихо изумился он. — Этот наверняка того корня… Значит, где-то близко живут.. А я и не знал».
Он постучал и, не дожидаясь ответа, открыл дверь. За столом над бумагами сидел молоденький лейтенант в отглаженной, новенькой гимнастерке. Она сидела на Березине, будто влитая, и пристегнутые золотистые погоны, твердые, наверняка с целлулоидными пластинками, щеголевато нависали вперед. Пронзительно синий цвет ее и ласковость новой ткани вызывали легкое возбуждение. К тому же глаза у лейтенанта были синие, и это сочетание, и то, как упруго перетягивает широкую спину ремень портупеи, говорили лишь об одном — пойдет у него служба! Личит ему, как говаривали раньше, милицейская форма. Правда, лицо не совсем подходящее. Нет твердости, сурового взгляда, нет еще чекистского прищура, да это все наживное. Посидит, потрется среди старых сотрудников, напитается духом органов и далеко пойдет!
И еще отметил Деревнин, что порода та, березинская. Если бы ему шрам на лицо, так перекреститься бы захотелось, как похож. Судя по возрасту, наверняка внук, да и инициалы больше для внука.
— Товарищ лейтенант, — начал Деревнин официально, однако вкладывая в слова ту независимость, которая должна напоминать Березину его молодость и короткую службу в органах. — Товарищ лейтенант, говорят, вы историей интересуетесь? Старину собираете?
Березин широко заулыбался и встал, показывая тем самым, что воспитан и уважает пожилых людей.
— Интересуюсь… Да вы присаживайтесь!
Деревнин сел, но не к столу, где могут сидеть допрашиваемые и посетители, а к стенке, у окошка.
— Это хорошее дело, я вам скажу, — одобрил он. — А то нынче все ровно помешались: нефть, нефть!.. Вон город из-за нее спалили, а людей по баракам распихали. Оно, понятно, коммунизма без нефти не построить, да ведь и без истории не обойтись.
Лейтенант расцвел от удовольствия.
— Как хорошо, что есть еще понимающие люди! А то черт-те что творится. Никому ничего не нужно.
— Вот и я говорю, — подхватил Деревнин. — Одними полезными ископаемыми сыт не будешь. Для души надо, для воспитания подрастающего поколения. А на чем его воспитывать? На истории. На любви к родному краю, на примерах жизни отцов и дедов. Ведь и так все растеряли, все похерили. А будущему поколению каждая старая безделушка станет дорога. Все надо сохранить, сберечь по-хозяйски. И нас потом не один раз добрым словом помянут.
— Что вы! — замахал руками лейтенант и возбужденно заметался возле стола. — Кто об этом думает?.. Город сгорел, все архивы сгорели, предметы жизни, быта, старого уклада — все в пепел превратилось. Опять все с начала, опять начинать с пустого места! Да что там говорить!.. — Он склонился к Деревнину. — У нас люди потерялись — никто не ищет! Арестованных, которые в КПЗ сидели, во время пожара догадались выпустить. Вот теперь их ищут. А больше тысячи народу исчезло с концами — хоть бы кто пальцем шевельнул. Я делаю запросы — как в воду канули.

Предыдущая страница 24 Следующая страница


25 Сергей Алексеев

— Неужто? — удивился Деревнин.
— В самом деле! Нигде не объявлялись, а уж год прошел. — Лейтенант вздохнул. — Прихожу в школу, говорю, ребята, давайте на пожарище раскопки делать. Ведь скоро сроют, а мы бы хоть что-нибудь, да спасли. Нет… Не интересно. Возле буровых вышек часами могут стоять, а что под ногами пропадает — не интересно. А знаете, я уже столько экспонатов нашел! Такие удивительные вещи попадаются! Например, настоящее бронзовое литье восемнадцатого века, старинные ручки от дверей, шпингалеты, посуда — художественные произведения!
— Эх, лейтенант, лейтенант, — вздохнул Деревнин и передразнил: — Шпингалеты, чашки-ложки… Есть кое-что поважней!
— А что? — оживился Березин.
— Монастырь, к примеру! Видал его?
— Видел, — чуть растерялся лейтенант. — Так он не сгорел, стоит…
— Пока стоит, — оборвал его Деревнин. — Да скоро рухнет! Последний исторический памятник.
— Почему рухнет? — удивился Березин. — Сносить собираются?
— Потому что берег размывает! — рубанул Деревнин. — По метру в год!.. И никому дела нет. А там бы можно было музей организовать!
Лейтенант механически сел на стул, покачал головой и засмеялся от радости:
— А мне и в голову не приходило!
— Ничего, ты еще молодой, — успокоил Деревнин. — А такие мысли к старости только приходят… Там надо берег укреплять. Надо общественность поднимать, в газету писать, мало будет — в Москву!
— Спасибо, что ума вставили! — по-мальчишески восхищенно поблагодарил Березин. — Я за это дело возьмусь!
— Берись, берись давай, — подбодрил Деревнин. — На стариков не надейтесь, мы свое отжили, а вам жить… Сам-то ты откуда родом?
— Издалека, — протянул лейтенант. — В Северном Казахстане родился.
— Да… В степях, значит? — понимающе сказал Деревнин. — A наши места лесные, можно сказать, заповедные были, пока нефть не нашли. Тайга кругом, и вся жизнь в таких городках была.
— Я знаю! — разулыбался лейтенант. — Тут моя прародина. Я же после пединститута сюда приехал, по распределению. Да по комсомольской путевке в милицию угодил. Правда, ненадолго. Закончится паспортизация, уйду в школу.
«Так тебя и отпустили, — подумал Деревнин. — В органы попал — двадцать пять лет барабанить…»
— Родители из этих мест? — осторожно спросил он, будто бы из уважения.
— Даже деревня такая была — Березино, — горделиво сообщил лейтенант. — Там сейчас дед мой живет, переехал. И прадед, и прапрадед жили. Село красивое, дома высокие, смеются стоят, а народ…
— Слыхал, слыхал, — равнодушно бросил Деревнин. — Разбегается, поди, как паспорта-то давать стали?
— Да нет, — пожал плечами Березин. — Народ там запуганный, тихий — смотреть тошно. А нищета какая…
— Где сейчас богато живут? — Деревнин покачал головой. — Кругом нищета. Колхоз, он всех под монастырь подвел. Вон, один богатей, Чингиз! За нефть готовы с мужика последние штаны снять. Кормилец-мужик задницей сверкает, этот на золоте ест. Где справедливость?
— А была она? — тихо спросил лейтенант. — К крестьянину ее никогда не было. Если бы нефть за границу не гнали, и Чингиз сверкал бы.
— Так-так, — подтвердил Деревнин. — Земля-то труда требует, а нефть что? Качай да продавай… Ну, с монастырем-то надо решать. — Он поднялся. — Уж не забудь, товарищ лейтенант, похлопочи.
— Постараюсь обязательно! — горячо заверил Березин. — Простое, а зовут-то вас как?
Деревнин рассмеялся, развел руками:
— Зовут-то?.. Да я тут известный. Дедом меня все зовут. Дед, дед, кричат. Я уж и привык. Чего обижаться, раз дед? А мне нравится!
Он вышел из паспортного стола, ходом миновал милицейский квартал, поплутал лабиринтом между вагончиками и оказался возле трубы, из которой текла вода. Забредя в лужу, он подставил шею под струю, вымыл лицо, руки и напился. Было такое ощущение, что вырвался из жаркой, останавливающей сердце бани.
Делая круги, Деревнин добрался до своего вагончика, закрылся на внутренний замок и сел у двери.
Следовало все обстоятельно продумать и взвесить. Может быть, зря ходил к этому молокососу? Зря себя обнаружил?.. Нет, все равно бы столкнулся, так лучше первому прийти. Ладно, внучок — птенец желторотый, ему уши «притереть» — раз плюнуть. А что с дедом делать? Живой, бродяга! Ему же лет под семьдесят… И как они умудрялись выживать? Заговоренные, что ли?.. Придется уезжать. Они мне здесь житья не дадут, все равно рано или поздно старик объявится. Уезжать. Только куда? Назад в Сыктывкар нельзя, там еще не забыли… Но почему мне уезжать? Он тут останется, а мне ехать?
Наверное, зря затеял с монастырем! Эх, зря! Пусть бы он валился к чертовой матери. Ну, посыплется из ям, так что? Он-то при чем? Да и в ямах-то, поди, труха осталась… Нет! Нельзя допускать! Ни в коем случае! Пускай лежит и труха, пускай с песком там смешивается, пускай там будет музей-размузей, лишь бы землю не ковыряли, лишь бы на белый свет ничего не показывалось!
А со стариком? Может, взять наганишко да пойти шлепнуть? Народу пришлого много, бичи со всего света слетаются. На иную рожу глянешь — по десятку статей написано, по три-четыре ходки в зону… Да ведь никогда в жизни не совершал ничего противозаконного. Если не считать Голева с бабой. Так ему, людоеду, так и надо!.. К тому же по молодости случилось, по глупости. И теперь нельзя! Пускай живет. Глядишь, скоро сам приберется. Нет, нельзя нарушать законов!.. Может, старик подзабыл, как все было? Лет-то сколько прошло? И если разобраться, так он, Деревнин, спас от смерти Березина. Ведь условно расстреливали-то! Условно!.. Березин помнит. Да пусть помнит! В конце концов, кто виноват? Служба была такая…
Внук приехал в субботу, когда дотапливалась баня. Приехал в форме, на милицейском «черном воронке» и, отпустив его, снял фуражку, огляделся и пошел к воротам.
Андрей Николаевич сидел на крыльце возле дымящегося самовара и вязал свежие веники.
— Переодевайся, не пугай народ, — хмуро сказал он, не здороваясь. — Говорил же, не езди сюда в форме. Что, переодеться лень?
— Не успел, дед, — засмеялся Коля. — Начальник машину на полтора часа только дал… Баня готова?
Дед не ответил, затягивая веник шпагатом. Руки у него были заскорузлые, с трещинами на сгибах пальцев: Андрей Николаевич все еще обживал свою усадьбу, простоявшую пустой двадцать четыре года. Хорошо крытая драньем, крыша выдержала, и дом сохранился, хотя и здорово постарел. Конечно, огород зарос, дернина едва лопатой прорубалась, прясла попадали, так что заново пришлось городить все заборы. Всю весну с дедом пластались, а сейчас вон уже картошка по пояс выросла, цветет, и лук хоть косой коси, и свекла, морковка, репа: отдохнула земля. Правда, и трава прет, поли не поли эту дурнину, за один год не выведешь…
Коля рассупонил портупею с пистолетом в новенькой кобуре, снял гимнастерку, рубаху и уселся рядом с дедом. Как только Андрей Николаевич переехал на родину, в Березино, и стал жить на земле, сделался ворчливым и даже каким-то прижимистым. Однажды Коля привез с собой на выходной ребят из милиции — двое с ним вместе по путевке пришли, ни родни у них, ни кола, ни двора, — так дед потом три недели ворчал и предупреждал, чтоб не возил больше чужих в Березино. Мол, я вам тут не лакей баню топить да кормежку готовить. Вы, как жеребцы, ржете да скачете, и все вам подай-поднеси…
Коля считал, что дед испортился оттого, что, приехав сюда, не застал свою мать, то есть прабабку. Сразу заметно было, из деда словно воздух выпустили. Выглядел он всегда моложаво, своих лет не дашь, а тут стареть начал, как покинутый хозяином дом. Года не прошло, как здесь живет, кажется, и работа по хозяйству ему в радость и на пользу, однако на глазах вянет старик. Вздумал же какой-то дурак дать прабабке паспорт! Она и раньше, до паспорта, все порывалась уйти, и каждый раз ее задерживали и возвращали домой. Ну, а как получила, так сразу ушла, и ищи теперь ветра в поле. Коля объявил ее во всесоюзный розыск, и теперь по всей стране была расклеена листовка с портретом.
— Ну? — не вытерпел дед. Это означало, нет ли каких вестей о прабабке, матери Мелитине.
— Тишина, — сказал Коля. — Да ты не переживай, дед. Она старуха приметная да еще с собакой ушла. Найдем.
— Вы найдете, — заворчал дед. — Может, ее и в живых нет?
— Розыскники по трупу бы опознали, — нашелся Коля.
Дед связал веник, бросил его на ступени.
— Как из тебя эта милицейская зараза лезет!.. Старуха, труп… Это же прабабушка твоя! Моя мать!
Коля смутился, приобнял деда.
— Прости, дед… К языку пристает, прости.
Андрей Николаевич поднял веники и молча удалился в предбанник. Он был недоволен, что внук оказался в милиции. Коля окончил в Томске педагогический институт, историческое отделение, готовился идти учительствовать, однако в связи со всеобщей паспортизацией очутился в органах. Андрей Николаевич никак не мог понять, насколько по своей и насколько по чужой воле это произошло. Сам же внук клялся и божился, что ему не отдавали в институте диплом, пока он не дал согласия на милицию. Однако если не по собственной охоте пошел, тогда бы отчего все время ходил в форме, при пистолете и будто бы козырял этим. Видно же, когда человек любит мундир и когда его ненавидит.
Но если Колю насильно впрягли в службу, то он теперь словно один к одному начинает повторять его, Андрея Николаевича, судьбу.
Это болело так же, как болело по ушедшей в никуда маменьке, матери Мелитине…
Сыновья Андрея Николаевича, Иван и Петр, жили в Северо-Казахстанской области, дочери — Люба, Лиза, Лена — рано повыходили замуж и разъехались по белу свету. Но с ними все сразу было ясно: отрезанные ломти. А вот то, что сыновья отказались вернуться на родину, удручало Андрея Николаевича. Как он ни старался выковырнуть их из сухой, степной земли и пересадить в родную, ничего не получилось. Иван и Петр жили в одном целинном совхозе, в одном двухквартирном доме, держались друг за друга, как малые дети в ветреную погоду, держались за эту горячую, изъязвленную солончаками землю, словно голодные за кусок черствого хлеба. Летом от черных бурь, от земли, поднятой в небо, меркло солнце; зимой от буранов и снежных заносов нельзя было выйти из дома. А они жили, радовались и ничего лучшего не желали. В пятьдесят шестом году, когда Андрей Николаевич впервые приехал к сыновьям в степной совхоз, то застал их уже обкоренившимися мужиками. У обоих семьи, дети, хозяйство, но ни один из них так и не выучился. Старший, Иван, до войны закончил десятилетку, Петр — девять классов. На том и остановились, и никакой науки, кроме хозяйской и житейской, не хотели.
Вся надежда Андрея Николаевича оставалась на внуков. А было их уже двенадцать душ. Коля — самый старший из них, сын Иванов, рос балбес балбесом среди послевоенной шпаны, однако обсыпалась с него шелуха, появился умишко — и парень, на глазах перерождаясь, потянулся к учебе. И историческое отделение пединститута выбрано было по настоянию Андрея Николаевича. Забрезжил свет перед ним: закончит Коля институт и поедут они вместе учительствовать на свою родину. Дед и внук в одной школе, с одними детьми…
Приехали. Внук милиционер, дед крестьянствует.
Андрей Николаевич размешал угли в каменке, вытащил и сунул в ведро с водой недотлевшую головню, затем поддал, чтобы выгнать остатки угара, и пошел собираться в баню.
Временно, на период паспортизации…
А если, как и у него, надолго? Навсегда?..
Париться начинали по всем правилам, с разминки, с разогрева, от третьего пота, когда задышит тело и запросит жара. Внук давно втянулся в норму деда, хотя изредка покрякивал и похваливал дедово сердце. Он не знал, что когда-то мучила это сердце грудная жаба, которая не то что банного пара, а и комнатной духоты не могла терпеть. Дед в бане был диктатором, хотя Коля все время повторял, что в пределах бани все равны. Андрей Николаевич ложился на полок и командовал:
— Поддай!
Коля опрокидывал ковш на каменку, предварительно заперев двери на крюк, надев шапку и рукавицы, брал два веника и начинал работать. В стене на уровне полка была прорезана специальная дыра. Когда голова не терпела, дед вынимал затычку и высовывал голову на улицу. И тогда казалось, что тело горит в аду, а голова тем временем находится в раю. Потом дед укладывал внука, заставляя голову держать в холоде, и начинал парить.
После первой ходки они вывалились в предбанник, растянулись на полу возле ведра с квасом. Отпыхались, попили, пришли в себя.
— Слушай, дед, ты когда последний раз в монастыре бывал? — вдруг спросил Коля.
— В каком?
— Да в этом, — кивнул внук. — Где лагерь был.
— В тридцать третьем, — сказал Андрей Николаевич.
— Да нет. — Коля сел, привалившись к стенке. — Вот уже, когда сюда переехали…
— Не бывал, — бросил дед. — Мне в Березине места хватает.
— Понимаешь, тут один старик ко мне пришел, — начал внук. — И хорошую идею подал. Музей там организовать, в монастыре. Я в тот же день пошел, посмотрел… Страшно там. Бараки эти, крыши провалились, травища кругом нетоптаная. А в соборе еще фрески видно, и копоть черная, пыль… И ни души. Только голуби под сводом трепещутся. На улице ветер, в монастыре же ни одна травинка не шелохнется. Какой-то страшный покой.
— Ну?
— Я подумал, может, правда, сделать музей? Только ничего там не делать, а так и оставить, как есть. — Внук смотрел на деда, но тот лежал лицом вниз, уткнувшись головой в веник. — Чтобы бараки, колючая проволока. И трава… Чтобы ничего не менять. Как, дед?
— Никак, — буркнул Андрей Николаевич. — Попробуй — увидишь.
— Я попробовал, — не сразу признался Коля, — В райком ходил.
— Коля, в твои годы уже нельзя быть таким дураком, — сказал дед. — Что я терпеть не могу в вашем поколении, так это самоуверенность при простоте ума.
— Примерно так, — согласился внук. — Ты, дед, правильно заметил. Я туда пошел дураком, а вышел умным.
— Слава Богу…
— Но боюсь, что теперь туда загонят бульдозер и все выгребут, — сообщил Коля. — И бараки, и траву…
— Выгребут, — определенно сказал Андрей Николаевич. — Пока ты паришься и чаи с дедом распиваешь.
— Без меня былинки не сорвут, — с некоторым удовольствием заявил внук. — Я ворота запер на два замка и опломбировал. И аншлаг выставил: собственность МВД. Ну и слух запустили, будто снова тюрьма будет.
— Накаркаешь…
— Тут все средства хороши, — отпарировал Коля. — Времени слишком мало. Берег моет здорово. Через три-четыре года может и собор навернуться.
— Что ты говоришь? — Андрей Николаевич подскочил. — Да там же не мыло никогда!
— Не знаю, — пожал плечами внук. — Теперь берег валится по метру в год, а то и больше.
— Вот как, — задумчиво произнес дед. Коля напрягся, потянулся к деду.
— Что с тобой?!
— Ничего…
— Но у тебя лицо страшное!
Андрей Николаевич зачерпнул квасу, выпил и остатки полил себе на голову.
— Перепарились немного, — отфыркиваясь, объяснил он. — Или угар остался…
Внук сдернул с гвоздя брюки, достал папиросы и закурил. Смотрел внимательно, тянул враз повлажневший табак и не верил.
— Что в райкоме сказали? — спросил дед.
— Дорого, сказали, музей этот обойдется, — пояснил Коля. — Денег таких нет. Надо строить материальную базу коммунизма.
— Потом он дороже обойдется, — сдержанно проговорил Андрей Николаевич. — Не сказать и во сколько…
— Ты что имеешь в виду? ..
— Ничего, — бросил дед. — Дорого встанет, и все. Пошли!
Не дожидаясь внука, дед распахнул дверь и нырнул в огненный жар.
— Поддай!
Коля молча зачерпнул кипятка, изловчился, чтобы не ошпарило, и выплеснул на каменку. Нити черной сажи под потолком закружились вихрем, прильнули к закоптелым доскам, словно кошачья шерсть. Коля взял было часы с подоконника, но отдернул руку: накалились.
— Не баня, а карибский кризис, — буркнул он. — Вроде переборщили.
— Терпи, — сказал дед. — Кстати, что там, на Кубе-то?
— На Кубе революция. Американцы душат, наши, как всегда, помогают, — без интереса сообщил Коля.
— Значит, она все-таки жива, — медленно проговорил дед. — Жива, зараза…
— Кто? — спросил внук, натягивая шапку.
— Кто-кто! — неожиданно разгневался Андрей Николаевич. — Мировая революция, вот кто!
Внук присвистнул, хотел съязвить, уже и губы сложились в усмешке, но, видно, передумал. Он забрался на полок, сел рядом с дедом и поболтал ногами.
— Послушай, дед, — неторопливо начал он. — Ты все время темнишь, все время себе на уме. Но со мной-то, в бане, можно говорить откровенно? Или ты меня презираешь, что я в органы попал?.. Кончай темнить, а?
— Что я тебе натемнил? — проворчал дед, укладываясь на полке. — Поддавай!
— Погоди, дед, — миролюбиво сказал Коля. — Не обижайся. Допустим, что ты делал в женском монастыре в тридцать третьем?
— В тюрьме сидел, — буркнул Андрей Николаевич. — Что я всю жизнь делал?
— Вот видишь, когда признался!
— А ты меня раньше не допрашивал! Это сейчас научился…
— Мог бы и сам рассказать, без допросов, — обиделся внук. — Теперь все можно говорить! И газеты обо всем пишут!
— Обо всем ли, Коля? — Дед поправил веник под головой и повернул лицо к внуку. — Ты же закончил историческое отделение. Тебя пять лет чему учили? Кроме диалектического материализма?.. Истории учили. Так ты должен мыслить исторически, а не так, как тебе подают мысль: обсосанную и прилизанную. Учись, раз не выучился!
— Кто же меня учить будет?
— Жизнь научит, мордой об лавку.
— Научит, — согласился Коля. — А ты — не жизнь? Что тебе стоило сказать, что и в монастыре сидел?
— Я и сидел-то там — месяц, — отмахнулся дед. — Забыл уже…
— Врешь, не забыл! — подхватил внук. — Ты ничего не забыл, я же вижу. Я даже вижу, когда ты вспоминаешь. У тебя все на лице написано, когда ты думаешь.
— Прозорливый, — заворчал Андрей Николаевич. — Один такой прозорливый по фамилии Недоливко сотнями на тот свет отправлял. Тоже говорил — насквозь вижу.
— Оставь мою службу в покое, — попросил Коля. — Я и сам не рад… В конце концов, я там временно. Да и паспорта крестьянам давать — это кое-что значит. Дело знаменательное и символическое.
— Это так, символическое, — пробубнил дед. — Теперь вся Советская власть только на бумажке.
— Да я знаю, — засмеялся Коля. — Ты старый антисоветчик. Только паспорт — это, по крайней мере, свобода передвижения. Маленькая, но свобода.
— Я антисоветчик? — Дед сел. — Я за Советскую власть воевал!
— Это мне известно. Ты скажи про другое…
— Ничего тебе не известно! — Андрей Николаевич спрыгнул с полка и пошел в предбанник, так и не допарившись. Внук снял шапку, сбросил рукавицы и потащился следом.
— Ты обижаешься, как девушка, — сказал он, подождав, когда дед напьется и чуть успокоится.
— Потому что у тебя милицейские замашки! — отрезал дед. — Даже не милицейские, а НКВД.
— Я же пошутил!
— Молодец…
— Ну, прости, дед… — затянул Коля. — Времена и в самом деле изменились. Двадцатый съезд же был…
— Изменились времена. — Андрей Николаевич утерся полотенцем. — Дед по лагерям, внук в милиции. Пожалуй, кое-что изменилось. Только не пойму пока, в какую сторону… Советской власти как не было, так и нет.
— За что же ты воевал?
— Но не за эту, — отрезал дед. — За эту я сидел.
Коля подсел поближе, приобняв деда, примиряюще потискал его сухое, жилистое плечо.
— Вот видишь… А нас не учили, какая та, какая эта. Мы только одного вождя вырвали из учебников и все. Остальное по-старому.
— И хорошо, — проворчал и сгорбился Андрей Николаевич. — Поживите пока так, дальше видно будет.
— Чего хорошего? — серьезно спросил Коля. — Я же чувствую… А вы на самом деле темните. Тот старик, что из-за монастыря приходил, тоже какой-то… Будто все верно говорит, а что-то недоговаривает.
— Он есаульский? — слегка оживился дед.
— Вроде бы… Пенсионер.
— Как фамилия?
— Не сказал, — пожал плечами внук. — Его дедом зовут. Все дед да дед. Говорят, у милиции отирается. Только я узнал. Деревнин его фамилия.
— Деревнин, — спокойно повторил Андрей Николаевич. — Знакомый человек… Ты бы, Коля, похлопотал, чтоб мне в школе разрешили работать. Я же в лагерях работал… Зима начнется, что буду делать?
— Ко мне на зиму, — предложил Коля. — У меня вагончик теплый.
— А ты мне допросы устраивать начнешь?
— Постепенно сам расскажешь, — усмехнулся он. — Зимние вечера длинные. Сядем рядком, поговорим ладком…
— Не дождешься.
Внук встал на корточки перед дедом, заглянул ему в лицо.
— Но почему?.. Ты мне скажи, дед? Я пойму тебя! Мы же всегда друг друга понимали! Ты мой родной дед.
— Потому ничего не скажу, — отрубил Андрей Николаевич.
— Хотя бы про монастырь?
— Монастырь отстаивай, — сказал дед. — Его надо сохранить. И тебе в этом прямой резон. Там твоя родня схоронена.

Предыдущая страница 25 Следующая страница


Крамола-2 26

— В монастыре?! А кто?
— Да есть. — Андрей Николаевич стал загибать пальцы. — Мой дядя, епископ Даниил, брат мой, Саша. Потом… Потом твой прапрадед Прокопий.
Коля помолчал, сгреб с себя листья от веника, встряхнулся.
— Можно было и раньше сказать… Я бы могилы поискал.
— Не найдешь, — бросил дед. — На них бараки стоят. А кресты в окна вставили.
— Разве это кресты?! Я еще подумал: какие красивые решетки…
— Решеток красивых не бывает, — вымолвил Андрей Николаевич. — В каждой решетке мне видится крест… После этого…
— Ну, ну? — подтолкнул внук. — Что ты замолчал?
— Да отстань ты! — рассердился дед. — Прилип, как банный лист. Все равно ничего не скажу.
Коля вскочил, взмахнул руками и закричал:
— Но почему, дед?! Почему?!
— Потому что не хочу ломать твою жизнь! Понял?! Не хочу и не буду!.. Ты и так моей дорожкой пошел. Не хочу! Ничего ворошить не хочу. Потому что зло пойдет. От правды зло пойдет, а это, Коля, самое страшное. Нам бы сейчас лет на десять в забвение… Чтобы все забылось, чтобы души отдохнули. И никто бы не мешал народу жить!.. Да где там! Молюсь, что хоть успокоилось немного…
Внук обвял, неторопливо уселся на скамейку, опустил голову.
— Как же мне понять?.. Как мне разобраться, дед? А я знать хочу, что было. Все знать хочу! Кто меня на исторический запихал? Ты!.. И только раздразнили. Теперь ты дразнишь… Я же не слепой, все вижу. Советской власти и правда нет. По крайней мере, в Нефтеграде. Там Чингиз-власть… Когда это началось? Почему?.. Мы же начали коммунизм строить! Как же строить, если и Советской власти нет!.. И если нет ее, нет и социализма… Мне от этих мыслей страшно делается, когда думать начинаю. К тому же война может быть в любую минуту, дед! Американцы просто так Кубу не оставят… Ты заикнулся о мировой революции. А я и о ней почти ничего не знаю. И в душе горжусь кубинской революцией!.. При чем здесь мировая, не понимаю. Говорят, Фидель — вождь кубинского пролетариата. Знаешь, дед, отец мне лгал, потому что боялся. Он с детства запуган, и я его понимаю. А ты… не хочешь говорить правды, потому что жалеешь. И это принимаю… Мое поколение, дед, обмануто дважды. Мы еще в институте говорили… Нас вообще лишили правды. И мы за это поплатимся. Нас, как безмозглых баранов, принесут в жертву. Жалко… Нельзя верить тому, кто обманывает, но и обманутым тоже нет веры.
Андрей Николаевич слушал и слабел. Подсознательно он ждал этого разговора, но был не готов к нему, думал, не пришло еще время, рано. Да и не к месту возник он. Два голых мужика в бане, старый и малый… Впрочем, нет, возраст один. Можно сказать, сверстники, если считать, что в бане все равны.
Ведь и раньше замечал, что внук приезжает на выходной каждый раз другой. Пропадал щенячий восторг от самостоятельной вольной жизни, но на смену ему приходила не зрелость — спокойная и уверенная, а какая-то стариковская озабоченность и печаль.
Замечал, да не заметил…
Думал, на старости внук утешением будет. Жить и радоваться за него, если мало радости выпало за детей. Пожалуй, самому утешиться можно. А кто же его утешит?
— Вот что скажу тебе, Коля. — Андрей Николаевич положил руку на его вялое плечо. — Я не святой и не посвященный ни в какие тайны. Молодость всегда уповает на мудрость старости, но не всегда мудреет от нее.
Он попил квасу — пересохло во рту. Сверкнула в мозгу мысль: а прав ли я, что молчу? Может, рассказать ему все, и пусть потом думает…
Сверкнула и погасла. Он вспомнил просьбы сына Ивана, отца Колиного: не трогай внука, пусть хоть он поживет… Иван молодец. Он-то понимает, что правдой сейчас никого не вылечить и дела не поправить. Не готова душа к правде. Надо, чтобы гнев остыл и появилась воля и в душе, и в мышлении. Будет она, тогда душа и совладает с правдой. А воля к человеку приходит только в Великом Забвении, где нет ничьей чужой воли…
Как же отвести беду от внука, если она уже произошла, причем не сейчас — давно? И он, внук, не может уйти, не нахлебавшись досыта всего, что есть на столе у деда…
Что же сказать потом Ивану? Что сказать ему, выросшему с испуганными глазами?
Сын за отца не ответчик? У сына своя доля?
А внук за деда?

21. В ГОД 1934…

И уморила гнидобойка сестер-матушек…
Что ни день, то у одной припадок душевный, то у другой. Бьются головой о стены, скрипят зубами, рвут на себе волосы, а глаза сначала бешеные сделаются, затем пустые, стеклянные и скоро вовсе потухнут. И страшно было смотреть в эти глаза…
Больных сестер забирали в лазарет, и потом уж их больше никто не встречал. Лишь над каналом в течение сорока дней летали голуби, кто-то видел их, а кто слышал лишь стремительный посвист крыл.
К весне мать Мелитина одна осталась в гнидобойке. Просила Господа: «Возьми и меня к Себе! Открой передо мной Свои двери, как перед сестрами открыл. Домой хочу! Домой!» Но тут же и замаливала слабость свою, каялась и клялась пройти весь земной путь до конца без стона и упрека.
А путь был во тьме, с трепетным огоньком свечи на сильном ветру, света которого теперь хватало, только чтобы озарить себе дорогу. И уже не видно было, что вокруг. Из мрака доносился человеческий плач и тяжелое дыхание, но чаще и чаще слышала она пение и смех. И ничто другое не приносило таких страданий, как эти веселящиеся люди. Надо переделать природу человека, для того чтобы он, распятый и мучимый на кресте, запел и засмеялся.
Мать Мелитина трудилась и плакала за них, однако все реже являлся ей для молитвы покой в стенах храма, родного монастырского храма, где приняла она постриг. И даже когда переносилась она под церковные своды, то уже не ощущала прежней благости: собор был темен, а под куполом, в небесной тверди, день и ночь гремела битва, и некому было затеплить лампады.
И видно было, как одолевает свет темная мгла. Вот и реки повернулись вспять, потекли в гору, вот уж сомкнулись Балтийское и Белое моря и с ними — сошлись части Света.
Переделав Природу, погнали черные птицы человеческое стадо на новый канал, на новый круг, ибо хотели они повторить все сначала для тех, кто остался еще в человеческом облике, созданном по образу и подобию Божьему. И пошла мать Мелитина на новые места, чтобы быть очевидцем Страстотерпия народного и свидетелем мук российской земли, которую распинали, как Христа, и выпускали кровь, соединяя несоединимое: моря и реки, любовь и ненависть, добро и зло.
Лагерь на канале «Москва — Волга» содержался в большей строгости, нежели Белбалтлаг. В Карелии, в этой первозданной стороне, некуда было бежать; тут же, в центре России, в окружении городов и деревень надежда на избавление от неволи казалась ближе и манила, и кружила головы людям. Что делается с мужиком, когда увидит он пахаря в поле, жнивье или просто крестьянскую избу! Как заболит сердце о родном доме, как вздрогнет душа об осиротевших детях. И вот уже вселилась дума о бегстве — обманчивая, призрачная вера — заплясала, закачалась перед глазами мечта, словно лодка под парусом. И невдомек мужику, что бежать-то некуда, что остановит его через десять верст холодная пуля продрогшего на морозе стрелка. Разве что душа долетит до милого крова, оставив на дороге коченеющее тело.
Бежали часто, поэтому черные птицы привозили беглецов обратно и втыкали их в снег возле лагерных ворот, так что когда выводили на работы, идти приходилось сквозь молчаливый строй. Или подвешивали на колючую проволоку, как хороший хозяин подвешивает убитую ворону на огороде, в назидание другим, живым еще.
На Москанале ночевали за колючей проволокой, под вышками, под пулеметным, оком и гортанным лаем сторожевых псов. Днем, с солнышком, охрана теплела, не клацали затворами и клыками, и стрелки походили на людей, овчарки — на собак. В строю, когда вели на земляные работы, караульные позволяли петь не только песню, что стала лагерным гимном — «Утро красит нежным светом…», но и старинные, дорожные, весельные, каторжные. Позволяли, однако, с оглядкой, как бы не услышало начальство. И сами прислушивались к протяжному слову: то хмурились, то откровенно тосковали и тяготились, и простоватые лица стрелков освечивались самым человеческим чувством — состраданием.
А что же происходило с ними, когда опускался на землю мрак? Что за сила владела людьми этими, коли до третьих петухов, до утра, до нежного света превращались они в нелюдей? Если страх, то ведь от страха человек чаще теряется, чем становится жестоким и хладнокровным. Они же по ночам, исполняя приказ черных птиц, стреляли без предупреждения в каждого, кто приближался к ограждению. Стреляли с лихостью, палили с разных вышек, состязаясь в целкости, будто на охоте по кабану. Могло бы показаться, что на ночь ставят злых охранников, а с рассветом, когда не страшно, меняют на добрых, но это были одни и те же люди, ибо в человеке с ружьем изменилась человеческая природа. На Москанале мать Мелитину определили в прачечную, где работало много молодых женщин, и поэтому стрелки, свободные от службы, слетались туда, как мухи на мед. И опять на глазах превращались в обыкновенных деревенских парней — ухаживали, приносили подарочки и охальничали в меру. Все было, что бывает между мужчинами и женщинами. Все, кроме любви.
Со святой карельской земли, с Беломорского канала, мать Мелитина принесла в котомке дорожную иконку с каноником, рубаху с молитвами на теле, пастырский крест на груди и храм свой в душе. Принесла все, что берегла и хранила пуще жизни, но начальник лагеря велел обыскать ее и отнял иконку, каноник и крест. Остался лишь огарок свечи, рубаха да храм — рясу, латаную-перелатаную, не просто отобрали — изорвали в клочья на глазах. А вместо нее выдали старую гимнастерку, штаны и ватник.
— И за это благодарю тебя, Господи! — сказала мать Мелитина.
На Москанале знали об «игуменье», докатился слух…
Однажды встала мать Мелитина на молитву, и явился ей храм непривычно покойный и чистый. Вновь сияла неугасимая лампада, пахло ладаном и миром, словно только что отслужили долгую службу. Подошла она к аналою и, помня искушения нечистой силы, хотела прочитать очистительную, да вдруг услышала звон жаворонка в поднебесье — там, где бился Ангел с черными птицами. И вместе со звоном засиял свет, яркий, но не слепящий, настолько глазу приятный, что смотрел бы на него — не насмотрелся. Потянулась мать Мелитина к свету и услышала голос мальчика:
— Матушка, не молись больше ни за кого. Только за братца моего, за твоего сыночка молись.
Мать Мелитина взволновалась и от звона, от света растерялась, не вняла слову.
— За какого братца? — спросила. — За какого сыночка?
— За моего, матушка! — печально воскликнул мальчик. — За сына твоего Андрея. Беда ему грозит! Беда!
— Что же с ним, скажи!
— Его пути лишили! — со слезами крикнул неродившийся сын. — Только твои молитвы спасут его. Молись! Все забудь, меня забудь — помолись о его дороге! Прощай!
— Погоди, сынок! — Мать Мелитина пошла на коленях к свету. — Побудь со мной! Я все исполню, только побудь…
— Не могу, матушка! — услышала она удаляющийся голос. — Нельзя мне. Без позволения к тебе явился. И будет мне наказание — еще сто лет не родиться…
Последние слова она едва расслышала. Жаворонок позвенел еще немного, и все стихло.
Опомнилась мать Мелитина, отыскала глазами икону Андрея Первозванного, взмолилась:
— Святой Апостол! Помоги тезоимцу Твоему Андрею! Спаси его от беспутья. Дай дороги. Дороги дай!
И замолчала, спохватившись, что молится неверно, плохо, не по канону, а, словно кликуша, выкрикивает слово, когда надо выпускать его, как голубя выпускают из рук. А еще поняла, насколько огрубело сердце к сыну, и образ его померк в душе, истерся, будто золотая монета. Молитва же не получается оттого, что остыла к Андрею та страстная любовь, с которой ехала она на Беломорканал. Угасла, как угасает догорающая свеча, и стала страсть бесстрастной.
Но зато насколько сильна любовь к духу нерожденного сына! К свету, что исходит от него! К пению жаворонка! Стоит услышать, и трепещет душа, как птичка, зажатая в кулаке. Почему она забыла совсем о детях земных? Плохо это или хорошо?
— Плохо, плохо, — горюющим, сострадательным голосом отозвался апостол Андрей. — Нельзя забывать земных детей.
— Я не забыла! — воскликнула мать Мелитина. — Любви материнской в душе не осталось…
— Плохо… Но я помогу тебе, совет дам. Но ты его исполни.
Колючей искрой пробежало сомнение — не искушение ли? — однако потухла искра.
— Исполню! — страстно сказала мать Мелитина.
— О дороге сына в дороге следует молиться, — произнес Апостол. — Иди и трудись. Чем больше верст пройдешь, тем крепче и слышней будет молитва твоя. Не медли, ступай!
— Благодарю тебя, святой Андрей! — воскликнула мать Мелитина. — И ты помолись о сыне моем! Попроси Господа о пути!
— Ступай, помолюсь, — согласился Андрей Первозванный.
И в тот же миг исчез храм, а вокруг очутилась изгородь из колючей проволоки. А снег густо сыплет и цепляется за каждую струну, прихорашивает ограду. И часовые на вышках подустали за долгую зимнюю ночь. Рассвет изгонял злобу, и усталые в ночном сиротстве души возвращались к ним, обогревали разум и затыкали пулеметные стволы…
Сенбернара привезли в лагерь и поставили на довольствие всего месяц назад, и он еще не успел обвыкнуться в тесном, вонючем собачнике. Огромную самку держали в отдельной загородке, опасаясь, как бы она не порвала в драке собак поменьше — овчарок, полукровок и цепных дворняг. Люди, занимающиеся собаками, еще плохо разбирались в них, тем более что сенбернар для них был псом невиданным, и они поступали по своей логике: мол, чем больше собака, тем больше в ней злобы и жажды властвовать, тем беспощаднее она к своим слабым соплеменникам. И только из-за своих редкостных размеров она угодила в лагерь. Сенбернар большую часть жизни прожил в московской квартире ученого человека, знал любовь и ласку, знал поводок и ошейник с намордником лишь на вечерних прогулках по парку и совершенно не подозревал, что другому человеку, который отбирал и реквизировал собак для лагерной охраны, его рост и морда могут показаться злобными и угрожающими. Старый хозяин пытался вразумить реквизитора, объяснял, что впечатление его неверное, что сенбернары совершенно добродушные собаки и, по сути, не годятся в сторожа лагерей, однако увещевал очень мягко, ненастойчиво, поскольку побаивался человека из племени гулагов и самого слова — лагерь. И, можно сказать, предал.
— Подойдет, — сказал человек. — Мы научим его всем качествам охранника. На цепи любой пес становится злой. А если еще неделю не покормить…
Ученый человек окончательно испугался, и в душе его началась отчаянная борьба между страхом и жалостью к собаке. И тогда он выдал самый главный секрет, самое главное качество сенбернара.
— Пожалуйста, не сажайте на цепь! — взмолился он. — Используйте его для розыскной работы. Он очень хорошо идет по человеческому следу.
На реквизированного сенбернара завели документ, однако неопытные собачники, не разобравшись, посадили его на цепь между двумя рядами колючей проволоки. Сука вначале бесилась, молча бросалась на проволоку, грызла привязку и, поуспокоившись, стала бегать взад-вперед, таская за собой цепь по натянутой проволоке. Овчарки на соседних участках лаяли, отпугивая заключенных, сенбернар же бесконечно совершал свою странную прогулку между изгородей и смотрел на людей со спокойным равнодушием. Бесполезную в охране суку подержали так недели три, и затем кто-то вычитал в документе, как ее лучше использовать, после чего собаку сняли с цепи и посадили в отдельную клетку.
И вот, наконец, нашлась ей работа — искать человека. Двое стрелков с винтовками взяли сенбернара на поводок, встали на лыжи и повели с собой. Сразу за колючей проволокой ее ткнули мордой в след человека. Но то был необычный след, с непривычным и удивительно знакомым запахом. Правда, выпавший снег притупил его, а холод заморозил оттенки, и сенбернар ходко пошел по следу, испытывая странное возбуждение. Человек отчего-то пробирался по глубокому, целинному снегу, хотя недалеко была наезженная машинами дорога. Сенбернару мешал поводок, мешали лыжи стрелков, бьющие по задним лапам, и он, увлекшись следом и ощутив себя в родной стихии, захотел свободы. Он вдруг резко прыгнул к своим поводырям и громогласно залаял, встряхивая брылами. Стрелки от неожиданности бросили поводок, и один сказал:
— Гляди-ка, вон какой злющий бывает!
Оба они попятились и на всякий случай потянули винтовки из-за плеч. Кто его знает, пес диковинный, что у него на уме?
А сенбернар, почуя волю, ударился вперед большими, тяжелыми прыжками. Свежеющий запах следа будоражил собачью память, раззадоривал мышцы. До позднего вечера, утопая в снегу, он шел вдоль глубоких ям, оставленных человеческими ногами, и когда окончательно вымотался, лег и заскулил от бессилия. Стрелки догнали его уже по густой темноте и привязали к дереву, развели большой костер.
— Завтра догоним, — сказал один из них. — Далеко не уйдет.
Всю ночь они дремали возле костра, страдали то от холода, то от жгучего жара, а отдохнувший сенбернар лежал подле человеческого следа и тихо скулил. След старел, и угасал от мороза его запах. И вместе с ним угасала разбуженная собачья память. Он звал людей вперед, просил их, умолял на своем языке, однако уставшие за день люди, измученные теперь тяжелым сном у огня, не понимали и злились. И даже рассвет не облегчил их души. Видимо, стрелку надоел этот скулеж, и он, схватив головню за холодный конец, пошел к собаке.
— Я тебе покажу, сука! — выдавил он хриплым полушепотом. — Я тебя научу свободу любить!
Он ткнул в морду головней, и сенбернар в ужасе отпрянул, чудом уклонившись от огня. Он не понимал, что хочет человек, как не мог понять, зачем его сажали на цепь между проволокой.
— На тебе! На! — хрипел стрелок, тыча в собаку головней. — Заткнись, паскуда! Все нервы вытянул!
— Ты что? — закричал другой стрелок. — Испортишь собаку!
— Нич-чего! — прорычал измученный стрелок. — Я ее воспитаю! Злее будет! А то жрет за троих, но толку — копейка. И скулит еще!
— По носу не бей! — однако же предупредил другой. — Нюх потеряет.
Сенбернар, почувствовав резкую боль от ожога, прыгнул к стрелку, заворчал, забил лапами снег — мешал поводок.
— Во! — удовлетворенно заметил задира. — Ну-ка, давай, отрабатывай довольствие! Я из тебя быстро человека сделаю!
— Чтоб собака злая была, знаешь, что делают? — сонно спросил стрелок у костра.
— Знаю. Пороть надо! — откликнулся другой.
— Не знаешь… — потянулся первый. — Берут небольшое осиное гнездо с осами, закатывают в хлеб и дают. Собака сожрет, а осы ее внутри накусают. Потом сади во дворе, и никто носа не сунет.
— Где я тебе зимой возьму осиное гнездо? — огрызнулся стрелок. — Ничего, и так пойдет. Дешево и сердито.
Погоняв собаку вокруг дерева, он наконец успокоился и подошел к костру. Сенбернар потянулся к людям и заскулил еще сильнее: затоптанные стрелком следы совсем потеряли запах.
— Вот скотина! — возмутился стрелок-воспитатель. — Хоть кол на голове теши. Может, спустить? Пусть идет, да и нам пора.
Он спустил сенбернара с привязи, на всякий случай держа винтовку наготове, и тот махом ринулся по человеческому следу. Через полверсты, когда нос прочистился от вони огня и дыма, он вновь уловил тот странный, возбуждающий запах. Уловил и мгновенно «вспомнил», чей это след. Он не принадлежал ни вольному, ни заключенному, ни мужчине и ни женщине, ни старому, ни молодому.
Сенбернар встал над следом и, подняв голову к небу, завыл, словно боевая труба. Перед ним был запах следа святого человека.
Она молила о дороге сыну и шла по беспутью, по убродному снегу, и в ложбинах проваливалась по пояс, ползла, когда ноги не доставали земли. Она не выбирала направления, не осознавала, куда идет, и, моля у Господа о пути для сына, сама опасалась наезженной и нахоженной дороги, по которой стояли караулы. Любой стрелок, любой человек с ружьем мог оборвать не жизнь, а это страстное моление. Она не помнила ни о времени, ни о самой себе. В лесу было сумеречно, и казалось, все еще утро, рассвет, однако незаметно с темного неба опустилась ночь, и мать Мелитина случайно вышла на дорогу. В глубоких снегах молитвы были тяжелыми, мучительными, тут же слово полетело легко, вольно, как и ноги.
Все эти годы она ничего не знала о сыне, с того момента, как расстались они в монастыре, ни одна весть не долетела до ее слуха. Будто в бездну канул Андрей. И ведь самой бы понять должно, почувствовать бы надобно было, когда лишили его пути. Ан нет, чуяло сердце — жив, да как жив? Чем жив? — и в ум не брала. Напротив, увещевала себя, дескать, только живи на свете, а уж я за тебя и помолюсь, и пострадаю. И крест веры понесу за тебя, коли недостает ее в душе твоей. Надо, чтобы сохранился единственный корешок, надо, чтобы выжил, выдержал огонь и стужу, потоп и безводье.
И, приняв на себя страдания за сына, возжелав ему жизни, словно забыла о нем и молилась за людей, ее окружающих, за человечество. И оставила его без веры!
По тому ли пути пошла сама? Не легкий ли избрала? Не труднее ли молиться и содержать дух в вере за одного, родного человека, нежели чем за все человечество?
Лес, снег и холод кругом. Спросить не у кого, советовать некому. Внезапно огонек на дороге вспыхнул. Владыка небесный! Не выстрел ли?.. Нет, спичку зажгли! Бросилась мать Мелитина в придорожные кусты, побежала, утопая, и отяжелили труды ее. Освящая святым белым снегом уста, шептала она слова своей неканонической молитвы:
— Как птице неведомо, куда улетает она из родного гнезда, так и человеку неведомо, куда ведешь ты его, Владыка Всевышний. Как птице, твари Твоей, погибель, коль незнаем ею путь, так и душе человеческой беспутье погибельно.
Шептал снег под ногами, шептали деревья и морозный, игольчатый воздух. Мать Мелитина боялась остановиться и прервать этот шепот. Ночь же казалась бесконечной, как и ее путь, как дорожная молитва. Она выбивалась из сил, слабела, но голос Андрея Первозванного подгонял ее, торопил и обнадеживал; чем дальше дорога, тем крепче молитва и слово Богу слышнее. Но странное дело — не только тело слабеет с каждой верстой, а и голос, и слово едва отлипает от уст. Рука же и подняться не может для крестного знамения. И ладно бы, можно в душе трудиться, да ведь и душа пустеет, разум гаснет…
Остановилась мать Мелитина, умыла лицо снегом и, начертав круг обережный, встала на колени. В тот же миг завыло, загрохотало над головою и сронился снег с сосновых крон.
— Все одно гибель тебе! Гибель! — закричала черная птица. — А сына твоего не отдам! Мне он станет служить! Мне будет послушен и предан!
Душа матери Мелитины, словно цвет мать-и-мачехи, открылась солнцу, согрелась любовью.
И увидела она, как сын Андрей идет по пути к греху, на мерзкое дело. Будто снег кругом, холод и сумрачный ночной лес. Андрей идет впереди на лыжах — лицо куржаком занялось, сверкают во тьме глаза — за ним люди, много людей. Вот Андрей останавливается и гневно кричит: «Вперед! Вперед!» Рот его раскрывается черной ямой от нового черного слова: «Карать! Карать!»
— Карать! Карать! — с неба закричала черная птица. «Что же раньше не услышала я тебя, сынок? — тихо, без молитвы, думала мать Мелитина. — Уж я бы тогда тебя остановила, уж я бы отвела тебя с пути грешного и на путь истинный поставила. Каково же тебе нынче, слепому-незрячему, по земле ходить без пути-дороги? Вот ты и упал, сыночек, вот и ушибся. Да ничего, встань. Поднимись на ноги и ступай. Давай вместе, ну? Поднимайся, держись крепче за руку, и пойдем. Сначала махоньким шажком, потихоньку, а потом быстрей, быстрей, и побежим! Вон ты как далеко отстал. Вставай!»
— Я сам встану, маменька, — услышала она больной тихий голос Андрея. — Встану и пойду. Позволь только имя свое, тобой данное, сменить.
— Зачем же тебе другое имя, сынок? — спросила она.
— Чтоб черных птиц обмануть. Мне с моим именем не искупить греха, маменька! — признался Андрей. — Позволь? Ты мне имя дала, ты лишь можешь позволить взять другое. А душа останется моя! Ты ведь сменила имя свое, когда уходила от мира? Вот и я хочу сменить и уйти.
— Уйти от мира?
— Нет, маменька, в мир! К людям! Из-под власти черных птиц! Благослови!
— Что же, благословляю, — проронила она. — Какое же имя ты взял себе?
— Не чужое, маменька, — облегченно вздохнул Андрей. — Брата своего, Александра.
— А знаешь ли ты, сынок, — тихо и горестно заговорила мать Мелитина, — что вместе с именем ты берешь его судьбу? Судьба же его нелегкая, Андрей! Подумай!
— Знаю, — выдохнул он. — Помнишь, когда мне рассекли лицо… Помнишь, в детстве? Первый раз рассекли?.. Тогда мы с Сашей поменялись судьбой. И теперь я лишь возвращаю назад свою долю!
— Добро, сынок, ступай, — согласилась мать Мелитина. — И я пойду.
— Прощай, маменька! — крикнул Андрей-Александр.
— Прощай, — будто бы отозвалась она, расслабленно ложась на мягкий снег. — Я тоже пойду… Своим путем пойду. Только полежу немного, наберусь сил и пойду.
— Полежи, полежи, — зашептали снег, лес и холод. — Здесь так тепло и мягко… Полежи и ступай…
С неба опадала сверкающая морозная игла.
След под лапами уже был горячим. Собака шла прыжками и скулила, подавая сигнал надежды. В каждом прыжке, на мгновение зависая над землей, она успевала оглядывать пространство впереди, и цепочка глубоких ям становилась короче, короче, а темный комок человека на снегу ближе. Достигнув его, собака замерла на секунду: человек был жив, но жизнь уже едва теплилась, и от свернувшегося в клубок тела, повторяя его очертания, поднимался клубок света..
Сенбернар лег, накрыв собой человека, обнял лапами и принялся вылизывать коченеющее лицо. Так он приводил в чувство. Ему никогда не приходилось спасать людей, однако он знал, что нужно делать. Лишь единственного не мог он предусмотреть, неспособен был осознать своим собачьим умом и чутьем, что, отыскивая человека для спасения, он вел за собой его же смерть.
Притомившиеся и разгоряченные ходьбой стрелки остановились неподалеку на взгорке, сняли лыжи, умылись снегом.
— Фу, стерва! — вздохнул тот, что воспитывал собаку головней. — Далеко упорола… — И окликнул товарища, присматриваясь к собаке: — Она что? Жрет ее, что ли? Глянь! Вот зараза! Грызет!
Другой стрелок не поленился, подошел ближе, засмеялся:
— Да нет, пока облизывает!… Во! Да бабенка-то живая вроде! Шевелится!
— Ну дак чего стоишь? — откликнулся товарищ.
Стрелок снял винтовку, повел стволом влево, вправо, растерянно опустил.
— Пес мешает! Зацеплю!
— Так сгони!
Выстрел в небо отозвался эхом в заледеневшем мире. Сенбернар вскочил и, не покидая человека, гулко залаял.
— Бей! — скомандовал тот, что сидел на снегу. — Под ноги ему!
Стрелок вновь вскинул винтовку, поприцеливался и вдруг заявил:
— Не могу. Боюсь!
— Тьфу, мать т-твою… — выругался первый и, выдернув винтовку из снега, пошел к товарищу. — Глаза на что дадены?
Он остановился в пяти саженях, присел, приложился щекой к морозному ложу, однако сенбернар в это время лег на человека, закрыл его своим телом и, забрав в пасть одновременно обе иссохшие, тоненькие руки, валял их, осторожно мял зубами и языком — грел.
— Вот погань! — изумился стрелок и зашел с головы. — Счас…
— Ой, гляди, не зацепи псину! — испугался его товарищ. — Башку снимут…
Рука стрелка дрогнула в последний момент. Пуля вспорола снег возле головы и ушла в мерзлое тело земли. Сенбернар выплюнул руки и заорал по-медвежьи, широко разевая пасть. Скошенные книзу уголки глаз выпрямились: человеческое возмущение и растерянность сверкали в этих глазах.
— Не подходи, порвет еще! — предупредил стрелок-недотепа.
— Дак чего делать-то? На себе ее, что ли, переть? И так наломались!
— Давай покурим, может, бросит, отойдет…
Они сели в снег, свернули самокрутки, с удовольствием закурили. Собака чуть успокоилась и вылизывала теперь тоненькое горлышко человека. Кожа на глазах розовела, наливалась кровью и оживала. Наконец светлый клубок, висящий над человеком, опустился вниз и вошел в тело. И оно дрогнуло, движения стали осмысленными. Поднялись безвольные руки.
— Собака-собака, — проговорил человек. — К добру ль ты мне снишься или к худу?
Сенбернар заскулил от голоса, обрадовался. Мать Мелитина села, огляделась, однако собака приподнялась и обняла лапами за шею, чуть не уронив обратно в снег.
— Ты же, батюшка, тяжелый, не дави меня, — пожаловалась она. — Дай вздохнуть-то…
Стрелки курили, щурились на солнце. Винтовки держали на коленях, ждали момента. Рассиживаться долго на морозе было ни к чему: вспотевшие спины пробирал холодок. Мать Мелитина поглядела на них из-под собачьей лапы, прижалась к горячей, мягкой груди, втягивая целительное тепло.
— Батюшка, защитник мой, да тебя Господь послал, — пробормотала она, обнимая собаку. — А горячий-то… Не заболел ли?
Сенбернар не понимал, что с ним происходит. Снег под лапами уже протаял до земли…
Андрея арестовали далеко от дома, на омском вокзале: хотел еще дальше уйти — не поспел. Взяли его как бродягу-странника, не имеющего документов и места жительства, препроводили в милицию и посадили в камеру к таким же грязным, заросшим людям в рванье. Ожидая разбирательства, он сидел под сырой стеной и откровенно разглядывал пестрое население камеры. Глаз цеплялся за спрятанные под бородами и бровями лица в лишаях и струпьях, за руки в красных экземных пятнах, за остатки крестьянской и городской одежды. Народ сидел угрюмо, самоуглубленно, и Андрею вдруг подумалось: сколько же таких, как он, ряженых, поневоле блаженных среди этих людей? Сколько судеб сейчас решится, сколько жизней потечет вспять!
И еще подумал, что тут, в камере, наверняка есть «подсадная утка», потому и молчит знающий, бывалый народ. Скажи лишнее слово, и вместо положенных три года десять намотают, а то и больше. Молодой парнишка в женском жакете и кепке с «нахлебником», по виду вор, но сельского рода, перехватил взгляд Андрея, выпучил брезгливые глаза, подмигнул:
— Чего пялишь зенки? Эй, мужик?
Андрей промолчал и отвел взгляд. Парнишка не унимался, откровенно тоскуя.

Предыдущая страница 26 Следующая страница


27 Сергей Алексеев

— Хочешь, песенку спою? Про вашу жизнь?
И, не дождавшись ответа, вынул спичечный коробок, приладил спичку и, отщелкивая ритм, запел:
На деревне расставания поют,
Провожают председателя в нарсуд,
Всей деревней насушили сухарей,
Возвращайся, председатель, поскорей,
Возвращайся поскорей…
— Заткнись, — посоветовал человек с завязанным грязной тряпкой глазом. — Без тебя тошно…
Парень лишь рассмеялся и добавил горечи в голос.
Ты скажи нам, через сколько тебя ждать.
Интересно, где ты будешь отбывать.
Отвечает председатель им в ответ:
Ждать меня придется, девки, десять лет,
Ждать придется десять лет…
Одноглазый человек молча придвинулся к песеннику и ударил в лицо. Кровь брызнула из разбитого носа, окропила руки и колени. Парень медленно утерся рукавом, но стерпел, лишь глаза чуть сузились и вновь распахнулись.
— Ну хочешь, про твою жизнь спою? — предложил он с прежней веселостью. — Я всякие песни знаю.
В камере притихли, перестали дышать. Одноглазый, похоже, что-то означал тут для всех.
Парнишка отщелкал на коробке бодрый ритм.
Отец мой Ленин, а мать Надежда Крупская,
А мой дедушка Калинин Михаил.
Мы жили весело в Москве на Красной площади,
И дядя Троцкий к нам в гости приходил!
Одноглазый навис над поющим, схватил его за подбородок, сдавил щеки пятерней.
— Не смей, скотина! Вождя пачкать не позволю!
Андрей отбросил руки одноглазого, встал к нему спиной.
— Пой, парень, пой! Ну?
Парнишка плакал, размазывая кровь и слезы. Андрей обернулся к обидчику, дохнул в лицо:
— За что?
Одноглазый разглядел шрам, прикрытый бородой, чуть спустил пар.
— Душа моя болит…
— А ты не слушай, — посоветовал Андрей. — Не для тебя поют. Уши заткни.
Он огляделся. Должен быть подсадной, и, возможно, не один…
— Я — большевик! — заявил одноглазый. — Я старый партиец и не позволю бесчестить имя вождя пролетариата!
— Андрей рассмеялся ему в лицо:
— Слава те Господи! Настал светлый час! Ворон ворону глаза выклевывает! Пой, парень, не бойся. Веселись, народ!
Но в камере сделалось еще тише. Люди смотрели на одноглазого партийца и ждали развязки. Даже оказавшись в одной камере, они боялись его. Парнишка-певец, запрокинув голову, унимал кровь.
— Не связывайся, — бубняще произнес он, зажимая нос. — Он еще при царе в тюрьмах сидел. Ему привычно жить под замком. Нам тоскливо…
— Да, сидел в тюрьмах! — забуянил одноглазый. — Свободу вам завоевывал, когда вы барам пятки лизали!
— Ну, завоевал свободу? — снова засмеялся Андрей. — Вижу, всем завоевал: и нам, и себе!
Люди отворачивались, не хотели слушать. Старый партиец неожиданно ушел к двери, уткнулся в запертую кормушку и заплакал, не стесняясь слез.
— Выпустите меня, — слабо и исступленно просил он. — Выпустите меня, выпустите…
Парнишка унял кровь, вытер лицо внутренней стороной кепки и повеселел.
— Ну? — спросил он, обращаясь к Андрею. — Какую тебе песню спеть? Какая песня под твою жизнь подходит?
Андрей не отвечал. Он боялся теперь каждым лишним словом испортить впечатление о себе, которое должен был получить «подсадной» о безымянном бродяге со шрамом на лице. Пусть его примут за кого угодно — за бывшего колчаковца, монархиста, скрывающегося эсера или рядового врага народа. Только чтобы перевели из милиции в ОГПУ и вызвали на допрос. Он так давно и так часто вспоминал жизнь брата Александра, так подолгу твердил его слова, что начинал забывать свою жизнь и отвыкать от своего имени. Он и думать начинал о себе, как бы Саша думал о нем. И видел себя как бы со стороны глазами брата.
Происходило чудо: воскресал покойный инок Александр, возрождалась его близкая, но так и не познанная душа.
И предстояло еще встать на ноги и сделать первый шаг по ее неисповедимому пути…

22. В ГОД 1968…

Давно ушла в Повой монастырская стена, река выедала теперь двор, заглатывая келейный корпус и мелкие хозяйственные постройки. Пройти вдоль берега уже было невозможно из-за нависшей торцевой стены, а на воротах висели замок и свинцовая пломба, снять которую Деревнин не смел. Поэтому, чтобы заглянуть в монастырь и посмотреть, что там творится, приходилось брать лодку и выплывать на середину реки, а еще лучше — на другую сторону. Деревнин выплывал с удочками или приставал к противоположному берегу, со страхом глядя на обнаженный двор обители, словно разрезанный ножом. До храма еще было далековато, но некоторые бараки уже нависали над обрывом и конюшня на хозяйственном дворе приближалась с неумолимой скоростью.
Рыба напротив монастыря клевала хорошо, поплавки прыгали на воде, но ничуть не волновали рыбака.
Деревнин постоянно ощущал какое-то двойственное чувство. Иногда казалось, что приближение к обрыву конюшни ничем ему лично не грозит и грозить не может.
Однако чаще всего Деревнина охватывала тревога, причем неясная, недоступная разуму. Ему будто бы не хотелось, чтоб земля показывала, что в ней есть, не хотелось, чтоб открывались ямы, а с ними и тайны, столько лет хранимые монастырем. Деревнин чувствовал, что случись обвал, и в окружающем его мире, в нем самом что-то порвется или засветится, как фотопленка, оказавшаяся на свету. Скорее всего, и тревожился Деревнин, боясь засветиться.
Когда же, наконец, рухнули кельи, вздыбив в небо тучу красной пыли, и; накренившись, сполз в воду, словно лодка, один из крайних бараков, Деревнин не выдержал и, ощущая внутреннюю зыбь, отправился в горком партии. В милицию идти не было смысла: что они могли там? Пьяного в вытрезвитель отправить, ну, драку разогнать, хулиганов определить на пятнадцать суток. Милиция совсем не та стала, никто ее не боится, да и с кем говорить? Старые сотрудники поушли на пенсию, остался молодняк наподобие капитана Березина. Шесть лет Березин ходил по инстанциям, все добивался, чтоб монастырь сохранить и берег укрепить, куда только писем не писал, а что толку? Видно, чтобы не надоедал капитан, не мельтешил перед глазами, отправили его учиться в академию на два года. Он довольнехонек, собрался и уехал — оставайся тут лавка с товаром. Как ни рассуждал про себя Деревнин, выходило, что нынче власти нет ни у горисполкома, ни у милиции, ни у горкома Партии. Чингиз всему голова.
Однако к Чингизу Деревнин не пошел: когда у одного человека столько власти, решить с ним вопрос невозможно, тем более такой серьезный вопрос. Чингиз уже ничего не понимал в жизни и не замечал ее. Он знал лишь политику, как добыть больше нефти и газа, и никакая другая политика для него просто не существовала. Поэтому Деревнин, поразмыслив, отправился к первому секретарю горкома Кирюку.
Кирюк был единственным начальником в городе, который всячески устраивал Деревнина. Был он еще довольно молодым человеком, пришедшим из комсомола на партийную работу в нефтеразведку. И еще будучи секретарем парткома, Кирюк иногда не ладил с Чингизом, но ровно настолько, чтобы не испортить с ним отношений и не нарушить негласной субординации. Чингизу даже нравилось, что Кирюк иногда сопротивляется под ним, барахтается, не сдается; это доставляло удовольствие и пробуждало азарт. Когда же Кирюк поднялся до первого секретаря, между ними сразу возникло уважительное отношение. Чингиз, как человек восточный, был откровенным в дружбе, но сохранял при этом и врожденную коварность. Ему ничего не стоило клюнуть раз Кирюка, и тот бы сверзся со своих высот, как глиняный колосс, и рассыпался в прах, однако он-то понимал, что посадят нового, неизвестного, и надо снова искать с ним лад. В Кирюке Чингиза смущало лишь одно: плохо иметь рядом официального властителя, когда-то ходившего «под ним». Какой бы ни был человек, Но, получив власть, он редко когда сохранит доброе расположение к своему бывшему властителю. В глаза будет славить и почитать; за глаза — ждать удобного момента, когда самому клюнуть. Кирюк, став Первым в городе, понимал, в чьих руках деньги, техника и фонды, а значит, и реальная власть. И вот эта собственная ущербность, некая импотенция власти перед капиталом довлела над Кирюком как незаживающая язва. Порой она перерастала в ненависть к Чингизу, но чтобы свергнуть его, увы, горкомовских сил бы не хватило, хотя в кармане генерального директора объединения лежал партбилет. За Чингизом стояли министерства, расположенные в нескольких минутах ходьбы от Старой площади.
И вот, наконец, ворохнулась у Кирюка маленькая еще надежда: в Куполе под старым Есаульском что-то происходило, нефтяные фонтаны начали иссякать. Они слабели с каждым днем, добыча резко пошла на убыль, и постепенно прекращался благодатный и дешевый самоизлив. Чингиз срочно добывал и устанавливал нефтекачалки на скважинах, тянул дополнительные линии электропередач — одним словом, всегда спокойный и невозмутимый, тут засуетился и потерял былую спесь. А когда на Куполе вновь появился академик с дружиной ученых, Кирюк понял, что дело обстоит очень серьезно. Чингиза можно было и не трогать, не задирать; он должен был повалиться сам, если дело никак не поправится. За Купол тому ответ держать, кто владел капиталом и реальной властью. Ему же, Кирюку, надо только вовремя и слегка подталкивать властителя к краю пропасти: выговор вынести на бюро, потом другой, с занесением в учетную карточку. Если вытерпит, в области вопрос поставить, заслушать, какие меры принял. А как придет другой генеральный директор — сразу можно брать в узду. И академика приструнить, чтобы не являлся в Нефтеград свадебным генералом, а работал. Звезды получать мастера, за одно Есаульское месторождение обвешались, как новогодние елки, и теперь готовы выйти из-под партийной власти. Им будто никто не указ! Ничего, теперь осталось только последовательность и партийную выдержку проявить…
Кирюк принял Деревнина под вечер, когда уже слегка притомился от дневных хлопот и для восстановления сил требовалось некоторое разнообразие. Прием по личным вопросам был как нельзя кстати: чья-то судьба — это не государственные вопросы, и за судьбой стоит лишь один человек, ну, от силы, два-три. Деревнин сел у приставного стола и спрятал руки под столешницу. «Сейчас я на тебя все вывалю, — подумал он, глядя на спокойного и уверенного в себе Кирюка. — И посмотрю, как ты забегаешь. Это тебе не тонны нефти и не кубометры газа. Это, брат, косточки человеческие…»
— Слушаю вас, — холодновато проронил Первый.
— У меня дело государственной важности, — сообщил Деревнин, однако это не произвело никакого впечатления на Кирюка. Видимо, привык, что все пенсионеры идут к нему только с делами государственной важности.
— Продолжайте, — невозмутимо предложил Первый.
— Вы знаете, что в бывшем монастыре был лагерь? — спросил Деревнин.
— Да, знаю, — был ответ.
— И что там находятся могильники?
Деревнин поймал себя за язык: нельзя говорить — могильники, когда речь идет о могилах. Но было поздно.
— Могильники? Древние, что ли? — переспросил Кирюк.
— Нет, как сказать… Братские могилы, — поправился Деревнин. — Или, проще, ямы, где хоронили расстреливаемых врагов народа.
Первый даже не моргнул, не застучал пальцами по столу, не смерил испытующим взглядом собеседника.
— Ну и что?
— Берег обваливается, — сообщил Деревнин. — Скоро откроются ямы. И возможен большой скандал. Ну, не скандал, а возмущение народа будет обеспечено. С реки все видно, как на ладони.
— Сколько же ям? — спросил Первый.
— Должно быть, девять. — Деревнина начинала раздражать невозмутимость Кирюка. — За один год все не обвалится, ямы длинные. А под яром всегда рыбаки с удочками торчат, клюет хорошо. Местным жителям известно, что в монастыре был лагерь. И некоторым — что там расстреливали.
— Кому именно?
— Березину, например, — сказал Деревнин.
— Тому, что мы в академию направили?
— Его деду, — пояснил Деревнин. — Живет в селе Березине, так сказать, в своем имении.
Кирюк сделал пометку на листе бумаги и больше никак не выразил своего интереса.
— Надо укрепить берег от размыва, — предложил Деревнин. — Под видом сохранения старой архитектуры.
Первый вскинул на него глаза, и Деревнин сразу понял, что в этом кабинете ничего предлагать нельзя. Здесь сами знают, что надо делать, и сами привыкли решать все.
— На месте показать можете? — вдруг спросил Кирюк. Деревнин на секунду задумался. Слишком прямо был поставлен вопрос. И, ответив на него, он должен был признать свою причастность к ямам. Правда, всегда оставался выход: можно сказать, что сидел в том лагере, что гоняли закапывать ямы, но Деревнин никак не мог расценить спокойствие Первого. То ли оно гарантия неразглашения тайны, услышанной от пенсионера, то ли, напротив, скрытое к нему презрение. Поди, угадай, что у таких людей на уме…
— Могу, — наугад сказал Деревнин.
Первый нажал кнопку, и в кабинет заглянула секретарша.
— Машину к подъезду, — распорядился Кирюк и встал.
— Ворота монастыря на замке, — предупредил Деревнин. — И пломба висит. Собственность МВД.
Он даже не удостоил ответом, надел шляпу, застегнул пуговицы пиджака и, прихватив папку, направился в двери. Деревнин пошел за ним.
К монастырю они подъехали на черной «Волге». Первый глянул на замок, кивнул своему водителю:
— Сними.
Тот достал из багажника ножовку по металлу и, пока Кирюк осматривал нависающую над обрывом стену, отпилил дужку замка и распахнул калитку.
— Ведите, — приказал Первый.
Деревнин давно уже не бывал во дворе монастыря и поразился, насколько сильно тут все изменилось. Неизвестно отчего трава вырастала такой высокой, что чуть ли не доставала гребня оставшихся стен. Просто джунгли какие-то! К тому же все старые тропинки заросли, и пришлось, идя передом, мять густо сплетенную, непролазную траву. Деревнин даже чуть не заблудился, сразу не найдя лаз на хозяйственный двор, и пришлось проминать тропу вдоль внутреннего деревянного заплота.
— Дальше придется согнуться, — предупредил он Первого и сам полез в дыру. Кирюк нисколько не смутился и, встав на колени, безбоязненно проник на хоздвор.
Трава тут была еще гуще и выше. Маковки иван-чая и таволги качались вровень со стенами. Деревнин наугад протоптал дорожку к конюшне, от которой виднелась лишь одна крыша, и остановился подле обвисших, распахнутых створок ворот.
— Здесь они все, — пояснил он. — Одна только снаружи, под стеной.
— Показывайте, — распорядился Кирюк.
Деревнин ступил через порог конюшни и сразу ощутил легкую прохладу и запах старого дерева. Крыша провисла, прогнила во многих местах, и солнце, попадая через щели и дыры, искрещивало лучами все пространство конюшни. Трава здесь тоже росла, пробиваясь сквозь иструхлявевший пол, но была жидкая, бледная, худосочная и, не в силах подняться во весь рост, стелилась по земле, вздымая лишь головки и колосья, будто все время умирала.
— По углам каждой ямы вбейте по колышку, — приказал Первый.
И эта команда как-то враз расслабила Деревнина, хотя внутреннее сомнение все-таки оставалось. Возьмет и выставит перед народом, и экскурсию сюда устроит, и на колышки укажет. А кто, если не очевидец, может точно вбить колышки?
Правда, на дворе был уже не пятьдесят шестой год.
А был год шестьдесят восьмой…
Деревнин насобирал полугнилых палочек, досточек от ящиков и стал втыкать, размеряя на глаз расстояние. Первый прохаживался между колышками и хмурил брови.
Заметив это, Деревнин отмел последние сомнения. Есть отчего хмуриться. Когда таким потоком из Нефтеграда идет нефть, когда под нее заключаются международные контракты и когда так силен обратный поток средств, премий и наград, поневоле заскребешь затылок. Повалятся кости из яра — не только местные жители взволнуются. Иностранцев-то вон сколько бывает в Нефтеграде. Они хоть и из соцстран, да все равно звон пойдет по всей Европе. Пока они тут по нефтепромыслам ездят, так свои в доску, а уедут к себе за границу, кто их знает, кому шепнут на ухо. Когда Есаульск сгорел, так в то время ни одного закордонного человека не было в этих местах, а гляди, говорят, вражеские голоса сообщение сделали, когда еще головешки в городе дымились.
Ко всему прочему, в мире будто бы оттепель началась, приходит конец холодной войне. Зачем же пугать зарубеж эдакими страстями?
«Теперь-то уж никуда не денетесь, — думал Деревнин, втыкая колышки. — Как миленькие берег укрепите. А можно было и раньше догадаться. Теперь бы уж и забыли…» Закончив все дела в конюшне, они вышли на кромку обрыва, и Кирюк долго рассматривал и изучал берег. В своей комсомольской юности он закончил химико-технологический факультет и в ирригационных делах не разбирался, однако что-то прибрасывал и прикидывал для себя. Деревнин помалкивал, помня, что высокому начальнику лучше ничего не советовать. Он протаптывал ему тропинки и натоптал много лишних, думая, что Первому захочется измерить расстояние от углов зданий до обрыва. Наконец, осмотр закончился, и Кирюк пошел к монастырским воротам. Заметно было, что он чуть сгорбился и папку уже не держал под мышкой, а нес в руке, бороздя ею по траве. Возле самых ворот он неожиданно остановился, подождал Деревнина, идущего сзади, и спросил круто:
— Откуда вам это известно?
Деревнин мог и не отвечать. Он видел, что Первый и так догадывается, откуда.
— Известно, — стараясь быть спокойным, сказал Деревнин.
Кирюк сгорбился еще больше и сузил глаза.
— Натворили дел, сволочи! — вдруг сказал он сквозь зубы. — Людей, как траву, в силосную яму… Людоеды!
И, круто развернувшись, пошел в ворота. Деревнин смешался, ухватился за высокую траву, устоял на ногах. В груди все оборвалось: «Неужто ошибся?! Неужто он…» Совладал с собой, Деревнин вышел из монастыря, встал, прислонившись к стене. Шофер достал новый замок, навесил его на калитку и сел в машину, где уже виднелась согнутая спина Первого.
Деревнина не пригласили. «Волга» газанула и с места взяла большую скорость.
До ночи бродил Деревнин возле уцелевших монастырских стен, всякий раз скрываясь за угол, когда по отдаленной дороге проносилась машина. Он трогал красный выветрелый кирпич, крошил его в пальцах, растирал в порошок, отчего руки становились тоже красными и пыль въедалась в кожу. Он щупал новенький, в смазке, замок на калитке и все больше убеждался, что совсем перестал разбираться в людях, особенно в молодых начальниках. При его деятельной жизни не было таких, не существовало! Это уже возросло какое-то новое поколение, образованное, задачливое, скрытое, так, что с какого бы бока ни подступался, все равно не увидишь нутра. Они умели думать, но ничем не выказывать своих мыслей; они умели делать дела, но всегда непредсказуемые. Они были опасны, и только из-за недомыслия и отчаяния Деревнин, по сути, раскрылся перед таким человеком.
Ночью он пробрался к себе в квартиру на втором этаже, но уснуть так и не мог. Стоило прикрыть глаза, как он возвращался в конюшню и снова вбивал колышки под монотонное хождение Кирюка.
К утру у него родилась мысль, что пора собирать вещи и возвращаться назад, в Сыктывкар. Там, поди, уже забыли его. Да и год все-таки не пятьдесят шестой…
Возвратившись из монастыря, Кирюк наказал секретарше никого не впускать, закрылся у себя в кабинете и сел за стол, раскупорив бутылку с минералкой. Возмущение и гнев, вспыхнувшие возле ворот заброшенной тюрьмы-обители, не давали покоя и здесь. Он видел перед собой контуры ям, отмеченных колышками, считал в уме примерный их объем и ничего не мог произнести, кроме одного слова — сволочи! — вкладывая в него всю ненависть к недавнему посетителю и к людям, ему неизвестным, но очень похожим на Деревнина. А что могло быть еще у Кирюка, кроме ненависти, если у него самого дед канул в Лету в тридцать восьмом году? Что могло быть, если ему теперь, спустя столько времени, приходится ломать голову над преступлениями таких людей? Чтобы не возмущать рабочее население города, чтобы сохранять его трудовую направленность и заботиться о благосостоянии народа, теперь придется тратить миллионы рублей на никому не нужный монастырь. Конечно, в комитете партии подобного расхода городских средств не одобрят, станут допытываться, зачем Кирюку понадобилась развалина, когда лучше на эти денежки отгрохать новый кинотеатр или даже музей. И придется рассказывать там про ямы… Безусловно придется, каждый рубль на счету. А расскажешь, так к тебе сразу изменится отношение. Да, он, нефтеградский секретарь, не виноват, что на его территории обнаружились ямы. И никто не обвинит, но обязательно станут думать: почему этих ям ни у кого нет, а у Кирюка они выплыли? Может, в его епархии и еще есть какие-то неожиданности и недоработки? Может, к нему комиссию послать и проверить все хорошенько? А то, что иссякает нефтяной поток, хотя по всем прогнозам не должен бы иссякать, ибо запасы несметные, какова роль Первого в этом деле? С человеческими костями шутки плохи, а с нефтью еще хуже! Если имеется в работе одна щербинка, то найдут и другую…
Ко всему прочему, о ямах наверняка заговорят на Западе, — к Нефтеграду внимание приковано международными договорами о поставках! — появятся памфлеты, дескать, они из человеческих костей качают черное золото…
Нет, Кирюк не виноват, что ямы вскроются, но все это — политика. Сейчас судить трудно, кто там в монастыре закопан, чья кровь пролилась; известно одно — костей не должно быть. За спокойствие среди населения, за его веру в чистоту революционных помыслов отвечает он, Кирюк, и никто больше. Потому что это дело духа.
Если ему сейчас не принять единственно верного решения, скандала вокруг монастыря и впрямь не миновать. Комитет партии спросит с него, потому что еще строже спросят с комитета в ЦК. Не будет правильного решения на месте — Кирюк поставит под удар не только себя. Сам — ладно, есть диплом химика-технолога, а слышно, вот-вот начнут строительство химкомбината на местном сырье. Но если он, Кирюк, поставит под удар ЦК и партию в целом?..
Руководитель нового типа, знал и верил Кирюк, это человек государственного мышления.
На следующий день утром он принял решение и собрался было поехать к Чингизу Азизовичу, однако
позвонила его секретарша — опять новенькая (спросить бы для начала за секретарш на бюро!) — и переключила телефон на «хозяина». Чингиз сам звонил чрезвычайно редко, при исключительных обстоятельствах, и звонок его насторожил Кирюка. Тем более по голосу стало ясно, что генеральный непривычно взволнован и не может скрыть радости.
— Купол хочу будить! — сообщил он. — Совещание провожу. Приезжай!
— Я занят, — холодновато и даже дерзко сказал Кирюк.
— Как — занят? Почему — занят! — возмутился Чингиз. — Я Купол знаю, как будить, как нефть стране давать — ты занят!
Пришлось согласиться: пока спрашивают за нефть, не за ямы…
Совещание длилось около часа. Академик приготовил для Купола меры конкретные и решительные: в скважины, на которых прекратился самоизлив, опускали заряды большой мощности, чтобы торпедировать нефтеносные пласты, да не просто чтобы возбудить нефтеотдачу, а как бы встряхнуть весь Купол, расшевелить его нутро, выбить все пробки, сдерживающие добычу.
— Землю будить буду! — заявил Чингиз. — Уснула земля! Люди здесь спали, и она спит, не желает работать. Не желает — заставим!
Сам академик был человеком все-таки честным и добросовестным. Ему было стыдно, что нефти оказалось много меньше, чем предполагалось, и потому он работал лихорадочно и смело. И если Чингиз сидел на совещании при трех звездах на груди, то академик не надел ни одной и на пиджаке его скромно синел вузовский ромб, как у молодого специалиста-первогодка.
Подземный взрыв планировался через три дня, поэтому все причастные к нему неимоверно спешили. Обстановка напоминала канун великого сражения.
Кирюк подождал, когда генеральный останется в одиночестве. Он не хотел спешить, тем более посвящать Чингиза в свои замыслы: вопросы, касаемые духа, принадлежали партии.
— Можно получить полный комплект сантехники на две девятиэтажки, — сказал Первый. — Почти даром.
У генерального не дрогнул ни один мускул, хотя он-то знал, как туго с оборудованием.
— Что просят? — спросил он без интереса.
— Девять тонн плавиковой кислоты, — ответил Кирюк.
— Какой кислоты? Я кислоты не знаю. Где взять? Скажи?
— Она у вас имеется, — отмахнулся Кирюк, чувствуя, как Чингиз крепнет духом и положением. — С ее помощью измеряют искривление скважин. Это единственная кислота, которая даже стекло разъедает.
Последнее Кирюк сказал напрасно — Чингиз что-то заподозрил.
— Зачем стекло разъедает? Кто просит?
— По условиям договора назвать заказчика не могу, — мягко объяснил Первый. — Это не моя тайна.
— Правильно! — вдруг похвалил Чингиз. — Меньше нос суешь в чужие дела — долго с носом ходишь. Ты будешь хороший хозяйственник, умный.
Он вызвал начальника управления по снабжению и назвал, что требуется. Причем в лицо ему не глядел — куда-то в пол и пристукивал ладонью по столу.
— На год получаем всего сто килограмм, — на память сказал начальник.
— Девять тонн дай, — распорядился генеральный тем самым тоном, после которого уже нельзя было возражать. — Через три дня.
Кирюк знал, что кислота будет именно через три дня: у Чингиза можно было поучиться работать с подчиненными.
В присутствии посторонних, а тем более официальной власти, ему уже не отказывали ни в чем. Чингиз на глазах учил Первого исполнительности.
— Еще чего надо? — спросил генеральный.
— Больше пока ничего, — ответил Кирюк.
Оставаться дольше в кабинете Чингиза было не положено. Первый взял папочку и вышел.
Два комплекта оборудования у Кирюка были и лежали на складе стройтреста. О них знали всего два человека в Нефтеграде: один был сам Первый, другой — бригадир шабашной бригады, привезший это самое оборудование в обмен на заготовку строевого леса для Казахстана. А что отдаст за кислоту Чингиз, Кирюка уже не волновало.
Он вернулся в горком и позвонил командиру строительного батальона, расквартированного в бараках Нефтеграда.
— Через три дня утром отправь в мое распоряжение десять солдат и сержанта, — распорядился Первый.
— Слушаюсь! — отчеканил комбат. Он дослуживал последний год и по выходе в отставку просил оставить его в Нефтеграде начальником стройуправления.
— Чтобы шестеро имели водительские удостоверения, — продолжал Кирюк. — И чтобы все желательно были выходцами из Средней Азии.

Предыдущая страница 27 Следующая страница


Крамола-2 28

— А они у меня все оттуда! — добродушно засмеялся в трубку комбат. — По-русски ни бельмеса.
Он положил трубку и пометил в календаре, перечеркнув дату крестиком. Увидел фамилию — Березин, подумал, поставил несколько вопросительных знаков, затем несколько раз зачеркнул ее и отбросил ручку. Можно было спокойно заниматься текущими делами.
Первый день Деревнин отсидел дома безвылазно. Никто не приходил за ним, никто не звонил в двери и не кричал под окнами. Несколько поуспокоившись, он вышел ночью прогуляться и незаметно дошел до монастыря: ни на берегу, ни на воде никакой техники не было, и стройматериалов тоже не видать. Деревнин потрогал масленый замок на калитке, походил возле и вернулся домой. Если бы Кирюк задумал устроить ему травлю, то уже бы это чувствовалось. В конце концов, Первый с его расчетом и холодным умом пошел бы в лобовую. Что ему терять? Наоборот, выиграет: завоюет славу честности, гласности и доверие народа в результате.
На второй день к вечеру Деревнин прихватил удочки, сел в лодку и поплыл к монастырю. До поздней ночи он просидел на другом берегу, не зажигая костерка, чтобы не слепить самого себя, однако у обители так никто и не появился. Но ведь должны же сначала пустить хотя бы изыскателей, чтобы промерить берег, рассчитать и придумать защиту от размыва! Что они не шевелятся? Или пошло по инстанциям до самой Москвы? И все ждут теперь, что оттуда придет? Деревнин решил пропустить один день и поплыл в следующий раз в обед. Заранее накопал червей, взял с собой «тормозок» — пару яиц и хлеб, и решил все-таки поудить, чтобы не терять напрасно время. Подплывая к монастырю, он вдруг увидел, что на самом гребне обрыва сидят солдаты и что-то едят из котелков, а за их спинами, во дворе, стоят трактора с буровыми шнеками и машины с цистернами, что поливают центральную асфальтированную улицу Нефтеграда.
«Начали! — про себя воскликнул Деревнин. — Зашевелились, сволочи! Ишь, сколько техники нагнали…»
— Ака! Ака! — закричали солдаты, завидев Деревнина. — Рыба дай! Дай рыба! Тушенка — на, рыба дай! Баба-а-ай!
Деревнин, не глядя на них, проплыл мимо и прибился к противоположной стороне, спрятав лодку в кустах. Он забыл об удочках и, умостившись на песке среди хвощеватого, прогонистого тальника, стал наблюдать за солдатами. От волнения Деревнин стал заплетать таловые прутья в косу, затем достал ножик и, нарезав их, подумал, не сплести ли корзину. Плести он не умел, зато видел, как это делают: заключенные скуки ради чего только не вытворяли. Он согнул пучок прутьев и, срезая их, вспомнил пословицу: «Мужик как тальник — его рубят, а он все растет». И верно замечено. Сколько ни руби таловый куст, он все цел. И когда только нарастать успевает?
Солдаты пообедали, завели технику и начали гудеть. Что там делалось, было не видно из-за травы и бараков, но сизоватый дым выбивался из-под крыши конюшни на хоздворе. Потом дергались поливалки, переезжая с места на место: одним словом, скучно работали и совсем непонятно, зачем катались по двору. Деревнин начал одну корзину, другую, но все портил, тальниковая лоза ломалась, кривилась, и получались какие-то уроды, а не корзины. Он забросил это занятие и тогда стал ковыряться в песке: рукам обязательно что-то хотелось делать.
Лишь к вечеру солдаты выгнали с монастырского двора технику и неожиданно откуда-то появился бульдозер. Наверное, стоял у самой стены или за храмом. Бульдозер лихо прокатился по двору, развернулся и стал таранить конюшню. Он буровил ее, словно солому, крушил длинную стену, пока здание не накренилось и не расплылось, не раскатилось в гору бревен. Затем уже без торопливости, со знанием дела бульдозерист начал сталкивать руины в воду. Бревна разламывались под ножом, катились горой и, вздымая песок, обрушивались с крутояра. Зрелище было сильное: земля и вода поднимались дыбом и долго висели в воздухе. А переломанное дерево выныривало и плыло по течению вдоль берега. Минут за двадцать бульдозер спихал конюшню в реку, рискуя свалиться с обрыва, подчистил его кромку и выехал со двора. Еще через несколько минут вся техника выстроилась в колонну и потянулась к городу.
Завороженный увиденным, Деревнин перевел дух и растерянно осмотрелся. Неужели Кирюк такой недалекий человек — решил, что если столкнуть конюшню, значит, и делу конец? Ведь берег надо укреплять! Размыв останавливать! Ничего себе решение! Послал отделение солдат и думает, они все устроят. Да сюда нужно большие денежки вбухать! Шутка ли, с рекой тягаться!
Или он сделал это для отвода глаз? А сам, поди, давно повышения ждет, и ему ровным счетом наплевать, что в этой земле лежит. Может, ему года жить здесь не придется. Уйдет выше и потом с новенького спросит.
С сумерками он переплыл на монастырский берег, причалил, где пониже и положе обрыв, выбрался наверх и пошел к воротам. На калитке висел прежний замок, а рядом, на стене, жестяной плакат с надписью «Опасно для жизни!» с черепом и перекрещенными костями посередине. Деревнин обошел вокруг, но попасть во двор все радио было неоткуда Хоть плачь перед этой проклятой стеной! Д посмотреть, что там делали солдаты, хотелось немедленно.
Поразмыслив, Деревнин отправился в город и долго лазил по стройке, пока не отыскал подходящую лестницу. Нести ее оказалось тяжеловато и далеко — полтора километра, однако с частыми отдыхами и перекурами он дотащил ее до монастыря. Можно было и волоком, но Деревнин боялся, что останутся следы на земле и тогда могут найти, куда делась лестница.
Приставив ее к стене, Деревнин забрался наверх, затем перекинул лестницу во двор и спустился в траву. К этому времени совсем стемнело, и хорошо, что на хоздвор была набита целая дорога, а деревянный заплот оказался протараненным и наполовину снесенным. Щупая ногами землю, Деревнин подобрался к чистому месту, где недавно стояла конюшня, и ощутил резкий, удушающе-отвратительный запах. Он закрыл лицо рукавом, сделал несколько шагов вперед и пригляделся. Ему почудилось, что у него закружилась голова, потому что отутюженная бульдозерной лопатой земля проседала, проваливалась на глазах. Деревнин попятился назад и понял, что с головой все в порядке.
Тогда он зашел с другой стороны и попытался разглядеть, что же на самом деле происходит с землей.
Разглядел: земля проседала…
И еще увидел на белесом фоне реки, как из земли медленно поднимается буроватый, едкий дым. От него слезились глаза и схватывало дыхание.
Деревнин отступил на один шаг, на второй, на третий, не в силах оторвать глаз от тающей земли, потом медленно развернулся и побежал так, как если бы под его ногами рушился в речную пучину высокий, материковый берег.
Сенбернар уставал скорее, чем мать Мелитина, да и годами, в пересчете на человеческие, он был старше ее и потому больше плелся в хвосте, низко опустив тяжелую голову. Он немного оживал, когда впереди показывалась деревенька или большое село, догонял матушку и старался идти хотя бы рядом. Мать Мелитина, завидя такую прыть, спрашивала:
— Может, батюшка, котомку-то понесешь?
Пес отворачивался, будто разглядывая обочину дороги, и мосластые лопатки его сильнее выворачивались при ходьбе; он начинал хромать сразу на все четыре лапы, тем самым показывая, дескать, ну какой же из меня носильщик, посмотри сама, едва ковыляю.
— Что же, ладно, — соглашалась мать Мелитина. — Придем вот в деревеньку, отдохнем, перекусим и дальше побредем.
Они приходили в притрактовую деревню, ходили по улицам, заглядывали во дворы, если была школа — в школу, и тогда сенбернар окончательно веселел и бодрился. Дети мгновенно его окружали, сначала несмело тянули руки, окликали разными именами и скоро уже гладили, чесали за ушами, щупали уши, лапы и, наконец, усаживались верхом. Пес был неведомый сельской ребятне и потому тянул к себе, как тянуло ее все неизведанное и непознанное. А пока дети возились со спутником, мать Мелитина сидела где-нибудь в сторонке и глядела в ребячьи восторженные глазенки. Иного она окликала, подзывала к себе и спрашивала, кто его мать. Дети, играя с собакой, становились разговорчивыми, не дичились незнакомой, древней старухи в черном, поскольку она тоже казалась им не менее чудной, чем сенбернар. Потом они снова шли по улице и снова заглядывали во дворы, но там детей почти не было, а все больше старухи и стареющие женщины. Иногда им подавали милостыньку, хотя они не просили, но если жертвовали, то не отказывались и принимали с Христовым именем. Давали больше хлебом, молочком и огурчиками — деревня скудела на копеечку. Однако более всего скудела она детьми. Иное село обойдешь, едва три десятка парнишек насчитаешь. В ранешние времена на такую прорву народа и в триста бы не уложиться.
Обойдя таким образом встречную деревню, они отдыхали за ее околицей, перекусывали чем Бог послал и плелись дальше. Изредка их подвозила попутная подвода, причем сенбернар смотрел вознице в глаза с такой просьбой, что даже самый строгий и задачливый разрешал собаке забраться на телегу. Конные попутчики были в основном, колхозниками из ближних мест и потому не расспрашивали старуху. Верно, по тем временам и местам часто хаживали одинокие странницы. Да и колхозники или колхозницы мало чем отличались от тех же странников: котомка за плечами, сапоги через плечо, пятки в трещинах. Кто подался в город к дочери, кто по родне пошел деньжат на коровенку собрать, кто себе пенсию хлопочет, а кого погнали в райцентр медальку юбилейную получать у военкома. У этой разве что собака чудная, издалека глянуть, так телок полугодовалый, и глаза умные, печальные, того и смотри заплачет.
И еще заметила мать Мелитина, путешествуя по российским дорогам, что где бы то ни было — в деревне или в городе, на дорогах ли, на вокзалах и пристанях — кругом народ уж больно хмурый. Редко увидишь, как человек идет и улыбается просто так; все больше спешат, морщат лбы, и в какие глаза ни загляни — даже в детские, — везде забота сереет, а то нужда чернотой заливает. Экая радость, когда случается увидеть гулянку — свадьбу, проводины-встречины или Троицу. Соберется народ, попляшет, посмеется, попоет всласть, но расходится по домам — и снова грусть-кручина. Ровно околдованные, ровно очарованные печалью. Где же тот человек, который озарит лица народа православного, стряхнет с них серую дорожную пыль и украсит радостью?
Пока нет такого человека, народ лишь от вина веселится, в нем радость находит. Что же остается народу, ежели забота и нужда сушит его, словно гороховый стручок на солнце, сутулит, как коромысло, хмурит ненастной тучей? Где радость, где ему истина? В вине. Вот и пьет он, вот и глушит и в праздник и без праздника, утром и вечером, днем и ночью, и пока зачумлена голова, пока море по колено — гуляй, веселись! Потом будет трещать башка, и пустой желудок трижды наизнанку вывернется, и холодный пот прошибет — но ведь потом. А пока — радуйся, русский народ! Радуйся дешевому вину, радуйся, что его хоть залейся, радуйся и благодари благодетелей. Чему ж еще-то радоваться? Сколько прошла уж верст за эти годы мать Мелитина, а ни одной деревни не встретилось, где бы трезвый народ жил. Иной раз в придорожных канавах валяются люди, словно изношенные, засаленные одежины. Другого тронешь рукой — да живой ли? Захолодел весь, посинел, почернел, и ничем с ним не отводиться, как опять той же рюмкой вина. Сенбернар как-то не по-собачьи относился к пьяным: найдет лежащего, подползет к нему и станет вылизывать лицо, глаза, губы. Верно, думал, замерзает человек. Очнется подзаборник, разлепит опухшие глаза и вдруг заплачет пьяными слезами от собачьего ласкового языка, загорюет, запричитает, и такая невыносимая тоска польется — Господь Всемилостивый!
В лето одна тысяча девятьсот шестьдесят восьмого года стала подходить мать Мелитина к большому городу. По шуму да по огненному морю, что ночами вспыхивал на горизонте, невиданный был город. А может, вовсе и не город, а просто людей так много стало на земле, что они теперь повсюду живут, все просторы заселили, и куда ни глянь, — дома, дома, дома…
Тут и обезножел сенбернар. Так все еще шел, ковылял, но как увидел впереди ночное зарево, дрогнул всем телом, вздохнул тяжело и повалился на землю.
— Пойдем, батюшка, пойдем, — уговаривала мать Мелитина и старалась поставить собаку на ноги. — Слышишь, вон какой город у нас впереди. Народу там миллионы, и если в каждой семье хоть по ребенку, это сколько же нам с тобой ходить? Вставай, батюшка, не лежи. Ведь лежа-то мы не найдем, не увидим сыночка. Я уж котомку сама понесу, не стану больше нагружать тебя. А ты хоть себя донеси. Осталось-то немножко, дома видать…
Сенбернар лежал на обочине и с трудом приподнимал голову. Он уже не мог втянуть вываленного языка, который валялся на земле как изжеванная, обветшалая тряпка. Истертые об асфальт подушки лап кровоточили и оставляли мокрые следы.
Он не в силах был уже зализывать раны.
А мимо бесконечным потоком шли машины, обдавая дымом и жаром разогретого железа.
Чуть оправившись, сенбернар все-таки встал и, поддерживаемый матерью Мелитиной, поплелся по дороге.
— Вот так, батюшка, вот так и добредем, — приговаривала она. — Больно уж город большой. Здесь уж наверняка отыщем. Ты зубами-то, зубами держись за меня. На вот тебе подол… А как отыщем, так ляжем рядышком да и отправимся к себе домой. Там нас ждут, сестрицы соскучились. Да потерпят еще. Что делать, коли нам забота такая выпала? Исполним, что Господь отпустил на земле, и домой. Ишь как, батюшка: ты собакой родился, я — человеком, а дорога нам одна. Ты не печалься, найдем, если родился. Мы ведь сколько уж с тобой прошли! А чем дальше, тем надежды-то больше…
Она говорила и уже не слышала своих слов. Гул огромного города не стихал от раннего утра и до глубокой ночи. И чем ближе становился город, тем меньше оставалось надежды услышать тоненький серебряный колокольчик. Правда, было несколько тихих ночных часов, но в это время дети спали в каменных домах, стены которых заглушили бы пение жаворонка.
— Да ведь все равно надо идти, — убеждала она себя. — Услышу, поди, Бог даст. А не услышу, так у людей буду спрашивать. Когда людей много — хорошо. Кто-нибудь да услышит.
А гул все разрастался, охватывая все пространство, заполненное нагромождением высоких домов. Он поднимался вверх как пожар, закрывал небо и глушил, пожирал любой посторонний звук. Если зажать уши, то город немел и, немой, походил на огромную муравьиную кучу. Он дышал, испуская запахи, похожие на запах муравьиной кислоты, он шевелился, как растревоженный песок, и в этом шевелении трудно было увидеть отдельного человека.
— Как-нибудь, как-нибудь, — надеялась мать Мелитина. — Имеющий уши да услышит…
В очередной раз сенбернар лег возле широкой дороги, сжимающей в своих объятиях городские окраины. По бетонным плитам в разные стороны неслись машины: одни по часовой стрелке, другие против. В этом виделась какая-то бессмысленность, но если такое существовало, значит, зачем-то было нужно.
Она размочила в котелке сухарь, размяла его и стала кормить собаку. Сенбернар едва двигал челюстями, глотал пищу и плакал, глядя на мать Мелитину.
— Не плачь, — уговаривала она. — Что ты, батюшка, ведь почти пришли. Осталось вон ту дорогу перейти, видишь, в горку дорога идет, над другой дорогой. Перейдем, а там уж слушать будем.
В это время мимо промчалось что-то — мать Мелитина и рассмотреть не успела, только увидела улетающий вперед и вверх свет, — путников обдало ветром, но не тем, что от дымных машин исходил, а будто луговым, парным, травянистым, как бывало в сенокосную пору. И сразу стало легко дышать, ноги сделались невесомыми и дорога мягкой, ласкающей ступни босые. Сенбернар вдруг вскочил, потянулся сладко, словно щенок-подросток, завилял хвостом и потрусил вперед.
— Слава Богу! — произнесла мать Мелитина. — Теперь дойдем. Эвон воздух-то какой сладкий!
И пошли они вверх по той самой дороге, что нависала над железобетонным кольцом. Идти было все время в гору, но они не ощущали усталости. Сенбернар оглядывался на бегу, смеялся, зазывая, и от радости устремлялся вскачь.
А дорога становилась круче, тянула куда-то вверх, вверх и разноцветно клубилась под ногами, словно покрытая туманом. Хватилась мать Мелитина — обочин нет у дороги!
— Батюшка, куда же ты ведешь меня? — испугалась она. — Куда же мы идем с тобой? Дорога-то какая чудная!
Под ногами путников лежали все семь радужных косм…

23. В ГОД 1970…

Холм, на котором когда-то стоял дом Березиных, постепенно зарастал, и крутой чистый его лоб становился уже, склоны, скрадываемые молодым сосняком, выполаживались, а пепелище все глубже уходило в землю. Однако белесые стены кельи матери Мелитины все еще торчали среди голой поляны, словно первый зуб в деснах младенца. Плоская односкатная крыша зияла прорехами сорванного ветром дранья, на потолке, засыпанном землей, тянулись в небо тонкие березки, густая трава, образовав крепкую дернину, не пропускала воду, и поэтому внутри кельи было сухо.
Андрей Николаевич приходил сюда чаще всего вечерами, когда на опустевшем холме наступал благостный мир и безмятежный покой. Опираясь на палку, он не спеша, с остановками, обходил поляну, затем садился на колоду лицом к заре и сидел так до темноты. Его все больше тянуло на холм, к материной келье, хотя внутрь он заглядывал редко и всегда только днем. Там уже ничего не оставалось — печку и ту развалили, однако при этом в келье все-таки удивительно сохранялся жилой дух. Казалось, вставь окно, поправь печурку — и живи, невелик урон. И он, всякий раз очутившись здесь, так и думал, вернее, прикидывал, что нужно сделать, чтобы келья стала жилой. Он будто примеривал ее на себя, как примеривают родительскую одежду.
И всякий раз Андрей Николаевич подолгу глядел на изгиб есаульской дороги, желтеющей у подножья холма, стараясь представить, как уходила отсюда мать Мелитина. Иногда ему чудилась ссутулившаяся фигура с котомкой за плечами, бредущая по склону, и набегали слезы. О ней по-прежнему ничего не было слышно, да и, судя по возрасту, едва ли она оставалась в живых, но со временем Андрей Николаевич все сильнее ждал вести о матери. Расклеенные по всей стране листки с ее портретом давно истрепались на милицейских стендах, однако по настоянию деда Коля еще раз объявил свою прабабку во всесоюзном розыске, и вот минул год, а никаких сообщений так и не пришло.
Это было скорее всего не ожидание и не призрачная, обманчивая надежда найти свою престарелую мать и повидаться с ней; тоска, густая и холодная, подобно осенней воде, обливала душу. В нем будто воссоединились детское сиротство и старческое одиночество. Вечерний покой на холме не приносил облегчения, и непоколебимый мир вызывал тревогу, а все вместе рождало необъяснимый страх перед чернеющим лесом, обступающим вершину холма, и перед темным, беззвездным небом. Он смотрел, как угасает заря, и одновременно с густеющим мраком становилась гуще и непроглядней знобящая тоска. И тогда ему хотелось света! Какого угодно — горящего фонаря, костра, лучины — лишь бы отогнать ночь. Андрей Николаевич зажигал спичку, держал ее, пока терпели пальцы, однако, когда свет угасал, делалось еще темнее.
Сыновья, выросшие без отца, очужели, и Андрей Николаевич даже не пытался вмешаться в их долю и как-то поправить отпущенную ему жизнь. Зато о внуке тосковала душа, как тосковала она по матери. Если Коля не приезжал на выходные, то Андрей Николаевич, проглядев все окна, выстуживал натопленную баню, застилал приготовленные постели и на ночь глядя брел на холм, к келейке матери Мелитины. После академии Коля был назначен начальником горотдела милиции и уже навсегда отбросил мысль об учительстве. О работе своей он помалкивал и всегда казался каким-то ровным, даже если что-то случалось в городе. Если Андрей Николаевич начинал расспрашивать внука, тот чаще всего отмахивался, нарочито веселился, и поначалу думалось, что он не хочет беспокоить деда своими делами. Когда же Андрей Николаевич принимался рассказывать ему, в каком виде дошли слухи до Березина о каком-нибудь происшествии, Коля молча выслушивал и морщился:
— Ладно, дед, не бери в голову…
В этой скрытности Андрей Николаевич угадывал какое-то затаенное недовольство: мол, ну что ты пристал ко мне? И так башка трещит от заботы. Видишь, не хочу говорить, не хочу;.. Он словно оставлял деду то, что оставалось всем старикам в Березине: содержать деревенский дом, топить баню, встречать да провожать внуков. Однако вместо обиды Андрей Николаевич чувствовал вину перед Колей. Не осознавая, в чем конкретно проявляется эта вина, он как будто бы расписывался сразу за все, и теперь, что бы ни случилось в жизни внука, дед обязан понести за это ответственность. А ведь по старым временам Колиной судьбе можно было только позавидовать: нет и тридцати, но внук уже в звании подполковника и в чине начальника отдела.
Женитьба и потом рождение первого сына, казалось, лишь усугубили Колину замкнутость. Приезжая в субботу под вечер, он мог до ночи не проронить ни слова, а утром, взяв на руки первенца, уйти куда-нибудь на речку и до обеда сидеть на берегу, тетешкая младенца. Жена его, Светлана, время от времени бегала кормить грудничка и, возвращаясь, занималась хозяйством: стирала, мыла или возилась на огороде.
И чем громче становилось молчание Коли, тем сильнее подступала вина.
Однажды внук прикатил среди недели один, даже без шофера. Распахнув дверцу машины, долго сидел за рулем и курил папиросу за папиросой, затем перебрался на крыльцо, снял сапоги и, скрючив белые, не видавшие солнца ноги, задумчиво смотрел в одну точку. От еды и от бани он отказался и лишь попросил воды. Андрей Николаевич подал ему ковш и присел рядом. Внук напился, остатки воды вылил себе на голову и, слизывая с губ бегущие по лицу капли, неожиданно спросил:
— Дед, а дед… Что же вы натворили?
И, не дожидаясь ответа, прихватил сапоги, швырнул их в машину и умчался, поднимая густую дорожную пыль.
Андрей Николаевич тогда решил, что Коля больше не покажется, однако в субботу он явился с семьей и как ни в чем не бывало отправился с сыном на речку. Но с тех пор Андрей Николаевич ждал каждого выходного, как ждут суда. Почему-то казалось, что если он не приедет раз, другой, то не приедет никогда. И, думая так, Андрей Николаевич приглядывал, примеривал к себе келью матери, матери Мелитины.
Иванов день выдался ветреным, беспокойным: на лугах повалило травы, а в селе от дымокура начался было пожар, но короткий, сильный ливень потушил огонь, омыл небо и землю, и к сумеркам в посветлевшем мире наступил покой.
Андрей Николаевич поднимался по склону холма, когда заметил на дороге милицейский воронок, который скользнул мимо и направился в село. Было хорошо видно, как машина остановилась возле дома Березиных, поэтому Андрей Николаевич заспешил назад, но увидел бегущие навстречу фары. Он понял, что не успеет спуститься к дороге и они сейчас разминутся, причем до обидного нелепо — в десятке метров друг от друга. Проводив глазами воронок, он опять пошел в гору. Теперь и не узнать, зачем приезжал…
Он расположился на колоде возле кельи, лицом к заре и с удивлением обнаружил, что машина ползет вдоль речки по кочкам и буеракам, высвечивая прибрежный кустарник. Вот она свернула у топкого места к селу, фары погасли, и черный воронок растворился в темноте. Через несколько минут брезжущий автомобильный свет вспыхнул возле свободненской дороги и скоро пропал за колхозной фермой. Создавалось впечатление, что Коля рыщет вокруг села, хотя знает, где его искать вечерами. Встревоженный, Андрей Николаевич вглядывался в сумеречную даль, слушал тишину, пока вдруг снова не увидел машину на есаульской дороге. Круто повернув, она полезла на холм, и одни фар уперлись в вершины старых сосен.
Воронок остановился недалеко от кельи, и Андрей Николаевич оказался в ярком, слепящем свете. Не выключая фар, внук выбрался из машины и, сутулясь, подошел к деду. Был он какой-то зябкий, нахохлившийся и руки держал в карманах брюк, словно только что прямо в. одежде выкупался в холодной воде.
— Дед, я тебе гостя привез, — сообщил Коля. — Старого твоего друга… Встретиться с тобой захотел.
— Где же он? — Ослепленный, Андрей Николаевич видел только темную фигуру внука.
— В машине сидит.
Коля не торопясь открыл заднюю дверь, за которой обычно возили арестованных, хлопнул ею и, круто развернув машину, покатил с горы.
Андрей Николаевич стоял, опершись на палку, и в первую минуту ничего не видел: в глазах стояло пятно света. Однако почувствовал, что рядом кто-то есть: живой, с хрипловатым дыханием. Вглядевшись, Андрей Николаевич различил темный человеческий силуэт, совершенно неподвижный, похожий на обгорелый столб.
— Ну, гость, приехал и молчишь? — наугад спросил он. — Я лица-то твоего не вижу…
— Меня доставили сюда насильно! — заявил гость и шевельнулся.
Андрей Николаевич зажег спичку. Перед ним стоял совершенно незнакомый старик в летней, навыпуск, рубахе и сетчатой шляпе, натянутой до бровей.
— Что-то не узнаю, — сказал Андрей Николаевич, когда спичка погасла. — Будто и не знакомы…
— Вот и хорошо, — отозвался старик. — Я и пойду себе… К утру, поди, добреду, если не подвезут.
— Нет, ты уж погоди! — Андрей Николаевич приблизился к гостю вплотную. — Так и уйдешь неузнанным? Не годится… С чего бы это внук-то мой тебя возил?
— Над стариком издевается твой внук! — заявил гость. — Знает, что жаловаться не пойду, вот и показывает силу. Он ведь что хочет — стравить нас! Чтоб мы тут хлестались до кровавых соплей, а он бы потешался. Я же Деревнин, помнишь?
— Деревнин? — тихо переспросил Андрей Николаевич.
— Ну да, я и не скрываю, — сказал Деревнин. — Он-то, внук твой, по-своему судит. Думает, мы до сих пор враги, если ты по тюрьмам сидел, а я начальником лагерей был. Он же меня на расправу к тебе привез!
— Вот как, — промолвил Андрей Николаевич, сжимая отшлифованную руками палку. — Он тебе так и сказал?
— Не так, но чего темнить-то? — возмутился Деревнин. — Явно подразумевал!
— Каков подлец, — протянул Андрей Николаевич. — Ведь и верно, на расправу привез…
— А я что говорю? — хмыкнул Деревнин. — Они нынче все по-своему думают… И ничего не понимают в нашей жизни. Я же внуку-то твоему говорил, как человека просил — не вози, не стравливай нас. Какая тебе в том выгода?.. Нет, силком посадил под замок и привез.
— Ты что же, Деревнин, и не сомневался, когда ехал? — осторожно спросил Андрей Николаевич.
— Да я чувствовал: ты зла не помнишь, — уверенно сказал тот. — Коль помнил бы, давно дал знать. А я живу сколько уж, лет рядом с тобой, а тебя ровно и нет. Ведь ты же знал, что я в Есаульске поселился?
— Как же, знал… — Андрей Николаевич сел на колоду, обвис на палке. — Садись и ты, в ногах правды нет.
Деревнин подковылял и тяжело опустился рядом. Видно, страдал от радикулита, берег поясницу, придерживая рукой.
— Если откровенно признаться, я поначалу держал на уме грех, — сообщил он. — Боялся тебя… Думаю, может, изменился после лагерей, злой стал, не простишь… Одно время даже стрельнуть тебя подумывал. Вот как… Потом гляжу — ничего, простил.
— Ну, ты как живешь-то? — перебил его Андрей Николаевич. — С кем остался?
— С кем? Да ни с кем. Один живу, как и ты, — признался Деревнин. — Неужто у тебя интерес есть к моей жизни?
— У меня ко всякому человеку интерес, — проронил Андрей Николаевич. — А к старому и подавно… Так что, ни детей, ни внуков?
— Гол как сокол…
— Это хорошо. Это тебе повезло, Деревнин.
— Не больно и хорошо, — ворчливо не согласился тот. — Что ни возьми — все самому. А здоровье уже не то, другой раз нервы болят. Стану нитку в иголку вдевать и не вдену. Глаз-то видит, а рука ходит, ослабла. Соседку прошу. Она мне вденет сразу в несколько иголок всяких ниток, я и штопаю. Пенсия у меня по старости девяносто четыре рубля, не шибко-то заживешь… Где уж там повезло!
— Да, чудно, — задумчиво сказал Андрей Николаевич. — Родится человек под родительской опекой, а умирает под внучьей. Вот и весь круг. Родители умрут — ты еще не сирота; если внуков нет, тогда действительно…
Деревнин слушал настороженно и, похоже, чего-то не понимал, вернее, не мог определить, осуждает его Березин или жалеет. Андрей Николаевич помедлил и добавил:
— Сиротой умирать хорошо. Некому потом за твой грех страдать. Умер — и все с собой унес, все спрятал в землю…
— Не больно спрячешь, — буркнул Деревнин, но тут же замолчал и настороженно притих.
— Спрячешь, — не согласился Андрей Николаевич. — Ведь о тебе потом никто думать не станет, никто тебя ни отцом, ни дедом не назовет, поминая. А коли думать не будут, значит, ты навсегда людей освободил от себя.
Деревнин покашлял, зябко повел плечами.
— Мудрено говоришь. Да только к чему?
— Чего же здесь мудреного? — вздохнул Андрей Николаевич. — Все ясно, как божий день… Вот меня внучек недавно спросил, так я до сего дня голову ломаю, что ответить ему. Что вы, говорит, натворили?.. Вот мудрено-то сказать, что натворили.
— А ты слушай его больше! — осмелел Деревнин. — Он тебе наспрашивает! Он тебе наведет тень на плетень.
— Нет, Деревнин! — остановил его Андрей Николаевич. — Тебе хорошо говорить, потому что нет над тобой ни суда, ни прокурора. Ты ответишь разве что перед Богом, и за тебя некому отвечать. А у меня внук, да не один. Еще вон правнук родился… Ну как все закричат в голос? Что это мы натворили?
— Кто им такие права-то давал — спрашивать? — будто защищая Березина перед внуками, задиристо спросил Деревнин. — И так живут на всем готовом. А мы как жили, помнишь? Пускай они с наше поживут и помучаются
— Так-то так, да они хоть и прожили треть нашего, но мучились больше, — мягко возразил Андрей Николаевич, прислушиваясь к треску козодоя. — Мы ведь все грехи свои на них переложили. Ты — нет, ты все с собой возьмешь, а я же на Колю вон наваливаю… Всю жизнь готовился к этому спросу… Думал, дети спросят, потом думал — сродные братья. А внук спросил.
— А ты его теперь спроси, — посоветовал Деревнин. — Что они вытворяют. Если твой внук не знает, то я тебе могу сказать.
— Что бы наши внуки ни делали — виноваты мы, — твердо сказал Андрей Николаевич. — Но вся беда в том, Деревнин, что не нам, а им ответ держать. Ты уж примирись с этим, признай.
— Чего мне признавать? — возмутился Деревнин. — За свои грехи я теперь могу ответить и сам. Могу! Хоть перед кем признаюсь!
— Да что толку-то? Признаешься, а сам в могилу нырнешь, — неторопливо проговорил Андрей Николаевич. — И оставайся лавка с товаром… Перед смертью можно каяться, но отвечать-то когда?
— И внуки не ответчики! — Деревнин сбил шляпу на затылок. — Видел я, все знаю!
— Признай, признай, Деревнин, — попытался вразумить его Андрей Николаевич. — Не нами это придумано, а видно, так уж изначально идет. Сын за отца не ответчик, но внук за деда его лямку тянет. Я вот гляжу на своего правнука и про Ивана думаю, про старшего своего. Живет пока малец и ведать не ведает, какая ноша ему приготовлена. Чуть подрастет — и впряжется в дедову лямку.
Деревнин вскочил, хватаясь за поясницу, и, наверное, резкая боль остановила его, заставила опомниться. Он вскинул было руку, но лишь вяло взмахнул ею и затоптался, распрямляясь и покряхтывая. Андрей Николаевич посидел, обвиснув на своей палке, затем спохватился и спросил, который час. Деревнин справился с болью и полез в карман за часами. Достал кисет, прицепленный на цепочке, развязал его и вынул наконец блеснувший в темноте кругляш. Андрей Николаевич посветил спичкой — без четверти двенадцать.
— Пойду, — сказал он. — Ты тут посиди и подожди меня. Я скоро.
— Куда ты? — Голос Деревнина напрягся. — Зачем?
На березе у опушки леса ворохнулась кукушка, спросонья принялась было куковать, но рассовестилась и умолкла.
— Сегодня же Купальская ночь, — напомнил Андрей Николаевич. — Папоротник должен цвести. Схожу посмотрю, может, будущее узнаю.
Он огляделся, прикидывая направление, и пошел к восточному склону, на котором чернели связанные кронами старые сосны.
— Ты что? — испуганно спросил Деревнин вслед. — Папоротник не цветет. Он же как гриб.
И замолк, видно, страшась тишины, что исходила от неба и охватывала землю. А может быть, в эти минуты покоя человеческий голос глох, как и все живое вокруг: Андрей Николаевич шел и не слышал своих шагов…
Он остановился под соснами, нащупал руками жесткие лапы папоротника и, выбрав место под деревом, очертил его обережным кругом. Затем, войдя в круг, опустился на колени и стал ждать. Тьма в лесу была настолько непроглядная и густая, что замедляла бег времени, а вместе с ним и ток крови в жилах. И как тут ни всматривайся, как ни моргай или плачь — не сморгнешь и не смоешь слезами этот вселенский мрак. На миг Андрею Николаевичу почудилось, будто он оглох и ослеп. Захотелось уйти отсюда, однако он крепче сжимал руками палку и ждал. Пусть он не успеет или не сможет сорвать ни одного цветка, но лишь бы воссиял свет, ибо ничего нет превыше, когда земля лежит в темном безмолвии.
Коля приехал уже после восхода солнца и был каким-то помятым, всклокоченным — возможно, ночевал в машине. Он остановился неподалеку от стариков, сидящих у костра, подбоченился.
— Что скажешь? — спросил Андрей Николаевич, не поднимая головы.
— Я хотел тебя послушать, — дерзко сказал внук. — После такой ночки есть что сказать.
— Есть, — согласился Андрей Николаевич. — Ты почему над старыми людьми издеваешься? Как ты посмел обидеть старика?
Внук переступил с ноги на ногу, хмыкнул:
— Не понял. Ты о чем, дед? Кого я обидел?
— А вот его! — указал на Деревнина Андрей Николаевич. — Или тебе уже все нипочем, если в начальниках ходишь?
— Его — обидеть?! — взвинтился Коля. — Да ты знаешь, кто он такой? Знаешь?
Деревнин сидел, нахохлившись, и мешал палкой угли в костре. Пепел и черная сажа — жгли резиновый баллон — поднимались вверх и оседали на дырчатую его шляпу.
— Знаю, — спокойно бросил Андрей Николаевич. — Он несчастный и одинокий человек. Ко всему прочему, в преклонных годах. Ты обязан был его пожалеть.
— Пожалеть! — тихо возмутился внук. — Пожалеть… Вы что, сговорились? Дед? Неужели ты?..
— Ну, а ты решил, мы в рукопашной сойдемся? — Андрей Николаевич помедлил и твердо добавил: — Николай, ты должен попросить у старика прощения.
Внук отступил к машине, присел на бампер и удивленно покачал головой.
— Да… Чтоб я у этой гниды?! Прощение?.. Он — убийца! Дед! Опомнись! Что ты говоришь? Ведь он расстреливал безвинных людей! Я все о нем узнал, все знаю!
Дряблая, иссеченная морщинами шея Деревнина гнулась, и покатые плечи, приподнимаясь вверх, торчали выше затылка. Обгоревшая палка бездумно ворошила уголь и густую, кипучую золу.
— А ты хоть можешь представить себе, сколько ям с трупами на территории монастыря? — каким-то утробным, крадущимся голосом спросил Коля, приближаясь к деду, — И это — его работа. Его!
Деревнин вдруг вскочил и, волоча за собой палку, бочком пошагал вниз по склону холма. Он все убыстрял ход и скоро уже трусил жалкой стариковской рысцой. Коля проводил его глазами и приступил к деду.
— Он сам, лично расстреливал! Свидетель есть. Я нашел очевидца! Сколько он людей сгубил?.. В яму, а потом густой известкой. Потом еще партию, и еще известкой. Пока доверху не набьют… Дед! Я привезу тебе очевидца! Сам послушаешь. И тогда…
— Не нужно никого ко мне возить, — отрезал Андрей Николаевич. — И все! Все! Занимайся своим делом, а старика больше не тревожь. И меня тоже. Слушать больше не хочу. И не буду!
— Почему? Ты же в лагерях был, и мать твоя… У них же целая технология была! Как на бойне… Дед, почему?
— Да потому, что я все это знаю! — сдерживаясь, выдохнул Андрей Николаевич.
— Знаешь?!
— Знаю.
Коля присел перед дедом, чтобы видеть лицо и глаза, недоверчиво помотал головой.
— Не может быть… Откуда знаешь?
— Знаю. И не приставай больше.
— Не верю! Это ты говоришь, чтобы я отстал. Не верю!
— Что? Технологию рассказать? Как включали свет, когда перешагнешь порог конюшни? Как потом… — Андрей Николаевич оборвался на полуслове, сообразив, что и так наговорил лишнего. Коля приступил ближе, схватил деда за колени, потряс:
— Откуда?.. Скажи, откуда знаешь?.. Дед?! Почему раньше молчал? Почему ты всегда молчишь? Знаешь и молчишь!

Предыдущая страница 28 Следующая страница


29 Сергей Алексеев

— Потому что ты еще не дорос, чтобы слушать! — отрубил Андрей Николаевич. — И больше ни слова. Все равно ничего не скажу.
Внук медленно выпрямился и замер с опущенными, безвольными руками. Казалось, еще миг — и он расплачется.
— Все равно Деревнин — убийца, — наконец выдавил он. — Все равно…
— Я тоже убийца, Коля, — проронил Андрей Николаевич. — Суди и меня. Если взялся судить…
— Ты?.. Ты убийца? — Губы у Коли задрожали, на бледном лице проступил румянец, но тут же стерся, и выступила испарина. — Не поверю… Нет, не мoгy…
Андрей Николаевич тяжело поднялся с колоды и сделал несколько шагов прямо на поднимающееся солнце. Постоял, грея лицо, потыкал палкой землю и, опершись, обернулся.
— Я тоже, Коля, расстреливал. Пусть не своей рукой, но по моему приказу… Сорок шесть человек пленных. Сорок шесть душ… Всю жизнь перед глазами стоят.
— Пленных? — неожиданно ухватился внук. — Если пленных, значит, в войну? Скажи, дед, в войну?
— Нет разницы: война, не война…
— Как же нет? Есть! — Надежда появилась в его голосе. — Тс в войну, а то в тюрьме! В мирное время! Безвинных!
Андрей Николаевич потрогал звезды на погонах внука, одернул китель.
— Кто воевал на гражданской, все убийцы, Коля. Все в крови. Потому что убивали братьев. Все правы, и все виноваты. Убивали, чтобы победить. И обе стороны хотели победы. К убийству привыкли, потому и убивали в мирное время. Революция требовала жертвенной крови. И белые убивали бы, если бы победили… Мы все убийцы.
— Мне страшно, дед…
— Страшись, Коля. — Андрей Николаевич вздохнул и смерил внука взглядом. — Но не презирай людей. Их всех жалеть надо. Всех жалеть, всяких…
Коля поднял глаза, посмотрел в сторону, куда ушел Деревнин, и натужно покашлял.
— И таких?.. Неужели и таких? Не могу понять… Почему ты так говоришь, дед? Ты так думаешь или так хочешь? Мне кажется, ты через себя переступил. Не от сердца у тебя, от ума.
— От ума и от сердца.
— Как же ты можешь, дед? Он тебя в лагерях гноил, жена твоя в ссылке погибла. И мать всю жизнь сидела… А ты не трусишь? Перед ним? Ну, бывает же, психологический момент… когда из боязни льстят и не замечают?.. — Коля неожиданно взмолился: — Мне же за тебя, за вас всех обидно! Понимаешь, обидно!
— Ты должен забыть все обиды, — твердо произнес Андрей Николаевич. — С обидой в душе нельзя судить людей, а ты берешься… А если во вкус войдешь? И станешь мстить. За меня, за бабку свою, за прабабку… А?
— Но что делать? Что?!
— Прощать.
— Как? Зубами скрипеть и прощать?
— Сначала, может, и так, — проговорил Андрей Николаевич, глядя в растерянное лицо внука. — Народ поделили, Коля. На классы, на богатых и бедных, на друзей и врагов. Обидой ведь поделили, как дегтем вымарали… Как же теперь соединить людей? Чтобы снова стал народ? А прощением, Коля! Только прощением.
— Но это невозможно! — Внук потряс руками перед своим лицом, но устыдился отчаянного жеста, сник. — Сам подумай! Разве есть ему прощение? Перед людьми? Перед теми, кого он расстреливал?
— Значит, ты лишил его прощения? — тихо спросил Андрей Николаевич. — Вот так, взял и лишил того последнего, что остается у человека? Что даровано ему от рождения?.. Значит, у него и надежды никакой. Ну, а как теперь с ним поступить? К стенке его? В яму?
Коля перевел дух и неожиданно всхлипнул, словно после долгих слез еще не окрепло и не успокоилось дыхание.
— Должно быть возмездие, — упрямо сказал он. — Должно быть…
— Возмездие, — усмехнулся Андрей Николаевич. — Ишь ты, какое слово знаешь… Хорошо, уничтожим тех, кто расстреливал, набьем еще десяток ям, зальем известкой. Кстати, а чьими руками? Ты пойдешь в расстрельщики?
— Я?
— Ты, ты! Поднимется у тебя рука?
— На таких гадов поднимется! — отрезал внук.
Андрей Николаевич ссутулился, опершись на палку, рука сама собой нащупала шрам на лице, пальцы пробежали его сверху вниз — боль скривила рот и отяжелила щеку.
— Что же, карай. Можешь начать с меня.
— Дед, перестань!
— Карай, внучок! Во имя светлого будущего. Ради справедливости!
— Ну, при чем здесь ты?! — закричал Коля. — Если и был за тобой грех, так ты за него лагерями рассчитался. И не только за свой. И что за привычка сразу себя выставлять?
— А мне больше некого, Коля. — Андрей Николаевич вздернул плечи и остался так стоять, будто шел против ветра.
— Начинается, — отмахнулся внук. — С тобой стало невозможно разговаривать!
— Конечно, я выжил из ума… Тогда растолкуй мне, недоумку, чем ты-то будешь отличаться от Деревнина, если пойдешь карать? Если у тебя рука поднимется на старого человека?
— Я не собираюсь карать! — в возбужденной растерянности проговорил Коля. — Я говорю в принципе!
— В нем и дело. Нужен только принцип, причина, а потом стреляй сколько влезет. Это же просто: подвел к дверям конюшни, толкнул и включил свет, чтобы ослепить…
— Погоди, дед! — Коля обнял Андрея Николаевича, прижался лицом к шраму на щеке. — Ты уже разозлился… И теперь будешь цепляться за слова. Я ведь не хотел с тобой ругаться. Ты меня должен понять… Я никогда не видел таких… Убийц видел, а таких… Приду в монастырь, представлю себе, как он… И ходит! И живет, сволочь! Неужели ты его простил?
— Простил, Коля, — признался Андрей Николаевич. — И жить нам надо теперь только так — простить все. Чтобы мне все простилось, чтобы я все простил. Не будет у нас такого дня Всепрощения — ничего не изменится. И снова загорится злоба, выплеснется обида и польется кровь. Когда же будет конец?.. И ты попытайся простить Деревнина. Простишь — человеком станешь.
— Не могу я, дед. — Он крепче обнял Андрея Николаевича, словно хотел спрятаться. — Перед глазами стена, люди и он…
— А ты попробуй, — попросил Андрей Николаевич. — Вспомни, какой он жалкий, несчастный… Приглядись к нему и увидишь такое горе! Ведь он, Коля, без пути и без доли. Присмотрись, и не захочется тебе больше возмездия. Он несет самое страшное наказание; он не может разделить участь своего народа. Для него бы сейчас легче самому к той стене встать. Насильная смерть — это не путь для него. И суд — тоже. Он давно привык к насилию. Но твое прощение станет ему началом пути. Дай ему возможность хоть перед смертью человеком по белому свету пройти.
— Я тебя совсем не понимаю, — сокрушенно проронил Коля.
— Сразу трудно понять, — согласился Андрей Николаевич. — Но ты доверься мне. И последуй совету. А потом все-все поймешь.
— Ладно, я прощу. Но как же те, которых он… Как они там, в ямах? Безвинные! — Коля отступил от деда. — Как перед их памятью? Имею ли я право такое? Да они там перевернутся в могиле!
— Вот если не простишь — перевернутся. Они безвинно пострадали, а потому сейчас как святые. Святые же, Коля, мученическую смерть принявшие, прощают всех нас, живущих, в миг самой смерти. И своих палачей прощают. Чтобы зла на земле убавилось. А ты сейчас злобишься и этим тревожишь мертвых.
— Я тревожу? — изумился внук и отступил еще на шаг. — Ну, дед, это уже ни в какие ворота… Да они, мертвые, просят мщенья! И пока эта тварь по земле ползает!..
Он не договорил, отвернулся, обидчиво закусив губу. А Андрей Николаевич еще чувствовал тепло и близость рук внука, только что отнятых от плеч. Чувствовал и жалел, что оборвалась эта близость.
— Да, конечно, я не вправе учить тебя, советовать, — проговорил он со вздохом. — Потому что виновен перед тобой. И вины мне не искупить. Мы с тобой связаны, Николай. Не думал, что так крепко… Я хотел радости от тебя, но, видно, и этого мне не отпущено.
— Только не надо так печально, — буркнул внук. — И так на душе…
— Хорошо, не буду, — согласился Андрей Николаевич. — Хотя и в самом деле все очень печально. Неужели мы так и не научимся прощать?
Коля ничего не ответил. Потупясь, он разглядывал землю, вытоптанную, сорную, и в глазах его, будто слезы, копилась обида. Наверное, он злился, что разговор с дедом оказался другим, не таким, как ему хотелось, и вместо уверенности в своей правоте получил одно разочарование. Ко всему прочему, дед будто еще больше отдалился и почужел. Андрей Николаевич чувствовал все это, но одновременно понимал и то, что внука сейчас не переубедить, не вразумить его, поскольку он уже шел по знакомому пути, на котором все постигается только мордой об лавку.
По-прежнему обижаясь, Коля сел в машину и запустил двигатель. И, ожидая, когда он прогреется, смотрел сквозь стекло пытливыми и одновременно безучастными глазами. Возможно, глядел на деда, а думал о своем.
— Неужели только в смерти будем прощать? — спросил Андрей Николаевич и пошел к машине. — Погоди, так нельзя жить. Мы ведь катимся вниз, мы скоро одичаем, Коля!
Внук сдал машину назад и, очертив вокруг деда круг, поехал старой, когда-то наезженной, но уже зарастающей дорогой…

24. В ГОД 1938…

Скорее всего, сенбернара сняли бы с довольствия и расстреляли сразу же после первого случая, когда он проявил свой мягкотелый характер. Однако начальник лагеря оценил его способности ходить по следу и отыскивать спрятавшихся заключенных. Бежали на волю в основном таким способом: отчаявшийся просил товарищей прикопать его землей на дне канала либо в обваловке, и когда людей выводили с работ в лагерь, он выбирался на свет Божий и шел искать лучшей доли, чаще смерти своей. Однажды после работы по дну канала пустили сенбернара, и он в считанные минуты отыскал двух, зарывшихся в землю. Один успел выскочить и тем спасся; на другом оказалось больше земли, и пока он расшевеливал ее, стрелки взялись за лопаты и насыпали могильный холм. С той поры добродушного пса стали прогонять по каналу, по валам и дамбам каждый день. Он добросовестно отыскивал людей под землей и не мог взять в толк, что тем самым часто губит их. Он понимал одно — человек оказывался в беде, если находился под снегом или землей, и каждый раз с детской непосредственностью начинал раскапывать его; собака не могла изменить свою сущность, как хотели этого люди и как они меняли свою природу.
И еще одно качество сенбернара спасало ему жизнь. После побега мать Мелитина увидела свою спасительницу только весной. Сенбернар линял, рыже-бурая шерсть свисала лохмотьями, и невыносимо чесалось тело. Мать Мелитина заманила его в прачечную, прочесала гребнем, приласкала, отдала свою пайку хлеба, а из шерсти напряла самодельной веретешкой большой клубок. Осенью она сделала спицы из куска колючей проволоки и стала вязать носки. Но когда довязывала последний, угодила на глаза начальнику лагеря.
— Из чего же ты носочки вяжешь, матушка? — спросил тот.
— Из ниток, батюшка, из шерсти, — ответила мать Мелитина.
— Где же ты такую шерсть взяла?
— Собачку почесала весной.
— Подари-ка мне носочки, матушка, — попросил начальник. — Ноги у меня ревматические и сырости не терпят.
У него и впрямь по весне и осени болели ноги. Да и как им не болеть, если слякоть такая, а он в резиновых литых броднях ходит? Подарила. И так начальнику понравились те носки, что он наказал весной снова почесать сенбернара и связать еще одни. Всю осень и всю зиму, как ни увидит мать Мелитину — нахваливает и нахвалиться не может. Заметно стало, будто подобрел он, отмяк. Стрелков поругивать начал, что те палят ночью почем зря, а наутро опять труп и нехватка рабочей силы. И то сказать, когда у человека тело от хворей мучается и веры нет настоящей те боли принимать с благодарностью, ожесточается душа. Весной мать Мелитина опять начесала линялой шерсти и связала новые носки. Старые же постирала, распустила и надвязала голяшки к новым — так и получились чулки. Начальник их год поносил, да и забыл, что такое ревматизм. Видно, человек он был не такой уж отпетый, оставалась в душе его благодарность, и вот он выскребал ее со дна и отдавал собаке. Дело в том, что кто-то из лагерников разбил камнем нос сенбернару, расхлестал так — страх посмотреть. Ненавидели его заключенные, не понимали собачьего горя. Начальник лагеря мог бы казнить бесполезного для розыска пса, мог бы устроить дознание и казнить изувера, но никого не казнил. А собаку жалел и приказал даже не топить ее щенят-полукровок — сука щенилась каждый год, а отдавать лагерницам, которым вот-вот на волю выходить. Полукровки сенбернара вообще никуда не годились — ни украсть, ни покараулить. Причём уточнил: надежным людям отдавать, чтоб не съели, наоборот, чтоб от своей пайки отщипывали и кормили щенков. Отсюда и пошла традиция: коль вручают кутенка — значит, скоро освобождение. Многие лагерницы и не знали своего срока. По расчету будто кончаться должен, но вызовут в канцелярию и объявят о продлении. Тогда и считать больше не хочется… Тут же сразу видно: кому щенка дали, тому и воля.
Весной тридцать восьмого стрелок-собачник принес щенка и матери Мелитине. Она не поверила, подкараулила начальника лагеря у ворот, спросила:
— Что же, батюшка, отпускаешь меня?
— Отпускаю, матушка, — сказал начальник. — Срок твой вышел. Через месяцок готовься. А за чулки тебе спасибо.
— Носи с Богом, — сказала мать Мелитина и взмолилась: — Батюшка начальник! Помоги и мне раны мои полечить. Поищи сыночка, пошли запрос. Он в лагерях, да вот не знаю, в каких. А зовут Александр Николаевич Березин.
— По какой сидит-то? — Начальник стал записывать. — За что?
— А за что все сидят, батюшка…
— Постараюсь, — пообещал он. — Если жив. — найду.
Потянулись дни ожидания как один бесконечный день. Мать Мелитина ночей не спала, молитвами спасалась да щенком. Щенок весь в мать удался, ничего от отцовской овчарочьей породы не взял. Да больно уж печальный был, не по-щенячьи серьезный. Через месяц вырос он с добрую лайку, и пайки хлеба одному ему не хватало. В то время матери Мелитине и кусок в горло не лез. И вот как-то утром зашел в женский барак надзиратель, кликнул по фамилии несколько человек, в том числе и мать Мелитину, велел собрать вещи, выдал проездные и к воротам повел. Открыл замок, выпихнул лагерниц и ворота захлопнул. Побежали женщины, словно от пожара, заревели, заголосили от радости. Мать же Мелитина осталась у ворот, кричит надзирателю через проволоку:
— Как же с сыночком-то моим? Начальник отыскать сулил!
— У него и спрашивай, — огрызнулся надзиратель.
До вечера мать Мелитина просидела у ворот, поджидая начальника лагеря. Вот уж заключенных с работ провели, а его все нет. Подозвала она стрелка, спросила.
— Не будет начальника, — сказал стрелок. — Ноги у него отнялись сегодня утром. В больничку отвезли.
Села мать Мелитина под столбик с колючей проволокой, да так и прокоротала ночь в обнимку со щенком. Неужто через собаку он человеком сделался? Коли здоровые ноги отнялись, едва мать Мелитина из лагеря вышла, знамо, наказание ему от Господа. Нелюдей-то Он не наказывает. Эвон стрелки на вышках на человеческие жизни зарятся, им хоть бы что, здоровей не сыщешь. Неужто собака след указала, где душа его, зарытая в землю, лежала?
Утром мать Мелитина поспрашивала у надзирателей, у начальника канцелярии, не знает ли кто, делался запрос на сына ее, Александра, или не делался. Однако никто об этом не знал и бумаги такой не писал. Не обманул ли начальник лагеря? Не посулил ли только для отвода глаз? Не исполнил зарока — вот и лишился ног…
Но Бог ему судья! Помолилась мать Мелитина на все четыре стороны, кликнула щенка и пошла от села к селу, от города к городу, от лагеря к лагерю — путем, по тому времени торным, знаемым, многими людьми пройденным.
Она была уверена, что найдет сына. Ей встречалось так много чужих людей, которые жалели странствующую монахиню и тайком, чтобы никто не слышал, убеждали:
— Не ходи, матушка, не ищи. Где же ты найдешь, коли весь народ перепутали и до сих пор гонят его с места на место, мешают, будто орехи на сковородке? Отступись, жив останется, так сам придет. Ты, матушка, ступай домой и жди…
Мать Мелитина противилась:
— Нынче каждый человек на счету. Во всех лагерях карточки пишут, все на виду живут. Да нынче человеку и невозможно потеряться.
— Ведь саму арестуют, — жалели встречные. — Теперь запрещено странствовать, статья есть.
— У меня бумажка есть! — радостно отвечала она и показывала бумагу. — Вот же, все написано: лагеря я прошла…
— А не боязно тебе, матушка? — страшились люди. — А ну как опять заберут? И собачка у тебя эвон какая подозрительная… Не дай Бог залает, на кого лаять нельзя. Боязно…
— Не лает у меня собачка, — признавалась мать Мелитина. — Безголосая она, немая. Мы ведь с ней совсем безвредные, как трава при дороге.
Передвигались они больше всего на поездах. Проводники пускали в вагон на один прогон между станциями — дальше мать Мелитина и не просилась.
Добравшись до очередного лагеря, мать Мелитина садилась у ворот и поджидала какого-нибудь начальника. Сенбернар же тем временем прятался, поскольку больно уж на него зарилось лагерное начальство, отнять хотели. Если не удавалось сразу узнать, нет ли здесь сына, мать Мелитина ходила вокруг и окликала:
— Саша! Андрюша!.. Саша! Андрюша!
Заключенные бежали к проволоке, отзывались:
— Мама! Маменька!
И все до одного были чужими, но так похожими на сыновей, что замирала душа и останавливалось сердце. Стрелки отгоняли ее то словом, то выстрелом, однако тронуть не смели, и случалось, сами отзывались, словно потерявшиеся ягнята:
— Мам-моч-ка…
Иногда ее впускали в лагерную канцелярию, усаживали на вытертые черные скамейки и заставляли ждать. Она терпеливо ждала, молилась про себя, чтобы потом выслушать короткий приговор:
— Александр и Андрей Березины за лагерем не значатся.
Не значились они ни в уфимских, ни в уральских лагерях. Мать Мелитина не отчаивалась, напротив, становилась тверже и лишь благодарила Бога. За Уралом лагерей пошло гуще, и когда идешь от одних ворот к другим, то чудится, будто всю Сибирь опутали колючей проволокой. Тут ни один человек не потеряется, все в кучи собраны, на всех карточки есть, и мимо сына уж никак не пройдешь. Вольного народа совсем мало увидишь. Пассажирские поезда полупустые ходили, и если пускались в дорогу по такой непогоде, то больше люди военные, командировочные, казенные. Остальные по своим домам сидели и жили тихо, а когда случалось подниматься на крыло — праздник какой или свадьба, то летали, словно летучие мыши в вечерних сумерках. Бывало, трудно отличить, где вольные, а где заключенные: на работу по гудкам ходят. Первый гудок — вставать пора, второй — из дома выходить, третий гудок — последний. Не успел через проходную на завод или в шахту — наказание тебе. Один раз еще простят, другой раз штраф дадут, потом суши сухари и на работу ходи под конвоем, коли нет в тебе самостоятельности. Люди уже не противились такому порядку, и, слышала мать Мелитина, многие хвалили его. Как же иначе-то коммунизм построить и капиталистам нос утереть без дисциплины? Когда, мол, построят его, тогда легче и веселее жить станет. А за светлое будущее и потерпеть можно. Однажды мать Мелитина попыталась вставить свое слово, дескать, если по-скотски жить всю жизнь, то потом любое облегчение светлым будущим покажется. Человек вот выйдет из лагеря, так ему и нынешняя жизнь раем чудится. Но светлая ли она?.. Говорила — и чувствовала, как зреет в людях возмущение и ненависть к ней, того и гляди, крикнет кто-нибудь — враг народа! И запрут опять в лагерь. Ей же сына искать надо, о духе и вере его молиться. Отступилась мать Мелитина. Что толку в слове ее, коль люди, глядя на солнце, вконец ослепли и не видят, куда ступают и что топчут их ноги? Наверное, так писано в Книге судеб народов — побыть незрячими, чтобы потом настоящий свет увидеть. Не познав темноты, познаешь ли Свет? На все воля Божья и промыслы Его.
Сказано было — за сына молиться.
К зиме тридцать восьмого приехала мать Мелитина в город Омск. Побродила по вокзалу с собакой, приглядела колонну заключенных, что вывели из вагонов, и пошла следом за ней, держась на расстоянии. Сенбернар жался к ногам, скулил: боялся, однако шел, словно и его под конвоем гнали. Прошли они так до окраины города — уж степь завиднелась впереди, но сенбернар вдруг схватил мать Мелитину за подол и потянул назад.
— Да что же ты, батюшка? — спросила она. — Куда зовешь? Нам за мучениками идти надобно, они лагерь укажут.
Сенбернар лег на трамвайные рельсы, заплакал. Уговаривать же его некогда — колонна уж из виду пропадает. Побежала мать Мелитина за ней, а пес заметался: то догонит, то ляжет, то заскулит-заплачет, потом и вовсе куда-то спрятался. В другой раз она бы не оставила его так, позвала бы, хлебушка дала, успокоила. Тут же бежит, и в глазах темно. Сама чуть не ревет, руки дрожат, и чудится, будто где-то далеко-далеко жаворонок поет в холодном небе. Трамвайные рельсы выкатились из города и потянули в степь, на какую-то стройку. Красные трубы в лесах, красные корпуса, а рядом множество бараков и дым над крышами вьется. Колонна заключенных остановилась, и когда мать Мелитина приблизилась к ней, то разглядела изгородь из колючей проволоки, слабую, в один ряд. Издалека и не подумаешь, что это лагерь. Людей пересчитали, пропустили в ворота и захлопнули перед матерью Мелитиной. Окликнула она начальника, что принимал заключенных, однако тот и выслушать не захотел — больно уж занятой; к часовому же без толку обращаться, на посту разговаривать запрещено. А жаворонок между тем все слышнее и слышнее звенит над бараками!
Мать Мелитина огляделась и поднырнула под проволоку. Стрелки днем плохо сторожили, заключенные, видно, на стройке работали, кроме тех, что привели, и нет никого. Заметила она, что начальник вошел в крайний барак, выждала и отправилась следом. В бараке карточки на новеньких писали, головы некогда поднять — вон сколько работы прибыло! И спросить некого. Мать Мелитина притулилась возле столба, прямо напротив начальника, однако ее словно и не видят. А жаворонок заливается над лагерем!
— Батюшка, я сыночка ищу, — сказала она, потеряв терпение. — Будь милостив, скажи, нет ли у тебя моего сына?
Начальник вытаращил глаза и грозно наморщил лоб.
— Кто такая? Па-ачему здесь?
— Сыночка ищу, соколик, сыночка! — просительно
вымолвила мать Мелитина. — Смилуйся, погляди в карточках. Березин его фамилия…
— Убирайся отсюда! — закричал начальник. — Нет тут никаких Березиных! Не лагерь, а проходной двор, честное слово!
— Как же нет-то? — изумилась мать Мелитина. — Что же тогда жаворонок поет?
— Какой жаворонок? — растерялся было тот и прислушался. Вольнонаемные писаря подняли головы от карточек, уставились на мать Мелитину и тоже будто прислушались.
— Птичка такая, — пояснила мать Мелитина. — Слышу, здесь он. А зовут Андрей Николаевич. Или Александр Николаевич.
Начальник вскочил и показал на дверь.
— Пошла отсюда! Уберите ее с территории!
— Не гони, батюшка, погляди в карточках! — взмолилась она. — Все равно не уйду, пока не узнаю. У тебя он, ты проверь!
Худенький стрелок, парнишка еще, взял мать Мелитину за локотки, подтолкнул к двери:
— Иди, баушка, иди!
А сам так смотрит, будто выманивает ее глазами. Повиновалась мать Мелитина, вышла. Стрелок же все дальше, к воротам толкает и шепчет:
— Здесь он, здесь… Я его знаю… На поселке работает, по утрам из лагеря ходит…
Мать Мелитина взяла его руку, опустилась на колени, стала целовать, прижимаясь лицом. Стрелок смутился, но руки отнять не посмел.
— Встань, баушка, — зашептал, озираясь. — Увидят люди, встань.
— Укажи, где он? — спросила мать Мелитина, не отпуская руки.
— В школе, на поселке он, — чему-то радуясь, сказал стрелок. — Детей учит… Иди к нему! Там и повидаешься, на воле.
Подвел он мать Мелитину к воротам, рассказал, как найти тот поселок, и выпустил из лагеря.
— Отцу-матери поклонись, — сказала она на прощанье.
Откуда-то вывернулся сенбернар, взвизгнул по-щенячьи весело, потянул за собой, причем в сторону поселка. Поначалу мать Мелитина и в ум не взяла, подумала о собачьей радости как о своей: она сыночка нашла, сенбернар хозяйку. Но на окраине города сбилась с пути, заплутала среди улочек и домиков-засыпушек, только хотела спросить дорогу к поселку, как пес прыгнул на грудь, лизнул в лицо и позвал куда-то в сторону. Прошла мать Мелитина за собакой с версту и очутилась на трамвайных путях. А там, в конце их, и должен быть поселок.
— Веди, веди, батюшка, — тяжело дыша, попросила она. — Волей твоей Господь нас ведет…
Поселок, как и лагерь, весь состоял из бараков, поставленных в ряды. На вид казался маленьким, но когда вышла мать Мелитина на центральную улицу, глянула вдоль нее — поселку конца и края нет. Кажется, вся степь бараками застроена. И вроде новые, а будто в землю вросли, до чего низкие. Вдаль посмотришь — чудится, одни крыши на земле стоят. Кругом пусто, хоть бы один человек навстречу попался, и ни скотины, ни курочки. Темные окна без занавесок, бельевые веревки пустые ветром качает — то ли не жилой поселок, то ли попрятались люди. Но вот же тропки по снегу натоптаны, там детские следы, словно птичьи крестики…
И дыма нет над шеренгами труб.
Тихо, как на старом, заброшенном кладбище. Тут и жаворонок умолк, хотя всю дорогу позванивал в морозном небе.
Остановилась мать Мелитина, огляделась беспомощно — куда идти? Однако сенбернар схватил за подол, дернул сердито, потащил вперед.
— Здесь ведь и людей нет, батюшка, — пожаловалась она. — Куда же ведешь меня, Господи?
И случилось неожиданное. Сенбернар отскочил на трамвайные рельсы и залаял. Густой, гортанный голос его откликнулся эхом, стряхнул оцепенение, и откуда-то с параллельной улицы послышался курлыкающий гомон. А через мгновение на трамвайные пути высыпали дети. Орава рассыпалась, растеклась вдоль бараков, и мать Мелитина не успела даже рассмотреть лиц. Перед глазами мелькали совершенно одинаковые спины в великоватых телогрейках, суконные шапчонки на оттопыренных ушах да пимишки с завернутыми голенищами. Дети были похожими друг на друга, как и бараки, как темные окна и трубы на крышах.
Сенбернар же, овладев голосом, трубил теперь на весь поселок, задрав морду в небо.
Она увидела Андрея в устье переулка, откуда только что выбежали ребятишки. Он шел медленно, засунув руки в карманы, смотрел по сторонам и улыбался. Почему-то он показался матери нескладным, неказистым, словно болезненный подросток: детская суконная шапка едва прикрывала затылок, рукава телогрейки были по локоть, однако шрам на бритом лице разглаживался и скрадывался в морщинах улыбки.
Андрей остановился возле трамвайного пути, поглядел в обе стороны и увидел сенбернара. В тот же миг пес сорвался с места, в несколько прыжков достиг Андрея и прыгнул к нему на грудь. Андрей пошатнулся, сдерживая равновесие, засмеялся и обнял собачью голову.
— Сашенька! — окликнула мать Мелитина.
Андрей встрепенулся, пошел навстречу. За спиной матери Мелитины послышался низкий, дребезжащий грохот.
— Маменька…
Спаренный трамвай остановился рядом с ними, распахнулись двери, но в первые секунды никто не выходил. В переполненном чреве трамвая было так тесно, что на площадках образовались плотные пробки и требовалось выбить из них хотя бы по одному человеку, как выбивают клинья из сапожных колодок.
— Вот я тебя и нашла, — сказала мать Мелитина.
— Маменька, — повторил Андрей, улыбаясь.
Клин выбили, и народ, словно камнепад, посыпался с площадок на землю. Задние напирали, передние не успевали перебирать ногами и падали с подножек, расползались в стороны, чтобы не топтали. Хохот и веселье на снегу напоминали гулянку на светлый праздник масленицы. Только вот одеты были бесцветно: серые ватники, суконные шапки, и смеялись сквозь серую усталость на лицах.
— Вижу, успокоилась душа твоя. — Мать Мелитина сняла шапчонку с сына, погладила рукой стриженную наголо, колючую голову. — Достанет ли силы понести крест?
— Достанет, — проронил он. — Я, маменька, теперь в школе работаю. Детей учу. Ты помнишь, я учитель.
Люди разошлись, и опустевший трамвай зазвонил, заскрежетал колесами по мерзлым рельсам, и сноп голубых искр окропил снег. Сенбернар вздыбил шерсть на загривке, зарычал и обнюхал место, где растворился огонь, заскулил с щенячьей беспомощностью.
— Я тебя ждал, — признался Андрей. — Мне было так плохо…
— Знаю, сынок, не говори. — Она дотронулась до его сухих, обветренных губ. — Но тебе и сейчас тревожно. Ты плачешь по ночам. Что тебя мучает?

Предыдущая страница 29 Следующая страница


Крамола-2 30

— Скажу! — Глаза его поблекли. — У нас есть время. Трамвай развернется на кольце, и мы поедем. Назад он идет тихо, и мы успеем поговорить.
— Хорошо, Сашенька, — согласилась мать Мелитина, поглаживая пальцами шрам на лице сына.
— Я Андрей, маменька, — проговорил он. — Андрей… Вот же шрам.
— Разве ты не брал имя брата? — спросила она. — Ты ведь просил у меня позволения.
— Брал… — признался Андрей. — И позволения просил. Я с его именем встал на ноги. А пошел со своим. Саша мне подняться помог. Он меня будто заслонил и избавил от чужой воли. Теперь я сам пойду. Только ты прости меня, мама, что потревожил покой брата.
— У брата прощения проси, — посоветовала мать Мелитина. — Да он тебя простил. Он знает больше, чем мы с тобой. Беседуй с ним чаще, разговаривай. Он услышит тебя. Это я глухая и слепая. Ему же все ведомо и зримо. Верь брату и слушайся каждого слова его.
— Как же я услышу? — спросил Андрей. — Что мне нужно сделать?
— А что ты делал, когда желал пути? Когда хотел веры?.. Держись теперь за эту ниточку и зови к себе брата. Он тебя не оставит и поможет нести крест. Он умер мучеником, а души их помогают жить живым. Открой глаза свои и погляди, сколько Ангелов над тобою. Тебе казалось, ты один на земле остался, сиротою живешь. Нет! Всмотрись — и увидишь, что над головою не только одни черные птицы. Вся твоя родова, и все твои заступники. За какое дело бы ни взялся ты — воевать ли, детей ли учить — они с тобой. И старший среди них — твой брат, который и света не видел еще, и имени которому пока нет.
— О чем ты говоришь, маменька? — испугался Андрей.
Трамвай покатился по кольцу и, осыпая землю огнем, загрохотал к остановке.
— Говорю, о чем мне известно, что открылось, — твердо проговорила мать Мелитина. — Ты же слушай… Весь Род над тобою собрался. Те, кто жил, и те, кто не жил. И горе им всем, когда ты не ведаешь, что творишь, но радость, если на путь встал. А потому помни всегда о Роде своем, помни: ты его посланник на земле.
— У меня же есть дети, маменька! — взволновался Андрей. — Иван, Петр, Люба… Я тебе все-все расскажу!
— Хорошо, сынок, что есть дети, — перебила мать Мелитина, будто ей было и неинтересно знать о внуках своих. — Но есть и ты! Ты старший нынче на земле. Дети твои и внуки за тобой пойдут. А потому держать тебе ответ перед теми, кто за тобой, и перед теми, кто еще не родился.
— Знаю, маменька! — закричал Андреи сквозь трамвайный грохот. — Я знаю теперь, кто я! Знаю! Я заложник! Заложник, маменька! За всех, кто был и будет. За Оленьку, за брата, за детей. И за тебя! И пока я в заложниках, с вами ничего не случится. Мне хорошо, маменька! — Он засмеялся. — Вот они, мои Леса! А я искал, искал… И до смерти останусь заложником! Не отнимут! Не лишат!
— Я рада, рада, что утешилась душа твоя! — призналась мать Мелитина. — Ступай, ступай с Богом!
То ли не расслышат! Андрей, то ли хотел еще что-то спросить — иссохшие его пальцы ловили руки матери, а в глазах стояла печальная надежда, — однако не успел. Трамвай резко затормозил, и покореженная людьми дверь отворилась, обнажив темное чрево вагона. Сенбернар бился у самых ног, будто хотел оттолкнуть мать от сына.
— Чего, приглашения ждете? — окликнула их кондукторша с брезентовой денежной сумкой на впалой груди.
— Идем, мама! — позвал Андрей и, наконец, поймав руку матери, повлек ее за собой. — Мне нельзя опаздывать! Другой трамвай будет через час.
Андрей подсадил ее на площадку, и в этот миг сенбернар сделал прыжок и очутился возле кондукторши. Та испуганно отпрянула, и билетная катушка, вылетев из руки, покатилась, разматываясь, по вагону. Андрей наклонился за ней, однако катушка убегала из рук, словно живая.
— Хулиганство! — опомнившись, закричала кондукторша. — А ну-ка уматывайте вместе с собакой!
Андрей подхватил катушку билетов, начал сматывать ее, торопливо забормотал:
— Простите, простите, ради Бога…
Мать Мелитина стояла у двери, опустив голову, а сенбернар лизал ей руки. Кондукторша выхватила катушку у Андрея, выпалила гневно:
— С собаками проезд воспрещен! Выметайтесь!
— Не гони нас, голубушка, — попросила мать Мелитина. — Я сыночка вот нашла…
И тут же замолкла: слова ее взбесили кондукторшу.
— Не положено! Вам русским языком сказано! Не то милицию вызову!.. Господи, ни днем, ни ночью от вас покоя нету! Понавезли сибулонцев проклятых!
Сенбернар выскочил на улицу с виновато потупленной головой.
— А мы с тобой пешком пойдем, сынок, — сказала мать Мелитина. — Недалеко тут… На ходу и поговорим.
— Мне нельзя опаздывать, мама! — взмолился Андрей. — У меня отнимут пропуск… Не пустят в школу!
— Тогда поезжай. — Мать Мелитина обласкала его взглядом. — Поезжай с Богом. И помни, что сказано было.
Андрей бросился за ней, удержал на ступенях.
— Но я не успел сказать!.. Дети у меня, маменька, семья… Они в ссылке, в Михайловке! В Северном Казахстане, на Ишиме… Помоги им выжить, маменька! Помоги, пока я здесь… У меня душа разрывается! Помоги! Пропадут!..
— Очисти вагон! — требовала кондукторша, комкая билеты. — Даю отход!
— Помогу, езжай. — Мать Мелитина поцеловала Андрея в лоб и сошла на землю. — Я за тебя спокойна. Только помни…
Дверь с грохотом затворилась. Андрей метнулся к окну, побежал по вагону, набирающему скорость.
Мать Мелитину осыпало синими искрами.
— Как же ты?.. — по движению губ Андрея угадала она. — Как ты живешь?..
Сенбернар рыл лапами снег и щерился на этот мертвый холодный огонь…

25. В ГОД 1970…

С осени Андрей Николаевич еще надеялся и верил, что внук приедет. Перебесится, перемелет обиду и явится вместе с женой и сыном, чтобы ублажить деда. Все-таки березинская порода: как бы ни разошлись во взглядах, а родная кровь потянет и приведет к миру. Ведь когда-то с братом Сашей вон как далеко расходились, казалось, вовек пути не сойдутся, но после размолвки лишь теснее жались друг к другу и делили по-братски одну-единственную долю. Да если рассудить, то не обида встала между ними тогда на холме — человек, ищущий прощения. И теперь этот человек, наверное, стоит перед Колиными глазами и молит — прости, прости меня! Он убийца, палач, некогда хладнокровный зверь в образе человеческом. Наверное, он таким и останется до самой смерти; скорее всего, ему и не важно, вымолит ли он прощение себе хотя бы у одного человека на этом свете, прежде чем встать перед Судией. Простить его надо ныне живущим! А этого как раз и не может понять Коля, и ему видится благородство в своей сердечной твердости. Но с кем он взялся тягаться, неразумный! Чье сердце скорее изгложет злоба? Какое ей больше по зубам: каленое в чужой крови или по-юношески горячее от собственной? Неужели нужно пройти дорогу длиною в целую жизнь, чтобы лишь к концу ее понять такую простую истину: зло тем и живо, что стремится к размножению, подобно чертополоху, занимающему каждый кусочек невозделанной земли. А как заполонит он пустыри, наберет семенную силу — тут и пашне несдобровать. И рядится сорная трава под хлебный колос… Неужели одна из истин, еще Христом заповеданная — непротивление злу насилием, — открывается лишь к смерти, когда пройден полный Круг? Неужели, пока человек идет по этому Кругу, ему недоступен высший смысл заповеди и он так и будет воспринимать только ее внешнюю суть? И чаще отрицать в своей слепоте. Ведь посмотришь на иное болото — грязь, топь, гниль да тяжелый, смрадный дух, и невдомек, что именно из этого болота берет начало Великая Река с чистейшей, святой водой…
Прощать! Прощать, ибо прощение зла — это как крестное знамение для нечистой силы. Почему же Коля не может понять, что любой палач — будь он живым или мертвым! — только того и жаждет, чтобы его ненавидели, пока ходит по земле, и предавали анафеме память о нем после смерти. Таким образом он стремится к вечности! И сеет, сеет черное семя! А там, где ненавистью сдобрена земля, только зло взойдет…
Думая так, Андрей Николаевич все-таки ждал внука и накануне выходных дней метался от окна к окну: не загудит ли машина, буксуя по грязной улице, не покажется ли милицейская шинель среди одетых в кожушки и ватники колхозников, бредущих с работы. После распутицы, когда застыла хлябь и снег прикрыл бесстыдство изнасилованной тракторами земли, Андрей Николаевич снова стал приходить на холм и ходил, пока не намело сугробов на пути. Со стороны Нефтеграда ехали грузовики, конные подводы, изредка пролетали вертолеты, и Андрей Николаевич на всякий случай всем махал рукой. Вместо Коли он дождался долгой, в две недели, пурги, а когда посветлело, выбрался из дома и не смог открыть калитку, зажатую сугробом. После метели навалились парные морозы, залившие окна толстым, молочным льдом — ни щелки, ни глазка в свет Божий, а потом снова заметелило, и гулкий серый ветер довершил дело: Андрей Николаевич однажды утром потолкал дверь, но ее словно подперли снаружи. Поначалу расстроился и хотел было выйти на улицу через завозню на повети, давным-давно забитую на самоковные гвозди, однако невольное это затворничество навеяло тихую радость. Вдруг вспомнились тихие и покойные дни жизни во времена Великого Забвения, причем так явственно, будто и не было ни условного расстрела, ни лагерей и ссылок. Показалось, вернется он сейчас в избу, а там — дети: Иван, Петр, Люба, Лиза, Лена. И Любушка… Ведь было так, было! Зимы в Забвении выпадали снежные, буранные, и случалось, по неделе сидели в доме, да и не было нужды выходить на улицу. Все во дворе, под крышей. Выйдешь дать сена коням и коровам или за водой в колодец, послушаешь, как свистит вездесущий ветер, и чудится, будто дом твой один стоит во всей Вселенной. И даже не стоит, а несется куда-то, как своя собственная планета. То были мгновения настоящего счастья, ибо уже ничего в этом мире не хотелось. Лишь бы дом не сошел со своей орбиты да не выстудился ветром. Управившись по хозяйству, Андрей Николаевич рассаживал детей вокруг обеденного стола и начинал урок. В буранные дни другие дети не приходили, и учение шло узким семейным кругом. Скорее всего это было даже не учение, а игра в школу. Андрей Николаевич раздавал берестяные тетрадки по чистописанию, выводил на доске углем буквы со всеми вензелями и завитушками и, становясь строгим, придирчиво следил, как трудятся его ученики. За чистописанием обычно шла арифметика, затем русский язык, естествознание, французский язык, и когда детские руки уставали от письма, начинался самый главный урок — история. Дети ждали его и совершенно справедливо полагали, что все другие предметы существуют и служат для этого одного урока. Они воспринимали историю как одну бесконечную сказку, в которой все выдумано и на самом деле никогда не было, да и быть не могло. Впрочем, и сам Андрей Николаевич, прислушиваясь к своим словам, тоже верил в сказку: считанные годы Великого Забвения состарили историю, на века отодвинули события недавнего прошлого и выбелили их, как солнце выбеливает холсты. Однако кончалась метель и вместе с ней такие короткие и такие бесконечные минуты счастья. Андрей Николаевич выходил на улицу разгребать снег, ехал за сеном, и пространство как бы выветривало волшебство замкнутого мира. Иногда он останавливался и подолгу глядел вдаль: где-то там существовал другой мир, неведомый и сказочный для детей, родившихся в Забвении. И тогда тревога охватывала сердце. Дети старательно учили уроки, выдавливали палочками буквы на бересте, читали собственноручно написанные Андреем Николаевичем тексты, лопотали по-французски, но никто пока еще не спросил, зачем все эти науки? Они принимали мир таким, какой он есть, и пока еще верили учителю. Но сам учитель, оставшись один, начинал ощущать бессмысленность этой игры в школу. Близок тот час, когда дети спросят не только о предметах, а и о том, каков же тот, другой мир, лежащий по ту сторону засеки. И придется их учить заново, придется ломать то, что уже выстроил в их доверчивых душах.
И в тот бы миг навсегда рухнуло блаженство Великого Забвения.
Но другой мир ворвался раньше, и вопросы еще не успели вызреть в детском сознании, как на каждый уже загодя был преподнесен жесткий и непререкаемый ответ. Загадки мироздания не существовало больше ни для учеников, ни для учителя. История перестала быть сказочной, и с первого же дня почувствовалась вся тяжесть ее земного притяжения. Дети оказались беззащитными перед большим миром, и Андрею Николаевичу открылась вся бессмысленность его уроков по курсу начальной гимназии. Хватило бы одного-единственного предмета — Закона Божьего. Но чтобы учить ему, следовало пройти свой Путь.
И все-таки было, было счастье Забвения!
Теперь, в глубокой старости, жизнь как бы еще раз позволяла Андрею Николаевичу испытать его. Пусть ненадолго и не в той мере, пусть условно, в воображении, но до чего же тепло на душе, если прикрыть глаза и, слушая ветер за стенами, вновь очутиться в безмятежном Забвении!
Он не стал откапывать ни дверей, ни ворот, напротив, затворился на крюк и стал жить с закрытыми глазами: все равно дни были короткими, серыми, а ночи длинными. Сначала он отрывал листки в календаре и заводил настольные стеклянные часы, однако скоро сбился со счета дней и потерял ощущение времени, когда остановились, сомкнувшись на двенадцати, все стрелки. Правда, время от времени кто-то невидимый подбирался по сугробам к окну, стучал в замороженное стекло и спрашивал бесцветным от холода голосом:
— Николаич? А Николаич?.. Ты живой там, нет?
Андрей Николаевич сердился — ведь идет же дым из трубы, значит, живой. Неужели не видно? И все-таки приходилось отвечать, не узнавая и своего голоса. «Это другой мир стучится ко мне, — обманывал и успокаивал себя Андрей Николаевич. — Как хорошо, что я не вижу его. А может, его и нет? Может, он больше не существует?» Когда на улице теплело и оттаявшие кромки стекол в окнах начинали «плакать», он меньше топил, чтобы заморозить «слезы». Это призрачное забвение напоминало сон: то слышалось ржанье лошадей в конюшне, то шаги на повети, где Любушка обычно сновала зимой. А то вдруг доносился детский смех и топот босых ножонок по полу. Андрею Николаевичу хотелось продлить мимолетные сны, и, застигнутый ими за каким-нибудь делом, он замирал и будто впрямь засыпал. Постепенно отшелушились и обсыпались с души заботы, терзавшие с осени, забылись думы о внуке, и больше не тянуло к окну, когда мимо проезжала машина.
Мир за стенами дома был таким же призрачным и почти нереальным, как и внутри него.
И время остановилось. Андрей Николаевич почувствовал это, когда однажды, выйдя во двор за дровами, увидел, что белая снежная лента, вползающая сквозь щель на поветь, неподвижно застыла в воздухе, словно сотканная из холста. Он склонился над этим метельным свищем, принесшим под крышу уже порядочный сугроб, хотел потрогать руками, однако белая змейка шевельнулась и медленно поползла вспять, на улицу, вытягивая с повети гребешок снежного заструга. Вместе с ней покатилось назад и время…
Когда он вернулся с дровами, то обнаружил в избе только что зажженную лучину. Огонек еще не разгорелся и лишь вылизывал самый кончик, почти не давая света. Андрей Николаевич сложил в печь дрова, приготовил растопку и, потянувшись за горящей лучиной, оцепенел с протянутой рукой.
У светильника сидела Альбина с куделькой на пряслице и пряла тонкую белую нить. Веретено, наполненное в четверть тугим серебристым коконом, приплясывало у ее ног и жужжало майским жуком.
— Откуда ты здесь? — тихо спросил Андрей Николаевич. — Почему?
— К тебе пришла, — не отрываясь от работы, промолвила Альбина.
Она была совсем молодой, даже юной — как тогда, в стожарах под скирдой сена. Белая рубаха, стянутая шнурком на груди и широкая в рукавах, чем-то напоминала лебединое оперение: когда поднимались ее руки, чудилось, будто разворачиваются крылья.
— Что ты делаешь здесь? — невпопад спросил он.
— Видишь — пряду, — похвалилась Альбина. — Погляди, какая нить тебе тянется. Белая-белая! Да тонкая — пальчики режет!
— Это судьба мне такая?
— Отчего же судьба? — засмеялась она. — Вот напряду белой пряжи да сотку тебе рубашку к свадьбе. И черным крестиком вышью.
— К моей свадьбе? — изумился Андрей Николаевич. — Да ведь я женат. И венчан! И дети, и внуки есть! Я же старый!
— Вот и хорошо! — обрадовалась Альбина. — Теперь со мной повенчаешься. Долго я тебя ждала…
Лучина разгорелась, высветила пол-избы, и огонь ее привел Андрея Николаевича в чувство.
— Но тебя нет! Говорили, ты сгорела в пожаре, когда горел Есаульск. Говорят, в огонь пошла…
Альбина снова засмеялась и, пустив веретено по полу, обмотала нитью ноги Андрея Николаевича, потянула к себе.
— Мне ни в огне не сгореть, ни в воде не утонуть! Я — вечная!
— Но я не вечен и жизнь прожил, — сказал Андрей Николаевич, чувствуя, как суровая нить режет икры ног. — Не знаю, сколько отпущено, но конец недалеко…
— Далеко, далеко! — пропела Альбина. — Мы с тобой поженимся и детей нарожаем, семерых.
— Все уже было: женитьба, дети…
— Жена твоя тебе не пара!
— Но перед людьми и Богом — жена.
— Она моих детей рожала! — вдруг закричала Альбина и натянула нить. — Моих! Она рожала, а я в муках корчилась! Мне только муки достались! И тебе — муки.
— Я не жалуюсь, — смиренно проронил он. — Жить заложником — благо. Только бы знать, что не впустую. Кому-то суждено рожать, а кому-то в муках корчиться за рожениц.
Альбинка опустила крылья, и прекратилось течение нити, хотя веретенце все еще жужжало возле ног, набрасывая петли. Андрей Николаевич увидел, что постепенно обрастает белым коконом. Серебристая седая пряжа обволокла его по пояс, а сама юная пряха повзрослела на глазах и стала такой, какой встретилась зимой восемнадцатого года. Вместо рубахи оказался кожушок, полушалок на голове, а лицо серое в предрассветных сумерках, лишь глаза светятся. На пряслице же вместо кудели — вязанка сена, однако нить все равно выбегает из-под пальцев белая и суровая.
— Освобожу тебя от мук, — замерзшими губами проговорила Альбина. — Ты же был червем и ползал по земле. Но пробил час! Я заключу тебя в кокон. А весной ты снова станешь мальчиком. И будет тебе другая доля.
— Не хочу, — вымолвил он. — Потому что все повторится. И волшебство не спасет.
— Я же выпряду тебе другую судьбу!
— Но тебе же известно будущее! — Кокон уже стягивал живот и подползал к груди, нити мешали дышать. — Разве ты не видишь, что все-все на свете повторяется! От деда — к внуку. Я искал себя в детях, а доля моя внуку досталась! Если можешь, освободи его от мук. Ему другую судьбу выпряди.
— Не могу, — сказала Альбина. — Не властна… Мало знать будущее, и чар моих для этого мало. Изменить долю только любви по силам. И потому власть моя лишь над твоей жизнью.
Суровая нить сновала у самого горла, веретенце набрасывало крепкие петли, но они не душили, как и весь кокон, а будто вытягивали и строжили тело, словно тугие детские пеленки.
— Хочешь, я сделаю тебя вечным? — вдруг прошептала она. — И ты сам, сам узнаешь, что станет с людьми и миром! Тебе откроется то, что никому не ведомо: откуда берется огонь и свет и куда он потом исчезает. А разве ты не жаждал знать, кто правит миром?.. Ну, одно твое слово, и начнется бесконечный путь.
Веретено замерло у ноги, занесло петлю над головой — возможно, последнюю, чтобы завершить кокон.
— Нет, я хочу умереть, — сказал Андрей Николаевич. — Я прожил свою вечность.
Она как-то сразу постарела, сгорбилась, и на ввалившейся щеке проступила родинка со щеткой волос.
— Что же, — проронила Альбина тихо и сокрушенно. — Отпускаю тебя. Но отныне ты будешь знать свой смертный час. Ты умрешь через пять месяцев и двенадцать дней.
В тот же миг застучали часы на столе и обсыпались на пол неоторванные листки календаря, обнажив число — двадцать пятое декабря. Облегавший тело кокон сжался, потом затрещал, как раздираемая паутина, и невесомо развалился на две части, словно створки раковины. Андрей Николаевич заметил, что одежда на нем сопрела и теперь сходит и превращается в пыль. Он стряхнул ее остатки и очутился голым перед Альбиной.
— На, примерь, — сказала она и подала белую рубаху. — Должна быть впору. Носи, да смотри не занашивай. На дело береги.
Андрей Николаевич послушно просунул руки в рукава, и полотняное рубище покрыло наготу. Телу сразу стало легко, будто после хорошего банного пара. Альбина же исчезла вместе со своей прялкой и лишь лучина, зажженная ею, горела ровно, без треска, и давала яркий сияющий свет. Зачарованный огнем, Андрей Николаевич какое-то время пребывал в беспамятстве и хватился, когда угасающий свет превратился в красную искру, оторвался от черного огарка лучины и, с пением унесясь под потолок, растворился во тьме.
С той поры он помнил каждый прожитый день и час и стремился распорядиться ими как последними кусками хлеба в голодный год. Первым делом он написал письма сыновьям и дочерям — письма обстоятельные, спокойные, в которых просил приехать накануне своей смерти и сообщал ее дату — шестого июня 1971 года.
Ушли письма — и словно в воду канули.
Жить в ожидании рокового часа ему было легко. Он не испытывал ни страха, ни горечи, напротив, ждал смерти с благодарностью и без суеты: многим ли из живших дано было знать свой срок? Надо было подготовиться к нему, и вот тут-то Андрей Николаевич начинал ощущать какую-то пустоту под собой. Закончив нехитрые хозяйственные дела, он неожиданно обнаружил, что ничего больше не остается, и он готов к смерти хоть сейчас. Правда, впереди еще была встреча с внуком — он ждал ее больше, нежели встречи с детьми, однако Николай так и не появлялся, и все заготовленные ему слова постепенно вяли, как скошенная трава. Когда апрельское солнце согнало снег и подсушило холм, Андрей Николаевич поднялся к келье матери Мелитины и, наглядевшись на запустение в ее жилище, вдруг засмеялся от радости: вот же, вот несделанное дело! Надо поправить келью и, переселившись сюда, умирать здесь!
На целую неделю, пока он чистил, вставлял стекла и белил вросшую в землю избушку, ощущение пустоты и собственной ненужности в этом мире отошло и растворилось в хлопотах. Однако, приведя в порядок келью, он еще больше почувствовал, что не готов к смерти, поскольку не сделано еще или не сказано что-то самое важное. А время неотвратимо уходило, и вместо недавнего благостного спокойствия полой весенней водой накатывалась тревога.
Трижды смерть была близко, и трижды он готовился к ней, но ни разу не возникало этого растущего тревожного чувства, что на земле остается неисполненным дело, отпущенное ему судьбой. Возможно, тогда его попросту еще не было: ни в «эшелоне смерти», где последним долгом стало помогать больным и закапывать мертвых, ни в камере смертников, где он по ниточкам распускал и вновь ткал свою жизнь. И даже перед «условным» расстрелом, перед дверью монастырской конюшни он не сомневался, что данный ему путь пройден до конца и осталось сделать всего несколько шагов по залитому кровью полу.
Тогда он не знал ни дня, ни часа своего срока; тут же, загодя предупрежденный — ведь не зря же ему отпустили столько времени, — он не мог прийти к назначенному мгновению со спокойной душой и совестью, ибо не сказал последнего Слова и не сделал последнего Дела.
Но в чем же суть Слова и Дела?
Он не находил себе места. Перебравшись жить в келью, он возвращался в село, бродил вокруг брошенного дома или по улицам и бормотал:
— Слово и Дело… Слово и Дело…
С ним здоровались, пытались разговорить, однако Андрей Николаевич обходил встречных и спешил, не ведая куда. Состарившийся председатель Артем Никитич Главадских остановил его среди улицы и стал просить продать колхозу дом, дескать, все равно ты на холм жить перебрался, а мне переселенцев из Чувашии селить некуда. Андрей Николаевич ушел бы от него, но председатель загораживал дорогу и держал за рукав.
— Переселение — дело государственной важности, — строжился он. — Требуется закрепить приезжих граждан на земле и поднять колхозную жизнь на должный уровень.
Слова его не долетали до сознания, поэтому, чтобы высвободиться из рук Артема Никитича, Андрей Николаевич пожаловался:
— Шестого июня мне умирать, а я приготовиться не могу. Сказать бы что-то надо, сделать, а не знаю что.
— Так если помирать, может, дом по завещанию отдашь? Родному колхозу? Или внуку своему бережешь?
— Забирай, — отмахнулся Андрей Николаевич и пошел дальше.
— В сельсовет съезди! — вслед ему крикнул Артем Никитич. — Бумагу напиши!
— Слово и Дело, — забормотал Андрей Николаевич. — Слово и Дело…
Когда он возвращался назад и остановился возле своего дома, то увидел, что он уже плотно заселен: нескольких семей поместили даже на повети и в амбаре. Десятка два разновозрастных детей саранчиной стаей катились по усадьбе, обследуя новое место. Блистали черные, пытливые глазенки на чумазых личиках, босые ножки месили холодную весеннюю грязь. Туго обвязанные полушалками женщины жгли костры во дворе и готовили на таганах пишу. Андрей Николаевич постоял у распахнутых ворот, послушал неторопливое клекотанье чужого языка, бульканье варева в котлах и вознамерился было уйти отсюда навсегда, но тем временем босоногая худая старуха-чувашка подала ему кусок черствой ржаной лепешки. Андрей Николаевич принял хлеб, а уже потом догадался, что это милостыня. Он поклонился старухе, и та выговорила в ответ короткую, утешающую фразу. «Спаси Господь» — послышалось ему.
С подаянием в кармане он вернулся на холм и больше уже не спускался вниз. Бродить по весеннему лесу казалось спокойнее, к тому же Андрею Николаевичу иногда чудилось, будто именно здесь, среди оживающей природы, ему приоткроется тайна последнего несказанного Слова и неисполненного Дела. Он часто останавливался и, возбужденный предчувствиями, таил дыхание: сейчас, вот сейчас придет к нему истина! Однако вместо озарения подкатывала крутая изжога: милостинный хлеб оказался кислым и прогорклым.
Прошатавшись по лесу до вечера, Андрей Николаевич наткнулся на развороченный до основания муравейник. Недавно поднявшиеся из глубины его муравьи, еще вялые от холода, ползали по руинам и пытались слепить посередине разоренного жилища маленький холмик. Андрей Николаевич поплевал на муравьиное скопище и подставил ладонь. Тончайшие струйки охолодили руку, кисловато-терпкий запах перехватил дыхание.
На развалинах муравейника проступали огромные медвежьи следы.
Извергая кислоту, многочисленный лесной народ пытался защититься от нападения, но до чего же жалко выглядело это оружие! С такими трудами собранный по дресвинке дом, наполненный загадочной, единожды и навечно установленной гармонией жизни, он, по сути, всегда был совершенно беззащитным, а население его — невероятно уязвимым. И при этом муравьи жили открыто, смело, прячась разве что от непогоды. Какое же гордое было племя!
Но какая неведомая связующая сила объединяла этот народ, если по злой воле оторвавшийся от общины муравей был обречен на гибель?
— Что же это, Гармония в единстве? А в одиночестве только смерть? — вслух спросил он, вдыхая запах муравьиной кислоты. — Единство и есть смысл бытия?..
Андрей Николаевич прислушался, словно ожидая ответа, и неподалеку заметил еще один разрушенный муравейник. Рядом с ним из-под синей глыбы заледенелого снега выбегал светлый ручей и, огибая подножие муравьиного пепелища, захватывал свежерассыпанную дресву и уносил ее вместе с насекомыми. Несколько минут назад здесь разыгралась трагедия, способная погубить самую мощную империю, созданную людьми. Наверное, так варвары разорили Рим, а кочевники Русь. И Рим канул в Лету, но Русь выжила!
— Неужто все-таки в единстве?!
От нескончаемого и напряженного труда муравьев шевелилась под ногами дресва и, будто живая, медленно ползла к самому центру снесенного холма, как если бы там лежал магнит.
— В единстве!
— Нет, в безумии! — вдруг услышал Андрей Николаевич старческий, дребезжащий голос за спиной. — В нем их сила!
Шиловский был в трех саженях. Нагнувшись над небольшим муравейником, он разгребал его костяным совком, сделанным из черепашьего панциря. Какая-то длинная бесформенная одежина болталась на нем, как на колу, одной рукой он опирался на черную резную трость со стальным наконечником.
Андрей Николаевич опустил глаза, и когда вновь поднял их — Шиловский не исчез. Он завершил свое дело и, убрав совок под одежду, медленно приблизился к Андрею Николаевичу. По серой хламиде, по трости, рукам и лицу Шиловского ползали муравьи. Когда они попадали на стекла пенсне, то соскальзывали и падали на землю.
— Посмотрите, они же безумны. — Шиловский ткнул наконечником трости в разворошенный муравейник. — Трудолюбие, самоотверженность, единство — все продиктовано общим безумием. Их жизнь и Гармония есть жизнь и гармония травы. Этих насекомых потому и называют — муравьи. От слова — мурава.
— А мне почудилось, следы медвежьи, — сказал Андреи Николаевич.
— Нет, батенька, это я, — признался Шиловский. — Не чаяли встретить на этом свете?
Андрею Николаевичу всегда казалось, что они должны встретиться в лагерях или уж на крайний случай в ссылке. Судьба должна была свести их еще раз, но обязательно в равных условиях, как в «эшелоне смерти». Он почему-то верил в это и, приглядываясь к людям с новых этапов, ждал, когда появится Шиловский. Уже были заготовлены вопросы и торжествующие победу слова, однако они истаяли в сознании, как и надежды.
— Напротив, искал встречи. — Андрей Николаевич почувствовал облегчение. — Давно искал… Но сегодня не думал…
— Вижу, как в вас кипит ненависть, — заметил Шиловский. — А зря, зря, батенька.
— Я ненависть пережил, — сообщил Андрей Николаевич. — Переболел ею, как тифом. Теперь ни одна зараза не пристанет.
— Но я же все еще зорю муравейник! — Шиловский потыкал тростью мягкую живую дресву. — И заставляю насекомых оживать и совершенствоваться. Неужели изменились ваши убеждения? Или вы начинаете понимать смысл революционной гармонии мира?
В его голосе слышалась печальная ирония. Возможно, Шиловский мысленно вернулся в далекий двадцатый год.
— Нет, мне открылась христианская заповедь непротивления злу насилием, — признался Андрей Николаевич. — Помню, ненавидел вас. Было… Девять заповедей принимал, десятую — душа противилась. Нет, я вас теперь уважаю. Вы и тогда жили с верой и свои заповеди соблюдали. Все, безоговорочно. Я же не понимал своей, потому и не принимал. Вот и разорвался обережный круг.
— Напрасно обольщаетесь, — сожалея, проговорил Шиловский. — Ваша заповедь не спасет мира. Она неприемлема для живых, и истинность ее открывается только в смерти.
— Но мне открылась! — не согласился Андрей Николаевич. — Истина ее в прощении!
— Так неужели вы и меня готовы простить? — поинтересовался Шиловский и знакомо прищурился. — Не я ли виновен во всех несчастьях вашего Отечества, как вы считали?
— Готов. И простил, — сказал Андрей Николаевич. — Вы обречены, ибо разрушаете. Ваши идеи мертвы. Грех не простить обреченных.
Шиловский снял пенсне, и Андрей Николаевич увидел в больших печальных глазах его прежнюю веру и решимость. Ничего в нем не изменилось.
— Наши идеи не умрут никогда, — несколько усталым голосом заявил он. — Мы все предвидели: и новых вождей, и репрессии, и войну. Но они временны, и ничто не может длиться вечно.
— А вы — вечны?
— Как люди мы смертны, — слегка улыбнулся Шиловский. — Вечны наши идеи. Мы разбудили дремавшее человечество, дали ощутить свободу рабам. А раб никогда не забудет ее. Он откажется от вашей заповеди, потому что она непонятна рабскому сознанию. Раб всегда будет помнить свободу, а значит, и нас. И будет просить нас явиться миру. Придет срок — придем и мы. Но уже в другом образе, без оружия. Сейчас нас нет, и мы есть. Хотите узнать будущее?
— Я хочу умереть в назначенный мне час, — проговорил Андрей Николаевич.
— И умрете, — успокоил Шиловский. — Не все, познавшие будущее, становятся вечными. Я покажу вам немного, сквозь щелку, и все ваши иллюзии, как и заповеди, немедленно исчезнут. Вы же не хотите жить последние дни в иллюзиях? Вы же искали Слово и Дело?.. Раздумывать вам некогда, до шестого июня осталось ровно месяц.
— Согласен, — вымолвил Андрей Николаевич.
— В таком случае ступайте за мной, — сурово распорядился Шиловский. — Дорога у нас не близкая.
— Разве здесь нельзя увидеть будущего? — обескураженно спросил он. Так не хотелось уходить с холма, покидать этот лес с муравейниками и келью, где Андрей Николаевич намеревался дождаться сыновей, дочерей и внуков, а затем и смертного часа.
— В будущее можно смотреть только сквозь пулевую пробоину, — объяснил Шиловский и, вонзая отполированный, как лемех плуга, стальной наконечник в землю, решительным и бодрым шагом направился к опушке и, достигнув ее, ступил на есаульскую дорогу.
Они шли всю ночь, и знакомая дорога отчего-то оставалась неузнанной. Весенний, ночной проселок чем-то напоминал полузабытое детское путешествие, когда Андрей Николаевич с братом сбежали из Есаульска домой. По обочинам тускло мерцали в темноте закрывшиеся на ночь цветы мать-и-мачехи; неведомые огни горели над лесом — то ли крупные звезды, то ли фонари на буровых вышках; невидимые птицы перепархивали дорожный просвет, задевая лицо холодными крылами. Андрей Николаевич терял Шиловского из виду, прибавлял шаг, чтобы догнать, однако тот неожиданно оказывался за спиной, и голос его, похожий на звон треснувшего глиняного сосуда, подбадривал и пугал одновременно:
— Идите, батенька, идите. Я с вами.
Потом он будто уснул на ходу: ноги двигались, но перед глазами качались серые, непроглядные сумерки. И уже больше не тревожили ни цветы на обочине, ни крылья птиц; даже яркие огни над горизонтом растворились в мутном пространстве. Очнулся он лишь в трюмной общей каюте на старом колесном пароходе. Корпус судна, деревянные вытертые полки и стекла в иллюминаторах мелко дрожали, где-то рядом шлепали по воде плицы, уставшие от плавания, изнуренные трюмом пассажиры самоуглубленно молчали. Андрей Николаевич приподнял голову от серой колючей подушки: Шиловского среди пассажиров не было! Чужая холодная рука легла на голову и потянулась к душе…
А был ли он вообще? Не пригрезился ли?.. Что, если был, но обманул?!
— Я здесь, — отозвался Шиловский с верхней полки.
— Какое сегодня число?!

Предыдущая страница 30 Следующая страница


31 Сергей Алексеев

— Не волнуйтесь, мы третий день в пути, — сказал невидимый спутник. — У вас еще двадцать восемь дней.
Андрей Николаевич перевел дух и облегченно расслабился.
— Где мы плывем?
— По каналу. Последний шлюз проходим.
— По каналу? — насторожился Андрей Николаевич. — По какому каналу? Неужели…
— Нет, тот канал не судоходный, — опередил Шиловский. — Не выдержал конкуренции с транссибирской магистралью.
— Долго нам еще?..
— К утру будем на железной дороге.
— А там?..
— А там ходят эшелоны.
— Какие эшелоны?
— Всякие, батенька, всякие, — уклончиво ответил Шиловский. — Да не переживайте. Я же сказал: умрете в назначенный срок. Вам не грозит вечность.
«Он хочет показать будущее, чтобы разрушить во мне заповедь, — вспомнил Андрей Николаевич. — И если он всю жизнь разрушал заповеди, то я к концу жизни лишь крепче уверовал в непротивление злу, и неужели, познав будущее, я отрекусь от всепрощения?»
— Непременно отречетесь, — заверил Шиловский. — И наконец поверите мне, поверите в нашу Идею.
— Что? Я сейчас говорил вслух? — опомнился Андрей Николаевич.
— Вы размышляли, думали, — объяснил невидимый спутник. — Я же советую вам не думать. Самый лучший способ достичь блаженства и остановить время — войти в сумеречное состояние. Закройте глаза и медленно укрощайте свою мысль. Не спорьте с самим собой и вместе с нашим пароходом плывите по течению. Перед вами откроют шлюз и закроют потом. Плывите и блаженствуйте.
Андрей Николаевич закрыл глаза, и тотчас серые, брезжущие сумерки медленно стали заполнять пространство. Ему почудилось, что это наплывает слепота, но теряется не зрение, а чувства: можно смотреть и ничего не видеть. Взгляд не рассеивался, не отвлекался на окружающие и близкие предметы; его тянуло вдаль, в какую-то трубу, напоминавшую оптический винтовочный прицел.
Потом они оказались среди людной улицы какого-то города. В руках прохожих были цветы, красные флажки. Пожилые мужчины в старых гимнастерках с орденами и медалями на груди шли обнявшись; один играл на гармони, один плясал на асфальте, и один горько плакал. Откуда-то доносился бравурный марш, исполняемый духовым оркестром, слышался мерный, многочисленный стук солдатских сапог, а над всем этим в светлом весеннем воздухе разносился торжественный женский голос, усиленный динамиками.
— День своей Победы празднуют, — усмехнулся Шиловский. — День национального духа и русского оружия!.. Ничего, пусть забавляются!
Большинство людей на тротуаре шли навстречу и густо, поэтому приходилось пробираться то возле стен домов, то у проезжей части. Андрей Николаевич боялся потерять Шиловского, идущего сквозь толпу, будто нож сквозь масло, и часто в ней исчезающего. Раза два он ошибся и вместо своего спутника отыскивал взглядом похожие стариковские спины, тогда как Шиловский оказывался совсем в другом месте. Наконец, встречный поток постепенно сменил направление и стал попутным. Только у людей вместо цветов в руках и детей на плечах появились чемоданы, сумки и свертки. Стерлись на лицах улыбки, сосредоточенные глаза прорыскивали даль.
А там, вдали, была запруженная народом вокзальная площадь. Бесконечная лавина людей, повинуясь неведомо чьей воле, всасывалась в многочисленные вокзальные двери, в жерла подземных переходов и арки воздушных мостов. И с нею рядом текла встречная, по виду ничем неотличимая. Обе лавины смешивались на площади, как в котле, и создавалось впечатление, будто нет здесь ни отъезжающих, ни приезжающих. Есть лишь кем-то единожды запущенное движение народа, бессмысленное для стороннего глаза, но в самом деле насыщенное и одухотворенное великой целью. Иначе как объяснить одержимость и безрассудство, с которыми люди мчались по неведомым кругам, поддерживая жизнь этого движения?
Старческое шарканье ног — в такой гуще нельзя было сделать полного шага, — взлетало над вокзалом и площадью и будто скапливалось там под невидимым куполом.
Нет, и все-таки эти люди куда-то ехали и откуда-то приезжали, ибо человеческое движение как бы перевоплощалось в движение тяжелых эшелонов. С той лишь разницей, что вместо ритмичного шарканья в поднебесье улетал стук колес. Стоя в этом странном месте, Андрей Николаевич ощутил знобящий страх и растерянность, как бывает при виде чего-то бессмысленного и необъяснимого. Казалось, будто люди сорвались с обжитых земель и поехали искать лучшей доли в чужих краях. И всем чудится, будто их доля где-то там, за далью, за расстоянием, и, ударив шапкой, пошел человек покорять пространство.
Да неужто стало в России столько обездоленного народа?
— Это будущее? — спросил Андрей Николаевич.
— Что вы, батенька! — рассердился Шиловский. — Это настоящее. Это День их Победы.
Прорвавшись через площадь и муравейник вокзала, они оказались на железнодорожных путях, между закопченных вагонов с горячими колесами, между пыльных, в оранжевых безрукавках людей, которые бегали со шлангами, с черными железными коробами и ящиками. Длинные составы лежали на рельсах бездыханными, но когда насасывались людьми, водой, углем и пищей, враз оживали, словно пиявки, и уползали куда-то по сверкающим рельсам.
Шиловский теперь не пропадал ни на секунду. Он вел Андрея Николаевича то по шпалам, то нырял под стоящие поезда — трость со стальным наконечником ковыряла черную пережженную землю. Несколько минут они шли поперек огромного и пустынного поля, расчерченного ржавыми рельсами в косую линейку. Наверное, это были запасные пути. На краю поля Шиловский остановился и, опершись на трость, устало проговорил:
— Пришли…
Впереди был тупик: полосатый шлагбаумный брус на бетонных стойках отрубал поржавевший путь. И на этом пути стояло около десятка старых вагонов-теплушек во главе с черным паровозом. Котел, вероятно, был потушен, однако из трубы курился слабый синеватый дымок.
Андрей Николаевич узнал этот состав. На дверях вагонов белели меловые опознавательные знаки — тиф, тиф, тиф…
— Но ведь это «эшелон смерти»! — проговорил он.
— Ну, батенька! — Шиловский позвенел тростью о рельсы и, не договорив, направился к одному из вагонов.
«Верно, верно, — тут же согласился Андрей Николаевич. — Откуда же еще можно увидеть будущее?»
Шиловский откатил тростью дверь — пахнуло мочой и гнилой соломой. На миг почудился стон и бессвязный бред… Андрей Николаевич забрался в вагон, и Шиловский тут же плотно затворил его.
В темном чреве, в непроглядном, но знакомом пространстве Андрей Николаевич сделал несколько шагов и остановился у стены. За нею уже больше не существовало ни прошлого, ни настоящего. Огромный, непознанный мир, сжавшись в тонкий луч, проникал внутрь вагона сквозь маленькое отверстие.
Андрей Николаевич сделал еще шаг и, опустившись на колени, прильнул к пулевой пробоине…
И в тот же миг ему захотелось стать вечным.
… На совещание он опоздал. Секретарь горкома Кирюк терпеть не мог неточности, поэтому при появлении начальника милиции в голосе послышалась тяжелая медь. Опять речь шла о добыче нефти, ее, как всегда, недоставало, хотя вокруг города качалки на скважинах росли как грибы. Кирюк говорил, а Чингиз, сидя в некотором отдалении от всех, заметно нервничал и по-восточному горячо, резко обрывал секретаря.
— Сам иди бери нефть! Ведром черпай, графином, бутылкой, раз качалка не дает! Кому больше надо — того зови помогать.
Уже минуло три года, как на Есаульском куполе прекратился самоизлив. Мощный подземный взрыв, рассчитанный на пробуждение нефтеносных горизонтов, ничего толкового не дал. Нефть вначале действительно хлынула фонтанами даже из старых скважин, и на промыслах было горячечное веселье, однако скоро потоки иссякли, и даже качалки стали работать с натугой. Академик решил теперь закачивать воду в пласты, чтобы поднять давление, но нефтяной родник худел с каждым месяцем. Мощные насосы гнали воду из Повоя в земную толщу день и ночь, однако все — и вода и нефть, проваливалось куда-то в бездну.
Говорили уже в открытую: Чингиза, этого нефтяного «короля», снимут и отправят на пенсию, если он не сделает прироста добычи.
И «король» нервничал.
— Дай ядерный заряд — подниму нефть! — резал он на упреки Кирюка. — Один бомба на один мегатонна!
— Это вы, Чингиз Азизович, сами доставайте, — отвечал секретарь. — Неужели вы не можете достать паршивого ядерного заряда?
— Могу достать! Сто мегатонн дают! Двести дают!
— Так в чем дело, Чингиз Азизович?
— Убери город! Уберешь город — дадут!
— Получим добро из Москвы — уберем, — заверил секретарь. — Но пока переселим людей, пока отстроим новый… Долго это, очень долго. Нефть нужна сегодня, сейчас.
— Сегодня, сейчас дай ядерный заряд! — потребовал Чингиз.
Николай обернулся к Чингизу и неожиданно через стекло увидел Светлану с Андрюшкой. Забывшись, потянулся к окну, едва сдерживая восторг, замахал руками, глядел и наглядеться не мог!
— Товарищ Березин? — жестковато окликнул Кирюк. — В чем дело? Вы где находитесь?
Сквозь его медный голос вдруг прорезался тоненький серебряный звон. Кажется, зазвонил телефон у секретаря на столе. Аппарат был точно такой же, как у Николая на квартире, — Чингиз, похоже, чувствовал скорый конец своей беспредельной власти и одаривал теперь тех, кого раньше держал в кулаке. Мгновением позже Николай понял, что это не телефонный звонок: трубка с аппарата была снята, чтобы не беспокоили во время совещания. Да и звон исходил откуда-то с потолка…
— Березин? — возмутился секретарь. — Хватит ворон считать!
Николай вздрогнул. Жены с сыном за окном уже не было, вероятно, свернули за угол горкома.
— Слушаю вас, — опомнившись, отозвался Николай. — Простите…
Кирюк нервничал больше Чингиза: моральное состояние впрямую зависело от объема власти. Он стиснул губы и хлопнул по столу папкой, где лежали бумаги на подпись. Это означало верх возмущения. Присутствующие не дышали, рассматривая свои руки на столешнице.
— Закончим! — помедлив, подытожил секретарь, и совещание разом встало, задвигая тяжелые стулья под стол. Николай тоже вскочил, но в спину ударила медь:
— Николай Иванович!.. И вы, Чингиз Азизович…
Когда они остались втроем, Кирюк предупредил секретаршу, чтобы никого не впускали, отключил внутренний и городской телефоны, оставив только «вертушку», сел в кресло и стал что-то ждать. Николай ощущал желание глянуть в окно, однако для этого следовало пересесть на другой стул и развернуться. Через минуту из комнаты отдыха появился оперуполномоченный «конторы глубокого бурения» и занял место напротив начальника милиции.
— Совещание совершенно секретное, — предупредил Кирюк. — Прошу ничего не записывать. Начнем.
Все натруженно оживились, даже Чингиз, немедленно спрятавший крохотную телефонную книжицу. Николаю почудилось, что сейчас секретарь начнет брать власть в городе и районе, а Чингиз — отдавать ее, подобно есаульскому куполу, не желающему отдавать «черное золото».
— Я получил полные научные выкладки по Куполу, — сообщил Кирюк, — из которых следует, что возбудить приток нефти можно ядерным зарядом мощностью в четверть мегатонны. При этом сокращаются сроки проекта в сто раз и соответственно — удешевляется сам проект. Ученые гарантируют полную безопасность города, оборудования нефтедобывающих скважин и населения. И я, как химик, их прогнозы полностью разделяю.
— А я — не разделяю! — отрубил Чингиз.
Кирюк будто и не услышал громогласной реплики.
— Москва посоветовала все это обсудить на месте. Разумеется, Академия наук все еще раз перепроверит, но я думаю, расчеты верные и убедительные… Вы очень невнимательны сегодня, товарищ Березин! О чем идет речь — поняли?
Николай думал об окне, вернее, о том, что сейчас за ним происходит, и слова о ядерном заряде и Куполе воспринял как продолжение бесконечного диалога между Кирюком и Чингизом. Он никогда серьезно не воспринимал этот проект — атомная бомба под городом просто не укладывалась в сознании — и, как бы делая поправку на безвыходное положение секретаря и генерального директора, относил их замыслы к отчаянной, но совершенно утопической попытке выкрутить земные недра, как выкручивают половую тряпку, и тем самым удержаться на плаву.
— Понял, — наобум сказал Николай, — Только какое отношение это имеет к милиции?
— А самое прямое! — заявил секретарь. — Следует гасить всякие слухи о проекте среди населения, чтобы сохранить спокойствие и общественный порядок. Применение заряда должно остаться тайной. Жители, кроме легкого толчка, ничего не почувствуют. Вы поняли? Гасить слухи.
— Насчет слухов — это по нашему ведомству, — отозвался оперуполномоченный. — Им охраны порядка достаточно.
— Я — не разделяю!! — закричал Чингиз. — И плювать хочу на ваш проект! Куполу надо один мегатонна! Нефть достанем! А маленько заряда — не достанем.
— Вот я и предлагаю обсудить, — отчего-то смутился секретарь. — Москва предлагает самый выгодный вариант, Чингиз Азизович. А вы скажите свое слово и принимайтесь за дело.
— Не желаю говорить! — Чингиз вскочил. — Не желаю, когда нефть бежит, как бик ссал. Желаю фонтан! Один мегатонна дает фонтан!
— Желаете или нет, вас не спрашивают! — резко осмелел Кирюк. — Последнее слово за партией, а у вас, Чингиз Азизович, партбилет в кармане!
— На партбилет! — закричал Чингиз, суя секретарю книжицу. — На! Возьми! А бомба дай!
Кирюк несколько растерялся, отпихнул руку Чингиза и возмущенно покачал головой.
— Неужели вы серьезно? — опомнился Николай. — Неужели будут взрывать ядерный заряд?
— Наконец-то начальник милиции проснулся. — Кирюк вымещал на нем свое неудовольствие. — Вас не рано начальником отдела назначили? Мне кажется, вы еще в сыщики-разбойники не наигрались.
— Я-то наигрался, — заверил Николай. — А вот если от игры с бомбами город на воздух взлетит!..
— Не взлетит, успокойтесь, — обрезал секретарь. — Есть точные научные расчеты. После совещания останетесь, товарищ Березин. Отдельно поговорим.
— Нефть-то пойдет радиоактивная, — не смутился начальник милиции. — Ударит фонтан — буровики купание устроят. А сколько на землю ее прольется? Потом бензин! Дизтопливо! Вы же химик, должны понимать!
— Все нефтепродукты безвредны! — отчеканил Кирюк, видимо, пожалевший, что начальник милиции «проснулся». — А сама нефть пойдет по трубам.
— Так льют же, льют! — чуть не закричал Николай. — Вы спецовку у нефтяников видели?
— Радиометров в личном пользовании нет, — вмешался оперуполномоченный из «конторы глубокого бурения». — Если у кого и есть — изымем. Но радиационную службу все-таки надо бы организовать.
— Это уж конкретное предложение, — похвалил секретарь. — Прошу еще высказываться.
Все молчали. Николай смешался и только в каком-то злом восхищении покручивал головой.
— Вы, Чингиз Азизович, снимете качалку с центральной скважины и хорошенько ее очистите, — распорядился секретарь, не глядя на «нефтяного короля». — Да поторапливайтесь. Заряд уже в пути.
Видимо, это уже было слишком для властителя Нефтеграда, душа его не выдержала обиды, и гордость зажгла и так горячее сердце.
— Москву поеду! — Он вскочил. — Главному академику, главному секретарю партии! Меня знают, слово мое знают, мегатонна дадут!
И вышел, хлопнув дверью. На столе Кирюка взлетели бумаги. Кирюк собрал их, разложил, как было, и довольно заметил:
— Самое главное, товарищи, пробудить энергию в человеке. Чтобы началась, так сказать, творческая цепная реакция. Да… Человек что нефтяной пласт: не расшевели его, так и не дождешься фонтана.
— Это верно, — сдержанно сказал оперуполномоченный. — Только фонтан сразу в трубу направлять. Сколько вон нефти зря пролили из-за фонтанов.
Договаривал он на ходу, по пути к двери, поскольку хорошо знал, что нельзя пускаться в размышления, когда размышляет сам Кирюк. Николай остался один и теперь ждал отдельного разговора, наливаясь жаркой энергией сопротивления. Однако Кирюк неожиданно стал мягким и негромким.
— Скажите, Николай Иванович, здоровы ли ваши домашние? Все ли в порядке?
— Домашние здоровы, — передразнил его же тоном Николай. — А мы с вами, кажется, заболели.
Кирюк не заметил дерзости — умел, когда надо, не замечать, — перебрал бумаги на столе и, найдя нужную, положил на календарь. Вернувшись из академии и получив назначение в Нефтеград, Николай пришел представиться первому секретарю и сразу как-то обрадовался, что Кирюк молод, всего под сорок, и держится в беседе легко, без чванства, даже как-то по-свойски. И это ощущение длилось несколько месяцев, не меняясь даже после бурных совещаний. Больше того, когда Чингиз проявлял самовольство, а то и давил на горком и бюро, Николаю становилось жаль Кирюка. Хотелось утешить его, взбодрить, мол, погоди, нефть в Куполе кончается, и с нею вместе кончится Чингизова власть. Однако секретарь не нуждался в утешении. Со временем Николай заметил, что между Кирюком и «нефтяным королем» идет давняя и суровая борьба с переменным успехом и что нельзя встревать между ними, поскольку он не знает правил этой борьбы. Когда мало-помалу он вник в правила, то сначала растерялся: в поединке задействовался весь горком до последней машинистки, и все — от ночных заседаний бюро, парткомиссий на промыслах и до самого нелепого плаката на стенах и крышах домов, — было брошено Кирюком именно на войну с Чингизом. Было от чего смешаться, было чему дивиться. Получалось так, что официальная власть насмерть схватилась с неофициальной и ведет борьбу против того, чьими трудами возник город и была дана жизнь целому региону. Старый битый Чингиз тоже не терялся и даже наносил упреждающие удары за счет денег и большого авторитета, не брезгуя проверенным оружием восточной хитрости и совсем уж простейшим и тупым, как сибирский валенок, — когда ссылался на то, что плохо понимает по-русски.
Судя по сегодняшнему секретному совещанию, дело уже доходило до ядерных зарядов…
И все-таки неприязнь к Кирюку началась позже, спустя год после нового назначения. Однажды Николай случайно оказался возле дома, где жил первый секретарь. Он бывал здесь раньше не один раз, больше того, милиционер из отдела каждый день заступал сюда на службу — у железных ворот стояла будка с окнами на все стороны света, — и даже как-то пришлось лично самому проверить сигнализацию на окнах и дверях дома Кирюка. Жил он в новом коттедже, построенном на высоком холме среди соснового бора. Стальная решетка на кирпичном фундаменте опоясывала вершину холма, и от ворот начиналась узкая, в одну колею, бетонная дорожка, всегда засыпанная листвой и сосновой иглой. Дети из Нефтеграда любили приезжать сюда на велосипедах и самокатах, чтобы покататься с горы. Должно быть, ребятишкам нравилось весело и бездумно мчаться по крутому склону и слушать свист ветра в ушах. Зимой они бежали к холму с саночками, однако милиционер вынужден был прогонять их на берег Повоя: дорожку раскатывали до стеклянно-синего льда, так что машина потом не могла подняться в гору.
И вот, оказавшись возле дома Кирюка, Николай вдруг разглядел, что коттедж построен в стиле дворянского дома с высоким парадным, с колоннами, подпирающими лепной портал, но как бы осовремененный лоджиями и крытыми галереями. Вдоль центральной дорожки были разбиты клумбы и по всей ее длине — стриженые волны декоративных кустов, а вся остальная территория выглядела не тронутым цивилизацией сосновым бором. Николай остановился у решетки и, обвиснув на ней, долго смотрел во двор дома. В это время среди сосен неожиданно показался сам Кирюк.. Строгий горкомовский костюм, галстук, однако в одной руке палка, а в другой — корзина. Неподалеку от него брел его старший сын — мальчик лет двенадцати. (Секретарь горкома был человеком многодетным: последняя дочка его — ровесница Андрюшки.) Изредка кто-нибудь из них наклонялся и с восторгом резал гриб. В тот год был хороший урожай на белые. Потом они снова шли по хрустящему беломошнику и самоуглубленно шарили глазами по земле.
Борьба оставалась борьбой, а жизнь имела еще одну сторону, наполненную совершенно иными вкусами, чувствами и помыслами.
Глядя сквозь решетку и оставаясь незамеченным, Николай думал, что Кирюку, наверное, хорошо жить. Хорошо не от достатка или своего положения, а оттого, что есть высшее дарование природы — сама жизнь, и он это всегда сознает и чувствует. Ежедневно, ежеминутно, в борьбе и в покое. И еще хорошо потому, что он любит жить, и многообразие лишь обогащает эту любовь цветами и красками, чингизами и грибами, детьми и строгими костюмами.
На Николае же — милицейская форма, зимой и летом одним цветом, и уже почти ничего нельзя изменить! Не достичь такой любви!
Неприязнь докатилась по душе, как слеза по щеке, выдутая ветром.
И сейчас она таилась, разжигая отрицание всего, в том числе и разумного.
Кирюк вчитался в выбранную бумажку, делая паузу, чтобы начальник милиции смог вдуматься в свои слова и не дерзить. Он как бы отправлял дерзость Николаю на его собственный суд.
— Кстати, а где живет ваш отец? — с интересом спросил Кирюк.
— В Казахстане остался, в ссылке, — все-таки, сдерживаясь, проговорил Николай. — Правда, теперь в добровольной… Возьмите личное дело, у вас есть. Ведь я же — номенклатура.
— А что вы скажете о своем дедушке? Андрее Николаевиче? — прежним тоном продолжил секретарь. — Вы знаете, где он?
Вдруг засосало под ложечкой, и разом схлынул борцовский жар. Николай хотел сказать — в деревне, в колхозе «Светлый путь», однако чутьем уловил, что только Кирюку известно, где дед и что с ним. А с ним что-то случилось!
— Ну вот, так мы заботимся о своих стариках, — с легкой укоризной заметил секретарь. — В первую очередь вам бы о нем позаботиться. За город да за весь народ хлопотать проще, Николай Иванович. Прабабушка ваша потерялась. Теперь деда потеряли…
Николай был раздавлен, словно жаба, выползшая на дорогу, но предчувствие беды как бы стушевало собственную мерзость.
— Что вам известно? — хрипло спросил он.
Кирюк молча протянул ему телеграмму. Николай сразу же отметил, что адресована она на его домашний адрес, однако почему-то попала к первому секретарю.
Хотя теперь это было не важно…
— Поезжайте и привезите старика домой, — с оправданной, еще как оправданной брезгливостью выговорил Кирюк.
И так неровные строчки телеграммы прыгали перед глазами, но смысл можно было понять, прочитав лишь подпись под текстом — «главврач Люберецкой психиатрической больницы Жога».
Фамилия эта ожгла сознание, и он всю дорогу повторял ее про себя и пытался угадать, что за человек, носящий ее? Мужчина? Женщина? Старый или молодой? Представлял себе и проговаривал будущий разговор с ним, винился, каялся, и было все равно, каким человеком окажется главврач: дед стоял перед глазами таким, каким запомнился в последнюю встречу, одиннадцать месяцев назад. Он все время шел к нему и спрашивал:
— Неужели только в смерти прощать будем? Погоди, так нельзя жить. Мы ведь катимся вниз!..
Ничто — ни главврач со странной фамилией, ни мысленные разговоры с ним — не могло заглушить голос Андрея Николаевича. Оставалось лишь виниться и каяться. Хоть перед первым встречным.
Неужели только в смерти прощать будем?
Люберецкая психбольница — вся, от своих ворот и до последней палаты — словно кричала дедовым голосом. Помещалась она в старом монастыре, облепленном вокруг несуразными и оттого какими-то безумными сараями, погребами и гаражами. Свернув с дорожки, можно было бесследно кануть в этих трущобах, и если тебя отыщут, то уже, кроме как в затворники печальной обители, ты никуда не сгодишься. За полуразрушенными стенами вместе с психушкой располагались еще венерологический диспансер, госстрах, а в самом храме, ободранном и похожем на полуосвежеванную тушу животного, стояла пилорама. Какие-то люди в черных зековских робах кряжевали хлысты, отправляя бревна в сводчатую дверь притвора; с другой же стороны, через проломленную алтарную стену, выкатывали вагонетки с белым тесом. Внутри храма слышался звук, напоминавший тяжелое, запаленное дыхание человека. Странная, кажущаяся безумной для этого места работа пугала и зачаровывала воображение.
Все, что видел, Николай отмечал походя, в спешке, пока искал келью главврача. Страх уже был в сердце, но другой — неожиданно встретить на монастырском дворе деда. Ведь наверняка выпускают на прогулку! Или все-таки под замком держат?..
Главврач Жога оказался мужчиной средних лет, с аккуратной черной бородой и цыганскими глазами. Однако малоподвижный и какой-то прямой, словно постоянно держал на голове кувшин и опасался уронить его.
— Что с ним? — спросил Николай.
— Знаете, я хотел спросить у вас, — монотонно сказал «игумен», но взглянул с любопытством и уже больше не отводил взгляда.
— Проглядел я деда, — повинился Николай. — Мы с ним… Вроде и не ссорились, а… Неужели только в смерти прощать будем?
Он поднял глаза и замолчал. Главврач Жога неприкрыто изучал его. Изучал, как следователь подозреваемого. Пытливые, но прикрытые легкой поволокой глаза будто говорили: ну-ка, ну-ка, что ты нам еще скажешь?
И все, что бы теперь ни сказал, будет сопровождаться этим безмолвным «ну-ка, ну-ка…». Николаю стало не по себе. Безотчетный, навеянный странной обителью страх в келье у «игумена» обострился до душевного смятения и словно залепил рот. Он боялся не сумасшествия — разум оставался светлым и послушным, — а своих показаний, которые в этих стенах так легко принять за больной бред или уж отклонение от нормы. У человека по фамилии Жога была постоянная установка на больного, как у плохого следователя все люди — преступники. До чего же просто было угодить в затворники, в «послушники» скорбного монастыря! А надо высидеть перед «игуменом», выслушать, и только тогда ему передадут больного. Иначе не выручить деда! Хуже того, войдут санитары, принесут рубаху с длинными рукавами…
— Скажите, вы верующий человек? — вдруг спросил главврач.
— Нет… — неуверенно проронил Николай. — Я член партии.
— Наверное, у вас семья религиозная?
— Что вы, нет, — теряясь в догадках, выдавил Николай и непроизвольно поерзал на стуле.
— А сам Андрей Николаевич… больной… он верующий? — напирал «игумен», уставившись немигающими глазами.
Николай опять поерзал — все хотелось сесть удобнее, но вспомнил, что излишние и однообразные движения — признак психических нарушений. Он замер в неудобной позе и так же неловко ответил:
— Возможно… Хотя, нет, он никогда не молился…
— Это не обязательно.
— Тогда не знаю. — Николай помотал головой и оживился. — Его мать была монашкой. Монахиней! И брат…
— Ну вот, а вы говорите. — «Игумен» откинулся на спинку стула, но так, словно боялся растрясти свою голову. — Тогда многое становится понятным.
— Нет-нет, — запротестовал Николай. — Брат погиб в гражданскую, а с матерью дед виделся последний раз… кажется, до войны.
— Хорошо, — не дослушал главврач. — Что такое — эшелон смерти?
— Был такой эшелон. — Николай потрепал край белой скатерти, но тут же сцепил руки на коленях. — Вроде тюрьмы на колесах. Дед попал в него на гражданской.
— Вот как, — слегка приподнял брови главврач. О чем думал этот человек, понять было невозможно.
— Скажите, — осмелел Николай. — Как он попал к вам?
— Обычным путем, обычным, — думая о своем, проронил «игумен». — Доставили с площади трех вокзалов. Прямо скажем, в плачевном состоянии. Навязчивые идеи на религиозной почве, потеря ориентации в пространстве и времени… Мы его подлечили, но требуется контроль… Говорите, эшелон смерти был?
— Был… — Николай отчего-то несколько раз дернул плечами.
— А где он сейчас, не знаете? Куда его могли поставить?
— Где? — изумился Николай. — Н-не знаю… Должно быть, сломался, износился….
— Да, жаль, — как-то неопределенно отозвался «игумен» и, не глядя, подписал бумажку, подал Николаю. — Санитары вам выдадут. Следите, чтобы пил таблетки. И во всем соглашайтесь с ним!
Николай спрятал бумажку и почему-то задом попятился к двери.
В коридоре, похожем на тюремный, дежурили два санитара в белых халатах. Похоже, братский корпус недавно отремонтировали, но свежая известь успела пожелтеть, таким же цветом отливали пол, рамы и затворенные двери келий. Даже лица дюжих санитаров — все было охвачено желтизной. Николай подал бумажку, и пока страж разбирал написанное в ней, почему-то непроизвольно потянуло заглянуть в волчок ближней двери. То был не простой тюремный волчок, а вполне привычный дверной глазок, отдаляющий пространство, как если бы смотреть в бинокль с обратной стороны. Неуправляемое и неуместное любопытство будоражило душу. Что там, за дверью? Кто? Какие они?.. Страстное это влечение обесцветило даже предстоящий миг встречи с дедом. Миг, к которому готовился всю дорогу и не однажды мысленно пережил.

Предыдущая страница 31 Следующая страница


Крамола-2 32

Видимо, в келье горел яркий свет: сквозь стеклышко заманчивого зрачка пробивался тонкий луч…
— Да уж глянь, глянь, чего там, — произнес скучающий санитар и зевнул с ревом. — Может, чего интересного увидишь.
Тем временем другой санитар отворил одну из дверей и, заслонив собою проем, меланхолично позвал:
— Эй, дедушка Мазай, выходи…
Из кельи не донеслось ни звука. Николай заглянул через плечо санитара: человек десять больных сидело и лежало на узких кроватях, а один нервно расхаживал между ними, сцепив руки на стриженом затылке. Сивобородый старик медленно встал с постели и, качаясь, как пьяный, побрел к выходу. Николай не узнал его, захотелось крикнуть — нет! Это не мой дед! Не мой! Но шрам, серой бороздой разрывающий лоб и щеку, задавил прорастающий крик.
Дед остановился перед санитаром, пугливо спросил:
— Бить не станете?
— Кто тебя бил? — Санитар выкатил глаза и сунул руки в карманы драного, замусоленного халата. — Никто тебя не бил!
— А ну-ка, покажи, кто тебя хоть пальцем тронул? — задиристо вступился другой санитар. — Покажи?.. А-а! Собирайся, домой поедешь!
— Домой? — Едва заметная радость промелькнула по лицу деда.
— Хватит, пожил на казенных харчах, — добродушно заметил санитар. — Приехали за тобой.
В палате никто не шелохнулся, каждый был сам по себе — придремывали, улыбались, расслабленно качались на сетках кроватей. И только один бездумно двигался взад-вперед, словно медведь в клетке. Дед остановил его, обнял, прижал голову к своему плечу.
— Домой еду, Ванечка, — сказал он. — Так уж не печалься.
— Мне хорошо, — счастливо вымолвил тот. — Мне здесь так хорошо!..
— Вот и славно. Прощай, Ваня, — грустно вымолвил дед. — Больше не увидимся. Храни тебя Господь!
Оставив его посредине палаты, дед вышел в коридор и покорно встал возле санитара. Николая он будто не заметил.
— Вещи давай! — приказал Николаю санитар. — А ты марш в процедурную!
Дед послушно поплелся куда-то по коридору. Санитар с вещами шел за ним, как конвойный. Дверь в палату осталась открытой. От ее проема невозможно было отвести глаз. Бездумное, тихое блаженство, словно напитанный благовониями воздух, медленно выливалось из кельи в желтый коридор, и, надышавшись им, хотелось так же прилечь и, покачиваясь, забыться в дремотном покое. Так бывало, когда, набродившись по лугу летним жарким днем, очутишься наконец у прохладной реки. Поют птицы, стрекочут кузнечики, и бесконечно журчит вода…
Санитар зевнул еще раз и не спеша закрыл дверь на ключ.
«Бежать! — озарило Николая. — Бежать! Немедленно! Скорее!»
Лучики желтого света, пробиваясь сквозь дверные зрачки, пронизывали коридор.
Наконец, придерживаясь за стену, в коридоре появился дед. Николай взял его под руку, потянул к выходу.
— Пошли, дед. Скорее. Скорее!
Андрей Николаевич едва успевал перебирать ногами. Когда оказались на улице, он попросил пощады.
— Мне уколы дают… Голова не слушается.
— Потерпи, дедушка, потерпи, — взмолился Николай, — Давай на руках понесу? На закорках?
— Сам пойду, — заявил дед, и Николай вспомнил наказ главврача — соглашаться во всем.
Андрей Николаевич остановился возле деревянного строения с большими окнами, улыбнулся.
— Здесь мы коробочки клеим!
— Какие коробочки? — механически спросил Николай.
— Для детских игрушек.
Они направлялись к монастырским воротам, — и те уже были близко! — но дед вдруг свернул к тяжело дышащему храму. Перекрестившись, приложился к ободранной стене и на секунду замер, словно ожидая, когда пройдет вдруг нахлынувшая боль.
— Как ты думаешь, — спросил он, заглядывая вверх, — долго этот храм строили или нет?
За их спинами гулкими выстрелами хлопали доски, разгружаемые с вагонетки.
— Долго, долго. — Николай взял руку деда. — Пошли.
Дед поозирался и сунулся к уху Николая.
— Какое сегодня число? Не шестое июня?
— Нет, первое, — испугавшись горячего шепота, отпрянул Николай. — Идем, дед. Скорей!
— Это хорошо! — тихо рассмеялся дед. — А они меня били. Я в уголку там распятие нарисовал. Икон-то не дают… Они били. Стену испортил.
Николай повлек его к воротам, и дед пошел, загребая ногами бурую прель опилок. Однако у ворот снова заупрямился, потянулся к уху.
— Ты Жогу знаешь? Пойди к нему, а? Пойди! Попроси, чтоб Ванечку отпустили? Я же тут Ваню Игнатова встретил! Коробочки клеили… Попроси!
— Какого Ваню, дед? — чуть не закричал Николай, пятясь к воротам. — Бежим! Бежим отсюда!
— Ты не бойся! — горячо зашептал Андрей Николаевич. — И мне страшно, но ты не бойся!.. Ваню выручать надо! Это же мой ученик! Я его грамоте учил, когда в Великом Забвении жили. И выучил! Не думай, он здоровый. Ему только уколы такие дают. Голова не слушается… Выручим Ваню, а? Коленька?
— Нас ведь обоих сюда… — непроизвольно вырвалось у Николая. — Бежим!
Они миновали калитку со старухой надзирателем и вырвались-таки на волю. Дед сразу как-то протрезвел, пошел ровнее, без поддержки. Дорога от монастыря была прямая и длинная, так что, сколько ни беги по ней, все время преследовало чувство, будто угрюмые стены движутся за тобой.
— Не оглядывайся, — сменившимся голосом посоветовал дед. — Иди себе да иди.
Николаю хотелось свернуть куда-нибудь, найти другой путь, чтобы деревья или хаос нагроможденных сараев закрыли собой монастырский детинец. Потому что, по мере того как они удалялись от него, дед оживал, слетала с его глаз мутная поволока, и гримаса боли разглаживалась, сменяясь удивлением. Он будто хотел спросить: где мы? Почему здесь? Но спросил другое.
— Тебе таблетки для меня дали? — Голос звучал твердо и осмысленно. — Должны были дать!
— Дали…
— Выбрось их немедленно! — приказал дед. — На моих глазах. Ну?.. Коленька, прошу тебя, выбрось.
Николай достал пузырек с таблетками. Что было делать? Соглашаться, как рекомендовал главврач?
— Дай сюда! — Дед вырвал пузырек из неуверенной руки и, отвинтив пробку, щедро рассеял таблетки по траве. Потом зашвырнул и флакон.
Дорога вильнула вправо, в нагромождение сараев, и, ступив в эти трущобы, под сень убогости и нищеты, Николай почувствовал облегчение. Нелепые эти клетушки, составленные друг на друга и вкопанные в землю, зачем-то были сначала построены, а затем варварски разгромлены. Кругом валялись доски с множеством торчащих ржавых гвоздей, оторванные двери, куски прогнившего до дыр железа, изломанные бревна и балки. Издалека можно было подумать, что все сотворено ураганом, но, очутившись близко, Николай во всем увидел человеческую руку. Она строила и ломала.
— Ушли, — удовлетворенно заключил дед и сунулся в тесное пространство между сараями. — Отдохнем, Коля.
Николай оглянулся — монастыря на горизонте больше не существовало. И прорвало душу, облитую страхом. Он упал перед дедом на колени, обнял ноги.
— Дедынька! Милый, родненький! Прости меня! Прости!
Захлебнулся слезами, подавился, не умея глотать их и плакать по-мужски.
— Да что ты, Коленька. — Дед склонился к внуку. — Я тебе все простил. Это ты меня прости. Думал уж, срок свой здесь встречу, в чужую землю положат. А ты приехал и спас меня!
— Дедынька. — Жалость и вина захлестывали сознание. — Прости, прости меня…
— Не плачь, Коля. — Голос деда построжел. — Не время плакать. Вставай. И послушай меня. Послушай! Не думай, я в своем уме, я не заговариваюсь. Ты только послушай меня!
Шершавой, с больничным запахом рукой он утер Николаю лицо, и тот прижался к дедовской ладони, чувствуя, как стихает головокружение и сохнут слезы.
— Эх, пожить бы мне еще! — вдруг загоревал Андрей Николаевич. — Никогда так не хотел жить… Но мне же срок назначен! Она знала, знала, что жить захочу, и потому назначила. У меня времени нет, Коленька, ничего почти не осталось. Не успею…
— Ты еще поживешь! — заверил Николай. — Поедем домой. Я тебя в деревню больше не отпущу. С нами жить станешь, с Андрюшкой…
— Не мешай мне, — оборвал дед. — Дай собраться с мыслями. Думать трудно стало, уколы… Но я скажу! Эшелон смерти стоит в тупике. Совсем целый! Придут люди в оранжевых безрукавках, водой заправят, углем, растопят котлы… Я видел Будущее! А он хотел, чтобы я разум потерял! Чтоб речь отнялась! Так уже было… А я, напротив, закричал!
— Успокойся, дед! — взмолился Николай, хватая его за руки. — Не говори, лучше помолчи…
— Если мне не веришь — пойди и сдай назад! — рассердился Андрей Николаевич. — Видел будущее! Видел! Сквозь пулевую пробоину… Может быть, я один! Один знаю, что делать! А Шиловский испугался! Это он в сумасшедший дом свел! Вот тебе, говорит, будущее…. И если он испугался, значит, я говорил народу истину! Люди на площади как голодные слушали. Я закричал… Ты не бойся, Коля! Я знаю, как чуму остановить. Шиловский говорит, спасение человечества в безумии. Безумие — это счастье, и люди всегда будут стремиться сойти с ума. Муравьи живут в мире и единстве, потому что безумны. Но я не дал ему развалить муравейник!
— О чем ты, дед? — с отчаянием спросил Николай. — Что ты говоришь? Какой муравейник?!
— Молчи! Вижу, не веришь мне… Трудно поверить, — тяжело дыша, проговорил Андрей Николаевич. — Ладно, сейчас не верь… Трудно сразу. Но если я умру в назначенный срок, шестого числа — поверь мне! Поверь! Доказательство — моя смерть. Ты крикни тогда — Слово и Дело! Громко крикни, чтобы люди услышали! Слово и Дело! Слово и Дело!
Кроме Николая, его больше никто не слышал. Погубленные, развороченные с бессмысленной целью строения пялились глазницами выбитых окон и разевали черные рты дверей…
А тогда на вокзальной площади Андрей Николаевич пробился в самую гущу толпы и взобрался в кузов грузовика, стоящего у фонарных столбов. Рабочие наряжали город, развешивая по улицам и площадям большие красные звезды и красные флаги. Бесконечные гирлянды лампочек опутывали столбы, рабочих и борта грузовика. Андрей Николаевич встал на груду звезд среди знамен и гирлянд, глянул вниз и шатнулся, теряя равновесие. Показалось, стоит он так высоко, что люди внизу кажутся маленькими, как муравьи. И отсюда, сверху, было хорошо видно, как множество хаотичных, но мощных потоков движутся по площади, закручиваясь в странную центростремительную спираль. А там, в центре, где плотность человеческой массы напоминала твердый монолит, люди никуда не двигались и лишь топтались на месте, словно исполняя какой-то загадочный ритуальный танец. Но вот из мощных динамиков над головами толпы разнесся каркающий бессвязный зов, и люди враз изменили движение, отчего спираль начала раскручиваться в другую сторону. Теперь толпа уплотнилась по своей окружности, а оставшиеся в середине заметались в разные стороны, как обложенные зайцы.
Зачарованный этим невиданным движением, Андрей Николаевич с трудом взял себя в руки и крикнул:
— Слово и Дело! Слово и Дело!!
Слова были магическими, и движение на площади вмиг остановилось. Люди вскинули головы, обернулись к грузовику с кричащим на нем человеком.
— Остановитесь, люди! — Он вскинул руки, как будто хотел руками остановить толпу. — Слушайте меня! Слушайте! Я видел будущее! Миру грозит безумие! Остановитесь, опомнитесь!
Он кричал в полной тишине. Люди слушали.
— Поднимайтесь, люди! Обыденный храм строить поднимайтесь! И отступит болезнь! Ну, вставайте же, ну? Идите строить обыденный храм!
В этот миг, заглушая все на свете, над людскими головами понеслось громогласное неразборчивое радиообъявление. Площадь одновременно вздрогнула и потекла, забурлила с новой силой.
— Остановитесь! — взывал старик, — Остановитесь, люди! Выходите строить! Иначе не одолеть болезни!! Колокола! Колокола поднимайте! И звоните! По всей земле звоните! Слово и Дело!!
Но никто его больше не слушал. Какой-то милиционер и рабочие попытались стащить старика с машины, однако тот отбивался, швыряя в них звезды и флаги, кричал:
— Я будущее видел! Я знаю, что нужно делать! Обыденный храм! Храм строить!
Рабочие рвали Андрея Николаевича в разные стороны, пробовали столкнуть вниз, но, боясь остроконечных стальных звезд в его руках, отскакивали. А старик метал эти звезды над головами людей, так что на толпу обрушивался звездопад.
— Слово и Дело! Слово и Дело!!.
Откуда-то появились санитары в белых халатах, с черной, длиннорукавой рубахой. Безбоязненно полезли в кузов. Им помогали милиционер и несколько ловких добровольцев, выброшенных толпой. Старика повалили в кузове, опутали сначала гирляндой, чтобы не рвался, и лишь потом обрядили в смирительную рубашку. Однако и связанный он отбивался ногами и, обращаясь к шумящему, как океан, народу, кричал подбитой птицей:
— Слово и Дело! Слово и Дело…

26. В ГОД 1971 — ИЮНЯ 5 ДНЯ…

Сторожить монастырский яр уже не было смысла: берег рушился по-прежнему, однако плотно спрессованный песок был чист и безгрешен. Разве что изредка за отвалившимся пластом открывались едва заметные очертания ямы, на дне которой внимательный глаз различил бы неширокую буроватую полосу — то ли ожелезненный, спекшийся желвак песка, то ли следы потеков от мощного черноземного слоя. Разрешить сомнения можно было, подобравшись вплотную, но никто, кроме Деревнина, не подбирался близко к отвесному яру. Сверху не заглянешь из-за нависшего над обрывом толстенного дерна; снизу же подъедешь только в большую воду, и то если хватит отваги сунуться под опасный берег. Поэтому Деревнин постепенно успокоился и лишь изредка, выезжая на монастырский плес в резиновой лодке, глядел на обрыв, как глядят на убитую змею.
Между тем в начале каждого лета, особенно по выходным дням, у противоположного берега якорились десятки «резинок» с рыбаками: начинался клев толстолобика. Завидя лодки напротив яра, Деревнин накачивал свою, брал удочки и плыл на монастырский плес. Его тянуло сюда всякий раз, как только возникало людское оживление. При этом он ощущал какое-то ревностное чувство, словно ожидалось покушение на его частную собственность.
В этот год вода подзадержалась и к началу июня стояла еще высоко. Толстолобик брал вяло — разжирел на вольных разливах, но рыбаки уже застолбили места и целый день качались на волнах от буксиров и самоходных барж. И с ними вместе, придремывая от тепла и плавной зыби, торчал у своей вешки Деревнин. Берег еще рушился, но не от напора воды, а от беспрестанно идущих речных судов — фарватер проходил под самым яром. Никто уже не замечал всплесков глыб плотного песка, как, впрочем, не замечалось любое движение на реке, когда взгляд прикован к поплавкам и ухо слышит лишь звон сторожевых колокольчиков.
Буро-черное пятно на желтом песке береговой стены Дергвнин увидел не сразу. Вдруг глаз зацепился за примелькавшийся предмет и потянул за собой сознание. Сначала почудилось, что это сползший с кромки яра пласт дерна. Но, присмотревшись, Деревнин различил очертания ямы: песок, перемешанный с черноземом, ясно отбивал ее контуры.
Пятно напоминало пролет старого, почерневшего заплота, оказавшегося под землей, на дне ямы. Появилось оно постепенно — Деревнин точно запомнил, что перед этим берег не валился. Создавалось ощущение, будто пятно проступило из песка, как кровь из раны проступает сквозь рубаху.
Он понял, что это не дерн и не дерево, долго пролежавшее в земле. Удилище вывалилось из рук и поплыло, утягивая леску с поплавком. Однако Деревнин справился со слабостью и краем глаза заметил, как скучающий рыбак в лодке по соседству, подняв бинокль, шарит им по яру, что-то говорит товарищу и показывает рукой.
Все, теперь уже не спрятать, не убрать с глаз. Яма расположена торцом к реке, а длиной она в семь-восемь сажен…
Неужто пробил час? Не прятать — кричать надо!
Деревнин отцепил лодку от якоря-вешки, направил весла и сильно погреб к монастырскому берегу. Путь ему подсекал буксир с порожней баржей, однако Деревнин рассчитал, что они успеют размежеваться на самом фарватере: сильное течение сносило лодку и как бы отводило от столкновения. На буксире его заметили и переполошились. Над вечерней рекой сначала рявкнул гудок, а потом понеслась лихая, забористая брань. И все-таки он успел проскочить перед носом баржи, толкаемой буксиром. Волна качнула, и, словно плужный лемех, отодвинула резиновую лодчонку с пути.
Зацепиться за берег было невозможно. Стена плотного песка отвесно уходила в воду, и, чтобы не сносило, Деревнин беспрестанно греб против течения. До ямы было высоковато, метров сорок, но сомнений уже не оставалось.
Уцелела яма. Либо он промахнулся, когда указывал их Кирюку. Либо Кирюк, а вернее, солдаты мимо кислоту влили. Деревнин не мог отвести глаз. Тут он понял, отчего так незаметно открылась могила: вертикальные пласты песка, словно занавесы, отвесно соскальзывали вниз и почти беззвучно уходили в воду. Лишь пузыри вздувались на этом месте да облако желтой мути тянулось вдоль прижима. Завороженный, Деревнин все греб и греб, опасно приближаясь к берегу. Вдруг пятно шевельнулось вслед за ушедшим вниз песком, и из ямы выдавился какой-то ошметок, завис над пропастью…
Деревнин наконец оглянулся назад: под гулкий мат с очередного буксира лодки рыбаков одна за одной лезли на фарватер.
— Что там такое? — спросил рыбак, что разглядывал обрыв из бинокля. — Вроде даже шевелится! Слушай, а не клад ли часом, а?!
Увлеченный, он выгребал против течения, но лодка вертелась на волнах и чуть ли не черпала бортом. Его товарищ прилип к биноклю и ничего не замечал.
— Клад, клад, — грубо проворчал Деревнин. — Для вас поклали…
— Я слыхал, монахи тут золотишко припрятали, — продолжал тот, веселясь. — Будто два конских воза. И никто до сих пор не нашел!
— Рубероид! — вдруг закричал рыбак с биноклем. — Да там какой-то драный рубероид висит. На, глянь!
— Дураки! — заорал Деревнин. — Люди это! Могила братская, поняли!
— Ну, скажешь! — засмеялись рыбаки — съехалось уже несколько лодок. — Тут и войны-то не было!
— Откуда знаешь, дедок?
— Поживете с мое — все узнаете! — огрызнулся Деревнин.
Мужики в основном были молодые, задорные, возрастом к сорока — та самая пора силы и удали, когда нет сомнений и чудится, будто жизнь свою держишь в руках, как только что пойманного толстолобика.
— Кончай, дедок, пугать-то! — не унимались рыбаки. — Там бревна какие-то. Или плахи гнилые! Может, и правда клад!
В этот момент песчаный язык тихо скользнул в воду и увлек за собой то, что торчало из ямы. Лодки шарахнулись от берега, спутались весла, заскрипела резина.
— Человек!! — оглашенно заорал один из рыбаков и, вскочив на ноги, тыкал пальцем в воду. — Я видал! Я видал!!
Предмет, и впрямь похожий на гнилую осклизлую плаху, бесшумно ушел в реку следом за песком. Вспучилась вода, густая пузырящаяся муть, подхваченная течением, понеслась вдоль берега. В несколько гребков Деревнин подогнал лодку к прижиму и, удерживая ее против течения, стал ждать. Остальные рыбаки, забыв о веслах, медленно уплывали вниз.
— Милицию! — крикнул кто-то. — Пускай проверяет!
Деревнин дождался. Черный плоский предмет медленно вынырнул из воды и, чуть притопленный, поплыл рядом с лодкой. Бросив весла, Деревнин смотрел на него в оцепенелой задумчивости.
— Слышь, дедок? Чего там? Чего? — спрашивали рыбаки, но никто не приближался. — Бревно? Дерево?
— Сами вы дерево! — отозвался Деревнин и оттолкнул веслом труп.
— Не трогай, дед! — закричали мужики. — Не доставай! Ну его на хрен! Милиция пускай подымает!
Деревнин налег на весла, и рыбаки, словно по команде, начали грести вниз, к городу. Труп потянуло в кильватер лодки, захватило движением, и Деревнину показалось, будто он настигает «резинку» и вот-вот ткнется в борт. Пришлось снять весло и толкнуть еще раз, теперь в сторону.
«Господи! — страшась, произнес Деревнин. — Я ведь прощен. Меня же простили!»
— Не доставай!! — орали ему мужики. — В милицию поехали!
Труп отстал, прибившись к берегу, но течение относило его на фарватер. Рыбаки же повскакивали в лодках и, норовя опрокинуться, кричали наперебой, махали руками, словно таким образом хотели отвязаться, откреститься от страха. Деревнин догнал их и, не сбавляя хода, проплыл мимо.
— Давай, дедок, в милицию, — успокаиваясь, предложил один из рыбаков. — Пускай меры принимают!
— Что вам милиция? — грозно сказал Деревнин. — Привыкли: как что, так милиция… Я знаю к кому! Поехали за мной!
Рыбаки послушались, взялись за весла. Лишь две лодки, покрутившись на месте, потянулись на плес: жалко стало вечернего клева. Их крыли матом, грозили кулаками. Мужикам хотелось держаться кучкой, скопом, и, боясь отстать, они мешали друг другу, стукались веслами и бортами. И при этом никто не смел обогнать Деревнина, тем самым выделяя его как вожака.
Подплывая к лодочной станции, Деревнин заметил толпу у самой воды. Человек пятнадцать мужчин и женщин стояли полукругом, причем неподвижно, словно над могилой. Вокруг колготились подростки, бегали по громыхающим дюралевым лодкам. Подчалившись ближе к толпе, Деревнин бросил на песок «резинку» и заглянул через плечи стоящих.
— В чем тут дело?
— Да вот, утопленника поймал! — довольно объяснил сторож с лодочной станции. — Думал, топляк плывет. А зацепил багром — во!
Деревнин протолкался вперед, но посмотреть не смог: глаза закрылись сами собой, дрогнули занемевшие в лодке ноги. Он вышел из толпы и ощутил рвотный позыв. Как тогда, после первого расстрела. Проглотил, задавил в себя тошноту и сказал трезвым голосом:
— Сейчас еще одного принесет. Лови.
Люди начали медленно оборачиваться к нему, тараща недоуменные глаза. Сторож пьяненько засмеялся. Рыбаки подтягивались к толпе.
— Ну, что смотрите? — с вызовом спросил Деревнин. — Там таких утопленников целый штабель лежит! Братская могила обрушилась! А власть никаких мер не принимает!
— Где? Где? — запереглядывались люди. — Какая могила? Откуда?
— Под монастырем! — отрезал Деревнин. — Кто смелый — айда со мной!
— Хе-хе! — заржал сторож. — Если могила, были б кости! А тут целехонький! Я что, утопленников не видал?
— Их густой известью в ямах заливали, — отчеканил Деревнин, и ропот мгновенно стих. Холодный испуг побежал по лицам, словно блики лунной дорожки на серой воде. Собравшиеся наверняка видели раньше старика — примелькался на улицах, но теперь рассматривали так, будто сейчас только заметили и каждый хотел спросить: «Кто ты? Ты кто?»
Деревнин, увлекая за собой рыбаков, направился в гору. Один по одному толпа устремилась следом. Старику уже доверяли, поскольку он знал то, что для остальных пока оставалось тайной. Пока шли по набережной к горкому, за Деревниным собралось больше полусотни народу. Говорили вполголоса, но густо. Рыбаки на правах очевидцев рассказывали о яме и будоражили толпу, напитывая ее возбужденной решимостью. Даже те, кто пристал из любопытства и развлечения, скоро суровели лицами, и по устам электрической искрой пробегал вопрос: что за яма? что за трупы? откуда? почему? И строили предположения.
Все или почти все знал старик, идущий впереди, но он вел народ, а у вожаков спрашивать не принято. Каждый надеялся все узнать у горкома. Там-то скажут правду! Никому и в голову не пришло, что день субботний и начальства наверняка нет.
Сам Деревнин вспомнил об этом, когда уже пришли к горкому. Однако он не растерялся, вызвал дежурного инструктора. Молодой парень, только что взятый с комсомольской работы, увидев толпу — а по случаю выходного много было выпивших, — стушевался и заперся в приемной. Видимо, он позвонил в милицию, поскольку через несколько минут к горкому подлетела желтая дежурка.
— Первого давай! — кричали из толпы. — Пускай Кирюк выйдет!
Приехавший милиционер попытался отогнать собравшихся, но лишь растравил людей. Рыбаки пошли на него, требуя принять меры, к ним присоединились выпившие и те, кто видел пойманный на пристани труп. Милиционер наконец заметил в толпе Деревнина, обрадовался, замахал рукой:
— Дед! Что это за сборище? Чего они хотят? По какому случаю?
— Иди вон трупы из воды поднимай! — отрезал Деревнин и крикнул толпе: — Айда, мужики! Домой к Кирюку пойдем! Такое творится, а он дома прячется!
— Домой! Домой! — подхватили рыбаки. — А то дожили! Скоро удочку не забросишь!..
— Может, к Чингизу? — предложил кто-то. — Чингиз махом меры примет!
— К Кирюку! — перекричал его Деревнин. — Это дело политическое!
И никто уже больше не спорил.
Когда миновали город, толпа выросла вдвое. Однако чем ближе подходили к особняку за железной решеткой, тем короче становился шаг, и стихал гвалт. Правда, и дорога шла в гору — на одном духе не одолеешь. У ворот толпа остановилась и начала сжиматься. Милиционер вышел из будки и с недоумением уставился на мужиков.
— Вы чего? Что за демонстрация? Вроде не праздник…
— Вызывай Кирюка или открывай ворота! — распорядился Деревнин. — Поговорить надо!
— А ну, марш отсюда! — крикнул милиционер. — Поговорить!.. Вам, может, министра подать? Быстро, пошли отсюда! Быстро!
Возле ворот стояло четыре черных машины — похоже, к секретарю съехались гости. Мужики побродили вокруг них, присмотрелись и, освоившись, расселись на капоты.

Предыдущая страница 32 Следующая страница


33 Сергей Алексеев

— Давай Кирюка! — требовали из толпы. — Тебя чего сюда поставили? Доложи — народ пришел!
Привратник глянул через головы все прибывающего народа — женщины еще подтягивались, заполнив всю видимую часть дорожки — и заскочил в будку. Рыбаки приступили к воротам и решетке, потрясли их за прутья.
— Зови Кирюка! Дело серьезное! А то свалим к чертовой матери и сами зайдем!
— Вы что, офонарели?! — заорал милиционер через круглую форточку, не отнимая от уха телефонную трубку. — Счас всем по пятнадцать суток оформлю!
Рыбаки возмутились, а подгулявшие мужики и вовсе вошли в раж. Они со свистом и счетом начали раскачивать створки ворот, а кто-то, похваляясь силой, стал разгибать прутья решетки.
— Дедок! Лезь! Ты тощий, пролезешь! — кричали.
— Где же тощий? Выламывай пару прутьев!
Деревнин заметил человека, бегущего от дома, и узнал его: оперуполномоченный «конторы глубокого бурения». Лично они не были знакомы, но Деревнину показывали «опера» со стороны.
— В чем дело, товарищи? — спросил оперуполномоченный. — Что здесь происходит?
— Пригласите секретаря горкома! — потребовал Деревнин.
— Он занят, — был ответ.
— Кирюка! — закричали мужики, раскачивая сразу три решетчатых пролета. — Пускай правду скажет!
— Какую правду? — сохраняя спокойствие, спросил «опер».
— Правду! Правда одна! — драли глотки рыбаки. Почему покойники из берега валятся! Кто их туда положил?!
Оперуполномоченный заглянул в будку привратника, затем скорым шагом направился к дому. Привратник встал за воротами и достал пистолет.
— Немедленно отойдите от ограждения! — крикнул он срывающимся от волнения голосом. — Стрелять буду!
— Стреляй! — заорали подвыпившие мужики. — Ишь, он стрелять будет! Видали? Стреля-яй!!
Мужики раскачивали черные машины, дубасили кулаками по гулким капотам.
— Стреляй!
Привратник зажмурился и выстрелил дрожащей рукой.
От города послышался вой сирены, полоснул по сосновым стволам пронзительно синий спецсигнал — «Попугай». Те, кто не успел подтянуться к воротам, горохом сыпанули по сторонам от милицейской машины, за которой с ревом мчалась красная «пожарка».
— Не бойтесь! — призвал Деревнин. — По людям стрелять не будут! Хватит, настрелялись уже! Вон полные ямы набили! Не бойтесь!
Милиционер спрятал пистолет и стал шарить по траве, отыскивая стреляную гильзу. Загулявшие мужики, заслыша вой сирены, россыпью бросились по лесу. Рыбаки отступили от ворот. Толпа расступилась, пропуская машины, въезжающие на бетонную площадку. И как только выключили моторы, стало так тихо, что все услышали шум сосновой хвои над головой и пение вечерних птиц. В это время Деревнин увидел, что от дома идет Кирюк. Идет неторопливо, словно на прогулке, лишь легкое подергивание ног выдает волнение. Так некоторые гордецы идут к стенке…
Деревнин сжал кулаки, чтобы погасить волнение. Пробил, пробил час! Дожил ведь, дождался!
В широкую лоджию вышли какие-то люди, в основном пожилые, степенные, и один среди них оказался военным. Только из-за расстояния не отличить, в каком звании.
Кирюк остановился по ту сторону ворот, заложил большой палец в карманчик жилета. Держался спокойно, независимо, показалось, даже с ухмылкой.
Вдруг Деревнину подумалось, что Кирюк наверняка бы струсил, если бы его подвести к воротам конюшни и включить свет. Заорал бы, стал упираться и просить пощады. Не такие орлы на коленях ползали! Странное было дело: чем невзрачнее человек, тем спокойнее шел в конюшню. Ладно там бывшие офицеры-дворяне, священники — в этих порода норов свой показывала. Но ведь на другого глянешь — сморчок, в чем душа держится. Видно же, смерти люто боится, а идет! Да как идет!
Деревнин часто думал подобным образом. Чтобы составить для себя представление о человеке, он как бы мысленно вел его расстреливать, и тогда ясно вырисовывался характер. Однако тут он усомнился, глядя на Кирюка: кто его знает? Времени-то много прошло. Что, если успели вырасти и воспитаться, будучи при власти, новые люди? Наподобие священников или тех же родовитых дворян?
— Что вы тут устроили, Деревнин? — брезгливо спросил Кирюк.
— Хорошо живешь, слуга народа! — сразу взял высокий тон Деревнин. — Тишина тут, покой, птички поют над головой. И домик — слава Богу!
Он оглянулся на мужиков. Те стояли молчаливые, с не прошедшим еще возбуждением и азартом на лицах, но в глазах уже возник легкий, летучий испуг. Никто и никогда так с секретарем не разговаривал. Неслыханная дерзость творилась при народе! Как бы то ни было — власть все-таки, и большая. Уважительнее бы надо…
— Давайте ближе к делу! — отрезал Кирюк. — Лирика потом.
— Действительно, лирика! — подхватил Деревнин. — Можно так жить. Отгородиться от народа стальным забором и жить! А пишете, народ и партия едины!
Он спиной чувствовал, как все медленнее и беззвучнее дышат люди. «Ничего! — со злостью подумал он. — Пускай привыкают! Пускай смелеют! А то привыкли как бараны!..»
— Короче, — сдерживаясь, поторопил Кирюк. — Излагайте суть.
— Короче не выйдет! — заявил Деревнин. — Вы тут засели, уединились и гуляете, — он кивнул на людей, стоящих в лоджии. — А там из берега трупы валятся. Да, я говорю про монастырь!
Он сделал паузу, но показалось, Кирюк даже несколько расслабился. Будто про себя облегченно вздохнул. «Ах ты! — мысленно воскликнул Деревнин. — Пожалуй, бы, не сломался! Сам бы еще и свет включил!»
Был один такой: как подошла очередь, оттолкнул стрелка от рубильника, воткнул его сам и спокойненько вошел в конюшню.
— Чьи трупы? — с намеком спросил Кирюк. — Кто их туда положил?
— Я положил, я! — с вызовом сказал Деревнин. — Кто бы их ни положил — при тебе они из могилы встали. Тебе их и хоронить.
Кирюк понял, что намекать не следует. Невыгодно сейчас, когда за спиной старика стоят люди и ловят каждое слово. Он глянул поверх головы Деревнина: по дорожке мчалась машина начальника милиции. Деревнин обернулся, лишь когда Березин шел к воротам, рассекая толпу. Привратник бросился к калитке.
Березин поравнялся с Деревниным, остановился на мгновение и глянул озабоченно, словно спросить хотел: как ты тут? Все ли хорошо? «И ты явился, сосунок, — подумал Деревнин. — Ничего, и тебе достанется. Погоди, мечтаешь барана на голову получить? Будет, будет тебе папаха…»
Березин поздоровался с Кирюком за руку, и тот приказал привратнику не запирать калитки.
— Заходите ко мне, Деревнин, — предложил он. — Смелее, что же вы?
— Нам через решетку сподручнее говорить, — отпарировал Деревнин. — Мне с народом ловчее, чем с тобой. Да мне и скрывать нечего. Меня простили.
Люди за спиной будто и вовсе перестали дышать. Оперуполномоченный подошел к Березину и о чем-то тихо заговорил.
— Рабочих людей взбаламутить — храбрый, под прикрытием несведущих секретарю горкома хамить — храбрый, — неторопливо пошел в наступление Кирюк. — А один на один — так в кусты? Или, как говорят, на миру и смерть красна? И на воре и шапка горит?
Он очень хотел оторвать Деревнина от толпы, зазвать к себе, подальше от лишних ушей. Собственно, и Деревнину хотелось поговорить в узком кругу. Только в узком можно было всем им поставить мат. Никто не должен видеть, как завершится поединок. Но о победе узнают все. Завтра уже Кирюк принародно пойдет к нему с улыбкой и протянутой для рукопожатия рукой. Деревнин лишь кивнет ему, но в следующий раз секретарь опять подаст руку. И так будет всегда.
— Я уже старый, — устало сказал Деревнин и двинулся в калитку. — Старому бояться нечего. Пускай молодые боятся.
О себе он думал, что, доведись шагнуть через порог конюшни — шагнул бы с достоинством. И шел бы, не втягивая голову в плечи, как делали даже самые отчаянные.
Даже он, Андрей Березин, будто убавился в росте — так ждал выстрела…
Деревнин встал перед Кирюком, рука сама легла за лацкан старого, вытертого зеленого кителя. Ей было привычно там, спокойнее.
Справа оказался оперуполномоченный, слева — начальник милиции.
— Сейчас вы поедете с Березиным домой, — тихо сказал Кирюк, глядя Деревнину в переносицу. — Запретесь на ключ и будете сидеть там, пока народ в городе не успокоится. Как мышь в норе. Даже нет, как змея в бутылке.
— А-а, боишься, — улыбнулся Деревнин. — Боишься, что пойду и скажу людям, как ты их кислотой жег?
— Нет, не этого боюсь, — сказал Кирюк, но было, было видно, что боится. — Не хочу, чтобы вас растерзала возмущенная толпа.
— Кого — кислотой? — не сразу спросил начальник милиции. — Кого жгли кислотой?
— А того! — сунулся к нему Деревнин. — Трупы жгли. Я ему ямы указал, а он солдат пригнал, нерусских, чтоб не проболтались. И заставил скважины в могилах бурить и кислоту заливать.
— Правда? — спросил Березин, и взгляд его отяжелел. — Это правда?.. Правда или нет?!
Глаза начальника милиции замерли, потускнели, и зрачки сузились до точек, словно у покойного.
— Арестуйте его, — спокойно приказал Кирюк оперуполномоченному. — Об ордере я побеспокоюсь.
— Арестуй! — торжествующе сказал Деревнин. — Ну-ка, попробуй! Руки придется крутить, а люди видят!
— Почему я не знал об этом? — очнулся начальник милиции, потянулся к Кирюку. — Почему я об этом ничего не знал?!
— Ой уж, не знал! — засмеялся Деревнин. — Вместе, поди, решали! Вместе придумывали! Дурачком прикидываешься?.. Ты меня обидел! Дед твой простил, Андрей Березин простил! А ты… Измывался надо мной. Расхлебывай теперь вместе с Кирюком. Я посмотрю на вас.
— Я же приказал арестовать. — Кирюк выдерживал голос, но выдала, задергалась бровь. — Товарищ оперативный уполномоченный?
— Он психически нездоров. — ответил «опер». — Все признаки шизофрении.
— Давай-давай, крути руки! — засмеялся Деревнин. — Не бойся, я здоров! А трупы все равно торчат. И народ там собирается… Сволочи вы, иуды. Меня! Меня стрелочником сделали. Пенсию отобрали. Заслуженную пенсию! Я той же власти служил, которой и вы служите. А меня под топор?! Сами панствуете, вон в каких теремах-то живете. За что же вы меня, своего?.. Вот и получайте трупы! Что? Богатое наследство? Богатое! Это вам за предательство! Получайте! Получайте!
Он нервно дергал пальцем, словно давил спусковой крючок.
Потом вытер губы, вздохнул облегченно.
— Если сейчас хоть волосок с головы… Отсюда народу крикну. Ладно, я стрелял. А вы-то — мертвых кислотой! Крикну народу — всем вам гроб с музыкой.
Кирюк выслушал молча, покусал губу.
— Какому народу? — спросил он устало. — О чем вы, Деревнин?
— Нашему народу, — усмехнулся тот. — Советскому!
— Где же он? — Кирюк заложил второй палец в карманчик жилета. — Ну где? Где ваш народ?
Деревнин медленно обернулся…
У ворот было пусто. Ни одного человека, если не считать милиционеров и пожарников.
Он не поверил, пошел к воротам и увидел лишь мамаш с колясками, легко бегущих под гору.
— Ладно, Деревнин, идите вы к… — Кирюк махнул рукой. — И прошу вас, не попадайтесь мне на глаза. Обходите стороной. Прошу вас.
Он стоял, упершись головой в решетку ворот, и стальные прутья сжимали виски…
Николай вернулся в отдел поздно, глядя себе под ноги, прошел в кабинет и повалился в кресло.
Под стеклом на столе лежали ориентировки с портретами на пропавших без вести людей. Первой в ряду — прабабка, Любовь Прокопьевна Березина, мать Мелитина. Текст был короток, холоден и прост: «…20 мая 1962 года ушла из дома и не вернулась… Приметы: рост, цвет волос, глаз… Особые приметы: носит черную монашескую рясу, крест…. Знающих что-либо о местонахождении просят сообщить…»
Второй в ряду стояла вечная беда и боль деда — его сестра, Ольга Николаевна Березина. Дед все-таки настоял подать ее в розыск, надеялся, верил, хотя умом понимал все. И тоже — приметы, особые приметы. И даже портрета нет настоящего, а тот, что нарисован художником со слов деда — искусственный, не живой. Пожалуй, теплее и верней портрет словесный.
Дальше по счету шли Алексей Иванович Березин, матрос; Всеволод Иванович Березин, специалист по селекции лошадей; Михаил Михайлович Березин, врач…
Их можно было искать вечно.
Ориентировки на минуту отвлекли внимание, хотя давно примелькались и походили больше на музейные экспонаты.
Можно больше не торчать в отделе, а ехать домой, но там пусто и оттого невыносимо холодно. Сутки назад, вернувшись с дедом из психиатрической больницы, Николай не смог оставить его в Нефтеграде. Уговоры не действовали, даже правнуком не удалось заманить. Не отвезешь на машине, — заявил дед, — уйду пешком. Мне не привыкать:
И дальше порога шагу не ступил в казенной квартире внука.
Пришлось вместе с ним отправлять Светлану и Андрюшку. Как они там, в келье на «родовом» березинском холме? Может, поехать сейчас к ним? Оставить все, скинуть погоны — а самовольный отъезд будет их стоить, — и в свою «вотчину», к родне, к дорогим и любимым людям. Пока они живы, пока — не приведи Бог! — не попали под стекло в один ряд с другими. Как бы хорошо сейчас сесть вчетвером, обняться, прижаться головами и, закрыв глаза, просто молчать.
Нет, рано! Нужно дождаться утра, рассвета, чтобы поехать в монастырь, на место происшествия. Поехать, чтобы самому, своими глазами увидеть…
Только самому надо посмотреть и яму, и трупы, вкусить историю во всей ее плоти и крови, вдохнуть ужас, может быть, пережить смерть. И тогда понятна станет жизнь отца, жизнь деда и бабки, жизни тех, кто угодил под стекло на столе. Возможно, тогда приблизится открытие заповеди, совершенное дедом: непротивление злу насилием. Как же научиться прощать палача, глядя на его жертвы?!
Неужели свершится предсказание деда, и ему, внуку, придется крикнуть Слово и Дело, чтобы вырвать людей у безумия?
А разве не безумие было сегодня?..
Когда Кирюк увидел толпу у ворот, он испугался не на шутку. Нет, он не боялся ни Деревнина, которого легко скрутил в бараний рог, ни шумящего, разгоряченного народа. Он слишком хорошо знал жителей Нефтеграда, чтобы всерьез принять мятежную ватагу. Из коротких разговоров Николай понял, что Кирюк в первый момент решил, что люди каким-то образом узнали о ядерном заряде, который готовили для спуска в скважину. Работы вели приехавшие специалисты, причем в режиме строгой секретности. Но если произошла утечка информации, значит, проболтался кто-то из посвященных, а скорее, сделал это умышленно. Как же работать, коли в аппарате сидит настоящий враг?
А потом, если люди взбунтовались из-за ядерного заряда, то их уже ничем не проймешь, не сагитируешь за прирост нефтедобычи, не убедишь интересами экономики, государства и партии. Это просто были бы другие люди.
Кирюк спешил с установкой заряда в скважине на четверть мегатонны. По сути, он спасал город, ибо хорошо знал Чингиза, который в это время ходил по своим высочайшим каналам и требовал заряда в мегатонну. Кирюк не сомневался, что «нефтяной король» добьется своего.
Но в любом случае, как бы ни говорили о благородстве мирного использования ядерного взрыва, бомба под городом — это безумие.
Как штабеля трупов под монастырем, как кислота, закачанная в могилы…
Неужто так быстро пришло время и уже сегодня пора крикнуть Слово и Дело?!
Погоди, погоди…
Почему никто больше не чувствует в этом безумие? Нет, надо спросить Кирюка, специалистов, что заряжают скважину, ученых, изобретших способ возбуждения нефтяных пластов. Неужели они никогда не задумывались, где кончается разум и начинается безумие?
Что бы было, расскажи он сейчас жителям города о ядерном заряде под землей? Пошли бы они толпой к дому секретаря?.. Вряд ли бы пошли! Трупы в яме — это страшно. От них содрогается душа, в дыхании смерти видится своя собственная смерть, и дороже становится даже самая низменная и убогая жизнь. А что маленькая, пусть и атомная бомба на глубине в два километра? Радиацию не увидишь глазом, не попробуешь на вкус, не пощупаешь руками. Она как бы безвредна лишь потому, что так устроены человеческая психика и чувства. Если же еще прибавить к этому политику на мирное использование атома, международные договоры о неприменении ядерного оружия, прибавить, наконец, сознательность простого человека, основанную на гордости и на жалости к собственной Родине, — нефть до зарезу нужна стране! вы уж потерпите! — если все это учесть, пожалуй, и десятка человек не собрать с города. Ну, подумаешь, лампочка качнется под потолком от легкого толчка, совершенно безвредно для организма повысится фон. Зато снова пойдет большая нефть, большие деньги, блага и награды.
В чем же оно выражается, безумие? В каких рентгенах можно измерить его незримый фон? Что, если безумие начинается тогда, когда нарушается равновесие ума и чувства? Чингиз привезет мегатонну, а не получится и с ней, то достанет две, три, четыре. Люди привыкнут к взрывам — нет же допустимого предела! Вернее, он потом будет, но уже поздно! Незримая смерть не пощадит и младенцев. И будут новые ямы…
Наверное, разум можно мерить только человечностью. Уровень разума настолько высок, насколько высока человечность во всем, что исходит от рук и ума человеческого.
Но все так зыбко! Разумен и честен ли судья, взявший в руки этот измерительный инструмент?
Размышляя так, Николай забылся и не сразу услышал вкрадчивый стук в дверь. Боязливой рукой кто-то скребся к нему и, наверное, требовал к себе человеческого отношения. Николай встал и отворил дверь.
На пороге стоял милиционер, снятый им с поста возле дома Кирюка. Деревянно-скованный, растерзанный и потрясенный.
— Рапорт о применении оружия написали? — спросил Николай.
— Написал, — выдавил привратник.
— Оружие сдали?
— Сдал…
— Карточку-заменитель на стол, — скомандовал Николай.
Милиционер выложил из стылой руки картонный квадратик — документ на получение оружия в дежурной части. Николай смотрел ему в лицо и видел только страх. Страх перед начальником, перед обстоятельствами и судьбой.
— Зачем ты стрелял? — тихо спросил он.
— Я в воздух, — признался милиционер.
— Но зачем ты стрелял?
— Попугать хотел, — признался тот и поправился: — Предупредить.
Николай тяжело встряхнул головой.
— Зачем стрелял?
Привратник окончательно смутился, но, преодолев страх, все-таки выдавил:
— По инструкции… Когда нападение…
Николай достал ножницы и начал спарывать с милиционера погоны. Он знал, что делает это незаконно, что до проверки специальной комиссией действий сотрудника его нельзя судить, нельзя снимать погоны и отбирать удостоверение. Отстранить от службы — можно, лишать его милицейских полномочий — нет.
Милиционер пугливо косился на ножницы у плеча, и по бледному лицу его текли слезы.
— Плачь, плачь, — тихо, как-то по-старчески приговаривал Николай. — Я тоже сегодня плакал… Надо ведь и плакать учиться.

27. В ГОД 1971 — ИЮНЯ 6 ДНЯ…

Монастырь теперь назывался по-протокольному — местом происшествия.
Эти два слова засели в голове и навязчиво долбились в затылок. Николай обошел монастырский двор, заглянул в храм, потом долго исследовал оставшиеся три стены, пока не поймал себя на мысли, что всячески оттягивает тот миг, когда надо подойти к обрыву и заглянуть вниз. Там, у самого края, уже стояли люди и, цепенея, смотрели под обрыв, как смотрят в бездонную пропасть или в могилу. Они уже будто перешагнули незримую черту и увидели то, что нельзя видеть простым смертным. Все, лежащее ниже кромки берега хотя бы на пядь, казалось сакральным; люди немели, ноги врастали в землю, и в их соляных лицах, будто в зеркалах, отражалась смерть.
Он понимал, что когда милиционеры закрепят и спустят под берег веревки, ему придется спуститься вниз. Он чувствовал, как неотвратимо приближается эта минута. До нее, как до обрыва, было всего несколько шагов.
Все. Теперь уже ничто не спасет и не избавит от рока. Словно метроном, отсчитывая секунды, Николай сбросил китель и поднял веревку. Прежде чем спустить ноги с обрыва, в самый последний миг он неожиданно подумал, что, побывав внизу, уже невозможно станет жить как прежде. Казалось, в мире произойдет что-то необратимое, что-то сломается, безвозвратно испортится, как засвеченная фотопленка. И думалось ему, что спускаться придется глубоко и долго, но сакральное начиналось почти сразу же от поверхности, под слоем чернозема и песка, словно пулеметной очередью пробитого стрижиными норами.
Яма напоминала консервную банку с разрезанным боком.
Николай прирос к веревке. Струи сухого песка текли из-под ног, словно в песочных часах. Миг длился вечность.
Потом он вскинул голову и, увидев крест на куполе храма, потянулся к нему, стал карабкаться на берег, как на льдину. Стрижи метались у лица, задевали крыльями, выстреливая белый известковый помет. Крест приближался, и когда до него оставалось дотянуться рукой, вдруг взмыл в небо и утвердился на своем месте. Николай ощутил твердую землю под собой и встал на ноги.
Люди, сгуртившиеся у обрыва, почему-то попятились.
Он протянул к ним натруженные веревкой и изрезанные руки.
— Больно… Как больно!
— Что же вы рукавиц не взяли? — посожалел милиционер, заглядывая в скрюченные ладони начальника. — Я ведь специально привез!
Храм стоял в десяти шагах от обрыва, прямой, как свечка, непоколебимый и мощный. У самой земли стены его казались тяжелыми, монолитными, похожими на комлеватое старое дерево, но чем выше поднимался взгляд, тем легче делалось глазу. Устремляясь вверх, он вытягивался, словно язык пламени, истончался и, вспыхнув последний раз осанистыми куполами, превращался в невесомые, парящие в воздухе крестики.
Видимо, кто-то отдал команду, и людей начали выгонять с места происшествия. Они уходили с оглядкой, боязливо таращились на берег, на храм, а Николаю казалось, будто на него. Ему хотелось крикнуть: я не виноват! это не я! — но рот сводило судорогой. Он пошел было к воротам и чуть не столкнулся с Кирюком. Секретарь вел за собой четырех человек. Мелькнуло лицо начальника УВД, оперуполномоченного из «конторы глубокого бурения» и председателя горисполкома. Четвертый был незнаком Николаю. Будто на похоронах, они молча пожали ему руку, после чего Кирюк пригласил всех к обрыву.
— Показывайте, Березин! — распорядился он.
— А будешь смотреть? — Николай приблизился к нему вплотную. — Если будешь — вот веревка, лезь! Мне показывать нечего…
Он сгреб веревку, сунул ее в руки секретаря. Тот отступил на шаг, стиснул запекшиеся губы.
— Лезь! Смотри!
Начальник УВД приобнял Березина, сказал примиряюще:
— Ну, успокойтесь, Николай Иванович. Конечно, неприятность большая, так что теперь?..
— Неприятность?! — Николай отскочил. — Там люди! Там трупы в консервной банке!
Прибывшие с секретарем стояли в трех шагах от обрыва, и кромка его закрывала все; внизу лишь рябилась светлая речная вода. И никто не решался сделать этих трех шагов.
— Надо пригнать катер и посмотреть с воды, — нашелся Кирюк. — Я сейчас распоряжусь.
— Нет, ты отсюда лезь! — Николай потянул его к обрыву. — Я отсюда смотрел!
Кирюк вырвался, машинально отряхнул рукав.
— Товарищи, так никуда не годится! — подал голос незнакомый Николаю приезжий. — Давайте посоветуемся, что делать. Сколько там трупов?
— Я не считал, — бросил Николай, не сводя глаз с Кирюка.

Предыдущая страница 33 Следующая страница


Крамола-2 34

— Сейчас посмотрю, — с готовностью отозвался секретарь и взял веревку. Не спеша, будто в собственный погреб, он опустил ноги под берег, затем перевернулся на живот и скользнул вниз. Зашуршал песок. Уже через минуту его голова показалась над обрывом. Оперуполномоченный подал ему руку и, не удержавшись, сам покосился вниз.
— Страшно, — неожиданно признался Кирюк. — Кошмар какой-то…
Остальные отступили от берега еще на несколько шагов.
— В любом случае мы должны принять решение, — жестковато произнес незнакомый приезжий. — Какие будут предложения?
— Трупы следует убрать немедленно, — заявил оперуполномоченный. — Завтра сюда съедется полрайона.
— Товарищ Кирюк? Ваши соображения.
Секретарь потупился. На лице было смятение и растерянность.
— Не знаю, — проронил он. — Дайте собраться с мыслями…
— Что тебе собираться? — спросил Николай. — Кислотой их! Ты ведь жег ямы кислотой? Хотел, чтобы и костей не осталось, а они вон — будто вчера расстреляны…
— А ты хотел, чтоб из всех ям повалилось? — взвился Кирюк. — И так уже народ взбудоражили!.. Похороненные, должны оставаться в земле! В земле, понял?
— Кто их хоронил? — чуть не задохнулся Николай. — Кто? Ты?.. Да их стреляли и валили в яму! Это не могила — просто яма! Как на скотокладбище!
— Ты понимаешь, что нельзя! нельзя вскрывать этих ям? — Глаза Кирюка засверкали. — Ничего, кроме страха и ненависти, не будет от такого зрелища. Мало тебе вчерашнего? Тебе мятежа захотелось, смуты? А ты знаешь, чем всегда заканчивался русский бунт?! Не хочу, чтобы эти мертвые будили злобу в живых. Я вчера подумал: люди-то у нас — золото! Больше нас чувствуют и понимают. Только не следует их раздражать.
— Золото ваши люди. — Николай отвернулся к обрыву. — Только «черное золото». Укротил фонтан и в трубы его. Потом гони, куда захочешь…
— Вы что думаете, товарищ начальник милиции? — спросил незнакомый приезжий. — К другим придираться легче. Сами-то что предлагаете?
— Почему я должен об этом думать и предлагать? — Николай повел взглядом по хмурым лицам. — Почему я?.. Я туг моложе всех. Но почему мне они достались?! — Он потряс рукой в сторону обрыва. — Этих людей расстреливали сорок лет назад! А я их сегодня хоронить должен?! Это что, наследство мое?.. Кто ответит — за что мне такое? За что?!
— А мне — за что? — возмутился Кирюк. — Я не виноват в смерти этих людей. Но вынужден принимать меры!.. Судьба нам такая, Березин. Они, сволочи, из земли пирог с человечиной сделали, а жрать его нам!
— Нет, ты врешь! — приступил к нему Николай. — Ты уже впрягся, ты уже с ними заодно, если их следы прятал и кислотой жег. Ты ведь следы прятал?
— Что ты хочешь сказать? — Кирюк отшатнулся. — Что я с этой мразью Деревниным заодно?
— Деревнин простой забойщик, — отрезал Николай. — Ты же защищаешь тех, кто делал политику. Зачем тебе это? Зачем?
— Березин, прекратите немедленно! — оборвал его начальник УВД. — Хватит виноватых искать! И так вон уже поискали… Не знаем, что с ямами делать. Чужой грех на душу берем.
Николай поднял с земли китель, надел его, застегнул на все пуговицы.
— Хорошо, я похороню их. Если мне выпало хоронить… Все сделаю, как полагается. И место для могилы выберу. Только знаете что? Уходите отсюда. Все уходите! Сам сделаю!
Он заметил, как облегченно распрямился Кирюк, как перевел дух оперуполномоченный, а начальник УВД снял фуражку и вытер платком глубокие залысины. Гора с плеч свалилась…
— Я тебе экскаватор пригоню, — тут же пообещал председатель горисполкома. — И пару самосвалов со стройки сниму.
— Как вы себе это представляете? — вмешался незнакомый приезжий. — Так просто взять и перехоронить? А вы знаете, кто в яме? Что за люди?.. Хоронить нельзя. Будет могила — здесь такое начнется! Если бы жертвы войны — другое дело. Я бы слова не сказал. Сами подумайте: это же будет памятник репрессиям. Пусть даже незаконным, все равно репрессиям. Так сказать, увековечим черную страницу нашей истории. Вы правильно рассудили, товарищ Кирюк. Память о мертвых станет раздражать людей, будить в них нездоровые желания.
На мгновение стало тихо. Николай смотрел в стареющее и добродушное лицо приезжего человека и чувствовал, как гнев, смешавшись с кровью, заливает глаза и разум.
— И далее, — продолжал тот. — Вы осознаете, что вам придется каждую весну вскрывать новые ямы и устраивать перезахоронения? Это же превратится в кошмар, в болезнь!
— Эта яма осталась случайно, — несмело вставил Кирюк. — Неправильно указали, ошиблись…
— В таких щепетильных делах случайностей и ошибок быть не может! — жестко отозвался приезжий. — Вот цена вашей… ошибки. Поставьте сюда пару земснарядов и размойте берег.
Николай вышел из круга и медленно направился к монастырским воротам. Он шел так, словно ждал выстрела в спину, и когда до ворот оставалось несколько метров, не сдержался и побежал.
Несмотря на раннее утро, народ уже подтягивался к монастырю. Какие-то незнакомые старухи пытались повесить на стену пихтовый венок с бумажными цветами.
Николай бросил машину у подножия холма и пошел пешком. Заметив Светлану возле кельи, он помахал рукой и прибавил шагу. Там дымился костерок, поблескивали на солнце ведра, тарелки, полоскалось на веревке Андрюшкино белье и полотенца. «Родовое гнездо» Березиных напоминало походный стан.
— Ты вовремя! — засмеялась Светлана. — А мы обедать собираемся. Я сходила в деревню и принесла молока и творога.
— Как вы здесь? — Николай сел на бревно, содрал пропотевший китель.
Жена зачерпнула ковш воды, прихватила полотенце.
— Тут так хорошо, Коля! — восхищенно заговорила она. — Воздух такой! Особенно когда ветер тянет с бора. А вечером птицы пели. Место удивительное! Я бы тут все лето прожила!
Николай сбросил рубашку и стал умываться. Холодная вода смыла пыль, пот и головную боль.
— Где дед? — спросил он.
— С Андрюшкой пошли гулять! — весело доложила Светлана. — Второй день не расстаются. И спали вместе.
Она вытерла полотенцем волосы Николаю и вдруг стала серьезной и растерянной.
— Что? — спросил он.
— Не знаю, что и думать, — проронила она. — И что делать — не знаю. Вчера дедушка молиться встал, вечером. А Андрюшка к нему… Тоже встал на коленочки и крестится. Думала, играет или передразнивает. Но увидела личико… Сияет мальчишка! Сегодня утром я его выманила из кельи, на речку повела. А он убежал от меня и снова к дедушке. И опять молится… — Она смущенно улыбнулась. — Коля, он же еще ничего не понимает, правда?
Николай вскочил, огляделся кругом.
— Где они? Где?
— В сторону деревни пошли, на поля, — заражаясь его беспокойством, сказала Светлана. — У тебя что-нибудь случилось, Коля?.. Я же в первую минуту заметила…
— Случилось, Света, — выдохнул он. — Я больше не вернусь туда… Погоди, а они давно ушли?
— Да с час назад…
— А какое сегодня число? — ужаснулся Николай.
— Шестое, — просто ответила Светлана. — Коля, что с тобой? Ты какой-то…
— Потом, потом! — крикнул он и быстрым шагом пошел к деревне.
Жена догнала его, забежала вперед.
— Коля, Коленька, только ты дедушке не рассказывай, что у тебя там случилось. Молчи, ладно? Не тревожь его. Он сегодня с утра такой радостный, такой веселый! Белую рубаху надел…
Николай бросился вниз по склону.
На выпасе за старой поскотиной было пусто. Лишь безнадзорные коровы поднимали от травы головы, разглядывая полуголого, бегущего человека.
За час могли уйти далеко. Где искать?.. Он заметил старика с полевой сумкой через плечо, подбегая к нему, узнал председателя колхоза Главадских. Тот вытаращил глаза на начальника милиции.
— Андрея Николаевича не встречали? — спросил Николай. — С сынишкой моим?..
— Потерялся, что ли? — опешил председатель. — Ведь он че, Николай Иванович, дом колхозу отдал, а бумагу не оформил. Как это понимать?
Николай недослушал его и побежал за деревню, где, прикрытые березовым перелеском, начинались колхозные поля.
— Пошлите уж его в сельсовет! — кричал ему Главадских. — Пускай отпишет!
В следующую минуту Николай пожалел, что поторопился. Надо бы попросить председателя, чтобы собрал мужиков и прочесал окрестности села. Если исполнится срок, назначенный на шестое?..
Выскочив из перелеска, он увидел на поле Андрюшку. Сын бегал по ржаным всходам, держа руки как самолетик, и смех его звенел серебряным колокольчиком. Николай кинулся к нему, схватил на руки и этим перепугал мальчонку; Андрюшка заплакал и закричал:
— Деда! Деда!
— Я это, я, сынок! — засмеялся Николай. — Ну, что ты? Мужик?
Сын разглядел, наконец, отца, всхлипнул и медленно, будто сонный, обнял за шею.
— Я летал, — тихо признался он. — Меня деда научил.
— А где деда?
— Во-он летит. — Андрюшка указал пальчиком в сторону перелеска.
Рубаха на нем была из какого-то легкого, летучего полотна; она пузырилась на спине, хотя и ветер дул несильный, и, напротив, спереди плотно облегала худое тело деда, так что сквозь ткань проступали ребра.
— Эх, спугнул! — пожалел дед. — Да ничего, поди, еще спустится. Ишь, звенит как?
Над их головами пел невидимый жаворонок.
— Пусти на землю, — попросился Андрюшка. — Я ногами пойду.
Сын побежал вперед, а Николай все присматривался к деду и веселел сам. Страшное сегодняшнее утро казалось здесь нереальным, не могло быть, не имело право существовать, когда мир такой чистый и простодушный, как звон жаворонка. Дед часто останавливался, рвал свежую, но уже взматеревшую траву и тут же пускал ее по ветру или выискивал былинки дикого чеснока, совал их в рот, а то, пригнувшись, что-то высматривал на земле — делал все это походя, без смысла, будто любопытный вертлявый мальчишка. Николаю же захотелось приласкаться к нему, и, стесняясь этого ребячьего чувства, он приобнял деда за плечи, расправил вспушенную ветром бороду. Андрей Николаевич не умел ласкать, любил, но не умел, не знал как. Николай хорошо помнил возвращение деда из ссылки в пятьдесят седьмом. Тогда на слуху было слово — амнистия, нерусское, и потому невзрачное для уха слово казалось почти волшебным. Прощенный, свободный дед молчал недели две и лишь смотрел печально и застенчиво, как бы кругом был виноват. Домашние не тревожили его разговорами, но Коле все время хотелось побыть рядом с дедом, потрогать руками волосы, шрам на лице, одежду. Он был еще чужой, непривычный, однако необъяснимая тяга влекла Колю к этому человеку. Смущаясь и робея, он как бы между делом задевал деда то за колено, то за руку, а как замирала от восхищения душа, когда Коля набрасывал на плечи его старый кожушок и выбегал на улицу!
И сейчас от деда исходило какое-то радостное свечение, приводившее душу в тихий восторг.
Подходя к холму, Андрей Николаевич засмеялся и забормотал:
— Я взойду на гору, да я пошел под стрелу, да я пошел под стрелу…
— Ты что-то сказал, дед? — насторожился Николай.
— Нет, я песню вспоминаю, — озаботился он. — Старая строевая песня. Бойцы мои пели, под Уфой… Хорошая песня! Сейчас, погоди…
Он пошевелил губами, наблюдая, как Андрюшка гоняется за бабочками, и вдруг крепким звучным голосом запел:
Я взойду на гору,
Да я пошел под стрелу,
Да я пошел под стрелу.
Ты лети-то, стрела,
Да вдоль по улице,
Да вдоль-то по улице.
Ты убей, стрела,
Да доброго молодца,
Да доброго молодца!
Андрюшка со всех ног бросился к деду и встал под его правую руку, заглянул в лицо, тряхнул за штанину:
— Деда, ты с бозенькой говолишь? С бозенькой?
— С Боженькой, Андрей Николаевич, с Боженькой, — подтвердил дед. — Коль, пока не забыл: как меня похоронишь, так съезди в Башкирию. Километров десять от Уфы место есть, в степи. Найди его. Я после амнистии туда заезжал, да там целину подняли, все перепахали, хлеб сеют.
— Ну? И что? Зачем? — поторопил Николай, предчувствуя неожиданность в словах деда.
— А посмотри, не пророс ли мой грех? Не видать ли там костей.
— Каких костей, дед?! — чуть не закричал Николай. — Перестань!
— Человеческих, каких же еще, — невозмутимо ответил Андрей Николаевич. — Их ведь там не прикопали как следует. Как вспашут, так кости подымаются. Ты походи, пособирай да схорони. Потом как-нибудь еще съездишь. А место найдешь. Поспрашивай у трактористов, они скажут. Кости как камни: сколько ни собирай, все выпахиваются.
Николай сел на землю, стиснул кулаки.
— Мне что, дед, судьба такая выпала?
— Судьба, Коля, — вздохнул он. — Это еще не все. Дорога к храму длинная… Потом съезди на Обь-Енисейский канал. Там у шлюзов могила должна быть. Местные там хоронили, спроси стариков, должны знать. Хоть крест поставь, что ли… Я бы сам везде прошел, но не успею. Нет больше времени. Пошли, чего сел? Некогда сидеть.
— Говорят, когда в Есаульске начали первую скважину бурить, по городу какая-то старуха бегала, — сказал Николай. — Бегала и кричала, чтоб не трогали землю. Если тронут — мертвые из земли встанут и стоять будут.
— Альбина была. — Дед покачал головой. — Она будущее знала. Вот и мне срок назначила. Какое число сегодня, помнишь?
— Она тебе назначила срок?! — вскочил Николай. — Она?
Дед засмеялся, взял Андрюшку за руку и повел в гору. И снова запел:
Как по молодцу
Да плакать некому,
Да плакать некому.
«Если он сегодня умрет… Если он сегодня умрет…» Он не мог закончить этой фразы даже мысленно, а первая ее часть застряла в голове и сковала разум. Почему-то стало темно, ветер вылизывал траву и холодил спину. Стихли птицы, умолкли в траве кузнечики — мир мертвел на глазах, наливаясь синюшным оттенком.
— Коля? Коля! — донеслось, будто сквозь сон. — Что же ты сидишь? Гроза такая идет! Смотри!
— Храм строить надо, — Николай пошел в гору. — Обыденный храм…
Светлана набросила ему на плечи китель, повела за собой, как ребенка. Над холмом заворчал гром: сухая гроза электризовала воздух, ветер отвесно падал с неба и разбегался пыльными вихрями.
— Молчи, молчи, милый! — уговаривала Светлана. — Господи, что же я с вами троими делать буду? Боюсь, Коля, боюсь!
— Ехать мне нужно, поеду я! — спохватился Николай. — Прости, Света, там люди собрались.
— Пережди грозу!
— Да где же ее переждешь?
Косой клин огня метнулся с неба, и в тот же миг ударил гром. Зазвенело в ушах. Они взбежали на холм, и Николай увидел деда, стоящего на месте заросшего пепелища. Андрюшка выглядывал из кельи и звал, будто птенец, выпавший из гнезда:
— Деда! Деда!..
— Я смерти не ищу, — опередил внука Андрей Николаевич. — Даже снаряд в одну воронку дважды не попадает.
Дед стоял, подняв руки к грозовой туче, подставлял ей лицо, как подставляют солнцу. Он еще был жив, но как бы уже не принадлежал этому миру; земная жизнь его теперь состояла в ожидании, и никто, кроме рока, не волен был над ним. Он постепенно угасал как мирской человек, но чувства его не отмирали, а, будто собранные линзой лучи света, они перевоплощались в любовь. Только любовь эта предназначалась не людям — Богу. И желания его не становились беднее, наоборот, обогащались, хотя со стороны казались убогими. Сейчас он как бы шел в верховья берегом реки — отпадали от русла притоки, ручьи, родники, и искал то единственное русло, в которое уже ничего не впадает со стороны и которое питается из самого Истока.
Наверное, так становятся монахами, живыми мертвецами.
И даже не ведая отпущенного тебе времени, можно загадать себе день и час, а потом готовиться к нему, натруживая душу свою, как натруживают ноги в долгой дороге, и избранный по своей воле срок удостоен будет Высшего освящения.
Глядя на деда, стоящего с воздетыми к грозе руками, Николай впервые осознал и поверил, что умрет он именно сегодня и смерти его уже ничем не остановить.
А если так, то сегодня он докажет живым, что действительно знал будущее и не сумасшедшим был, когда крикнул на площади Слово и Дело и позвал людей строить Обыденный Храм. Блаженным — да, но не сумасшедшим.
Так много надо сказать ему и еще больше — спросить!
— Недавно завхоза из нефтеразведки арестовали, — вспомнил Николай то, о чем думал по дороге сюда. — За хищение… В общем, не важно. Так он в тайге людей нашел. Народ какой-то прячется… Ты слышишь?
— Говори, говори, — отозвался дед.
— Место на карте показал, — продолжал Николай. — Подходящее место… Эти люди его поймали и три дня продержали. Живут скрытно, с воздуха не видать. Что за скит? Ты ничего не слышал? Говорит, полтыщи народу, может, больше.
— Леса это, Коля, Леса, — словно больному, жаждущему надежды, сказал Андрей Николаевич.
— Какие леса?
— Леса, где есть Мир, Труд и Любовь. Где есть Гармония.
— Неужели они есть? — оживился Николай. — Когда кругом война, рабство и ненависть. И пустота!
— Я бывал…
— Ты?!
— И сбежал. Суток не выдержал. — Дед говорил небу, исчерченному беззвучными молниями. — Обещали Гармонию… А это оказался колхоз. Все как у нас устроено. Оказывается, я тогда в будущем побывал. Не ходи искать. Построишь Храм — придет Гармония.
— Не знаю… Я не знаю, что такое Храм! — признался Николай. — Думаю, думаю и пока не вижу! Как его строить? где?
— Ладно, — проронил дед. — Поедем, покажу. Жене своей скажи, вернемся сейчас. В Свободное съездим до дождя и вернемся. Поехали.
— Куда?
— В Храм, Коля. Ведь сбылось предсказание Альбины? — то ли спрашивал, то ли утверждал он. — Сбылось, и мертвые встали…
— Встали, дед, — выдохнул Николай, чувствуя, что сопротивляться бессмысленно. — Землю тронули — мертвые встали. А если они ее ядерной бомбой?.. Что же будет, дед? Что будет?!
Они не успели спуститься вниз, как тяжелый ливень накрыл холм и смешал твердь и хлябь.
Возле монастырских стен, обвешанных пихтовыми венками, стоял народ. Рдели перед глазами самодельные вплетенные цветы.
А на гребне стены горели два слепящих прожекторных глаза. Пыльные лучи высвечивали двор; люди же стояли в темноте, кажущейся еще более густой и непроглядной, чем бывает в обычную ночь.
Храм, подрезанный прожекторами у самого основания, парил над землей и изредка вздрагивал, когда с грохотом и гулом рушился берег. Вздрагивали люди и жестяные цветы, издавая тихий и печальный звон.
На воде под яром, словно быки на привязи, бились и терлись друг о друга буксиры и рыболовные катера. Среди них изгибался змеей пульпопровод земснаряда. Гул работающих дизелей и водометных двигателей отражался от песчаной стены обрыва, улетал на низкий противоположный берег и, усиленный эхом, растекался по тальникам. Если глядеть сверху, то возникало ощущение, будто эскадра судов, взяв на буксир освещенную прожекторами сушу, пытается сдернуть ее со своего извечного места.
— Что они делают? — сквозь грохот спрашивал Николай. — Что они творят?
— Не ведают, что творят, — отозвался дед. — А ты смотри, смотри.
Несколько солдат сбрасывали под обрыв старые тракторные гусеницы. Там, внизу, их вытаскивали на палубу самоходки и разбивали на траки. Длинные изломанные тени метались по белым рубкам, по вспученной воде и обрыву.
За спиной Николая маячил старик Деревнин, силился что-то сказать, но слушать было некогда.
Они прошли сквозь охраняемые милицией ворота. Андрей Николаевич остановился, поклонился храму.
— Вот Храм, — сказал он. — Вот он стоит, батюшка. Камень-то упадет, а Храм все равно останется.
Берег отваливался бесшумно, и лишь потом, снизу, доносился тяжкий человеческий вздох.
Деревнину удалось проникнуть на монастырский двор — прошел за спиной начальника милиции, — и тут, в безлюдье, подступил к Андрею Николаевичу:
— Помнишь, я справочку у тебя попросил? Что партизанил с тобой?.. А как они следы прячут? Всю землю готовы перемыть! Да ведь я-то лучше их, лучше!

Предыдущая страница 34 Следующая страница


35 Сергей Алексеев

Андрей Николаевич не отвечал, может, и не слышал ничего. Рискуя сорваться, Николай лез к обрыву, бормотал, заглядывая вниз:
— Встанут… И из воды встанут…
Пьяные солдаты, одетые в костюмы противохимической защиты, баграми втаскивали трупы на палубу рыбачьего катера и прикручивали к ним гусеничные траки. В прожекторном свете синевато отливали солдатские головы и лица, упакованные в противогазы.
Нагруженные катера отходили за мыс, и там, не сбавляя хода, опорожнялись. Плоские, раздавленные землей тела уходили с кормового желоба, по которому обычно мечут сети, и без всплеска исчезали в воде.
— Смотри, Коля, смотри, — тяжело дыша, повторял Андрей Николаевич, — да ничего не забывай!
— Знаю, почему следы прячут! — бормотал Деревнин. — Знаю! Мы хоть в землю их, в яму, а они?.. Ишь, моют! Сами-то давно отмылись! Политику отмыли свою. А тут вдруг пятнышко очутилось на ризах! Грязцы! Вот и стирают!.. А нас под топор пустили. Под топор!
Алтарная часть храма уже висела над обрывом, и обнажившийся фундамент из дикого камня напоминал корни дерева.
Земля лопалась под стенами и расходилась стремительными трещинами, будто зигзагами черных молний.
— Теперь помолиться хочу! — Андрей Николаевич отбросил палку и шагнул в храм. — Уходите от меня! Все уходите!
— Ты куда, дед?! — Николай схватил его за воротник. — Назад!
Андрей Николаевич отбил его руку, вырвался, погрозил:
— Не смей! Молиться буду!
Каменный пол в храме растрескался, так что между плитами проваливались ноги. В кромешной тьме он подошел к месту, где стоял иконостас. Почудилось, будто из мрака проглядывают светлые лики.
— Пойдем, дед! — закричал Николай. — Храм сейчас опрокинется!
— Уходи, Коля! — приказал Андрей Николаевич. — Зажги мне свет и уходи. Я долго молиться буду.
Со свода сыпалась кирпичная крошка, секла лицо.
— Назад! Назад, дед!..
— Зажги свет! Зажги, Коля!
Храм шевелился, трещали стены, и пол медленно уходил из-под ног. Андрей Николаевич вытолкал внука из храма — паперть уже поднималась на воздух. Коля прыгнул на берег, рванул на себя деда, однако тот уперся руками в каменный парапет, удержался и через мгновение стал недосягаем: между сушей и храмом легла саженная трещина. Лопнувшая земля разделила их, и черная бездна, разверзаясь на глазах, очаровала сознание.
Андрей Николаевич метался по темному храму, и гулкий его крик, усиленный пустотой, бил по ушам и уносился к небу.
— Света! Света хочу! Кто зажжет свечу?
Храм накренился и на мгновение замер, прежде чем рухнуть в бездонную черноту.
А молитва вырвалась из-под свода и воспарила над землей.
— Господи! Кто зажжет свет? Кто зажжет свет?!
с. Окунеево — г. Вологда, 1988—89 г.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга вторая (Страница 1)
    • 1. В ГОД 1931… (Страница 1)
    • 2. В ГОД 1920… (Страница 2)
    • 3. В ГОД 1931… (Страница 4)
    • 4. В ГОД 1920… (Страница 6)
    • 5. В ГОД 1919… (Страница 8)
    • 6. В ГОД 1920… (Страница 9)
    • 7. В ГОД 1931… (Страница 12)
    • 8. В ГОД 1920… (Страница 13)
    • 9. В ГОД 1931… (Страница 14)
    • 10. В ГОД 1920… (Страница 15)
    • 11. В ГОД 1920… (Страница 16)
    • 12. В ГОД 1922… (Страница 18)
    • 13. В ГОД 1920… (Страница 18)
    • 13. В ГОД 1961… (Страница 19)
    • 14. В ГОД 1931… (Страница 20)
    • 15. В ГОД 1961… (Страница 20)
    • 16. В ГОД 1962… (Страница 20)
    • 17. В ГОД 1933… (Страница 21)
    • 18. В ГОД 1933… (Страница 23)
    • 19. В ГОД 1933… (Страница 23)
    • 20. В ГОД 1962… (Страница 24)
    • 21. В ГОД 1934… (Страница 26)
    • 22. В ГОД 1968… (Страница 27)
    • 23. В ГОД 1970… (Страница 28)
    • 24. В ГОД 1938… (Страница 29)
    • 25. В ГОД 1970… (Страница 30)
    • 26. В ГОД 1971 — ИЮНЯ 5 ДНЯ… (Страница 32)
    • 27. В ГОД 1971 — ИЮНЯ 6 ДНЯ… (Страница 33)


Сергей Алексеев

Крамола-2

 Читать книгу

Аннотация

В названии второй части романа Сергея Алексеева — «Доля» — слышится мне другое и тоже исконно русское слово — воля. Как бы ни складывалась жизнь, как бы ни давила личная, тесно связанная с условиями общественной жизни недоля, человек волен в душе своей, волен в конечном выборе своем — быть ли слепым исполнителем чужой вали, каким-нибудь «винтиком» в машине великой и бесконечной революции, или Человеком, подобием Бога, строящим свою жизнь по законам, вселенского разума, в соответствии с Природой, в том числе и прежде всего — с природой человека.

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Алексеев родился в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Окончил геологоразведочный техникум в Томске и Высшие литературные курсы в Москве. До начала писательской деятельности Сергей Трофимович успел перепробовать множество самых разнообразных профессий. Он был молотобойцем в Зырянском районе, геологом в Полярной и Томской геологоразведочных экспедициях, следователем уголовного розыска в Томске, в течение двух лет был сотрудником областной газеты «Красное знамя». Писательской деятельностью начал заниматься в 22 года. Окончил в 1987 году Высшие литкурсы. Творчество Алексеева развивается в русле реалистических традиций и вместе с тем сочетает в себе притчевость, символику и причудливость композиции. Из известных произведений писателя следует назвать сборники рассказов «Тайна третьего кургана» (1983), «Таёжный омут» (1984), «Суд» (1985), «Крамола» (исторический роман в 2-х кн.: Кн. вторая: Доля, 1996), «Доля» (1996), «Утоли мои печали» (1998), романы «Аз бога ведаю!» (1999), «Долина смерти» (2000), «Волчья хватка» (2000), пьесы «Казнить нельзя помиловать», «Молился богу сатана» и другие. В первых романах следовал в основном традициям так называемой «деревенской прозы», за что А.Архангельский причислил его к эпигонам Вас.Белова. В.Курицын же, анализируя первые романы Алексеева, назвал их автора «самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане». Резонанс вызвал роман «Крамола» (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого «семейного» романа «Возвращение Каина». Его цикл приключенческих романов «Сокровища Валькирии» занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Роман «Покаяние пророков», написанный в 2002 году, - это новый, ещё более дерзкий и актуальный взгляд на прошлое и будущее России. С 1985 года время Сергей Трофимович Алексеев живёт и работает в Вологде. Член Союза писателей России, лауреат литературных премий Союза писателей РСФСР (1986), ВЦСПС и Союза писателей СССР, им. Ленинского Комсомола (1985) и им. М.А.Шолохова (1995). (не знаю и как лучше написать что Алексеев - лауреат премии имени М.Шолохова (1995), учреждённой Союзом писателей России и «Роман-газеты», - именно за это за романы «Рой», «Крамола» и «Сердцевина».) По его книгам сняты художественные фильмы, пьесы поставлены на сцене Вологодского драмтеатра. Официальный сайт Сергея Алексеева: alekseevsait.narod.ru