Сергей Алексеев - Крамола-1

1 Сергей Алексеев

Книга первая

СТОЛПОТВОРЕНИЕ

1. В ГОД 1918…

Молния летела в лицо.
«Обережный круг!» — вспомнил он. И в тот же миг, ослепший и оглушенный громом, канул в черную бездну.
Очнувшись, Андрей не сразу понял, что его закапывают. Земля давила грудь и порошила лицо. Только руки торчали из ямы, и это обстоятельство в первую секунду вызвало досаду: хоть бы зарыли как следует…
И вдруг пронзила мысль — жив! Зачем же хоронят? Он закричал:
— Живой я! Живой!
Андрей на какой-то миг вновь потерял сознание. Пришел в себя, когда ему ножом начали разжимать зубы, пытаясь напоить из фляжки. Он лежал на шинели, двое красноармейцев хлопотали около и переругивались. Андрей взял фляжку и выпил всю до дна, отбросил в сторону.
— Что со мной было? — спросил он.
— Да грозой тебя, — объяснили ему. — Не шибко, вон и не сожгло. А бывает — головешка остается…
Андрей сел и осмотрелся. Светало. Бойцы спали на траве между деревьев, чудом выросших и доживших до старости на небольшом береговом уступе. Внизу белела река, подернутая туманом.
В ушах звенело, гудела голова, а перед глазами стоял несмаргиваемый зигзаг молнии, напоминавший белую ветвь дерева. Он попросил еще воды, онемевшей рукой плеснул на лицо. Прояснился ум, в степи стало светлее, однако на всем вокруг лежали зловещие отблески невидимого пожара.
Двое в выгоревших гимнастерках стояли по обе стороны от Андрея и молча таращились на командира. Рассмотреть их лица мешала молния, запечатленная зрением. «Как архангелы, — подумал Андрей. — Сейчас подхватят и понесут…»
— Должно быть, согрешил, — сказал один из них. — Говорят, только грешных бьет. А ведь молодой еще…
— Все мы грешны, — прогудел другой и перекрестился.
Андрей поднял глаза к небу. Грозовая туча, вздыбившись от горизонта почти в самый зенит, стояла черной горой над головами и закрывала весь противоположный берег. Не пролив и капли дождя, она выметала, истратила весь свой гнев и силу, сотрясая пространство над степью, и теперь замерла на небосклоне, парализованная восходящим солнцем. Андрей подошел к обрыву: от воды тянуло прохладой, дышать стало легче.
Когда край тучи набряк малиновым цветом, подул ветер и черный колосс в поднебесье вдруг начал разваливаться, расползаться вдоль заречного горизонта. Где-то под кручей, у самой воды, пронзительно защелкал соловей.
Остуженная за ночь земля теперь холодила, и под деревьями слышалось сонное шевеление. Озноб заставлял людей прижиматься друг к другу, подтягивать колени к подбородку.
Андрей вернулся к месту, где его настигла молния, поднял с земли портупею с шашкой и револьвером, бинокль в чехле и, цепляясь руками за жесткую траву, пошел вверх по склону. Еще не совсем исчезла слабость после недавно перенесенного тифа, к тому же все еще кружилась голова и ком тошноты подкатывал к горлу. Собираясь с силами, он часто останавливался и оглядывался назад, где на береговом лесистом уступе, у самого обрыва, спали бойцы его полка. Вернее, всё, что осталось от полка, — триста пятьдесят штыков.
В степи тоненько и призывно ржала лошадь…
На самом гребне берега казалось намного светлее, чем внизу, на уступе, а зоревое небо — ближе и ярче. Во все стороны лежала бесконечная степь с расчесанными ветром травами, с редкими лесными колками у подножия холмов. Восток уже был светел и чист, и потому так далек, что, казалось, видно закругление Земли. Только там, где река Белая утекала за горизонт, поднимались едва заметные дымы: в Уфе что-то горело…
Вскинув бинокль, Андрей долго смотрел в ту сторону: перед взором колыхалась степь с коростными пролежнями солонцов. Пологие холмы, словно волны, катились к высокому материковому берегу, на котором стоял город. И ни одной живой души не было в тот час в безмолвном пространстве.
Андрей прошел вдоль берега. Заря опрокидывала темное небо, как опрокидывают перевернутую вверх дном лодку.
Увидев в траве винтовку с примкнутым штыком, Андрей нагнулся и поднял ее. Рядом валялись солдатская фуражка и подсумок. Часовой бежал с поста — семнадцатый дезертир за последние трое суток. Но сейчас не это беспокоило Андрея. Если и сегодня ушедший за реку со взводом комиссар Шиловский не найдет бойцов товарища Махина и если разведка, отосланная с вечера в степь, встретит казачьи сотни, идущие к Уфе от Стерлитамака, то придется еще раз штурмовать железную дорогу. Другого выхода нет. Только туда, за магистраль, иначе через сутки, а то и раньше, полк будет обречен, прижатый к «чугунке» с трех сторон.
А основных сил и товарища Махина со штабом за рекой могло не быть: полк Андрея уже больше недели не имел ни связи, ни приказов и мотался по горячей степи в поисках своих, каждый раз натыкаясь то на белочехов, то на какие-то иные вражьи части. В бой не вступали, а лишь отходили, отбиваясь, глубже в степь и ночью опять возвращались к железной дороге. Долетали слухи, будто Уфимский гарнизон вместе с Советом, чека и милицией отступил за «чугунку» и укрепился где-то на реке Уфе. Однако на путях, где бы ни выходил полк Андрея к полотну, всюду стояли забитые чехами эшелоны. Создавалось впечатление, будто вся Россия перерезана одним бесконечным длинным составом. Бессмысленность такой войны обескураживала и вызывала тихое, злое отчаяние.
Бывший штабс-капитан Андрей Березин после двух лет германской войны не мог понять гражданскую, на которой оказался месяц назад. Это была странная война: без окопов и тыла, без снабжения и штаба, без командования… да и без самого фронта, ибо когда фронт везде, куда ни пойди, то это уже не фронт…
Андрей вытащил из кармана часы и неожиданно обнаружил, что они остановились: слившиеся стрелки замерли на двенадцати. И сколько бы потом Андрей ни крутил завод, ни тряс их — часы молчали. Видно, испортились от удара молнии, а может, на этой войне и само время остановилось?..
Оказавшись в Башкирии, Андрей неожиданно для себя увидел мысленно всю Россию как бескрайнюю горячую степь, по которой метались отряды вооруженных людей, и все хотели пить, пить! Если находилась вода, то она оказывалась горячей и не утоляла жажды, и остудить ее было негде; или, на вид холодная и чистая, она была горько-соленой, не годной для питья; однако и пресная не могла напоить жаждущих: раздувая желудки, она скоро выходила белыми разводьями на гимнастерках. Днем люди ждали ночи, чтобы отдохнуть от бесконечной гонки и хотя бы чуть остудить тело и унять клокочущую в голове кровь. А ночью земля остывала и на смену жaру наваливался дикий холод, и тогда вновь хотелось тепла…
В этом огне, в этой вселенской жажде угадывалось рождение чего-то нового, неведомого доныне и пока непостижимого…
Андрей попытался вообразить, как сложится день, что произойдет к вечеру, и в сознании сама собой нарисовалась картина: густой пулеметный огонь от насыпи и редеющая, изорванная цепь остатков полка, развернутая фронтом к железнодорожной магистрали. А над всем этим — слепящее солнце…
«Нет, нет, так было вчера, — Андрей попытался сосредоточить мысли на будущем. — Сегодня все пойдет иначе…»
Вдруг Андрей подумал: Оля! Где она теперь? Там, за «чугункой», вместе с гарнизоном и Уфимским Советом, или заложников все-таки не повели с собой, а оставили в городе? Наверняка, когда отступали красные, была паника, может быть, в суете и неразберихе о них забыли, а белочехи пришли теперь и освободили сестру?
Красные…
Всякий раз, повторяя про себя это слово, Андрей спохватывался, что теперь он тоже «красный» — военспец, командир полка. И надо бы привыкнуть к новому своему состоянию, смириться с судьбой. Хотя бы до тех пор, пока он здесь, в сухой башкирской степи, а сестра Оля — там, в заложниках.
И где-то в Уфе остался еще брат Александр. Может быть, ему удастся спасти, выручить Олю?!
Мысль эта теплила надежду. Только бы они остались живы, только бы они…
Тогда все закончится благополучно — и сегодняшний день, и другие; каким-то образом угаснет странная непривычная война и они все вернутся домой, в Березино. И будет мир…
Андрей выдернул и зашвырнул в траву затвор винтовки, брошенной дезертиром. После каждый стычки с белочехами лишние винтовки некуда было девать. Нести тяжело, а бросить — трофей врагу. Однако затвора показалось мало, трехлинейка еще оставалась оружием. Андрей всадил штык в землю и попытался сломать его: гнул, налегая телом на приклад, раскачивал в разные стороны — четырехгранное жало пружинило и выворачивалось из земли…
За спиной стоял пожилой, бородатый ополченец в длинной гимнастерке, щурился, позевывал, зябко встряхивал плечами.
— Помоги, — попросил Андрей.
— Далась она тебе, — отмахнулся красноармеец. — Не ломай добро, как-никак старались, делали. Жалко… Вон лучше комиссара встречай. Плывут…
Андрей вышел на береговую кромку: по реке, цепляясь за бревна, плыли люди. В бинокль ясно были видны напряженные лица, широко открытые глаза и рты. Комиссар Шиловский что-то говорил и, отплевывая воду, оглядывался назад. От взвода осталось человек пятнадцать…
Придерживая шашку, Андрей спустил ноги с обрыва и покатился вниз. Пока разведчики приближались к берегу, Андрей умылся, сполоснул нательную рубаху. Сырая и прохладная, она еще на какое-то время отдалит момент, когда знойное солнце вновь припечет плечи и спину.
Красноармейцы выбирались из воды, падали на береговой откос, раскинув руки, дышали коротко, запаленно. Кто-то кашлял, отрыгивая воду. Шиловский — человек средних лет, в пенсне и большеватом английском френче — снял с бревна связанные сапоги и подошел к Андрею. Стоял босой, мокрый, но усталости не замечалось, разве что красноватые, навыкат, глаза смотрели сквозь линзы пристально и тяжеловато.
— Что там? — спросил Андрей.
Комиссар достал маузер, вылил воду из деревянной колодки и проверил патроны. Потом так же не спеша вложил оружие в кобуру, но крышку не застегнул.
— Махин предал, — сказал он и вскинул на Андрея настороженные глаза. — Махин нацепил погоны. И все бывшие офицеры… Партийных расстреляли.
— Будем пробиваться за железную дорогу, — проронил Андрей и проверил ход шашки в ножнах. — Уйдем дальше от города — и пробьемся.
— На дороге — чехи! — возмущенно сказал комиссар. — Вам мало вчерашнего?
— А вы думали, они нас блинами встретят?! — тоже взвинтился Андрей. — Надо искать слабое место и прорываться ночью!.. Ночью пройдем, отдохнут люди — и пройдем.
Неожиданно он увидел среди красноармейцев высокого парня в гимнастерке с погонами прапорщика.
— Из ваших, — кивнул на пленного Шиловский, перехватив взгляд Андрея. — Все погоны натянули…
Андрей подошел к прапорщику, — погоны свешивались с узких и покатых плеч, мокрая гимнастерка прилипла к телу; босые ступни ног белели на сыром песке…
— Как же это случилось, прапорщик? — спросил Андрей.
— Не знаю, — тускло выдавил тот и поднял глаза. — Я ничего не пойму. Ничего.
На обрыве между сосен стояли красноармейцы. Один из них, подняв винтовку, спрыгнул с уступа и покатился вниз, оставляя шлейф пыли. И следом, в разных местах, вспыхнуло еще несколько пыльных вихрей. Конусы песка по откосу росли и добрели, как тесто в квашне.
— Назад! — крикнул Шиловский и поторопил красноармейцев, приплывших с ним: — Наверх! Быстро! Быстро, товарищи!
Красноармейцы стали подниматься с земли, кто-то подтолкнул прапорщика, указывая винтовкой наверх. Прапорщик вдруг вцепился в рукав Андрея, захлопал губами, силясь что-то сказать, но не смог произнести ни слова и лишь таращил большие светлые глаза. Красноармеец дернул его за руку, повлек в гору.
У самого обрыва по-прежнему толклись красноармейцы, махали руками, что-то обсуждали и спорили. Шиловский ждал, стараясь поймать взгляд Андрея.
— А вы не приберегли себе погоны? — комиссар, сняв пенсне, впился глазами в лицо Андрея. Тот молча расправил френч под ремнями, потрогал пальцами ножны.
От Шиловского пахло как от дерева, долго пролежавшего в воде.
— Я дал слово офицера, — сказал Андрей. — А потом, вы же знаете, моя сестра осталась заложницей…
— Знаю, я все знаю, — перебил комиссар. — Махин тоже давал слово. Только ваши слова, господа офицеры…
Андрей отошел к воде и стал спиной к Шиловскому. Стиснул руки, сцепленные на пояснице. Наверху шум усиливался, крепли возмущенные голоса: похоже, назревал митинг.
— Кому вы ночью подавали сигналы? — жестко спросил комиссар. — Я видел костры.
— Костров не жгли, — не оборачиваясь, бросил Андрей. — Все спали…
— Но я сам! Сам видел огни!
— Огни? — морщась, переспросил Березин. — Да, были огни. Купальская ночь нынче, папоротник цвел. — И, резко развернувшись, полез в гору по зыбкому песку.
— Что? — не понял Шиловский, устремляясь следом. — Что за глупость? Какой папоротник? Я спрашиваю: кто жег огни?
Песок оплывал под руками, утекал из-под ног, и Андрею казалось, что он стоит на месте, хуже того — сползает вниз вместе с этой землей. И что земля вдруг утеряла свою привычную твердь…
Когда Андрей с комиссаром поднялись на берег, стихийный митинг уже бушевал вовсю. Точнее, это был суд, поскольку среди толпы стоял прапорщик, а рядом, у его ног, сидел плечистый молодой башкир — дезертировавший дозорный, винтовку которого нашел Андрей.
— Конь в степи ржал, я пошел, — бормотал башкир. — Конь ржал, думал, поймаю, мой конь будет…
— Почему винтовку бросил?! — орали ему со всех сторон. — В расход! В расход его, суку!
А прапорщика почему-то не трогали, не задирали, и он стоял отчужденный, ссутулившийся.
Возбужденные люди не могли стоять на месте, двигались беспорядочно, бессмысленно: кто-то пытался подняться над толпой и сказать речь, но его перебивали — говорить хотелось всем сразу. Что-то безумное было в этой страсти.
Дезертир тоже стал кричать, сверкая глазами, но слова его тонули в гуле голосов. Оправдываться ему было бессмысленно — никто не слушал.
— Подыхать — так всем! — орал и кружился в толпе большерукий красноармеец с обожженными солнцем плечами. — Ишь хитрозадый! В кусты?!
Над головами людей качалась вороненая сталь штыков, будто трава под ветром. Андрей вглядывался в лица — мелькали перед глазами раскрытые рты, выпученные глаза, загорелые до черноты скулы… Ни один дезертир еще не был пойман, и на этого, семнадцатого по счету, обрушивался теперь весь гнев.
И только боец с бледным девичьим лицом сидел под деревом в сторонке и торопливо жевал пшеницу, доставая ее из сидорка. Да пожилой красноармеец лениво бродил у обрыва, держа в руках винтовку, брошенную дезертиром. А еще оставались лежать на земле тяжелораненые, а также те, что умерли от ран этой грозовой ночью и еще не были похоронены.
Андрей пробрался к пулеметчику, выдернул из его рук пулемет и дал длинную очередь в воздух. Гул разом смолк, и лишь тяжелое дыхание вырывалось из открытых ртов.
— Полк! Стройся! — напрягаясь, скомандовал Андрей.
Теснясь, бойцы разомкнули кольцо, выстроились полукругом, лицами к обрыву. Прокатился шелестящий шепот, словно ветер по ковылю.
Прапорщик, распрямившись, поправил гимнастерку — подсохший белый песок на ее подоле тихо опал на землю.
— Приговор народа слышали? — спросил Шиловский.
— У нас нет времени судить, — бросил Андрей. — И это не мое дело — судить.
— Суд состоялся, — перебил Шиловский. — Приговор утверждаете?
— За дезертирство полагается расстрел, — проронил Андрей и умолк.
— А своего пожалели? — комиссар мотнул головой в сторону прапорщика, затем вновь глянул в глаза Андрею. — И за предательство расстрела не полагается, так, по-вашему?
— По-моему, он не предавал, — ответил Андрей. — Его кто-то предал… Впрочем, мне трудно понять…
Он подошел к прапорщику и краем глаза увидел, что комиссар достает маузер. Прапорщик ждал чего-то от Андрея, глядел жадно и все отряхивал, отряхивал подол гимнастерки, выбивая белесую пыль.
— В таком случае — отойдите! — скомандовал Шиловский. — По законам революционного времени за дезертирство и предательство — расстрел перед строем!
— Прости, брат, — сказал не глядя Андрей и отошел.
— За что? — прапорщик потянулся за ним, неестественно рассмеялся. — Как — прости?!
А комиссар тем временем подал маузер красноармейцу в нательной рубахе, подпоясанной ремнем с подсумком. Тот механически протянул руку, чтобы взять маузер, но тут же отдернул ее, попятился, вжимаясь спиной в плотную человеческую массу. А стоящий рядом с ним веснушчатый боец спрятал руки за спину. Строй замер, затаил дыхание. Люди почему-то отворачивались, либо опускали головы, чтобы не смотреть на черный маузер в руке комиссара.
— Добровольцы есть? — спросил Шиловский, оглядывая строй.
Красноармейцы молчали. Слышно было, как бормочет дезертир у обрыва — наверное, молился…
— Вы же сами вынесли приговор! — подбодрил комиссар. — А привести в исполнение некому? Разве мало погибло ваших товарищей из-за предателей и измены?
— Дезертира бы пожалеть надо, — несмело откликнулся кто-то из гущи строя. — Эдак-то и своих перехлешшем…
— А он пожалел вас, когда бежал? — застрожился Шиловский.
— Дак не стерпел, верно, — послышалось с правого фланга. — Не каждый таку войну стерпит. Пожалеть бы…
— Пожалеть?! — вдруг заорал и заколобродил в строю, вырываясь вперед, большерукий красноармеец. — А нас кто пожалеет?! Нам снова на смерть, а он, хитрозадый, в кусты?! — Выпутавшись из строя, большерукий обернулся к прапорщику и башкиру, потряс кулаками. — К стенке! Обоих!
Комиссар удовлетворенно хмыкнул и протянул ему маузер, но большерукий в ярости не видел его.
— Мы ж так революцию разбазарим! Добренькие, что ли?! Они на чужом горбу в рай! — вновь потряс кулаками в сторону дезертира и прапорщика. — А мы — на алтарь свободы ляжем?! — Он дернулся к комиссару, протянул руку. — Дай! Мне дай! — выхватил у него маузер. — Я им покажу, как бегать! Счас хлебнете кровушки, гады! — Через секунду он был уже возле прапорщика. Рывком поставил его на колени, приказал звенящим голосом: — Сымай гимнастерку!
Прапорщик, глядя снизу вверх, потянул подол гимнастерки; башкир глядел на них со спокойной ненавистью.
Едва гимнастерка покрыла голову, палач-доброволец выстрелил в затылок, крикнул дезертиру:
— А ты, басурман?!
Тот сам встал на колени, согнул мощную шею. После выстрела пустая горячая гильза ударила в ствол сосны, отскочила к Андрею и царапнула ему щеку. Он зажал ранку ладонью, сглотнул воздух сухим горлом.
А Шиловский торопливо отобрал, вырвал маузер у добровольца — тот, сверкая глазами, выискивал кого-то в толпе и опасно водил стволом.
Строй молчал. Люди дугой стояли на склоне берегового уступа и напоминали хор, выстроенный на сцене. Но Андрей не мог поймать ни одного взгляда из-под опущенных век. Лишь красноармеец, что крадучись ел пшеницу, бестолково и плутовато озирался по сторонам.
— Убрать! — приказал Шиловский, пряча маузер, и кивнул на трупы.
Палач стащил расстрелянных к обрыву и спустил вниз. Два пыльных шлейфа потянулись к воде; потек, побежал зыбкий песок…
— По-олк! Смирно! — крикнул тут Андрей и сразу замолчал, чувствуя, что не сможет говорить громко. — Слушай приказ, — продолжил уже тише. — Будем прорываться за железную дорогу ночью. В степь уходить нельзя, там гибель. До ночи надо уйти подальше от города, туда, где чехи нас не ждут…
Где-то в середине строя, в его плотном чреве, возникло крутое шевеление, и из первой шеренги вывернулся босой красноармеец без винтовки.
— Опять на пулеметы?! — заорал он. — На пулеметы нас?! Уж лучше стреляйте! Стреляйте! — рванул гимнастерку на груди. — Всех положить хотите?! — Белые от бешенства глаза его лезли из орбит, перекошенное лицо побледнело и заострился нос.
— В строй! — прохрипел Березин и, схватив паникера за грудки, вдавил его в гущу людей. Перевел дух, оглядел красноармейцев, сказал тихо: — Это война. Такая уж она… беспощадная!..
Поймал взгляд того, что ел пшеницу: взгляд этот трепетал, словно огонек свечи на ветру. Заметил чью-то руку, осеняющую себя крестом.
— А знаем! Знаем, ваше благородие! — раздался густой и сильный голос в строю. — У тебя сестру в залог взяли! Она за чугункой! Вот ты и гонишь нас под пулеметы!
— По нашим спинам хочешь через железку прорваться? — подхватил другой. — Нет, господа! Не выйдет! В степь пойдем! В степь! У нас тоже сестры есть! И братья! И дети!
— Твои под охраной ходят, а наши?! — взвинтился паникер в разорванной на груди гимнастерке. — Где наши?! Да их в распыл всех пустят! За нас-то!
Андрей глянул на комиссара. Тот, подозвав коновода, неуклюже взбирался на лошадь.
— Да, моя сестра за железной дорогой, — сказал Андрей. — Но я за ваши спины не прятался! И вы это знаете. Я такой же, как вы. И тоже не хочу умирать. В степи нам смерть. Всем! А через железную дорогу можно пробиться! Пока не подошли казаки…
Он уже не мог больше говорить. Напрочь пересохшее горло словно бы сомкнулось, склеилось, и стало трудно дышать. Он перехватил взгляд комиссара и в какой-то миг вдруг уловил злорадство в его глазах. Наверное, Андрей со своим сиплым голосом казался Шиловскому немощным и жалким перед красными бойцами, привыкшими слушать речи горячие и громкие.
Комиссар, гарцуя на коне, вскинул руку и заговорил страстно, отрывисто:
— Товарищи красноармейцы! За железной дорогой наши! Там Советская власть! Там Уфимский комитет и регулярные части, сохранившие верность революции!
Андрей отошел к сосне, изуродованной ветрами и зноем, попробовал откашлять то, что мешало дышать и говорить, — не получилось. Горло от кашля выворачивалось наизнанку…
Комиссара было слышно отовсюду. Он говорил вдохновенно, рубил рукой горячий воздух:
— Подлые изменники нашей рабоче-крестьянской революции хотят зажать молодую республику в железное кольцо! Они предательски бьют нам в спину, стреляют в нас из-за угла! Но мы выстоим! Пролетариату России терять нечего, и потому наш лозунг сегодня один — победа или смерть!
Красноармейцы слушали, строй замер, и по напряженным лицам скользили солнечные лучи.
— Мы не дадим проклятым угнетателям трудового народа надругаться над светлой идеей освобождения! — продолжал комиссар. — Крепче возьмем в руки оружие и защитим извечную мечту рабочего класса! Пройдем очистительным пожаром по российским царским пустырям! И с корнем выжжем всю гнусную траву рабства и бесправия!
Андрей почти ничего не знал о Шиловском — между профессиональным революционером и насильно мобилизованным военспецом откровенных отношений быть не могло, да и время казалось неподходящим для откровений. Только однажды комиссар сухо и односложно обронил в разговоре, что он два года учился в Сорбонне, после чего вернулся в Россию и пошел рабочим на завод. В полку Шиловский был три недели. Его прислали как раз в то время, когда Андрей получил последний приказ Махина — оставить Уфу и отойти в степь, на юг. Приказ с точки зрения Андрея был бессмысленным. Можно было оборонять город, взорвав железнодорожное полотно и оседлав насыпь: мятежный чехословацкий корпус двигался по «чугунке» и был привязан к своим эшелонам. Однако Андрей подчинился и увел свой полк в степь. Комиссар Шиловский сразу же начал энергично действовать. На первом митинге он почти целый час держал речь перед красноармейцами, и слушали его затаив дыхание. Полк, сформированный из демобилизованных солдат-окопников, которые едва успели хлебнуть мирной жизни, как снова очутились под ружьем, у которых еще зудела разъеденная вшами кожа, а души не успели остыть от огня, — полк этот, привыкший к разным агитациям и ораторам, однако же, слушал комиссара и преображался на глазах. Вспоминали строевые песни, в походном порядке держали шаг, не прекословили командирам. Умел говорить Шиловский, и слова находил такие, что будоражили уставших от боев и потерь красноармейцев и даже каким-то образом завораживали.
— Если даже мы умрем, — звенел над головами бойцов его голос, и эхо откликалось за рекой, — наше дело свободы не умрет! Слишком дорогой ценой за нее заплачено — кровью наших товарищей! За эту кровь товарищей, павших от подлых рук белочехов, мы пойдем в бой. И прорвемся! И победим! Победа или смерть!
Андрей, слушая Шиловского и ощущая знобящий холодок от его слов, трогал пальцами надбровную дугу, наискось перечеркнутую давним, еще детским шрамом. Гладил и тер его, словно хотел размягчить крепкий и жесткий рубец. Это была старая привычка, сведенная на уровень инстинкта, — ощупывать шрам. Когда-то в детстве он долго не давал зажить ране, сковыривал с нее коросту, раздирал до крови, особенно если волновался. Однажды дядя Андрея, имевший в иночестве имя Даниил, приглядевшись к племяннику, сказал, что подобная страсть — ковырять раны и коросты — признак человека, которому выпадут на долю нищета, горе и несчастье. Возможно, просто пугал, но скорее всего примета дяди была верной…
Казалось, столько событий произошло в то утро на лесистом береговом уступе, а шел всего лишь седьмой час, когда полк, разделившись поротно, оставил реку и двинулся к железной дороге, забирая восточнее, чтобы уйти от Уфы, захваченной чехословацким корпусом. Три колонны шагали на расстоянии видимости, и три широких следа оставались за ними, расчерчивая накалявшуюся степь. Выбитая жесткая трава вроде бы уже не должна была встать, и эти проторенные пути, казалось, не зарастут теперь долго, по крайней мере до следующего лета, пока не проклюнется и не взойдет семя, обмолоченное человеческими ногами. Однако втоптанная в пыльную, горячую землю трава поднималась, распрямляясь с таким же треском и шорохом, с каким падала под сапогами и ботинками впереди идущих. Поторапливая роту правого фланга и пришпоривая коня, Андрей обогнул ее с тыла и неожиданно увидел, что торная дорога постепенно заглаживается, и там, вдали, ее уже не различить среди колыхающихся под ветром трав. Будто три вихря пробежали по степи, выстелили травы, но едва отпрянул ветер — и ни следа, словно на воде…
Когда река Белая пропала из виду и полк оказался в открытой степи, роты незаметно стали жаться друг к другу, как люди, очутившиеся в густом, незнакомом лесу. Андрей проскакал на левый фланг, приказал командирам сохранять дистанцию; отправил на правый фланг Шиловского, однако чем глубже уходил полк в белесое пространство степи, тем плотнее сходились роты.
Пометавшись между колоннами, Андрей подъехал к головной, спешился и взял коня в повод. На ходу отстегнул от седла фляжку, глотнул несколько раз тепловатой воды, плеснул себе за шиворот, а остальное расплескал на красноармейцев и раненых, лежащих на носилках. Крайние, на кого попало, недовольно утирали лица и глядели обескураженно, кто-то уже разлепил спекшиеся губы, похоже, для крутого вопроса, но Андрей засмеялся:
— Сегодня же Иван Купала!
И сразу же расстроился походный ритм, сбили ногу, и штыки закачались над головами в разные стороны. В середине колонны кто-то уже снял фляжку и щедро разливал воду, стараясь попасть в лица товарищей. Возникла веселая перепалка, к льющему потянулись, чтобы угодить под брызги, и уже снимали свои фляжки. Андрей заметил пожилого ополченца с двумя винтовками — видно, пожалел-таки бросить оставленную дезертиром, — замедлил шаг и пошел рядом. К плотно набитой котомке у ополченца был приторочен тяжелый раздутый бурдюк, на поясе болтались котелок и три гранаты-бутылки. Грузу было пуда два, однако шел он слегка валкой, но крепкой походкой. От этого человека веяло уверенностью, надежностью, так что идти рядом было хорошо.
— Давно под ружьем? — спросил Андрей.
— А считай, с японской, — охотно отозвался ополченец. — Пятнадцатый год. — Он настороженно огляделся и, выйдя из строя, пошел с Андреем плечо к плечу. Заговорил тихо, в нос: — Ты, ваше благородие, во-он того опасайся, — он указал взглядом куда-то в центр колонны, — и комиссару своему скажи… Ежели стычка выйдет у чугунки, спинами к нему лучше не поворачивайтесь. И все время на виду держитесь. Жиганет. Сам слыхал, до первого боя, говорит, жить им. Обоих угроблю, чтоб людей не мучали. Видишь его, нет?
Андрей пробежал взглядом по лицам людей. В колонне веселились и дурачились вовсю, разливая остатки воды. Искрящиеся брызги осыпались на смеющиеся лица, падали на землю, но не впитывались, а, окутавшись сухой пылью, превращались в живые, как ртуть, комочки.
— Ну, видишь, — шептал, поторапливая, красноармеец. — Да вон, тот самый, что гимнастерочку перед строем пазганул.
На глаза попала загорелая спина большерукого, который порешил предателей; потом Андрей перехватил короткий и блудливый взгляд того, что ел пшеницу; и совсем неожиданно натолкнулся глазами на красноармейца в разорванной до пупа гимнастерке. Кожа на скулах покраснела до кровавого отлива, сожженная солнцем, а короткие волосы и глаза казались неестественно белыми.
— Тот самый и есть, — словно видя чужим зрением, подтвердил ополченец. — Больно уж горячий парень. И злой. Берегись его.
— Спасибо, — Андрей на ходу пожал ему запястье руки, сжимавшей винтовочный ремень.
Шагая рядом с колонной по нетоптанной траве, Березин теперь уже не мог оторвать взгляда от идущих людей. Он ловил глазами лицо того, кто замыслил выстрелить ему в спину, изучал, незаметно рассматривал; коротко остриженные волосы с проплешинами старых, вероятно, детских еще шрамов, оттопыренные уши. Потерять его среди веселящихся красноармейцев было трудно. Он шагал понуро, и на лице его не остывали бешенство и отчаяние, вспыхнувшие ранним утром перед строем, а побелевшие глаза вряд ли что видели.
Неожиданно Андрей поймал себя на мысли, что смог бы расстрелять его, окажись он вместо сегодняшнего дезертира. И рука бы не дрогнула, хотя никогда в жизни расстреливать ему не приходилось и дело это он считал недостойным офицера да и человека вообще. А вот этого расстрелял бы…
Потом он внутренне содрогнулся от таких мыслей и отстал, чтобы не видеть белоглазого красноармейца. Сам того не замечая, Андрей начал вглядываться в лица других рядом идущих людей и многих стал узнавать.
Когда-то в пятнадцатом, приняв под командование первую свою полуроту, Андрей знал почти всех солдат по имени и отчеству и мог до сих пор, прикрыв глаза, мысленно представить лицо каждого. Мог вспомнить, кто как смеялся, тосковал или спал, кто как ел, кричал «ура!», когда ходили в атаки на позиции немцев, и кто как потом выглядел мертвым. Первые его солдаты почему-то запомнились накрепко, как запоминается юношеская любовь. А когда под Перемышлем от полуроты осталось в строю всего четверо вместе с ним и прибыло пополнение, новые эти солдаты все время казались вроде бы как временными, случайными и чужими. Он словно бы ждал тех, первых, и воевал вместе с этими, настоящими, по необходимости. И больше уже не старался запомнить их имена, улыбки и привычки. Знал, что после нескольких боев и ожесточенных атак вновь придут другие…

1 Следующая страница


Крамола-1 2

И лишь провоевав год, он втянулся и принял бесчеловечную суть любой войны: нельзя любить своих солдат, как любят братьев. Иначе от горя лопнет сердце. Хуже того, их надо даже чуть ненавидеть при жизни, чтобы потом, мертвые, они не вставали перед глазами, не мучили память, не душили жалостью и слезами. Так его учили старые, прошедшие не одну войну офицеры. А они-то знали, чего стоит любовь к солдату…
Весь месяц, пока только что сформированный полк Андрея оборонял подступы к Уфе, а потом мотался по степи в поисках штаба армии, затем в поисках самого фронта, ибо непонятно было, где он находится, в какую сторону наступать и что теперь защищать, — одним словом, пока кругом был хаос, Андрей никак не мог привыкнуть к своему полку, вернее — к людям. Они казались все на одно лицо: либо усталые и злые от бестолковых бросков и маршей по горячей степи, либо одуревшие от страсти и отчаянного азарта боев и атак. И мертвые тоже казались похожими, как близнецы. Даже ротных командиров Андрей не мог запомнить в лицо, поскольку их приходилось назначать чуть ли не ежедневно взамен убитых и раненых.
Андрей шел рядом с красноармейцами и, не стесняясь, рассматривал их, вспоминая каждого и ощущая необъяснимую радость, что все помнит, что знает о всяком столько, сколько и знать бы не должен. Разве что тот, белоглазый, в растерзанной гимнастерке, будто бы незнаком. И запомнился лишь сегодня, когда орал перед строем. Впрочем, а не он ли три дня назад привел из разведки «языка» — офицера чехословацкого корпуса? Помнится, у того были голубые глаза и опущенные книзу уголки век… Он или нет?.. Он! После допроса, помнится, отвел чеха в степь и прикончил выстрелом в спину. Шиловский доложил…
Неожиданно в первых шеренгах головной колонны тихо и глуховато запели. Несколько хриплых, но сильных голосов доносились будто из-под земли:
Во кузнице молодые кузнецы,
Во кузнице молодые кузнецы…
Казалось, что сейчас рота рванет сотней глоток с удалью и присвистом и кто-нибудь пойдет вприсядку, как это было, когда уходили из Уфы занимать позиции. Но к поющим никто не примкнул, хотя люди прибавили шагу и потянулись вперед, словно под струю воды.
— А ведь проскочим чугунку! А?! — Послышался восторженный голос.
— Перескочим!
— Полежим в степи до ночи, а там — где наша не пропадала?! — заговорили густо в ответ.
— Кабы так, — вдруг проворчал пожилой ополченец и покосился на Андрея. — А то ляжешь. И полежишь.
И замолчал, пристально глядя на Андрея и на его коня. Даже замедлил шаг, и идущий за ним рябой парень наткнулся на бурдюк с водой.
— Что? — не выдержал Андрей. — Что так смотришь?
— Ты глянь, трава за тобой подымается, — с испугом проговорил пожилой. — Примета больно плохая…
Андрей оглянулся: действительно, трава поднималась сразу же, следом.
— На твою примету другая есть, — подал голос рябой. — Говорят, ежели молнией сразу не убило — жить тому до ста лет. А командира эвон как шарахнуло!
— Чего несете-то? Чего? — взъерепенился ротный Шершнев. — Я слыхал, если человек траву не мнет — святой он…
— Святой, ежели по воде ходит, — возразили ему.
— Мужики! — заблажил тут рябой, хватая бурдюк. — Полная кожинка воды! Холодная, мужики!
— Для тебя припасено! — огрызнулся ополченец и толкнул рябого. Но тот со смехом уже рвал сыромятный узел. К нему потянулись взбалмошные и веселые красноармейцы, на миг не слышно стало песни. И вдруг этот гвалт прорезал долгий, на высокой ноте, крик в степи. Он был понятнее тревоги, сыгранной на трубе, и роты, словно напуганные овцы, сшиблись в кучу, соединив-таки три пути в один.
Андрей вскочил на коня и, крутясь на месте, выхватил шашку. Впереди навстречу полку галопом мчался дозор.
— В цепь! — крикнул Андрей, вращая шашку над головой.
Полк, повинуясь команде и сигналу, стал разворачиваться в цепь. Подскакали дозорные на взмыленных конях.
— Белые! — выпалил красноармеец. — Версты три!
Подъехал возбужденный комиссар, спешился и полез рукой под кожу потника — что-то прятал или, наоборот, доставал.
— Эскадрон и сотни полторы пехоты, — докладывал дозорный. — Идут прямо на нас Впереди разъезды! Вот-вот наткнутся!
Он отвязал фляжку от седла и стал пить.
Красноармейцы, растянувшись цепью, падали в траву и все почему-то жались друг к другу, переползали ближе к середине. Андреи разослал конных по флангам с приказом разомкнуть цепь и остался вдвоем с комиссаром.
— Может, не ввязываться? — спросил Шиловский. — Обойти справа…
— А нам во фланг ударят?! — оборвал Андрей. — Да и не успеем. Казаки на хвосте висят. Попадем между двух огней… Надо прорываться к чугунке. — И неожиданно добавил с тоской и сожалением: — Эх, комиссар, были бы у нас погоны… А взять негде. Негде!
— Не носить вам погон, Андрей Николаевич, — старательно выговорил Шиловский. — Теперь уж нет. Забудьте и не вспоминайте.
— Жаль, — серьезно сказал Андрей. — Надели бы мы сейчас эполеты и спокойно, в строю, прошагали бы не только через насыпь, а и через Уфу… Правда, вам они не к лицу были бы, комиссар…
Он проскакал по фронту полка, подымая людей. Красноармейцы вставали, выставляя винтовки, хотя степь впереди была еще свободной. Изломанная цепь пошла, скрываясь по пояс в белесой траве. Андрей проехал вперед и уже поднял бинокль, чтобы осмотреть зыбкое пространство, но вдруг спиной ощутил опасность. Представилось, как тот, белоглазый, вскинул сейчас винтовку и с колена выцеливает его, ждет момента, когда можно надавить на спуск. Андрей почувствовал озноб и, пришпорив коня, помчался на левый фланг, к комиссару. Но холодящая спину опасность не отставала, неотвязно дыша в затылок. Она чем-то напоминала оставшийся в зрительной памяти размашистый зигзаг молнии — не сморгнуть сразу и не привыкнуть.
Тогда он вернулся назад и, поджидая цепь, прилег, обнял шею коня, прижался к ней лицом. Под тонкой кожей дончака билась в жилах горячая кровь и трепетала под щекой влажная короткая шерсть. И Андрей сразу успокоился. Он словно обогрелся возле коня, как от печи в знобкое осеннее ненастье. Потом он поднял бинокль и несколько минут осматривал степное пространство. Сквозь марево он различил мутные и темные контуры лошадей, похоже, удерживаемых коноводами, группы спешившихся людей и редкие одинокие фигурки в высокой траве. В какой-то момент Андрей даже почувствовал разочарование, что белых было не так густо. Однако этот участок степи имел едва уловимый, но ощутимый зловещий оттенок. Вот стремительно промчался разъезд, возвращаясь к своим, и поднятая копытами пыль надолго повисла в воздухе, замутив светлое марево. Потом он рассмотрел несколько повозок, запряженных парами, походную кухню — все это за связками коней, в тылу. Он перевел взгляд еще дальше, вглубь, надеясь там отыскать какие-то признаки войска большой силы, но и там лежала нетронутая, зыбкая, как песок, степь без единого торного следа.
Андрей выехал на полверсты вперед полка и теперь уже хорошо различал группы всадников (каждая по численности равнялась взводу) и редкую строчку цепи между ними. Противник стоял, похоже, поджидая наступавших, и, судя по видимым его силам, по поведению, происходило что-то необычное. Возможно, там думали, вступать в бой или отойти пока не поздно к железной дороге, поближе к эшелонам.
А что, если противнику неизвестно, сколько штыков идет навстречу ему? И, пользуясь замешательством, взять да и ударить сейчас с ходу и открыть дорогу не только к полотну, но и за него: в этом месте чехи вряд ли держат большие силы…
С правого фланга на взмыленной, запаленной лошади прискакал дозорный.
— Их сотен до четырех! — крикнул он. — В траве лежат!
— На место! — приказал Андрей и скомандовал подбегающим красноармейцам: — В цепь! Всем в цепь!
— Что происходит? — тревожно спросил комиссар. — Почему они не стреляют?
— Не знаю! — зло бросил Андрей. — Спросите у них!
А цепь сама собой выровнялась, зашагала шире, увереннее; натянулась кожа на обожженных солнцем скулах и лбах. До противника оставалось сажен четыреста, когда Андрей увидел тройку конных, отделившихся от противника. Похоже, лошади были свежими, всадники приближались стремительно, и Андрей передал по цепи — залечь! Красноармейцы попадали в траву, лишь один кто-то привстал на колено, держа винтовку у плеча.
— Не стреляйте! — закричали конный, переводя лошадей на шаг. — Не стреляйте!
Конь под Андреем заплясал, вскидывая голову, раздутые ноздри тянули воздух. Шиловский немедленно оказался рядом, его лошадь дышала у левого бока.
— Что? Переговоры? — коротко спросил комиссар. — С какой целью?
— Поедем — узнаем, — ответил Андрей.
Парламентеры остановились, поджидая. Бинокли их шарили по траве, кони хапали траву.
— Езжайте один! — вдруг начальственно распорядился Шиловский. — Только без глупостей, Андрей Николаевич. Не забывайте о сестре.
Андрей молча замахнулся на комиссарскую лошадь, та нервно шарахнулась, чуть не уронила седока. Шиловский едва удержал равновесие. Андрей же, пришпорив своего дончака, поскакал навстречу парламентерам.
— Помните сестру! — крикнул вслед Шиловский.
К всадникам противника Андрей подъехал шагом и остановился в пяти саженях. Те сидели, развалясь в седлах, пили воду из фляжек.
— Я от полковника Махина! — представился поручик в белой от солнца гимнастерке и, тронув коня, выехал чуть вперед.
Андрей сразу узнал его, и фамилию вспомнил — Караулов. Он был при штабе Махина, когда тот служил красным, и именно он, Караулов, привез Андрею последний и бессмысленный приказ отойти в степь. Погоны на поручике сидели ладно и к месту, будто он и не снимал их никогда…
— Не признал вас, капитан!.. Говорят, к богатству… Значит, живы? И слава богу!
— Чем обязан? — сухо спросил Андрей, удерживая лошадь.
— Приказ Махина: завтра к утру быть вам с полком в Уфе, — сообщил серьезно Караулов. — С вооружением и полной амуницией, пешим строем поротно.
— Передайте ему: его приказам больше не подчиняюсь, — отрезал Андрей.
— Ну, хватит, Березин! — прикрикнул поручик. — Хватит мотаться! Сам притомился и полк притомил! — Он перекинул ногу через холку коня и достал папиросы, закурил. — Все, капитан, спектакль закончился, — он совсем уж по-домашнему устроился в седле, попыхивая дымком. — Финита ля комедия!
Двое других откровенно скучали и маялись от жары.
— Я дал слово офицера, — сказал Андрей. — И подписал обязательство.
— У вас взяли! Взяли слово офицера! — звонко проговорил поручик.
— Вы все сказали? — спросил Андрей.
Караулов сбил фуражку на затылок и похлопал коня по шее:
— За исключением одной детали… Если не построите полк, капитан, и не приведете в Уфу, из степи вас не выпустим… А здесь нынче жарковато будет.
Он вдруг напрягся, выплюнул папиросу и, перебросив ногу через холку, поймал мыском стремя.
Андрей обернулся к своим. Полк стоял сгрудившись, и Шиловский, гарцуя на коне перед красноармейцами, что-то говорил им, показывая рукой в сторону противника.
— Агитирует! — восхищенно сказал поручик и расслабился. — Это есть наш последний и решительный бой!.. Кто это? Не Шиловский?
— Не ваша забота, поручик, — буркнул Андрей.
— Да-а, — почему-то озабоченно протянул Караулов. — Я вам, Березин, по секрету скажу. Там, у наших в тылу, тоже агитаторы. Чехи с пулеметами, заградотряд. Толковые с-суки, доложу вам… Всем худо будет, капитан. Если вы беспокоитесь за судьбу сестры…
Он помедлил, и Андрей насторожился, натянул повод:
— Что с ней?
— А так и так расстреляют. Не валяйте дурака, Березин! Выполняйте приказ!
— За что расстреляют?! Я же не предал красных!
— А командарм Махин? — с вызовом спросил Караулов. — Значит, и вы заодно! Разбираться не станут, времени нет. Поверьте, капитан, я знаю большевиков. Не тешьтесь надеждами.
— Я вам не верю.
— Почему? — обескуражился поручик, замерев в ожидании.
Андрей не ответил. Он и сам точно не знал, почему нельзя верить Караулову. Просто перед его глазами явственно стоял тот, красный Караулов, порученец красного Махина. Выглядел он тогда бравым командиром: скрипучий кожан, фуражечка со звездой, новенькая гимнастерка. Быстро двигался, все про всех знал, весело покрикивал и даже агитировал за Красную Армию, за Советскую власть.
— Не верю, — повторил после паузы Андрей и козырнул: — Честь имею, прощайте.
Он развернул коня. Шиловский все еще говорил перед бойцами. Караулов подъехал почти вплотную.
— Слушайте, Березин, — заговорил он отрывисто. — Черт с вами, если не верите, если вы такой чистоплюй! Выдайте мне Шиловского — и катитесь! Складывайте оружие — и на все четыре стороны. Никто не тронет. Слышите?
Андрей не ответил, поехал шагом к своим.
— Что вам красные?! — закричал вслед поручик. — С комиссаром детей крестить?! Они вашу сестру взяли! А что с ней — знаете?
Кажется, конь сам встал, словно натолкнувшись на незримую стену. Андрей сгорбился и неловко вывернул голову.
— Даю вам час срока! — крикнул поручик. — И возможность смыть позор!
Андрей выпустил эфес, жестко рванул поводья, поставив жеребца на дыбы, и с места пустил его в галоп. И тут же услышал строенный стук копыт по твердой земле: поручик со своими мчался в другую сторону.
Достигнув цепи своего полка, Андрей бросил лошадь, отбежал в густую траву и упал на землю лицом вниз. На зубах захрустел песок…
Уже через минуту рядом был Шиловский. Он радовался и не скрывал этого.
— А вы молодец, Андрей Николаевич! Вам можно доверять!
Андрей порывисто сел, крикнул:
— Плевать я хотел на ваше доверие! Понятно?!
— Что с вами, Андрей Николаевич? — миролюбиво и участливо спросил комиссар.
— Ложь! Кругом одна ложь! — крикнул Андрей, но тут же попытался взять себя в руки. — Спектакли играют… А я не игрок и не актер! Кому верить? Где моя сестра?
— Верить можно только в идею, — мгновенно ответил Шиловский.
Андрей зло усмехнулся, но промолчал, согнул шею, доставая грудь подбородком.
Комиссар выждал, когда успокоится дыхание Андрея и расслабятся мышцы, сковывающие руки; затем спросил осторожно:
— Что им нужно?
— Чтобы мы сложили оружие, — помедлив, сказал Андрей и поднял голову. Он хотел добавить, что Караулов предлагал выдать его, Шиловского. Однако смолчал, прикусив губу. Шиловский перехватил его взгляд и словно бы прочитал затаенную мысль.
— Предлагали выдать комиссара? — спросил он, щуря острые глаза сквозь стекла пенсне.
— Да, — отозвался Андрей. — И дали час времени на раздумья.
— Что ж, сдавайте меня, — улыбнулся Шиловский, но тут же заторопился: — Шучу, шучу, Андрей Николаевич, не обижайтесь.
— Кстати, у вас есть часы? — вдруг спохватился Андрей. — Мои остановились…
— Есть, — не сразу проговорил комиссар и поглядел на своего коня. — Зачем они вам?
— Часы нужны, чтобы знать время, — язвительно отчеканил Андрей. — Казаки на подходе! Через два-три часа могут ударить в тыл! А эти — в лоб! Всё! Давайте часы. И оставьте меня…
Шиловский встал, нырнул рукой под кожу потника, пошарил там, вытащил часы на цепочке, протянул Андрею.
— За железной дорогой верну, — пообещал Андрей и прочитал надпись на крышке: «Шиловскому М. С. за агитационную работу в «дикой дивизии». Он спрятал часы в карман и добавил: — Непременно верну, не беспокойтесь.
— Да уж верните, — улыбнулся комиссар. — Наградные.
— Верну, — еще раз пообещал тот. — А сейчас поезжайте.
— Куда?
— Один хочу побыть! — закричал Андрей. — Один! Понимаете?!
Шиловский пожал плечами и неторопливо пошел прочь, уводя коня в поводу. Андрей снова лег на землю. Прикрыл глаза, прислушался. Вдруг показалось, что он остался совсем один в этой бескрайней чужой степи. Было тихо: умолкли кузнечики в траве, унялся ветер, истаял мягкий шорох ковыльных метелок… В ушах тихо позванивало, будто от банного угара, и дышалось с трудом, словно ему опять сыпали на грудь землю. И еще он почувствовал жгучий жар солнца на щеках и пылающие, натруженные ноги в раскаленной коже сапог.
Он сел, огляделся. Конь стоял рядом и выщипывал траву, растущую у самой земли и потому хранившую больше влаги. Серые бархатистые губы лошади, чудилось Андрею, становились вдруг твердыми и жесткими, как каблук, когда с треском срывали крепкую степную траву.
Лошадь вскинула голову, раздув ноздри, настороженно повела ушами. Андрей встал на ноги, взял коня под уздцы и медленно пошел вдоль цепи красноармейцев, отыскивая взглядом комиссара. Шиловский оказался в тылу полка. Он сидел на земле, подложив под себя седло, а рядом, откинув хвост и вытянув шею, лежала загнанная насмерть лошадь; голубоватый, без зеницы, глаз был еще прозрачен и светел.
— Что случилось? — спросил Андрей, кивнув на коня.
— То и случилось, что видите, — уклончиво и недружелюбно бросил комиссар.
Конечно, лошадь под Шиловским была не ахти какая, но чтобы и ее загнать — это надо постараться. Интересно, куда он ездил?
Однако Андрей не стал вдаваться в подробности насчет коня, а предложил Шиловскому продолжить переговоры с противником и попробовать склонить белых к братанию.
Комиссар вскочил и мгновенно забыл о павшей лошади.
— Братание? — ухватился он за слово. — Вы что, сумасшедший? Брататься с предателями?!
— Мы же с немцами братались! — отпарировал Андрей. — А перед нами сейчас даже не чехи —русские! Они же вчера еще у красных были! Вы же умеете разговаривать с народом!
— С народом — умею! — звеняще проговорил Шиловский. — С предателями — не умею и не хочу!.. Не знаю, какой вы полководец, — он сорвал пенсне, — но политически вы человек беспомощный! Перед нами — враг! И тем опаснее, что предал идеалы революции!
— Но они же — наши, русские! — не сдавался Андрей. — Можно же как-то договориться!
— Попробуйте, — вдруг предложил комиссар. — Езжайте и попробуйте… Только хорошо ли это… Рассудите сами: красноармейцы рвутся в бой, а вы пойдете на сговор с врагом?!
— Они? — не поверил Андрей и показал рукой на невидимую в траве цепь. — В бой?
— А вы спросите у них, спросите! Хотят ли они брататься с предателями?!
Андрей помолчал, глядя в сторону противника. Тихо было там, будто и нет никого…
— Все это похоже на самоубийство, — пробормотал он. — Если и прорвемся — в крови потонем…
Комиссар глянул Андрею в глаза, покачал головой:
— Многого вы еще не понимаете… Даже что такое — революция. И вряд ли скоро поймете. Нужно немедленно атаковать, не раздумывая.
Андрей отошел в сторону, постоял в какой-то словно бы забывчивой нерешительности, затем, словно враз опомнившись, вскочил в седло и поскакал.
— Пора! — подстегнул сам себя, ощущая привычные для такого момента щекотный озноб спины и светлую льдистость набегающих слез. — Атака! Атака!
Лошадь послушно вынесла его перед полком, закружила на месте. Андрей рванул шашку из ножен и вместе с нею будто рвал из себя остатки всех сомнений.
— Слева и справа! Перебежками!.. Вперед! Впе-ре-ед!
И полетела налево, полетела направо ударной волной переданная по цепи команда. Цепь сразу же связалась, сомкнулась, обозначилась по всему фронту. Встали так дружно, одним духом, но вместо радости от удачного начала (как много значит, с каким духом встали бойцы) Андрей чувствовал легкую растерянность. Как же нужно было агитировать их, какие слова говорить, чтобы вот так они поднялись и пошли на верную смерть?! По крайней мере, большинство из них. Ведь знают, на что идут! Андрей обернулся и поискал глазами комиссара: мелькнули в траве его кожаная кепка и рука с маузером…
Полк двинулся перебежками, и ковыльная степь зашевелилась, наполняясь криком. Прежде чем поскакать вперед, Андрей еще раз окинул взглядом цепь. И неожиданно увидел, как с земли, там, в тылу полка, следом за красноармейцами поднялась в воздух рваная туча воронья. Она клубилась, разбухая, и, набрякнув плотной чернотой, медленно потянулась над степью.
Андрей лишь отметил это, как отметил бы в тот миг выбитого из цепи солдата — со спокойным терпением, потому что шашка была в руке и встречный ветер вышибал слезу. Еще через секунду он напрочь забыл о черной птичьей туче, поскольку в тылу противника длинно и хлестко застучали пулеметы. Остановив коня, Андрей вскинул бинокль: трава плескалась под ветром, двоились в мареве оседланные кони. Глухо стукнуло несколько винтовочных выстрелов, а после короткой паузы пулеметы ударили злее, короткими очередями.
В какой-то миг Андрей вдруг понял, что происходит в стане противника: чехи заградотряда гонят солдат в бой! Он прильнул к шее лошади и помчался вперед, оставляя цепь. На скаку он видел, как из травы поднимаются люди с винтовками наперевес и как разворачивается в боевой порядок разреженный по фронту эскадрон.
Он не вытерпел — закричал, хотя на той стороне вряд ли могли его услышать:
— Стойте, братья! Не стре-ляй-те! Остановите-е-есь!..
Противник замешкался. Но Андрей не смог толком рассмотреть, что там делается, — мешали брызнувшие вдруг слезы. Он смаргивал их и кричал, задыхаясь от ветра:
— Стойте! Остановите-е-есь!!!
Но там, куда он кричал, снова застучали пулеметы, и даже сквозь слезы стало видно, что белая цепь пошла на него по всему фронту. Конь под ним неожиданно порскнул в сторону, закружился на месте, припадая на задние ноги. Он обернулся: пуля вспорола кожу на крупе, и яркая кровь заливала шерсть.
— Не стреляйте! — еще раз крикнул он и увидел своих красноармейцев, бегущих в атаку.
Все, бесполезно…
Он бросил поводья и шагом поехал к своим. По нему стреляли. Позванивая, пули царапали воздух совсем рядом или с щелчком уходили в землю под ногами лошади. Андрей придержал коня, пляшущего на открытом месте, подождал цепь, уже без команды шедшую сплошным валом. И в этот момент кто-то схватился за стремя.
Андрей отвернулся и бросил коня в сторону.
— Ангелы! Ангелы летят! — прокричал незнакомый красноармеец, указывая в небо за плечами.
Там дымилось над землею воронье…
И больше Андрей никого уже и ничего не видел вокруг, потому что, сосредоточившись по флангам, конница противника ринулась лавиной навстречу цепи, вздымая стремительную белую пыль. А за нею, словно подхваченная ветром, покатилась людская волна с клокочущим шипом и тихим, утробным ревом.
Ружейный треск, прыгающий горохом по степи, скоро умолк. Две волны мчались друг на дружку, расчесывая штыками высокие травы. Конный дозор, вылетевший навстречу эскадрону противника, вклинился, влип и через мгновение растворился, исчез, будто вода в песке. И первые вольные, без всадников, кони заметались по коридору между двух цепей.
Когда волны сшиблись, проникли друг в дружку, началась «работа» среди спелых ковыльных колосьев, похожая на молотьбу.

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

Андрея вдруг пронзила лишняя сейчас и потому губительная мысль — кого рубить? Он увидел малиновый русский погон, настолько привычный глазу, что занесенная рука дрогнула, увела шашку в сторону. А жеребец пронес его мимо, словно выбросил из свалки, которая уже началась за спиной.
На устах вязла и рвалась прикипевшая к языку фраза — никчемная уже и бессмысленная — «Стойте, братья! Не стреляйте!..»
Андрей усилием воли проглотил ее, стиснул зубы и развернул коня. И едва успел отбить шашкой штык, метящий ему в бок. В тот же миг из ствола дохнуло огнем, в упор — горящий порох опалил щеку. Стрелявший как-то удивленно вытаращил глаза и отскочил, передергивая затвор. Был он в русских погонах рядового солдата, с русской трехлинейкой в руках, но странно — чужим было перекошенное от страха и ненависти лицо, чужими были и руки, рвущие шишку затвора. Андрей едва не крикнул ему: «Погоди! Не стреляй!» — однако солдат дослал патрон, перехватил приклад за шейку, и на лице промелькнуло страстное, диковатое торжество. Андрей кинул на него коня, солдат выстрелил и снова промахнулся. Лицо исказилось ужасом, он сделал слабую и уже бесполезную попытку защититься от клинка поднятой в руках винтовкой, закричал, широко разевая рот и оскаливая белые зубы…
И тряпичный погон — символ того, стального, предохраняющего плечо от сабельного удара, — не мог спасти солдата. Роняя винтовку, он упал сначала на колени, потом согнулся, будто кланяясь в конские ноги.
Андрей же, чувствуя жаркую волну остервенения, бросил жеребца в орущую кутерьму и, мгновенно выхватывая взглядом плечи с погонами, крестил шашкой налево и направо. И в этой круговерти уже не слышал выстрелов в упор, не видел, как дерется его полк и на чьей стороне перевес. Лишь случайно глянув вдоль фронта, заметил, как неприятельская кавалерия, смяв фланг, теснит и рубит кого-то в белесой траве. Андрей поскакал в ту сторону и уже почти достиг фланга, как жеребец под ним вдруг взвился на дыбы, осел на задние ноги и тяжело завалился на бок. Андрей машинально выдернул ногу из стремени и очутился на земле. Рядом несколько красноармейцев били с колена по всадникам, готовые в любую минуту сорваться и бежать в степь.
— По лошадям! — заорал Андрей, выхватывая наган. — Бейте по лошадям!
Откуда-то из травы короткими очередями ударил по кавалерии пулемет. Окруженные пехотой, десятка три конных крутились на месте, взлетали клинки, скрежетало железо. Пулеметный огонь разредил кавалерию, но вдруг замолк. Стреляя, Андрей побежал к своим, стоявшим против конных. Винтовочный огонь усилился, где-то рядом бормотнул еще один пулемет, только не понять — чей…
Неожиданно Березин увидел оскаленную конскую пасть и летящий, как молния, клинок. Он вскинул шашку, чтобы отбить удар, но тут в глазах его сверкнул белый грозовой сполох, разлился блистающим кипятком и охватил все пространство…

2. В ГОД 1905.

Косить в Березине по правилу, заведенному еще старым барином, начинали в Иванов день.
Травы на заливных лугах к этому времени набирали рост и сок, зацветали разом и сильно; от запаха кружилась голова, глаза уставали от буйной пестроты, и если случалось ехать верхом смотреть покосы, то копыта лошадей становились желтыми от пыльцы, словно у новорожденных жеребят, а старого барина начинал мучить долгий кашель.
Андрея и Сашу — мальчиков-близнецов — стали брать на покос лет с четырех, и канун Иванова дня с тех пор казался Андрею длинным, наполненным бесконечным ожиданием и всплесками восторженной радости, будто перед праздником. Он боялся проспать, когда отец начнет закладывать лошадей на конюшне, поэтому и сон был тревожный, с незатихающей мыслью, что забудут разбудить и уедут без него.
Вот забрякал цепью колодец — нынче его чуть ли не досуха вычерпают, запасая воду; вот бабы сыплют горох в котел, чтобы размочить; с заднего двора сквозь петушиный крик доносятся тяжкие, утробные вздохи — это конюх катит бочонок с дегтем, чтобы смазать колеса косилок, телег и ходков, а заодно и сбрую, яловые сапоги, чтобы не промокали от росы. А где-то в Березине звонко и призывно ударил молоток по бабке — наверняка какой-нибудь нерасторопный мужик, спохватившись, отбивает косу, чтобы со всеми поспеть к барскому двору.
И вот неизвестно как оказавшийся на конюшне отец (в доме даже половица не скрипнула) говорит торжественно:
— Что, Ульян Трофимыч, доброе нынче утро? Теперь пора!
Андрей с трудом растолкал Сашу — тот уснул вчера с книжкой в руках, и непогашенная свеча так и дотаяла в подсвечнике. Щурясь от света, Саша пыхтел, бестолково путался в штанинах старой гимназической формы.
— Скорей же, скорей!
Не умывшись, они выбежали во двор. Барин самолично запрягал коней, с удовольствием оглаживал, охлопывал их крутые бока, весело покрикивал на отвыкших от узды жеребцов, приголубливал, ласкал породистых кобылиц (пускай поработают, полезно для материнского здоровья) и добродушно ворчал на раздобревших, в яблоках, меринов. Лошадей Березины любили, и любовь эта передавалась вместе с наследством. Каждую осень, перед ярмаркой, на дворе оплакивали и уводили из табуна обученных в упряжь и под седло трехлеток. И гоняли потом на березинских конях ямщину по долгим сибирским трактам, куражились на тройках фартовые приискатели и купцы-гулеваны; другие же кони и вовсе попадали под казачьи седла, привыкали к пальбе, к свисту шашек над ушами, к крови…
Пока барин запрягал коней, к усадьбе Березиных тянулись мужики-работники. Они вешали косы на заплот и, ожидая хозяина, рассаживались на земле с тем степенным и пустячным разговором, как если бы ждали приглашения к праздничному столу. И все ощущали какое-то радостное нетерпение, чинно и с шутками здоровались, развязывали кисеты… И вот уже кто-то, прильнув к щели в заплоте, глядел во двор:
— Может, спит еще Николай-то Иваныч? Барыню обнимает?
— Где уж… И барыня вон пироги месит! Поди, с рыбкой будут, а? С нельмой!
— Какая ж она барыня-то? Ха-ха-ха! О-хо-хо-хо! Прошки Греха девка!
— Была девка, да барыня стала. Вот тебе и «ха-ха»!
— Тады и Прошка — барин! О-хо-хо!..
Заложив пары в ходки и косилки — сыновья помогали, — барин заспешил во двор, глянуть, накрыты ли столы у красного крыльца, поторопил жену, кухарку, попробовал густые — ложка стоит — щи, горох с мясом и между делом сосчитал косы на заплоте.
Наконец стулья расставлены, ложки разложены. Отец распахнул створки ворот, поклонился мужикам, пригласил к столу. Мужики вставали, степенно здоровались (кто постарше — отвечали на поклон поклоном), неторопливо дотягивали самокрутки, шутили и с нарочитой ленцой тянулись к столу. На бойких березинских мужиков вдруг нападала робость: они мялись, комкая шапки, не решаясь сесть на барские стулья, умащивались на скамейки, однако мест на всех не хватало. Самые решительные, смущенно отряхивая портки — «дак замараем, эвон штаны-ти какие», — все-таки пристраивались на самые краешки стульев.
Барин с женой и детьми завтракали вместе с работниками. Застолье дружно брякало ложками, вкусно отпыхивалось; Андрея распирало от счастья и удовольствия: все казались такими милыми и родными, что можно было к каждому приласкаться, у каждого посидеть на коленях.
Мужики, разомлев от пищи, приноравливались к непривычным стульям, кто-то уже и развалился, будто всю жизнь на бархате сиживал. Однако солнце, вываливаясь из-за лесного гребня, поднимало мужиков. Крестясь наскоро и дожевывая на ходу, они шли к телегам, складывали косы на задки, затем рассаживались по бортам, свесив ноги, и брались за ременные вожжи.
— С богом! — торжественно провозглашал отец. — В добрый час!
И разом заполнял утреннюю тишину звонкий стук копыт по торцовой мостовой двора, множился, откликался эхом.
— На покос хоч-чу-у! — чистым и высоким детским голосом кричала Оля, вырываясь из рук матери.
Весь ритуал домашних сборов, а потом веселой утренней дороги на луга, косьбы, ночевок в шалашах, катания на лодке и на стреноженных конях стал будто родимое пятнышко, которое не стирается до смерти. Особенно сладко вспоминалось зимой. Так и стояли перед глазами цветущие луга, жаркое солнце, белые, пропотевшие рубахи мужиков и длинные, в версту, ряды увядающей травы. А над всем этим — громогласный и бесконечный стрекот кузнечиков и запах цветов, к которому нельзя принюхаться и привыкнуть.
От воспоминаний покоса всегда наворачивались слезы, и стылые дома за окном, сугробы, люди начинали двоиться, расплываясь и теряя очертания, будто от жаркого летнего марева на лугу. Каждую зиму Андрея и Сашу увозили в Есаульскую гимназию за тридцать верст от Березина. Жили они у дяди, есаульского владыки Даниила, в большом каменном доме, где всегда пахло воском и ладаном.
Как-то раз, возвращаясь из гимназии, Андрей с Сашей заглянули в мясные ряды, где еврей Мендель продавал чесночную колбасу. Постояли они возле прилавка, понюхали, глотая слюнки, и, верно, так бы и ушли, если б Мендель не приметил их и не стал предлагать купить всего один кружочек. И так соблазнительно вертел сальной рукой этот кружок перед самыми носами, так расхваливал, что лопнуло всякое терпение. Они стали рыться в карманах, может, завалялась какая копеечка, но в то время карманных денег им еще не полагалось, и Саша, уже тогда не по возрасту мудрый, сказал, дескать, колбасу нынче есть нельзя, грех. Мендель засмеялся, мол, ведь можно так: съесть колбасу, а потом попросить у бога прощения. И стал толкать круг прямо в руки без денег, в долг. Андрей не выдержал, схватил колбасу, и они ушли за пустой базарный прилавок, спрятались там и съели весь круг. И тут хватились, что от них разит чесноком. Теперь являться с таким запахом в дом дяди — значит получить новое наказание. Чего доброго, отправит насильно в монастырь. Однажды он так и пригрозил, если слушаться не будут. Тогда они решили погулять по улицам и как следует продышаться…
Они долго блуждали по немощеному уездному Есаульску, дыша полной грудью до головокружения и щурясь на солнце. Ноги сами потянули в ту сторону, где за тридцатью верстами был родной дом.
— Давай сходим домой? — предложил Андрей. — Минуточку побудем — и назад. Вот бы маменька обрадовалась!
— Мы не дойдем, — серьезно рассудил Саша. — И дядя станет искать.
— Ты как хочешь, а я пойду! — заявил Андрей и, подкинув ранец на плечах, зашагал по дороге.
Саша постоял, постоял, глядя ему вслед, и заплакал. Он сел на обочину, в свежую, еще не пропыленную траву и, вытирая слезы ладошкой, смотрел то назад, то на удалявшуюся фигурку брата.
— Не ходи! — позвал он безнадежно и сильнее заплакал. — Не дойде-ем…
Когда стало понятно, что брат не вернется и уйдет один, Саша вскочил и побежал догонять. Он бежал и молча плакал, часто озираясь назад, словно ждал погони.
Андрей утер ему лицо платком и стал рассказывать, как дома сейчас хорошо, и что там сестра Оленька совсем соскучилась одна, и они сейчас по дороге нарвут ей букет цветов, чтобы потом поставить в широкую вазу, где летом ставили бутоны роз; и она будет нюхать эти полевые цветы, радоваться и ночью просыпаться, чтоб снова понюхать. А потом, утром, они втроем заберутся на башенку и будут смотреть в подзорную трубу на разлив, и на уток в озере, и на жаворонков в небе. И он, Саша, будет смотреть дольше всех. Саша молчал и по-прежнему тихо плакал. Однако шел, побрякивая пеналом в ранце.
Между тем солнце стало садиться, кончились придорожные поля и потянулся светлый березовый лес. Цветы, набранные для сестры, начали съеживаться, а стебельки их в горячих руках истончились и раскисли. Когда солнце спряталось за деревьями, сразу потемнела дорога, почернели лужи, и даже березовый лес, посветив немного, скоро померк и растворился в ночи. Впереди, где-то далеко-далеко, вдруг возник призрачный огонек — наверное, какая-то придорожная деревушка, — однако сколько Андрей и Саша ни шли к нему, светлячок этот не приближался, а, наоборот, — словно бы убегал все дальше и дальше, мелькая среди деревьев. Дорога отчего-то стала мягкая, качалась под ногами, и не было ей ни конца, ни краю. А они все шли и шли, стискивая в кулаках увядшие цветочки. Неожиданно рядом оказалось кладбище. Несколько новых крестов у дороги белели в темноте, и легкий ветер шевелил на них концы привязанных полотенец. Андрей схватил Сашу за руку, и они побежали, стараясь не оглядываться…
Было, видимо, далеко за полночь, когда они решили немножко отдохнуть под высоким ветровальным корневищем. Они нашли местечко, сложили цветы, а сами сели, прижавшись друг к другу, и почти сразу оба заснули. Однако остывшая ночью земля быстро остудила разогретых ходьбой мальчиков; они еще теснее жались друг к другу, но это мало помогало — все равно тряслись от озноба.
Братья проснулись разом, когда на взмыленных конях примчался дядя, владыка Даниил. Кучер Никодим остановил лошадей, развернув карету боком, а дядя открыл дверцу и некоторое время смотрел на лежащих племянников взглядом тяжелым и печальным. Никодим не спеша слез с облучка и, нагнувшись, крепко схватил мальчиков за уши своими железными пальцами. Ни тот, ни другой опомниться не успели, как уже были перед дядей: стояли, тараща глаза и не смея шелохнуться. Дядя велел взять шинели и садиться…
Через несколько дней приехал отец. Они с дядей долго о чем-то говорили. Потом отец усадил обоих сыновей на дрожки, и до вечера они катались по городу. Отцовых рысаков в Есаульске знали, и многие встречные раскланивались с отцом и смотрели на его сыновей с интересом: весть о том, что потерялись племянники владыки, мгновенно облетела город. Отец ни о чем не расспрашивал сыновей, не ругал их, только твердил, что скоро лето и снова будут благодатные покосные дни, и все повторится, что было в прошлом году. И так теперь будет повторяться всю-всю жизнь.
Прошел год после неудачного побега. Андрей, глядя в окно, снова томился в ожидании каникул и лета, а Саша, как всегда, уединился в библиотеке дяди. Владыка был в отъезде. И вот Саша неожиданно предложил открыть шкаф, запираемый всегда на ключ. Там хранились самые старые книги в серебряных и золоченых переплетах. Брат давно примеривался к этим древностям и просил дядю хотя бы подержать в руках одну из них, но тот отказывал, мол, рано трогать такие книги. Саша часто стоял у этого шкафа, поглаживая темное стекло боязливой рукой. Тут же они оставались в доме почти одни, если не считать кухарку, и Саша решился. Андрей не долго думая нашел подходящий гвоздь, поковырял в несложном замке и открыл.
| Кроме книг, здесь было множество папок с какими-то церковными делами и письмами. Андрей полистал старинные книги и совсем было потерял интеpec к ним, как в руки ему попала спрессованная от долгого лежания папка с бумагами и гербовыми печатями из сургуча на суровых нитках. Андрей стал читать и уже не мог оторваться — из папки веяло настоящими приключениями: на первом листке урядник доносил начальству, что обнаружил странного содержания грамотки в своем околотке у крестьян и дознался, что где-то в тайге есть поселение людей, которые очень давно прячутся от властей, имеют свою какую-то особую веру и даже церковь, где занимаются богомерзкими делами. Да и сам образ жизни их настолько непривычный, по свидетельству бывалых людей, и чудной, что он, урядник, и описать-то как не знает. Одним словом, существование этой секты было вредно и опасно своей ересью, и урядник ходатайствовал перед становым приставом о продолжении дознания. Тут же была грамотка, написанная кирилловским письмом, — что-то вроде проповеди, только читалась она как стихи. Говорилось в ней, будто все на свете — звери, птицы, деревья, цветы и реки с озерами, ключами и ручейками, — все живое и неживое имеет будто бы душу и живет почти так же, как и человек, и что бог создавал человека не для управления миром, а лишь как частицу мира. Но человек совершил грех, нарушив замыслы создателя, и овладел без позволения свыше способностью мыслить и потому заслужил наказание — стал злобным, корыстным, болезненным и недолговечным. То есть теперь человек рождается для мучений, тогда как все остальное, созданное богом, живет в счастье и гармонии. Однако люди, которые поймут это и захотят вновь стать Человеками, должны пройти путь очищения в Лесах, и там они обретут Мир, Любовь и Труд, завещанные первоначально богом. И если кто жаждет всего этого, может взять грамотку, и она приведет в Леса, откуда его уже никуда не потянет.
Затем Андрей наткнулся на длинный отчет двух монахов, которых игумен посылал искать с этой грамоткой неизвестные Леса. Монахи, будто настоящие лазутчики, ходили-бродили целых три года, расспрашивали всех встречных-поперечных и грамотку показывали, но ничего не нашли, хотя многие люди обещали показать в тайге место, где живут сектанты. И водили показывать, да все время случался казус: место вроде то, а людей нет и никакого следа, что когда-то здесь жили. Зато монахи случайно наткнулись на больного умом человека по имени Прокопий, который и писал те грамотки, и разносил. Потом этого Прокопия, видимо, разыскали и привезли в Есаульск, чтобы устроить допрос. А для испытания заставили написать такую грамотку, что Прокопий и сделал, повторив текст слово в слово.
Дело о неуловимых сектантах заканчивалось короткой запиской, в которой говорилось, что Прокопий пожизненно заточен в монастырскую тюрьму, дабы не смущал православных и не богохульствовал. А было все это в 1889 году, как раз накануне страшной холеры, которую неведомо кто занес в Березино.
Андрей с сожалением закрыл папку и хотел было взять вторую, но кухарка позвала ужинать. Братья быстро спрятали все обратно в шкаф, однако дверца гвоздем не запиралась. После ужина Андрей попытался еще раз закрыть замок, исцарапал скважину и лег спать в большой тревоге. Но когда на следующий день вернулся дядя, то ничего не заметил, вернее, решил, что сам позабыл запереть, и еще посетовал на свою память.
Так бы и остался в тайне проступок племянников, если бы Андрей сам не проговорился. Эти Леса и странные сектанты не выходили из головы, к тому же Андрей с давних, младенческих лет и без грамотки считал, что все на свете — живое и имеет душу. Разве что мысли эти жили в нем подспудно, как бы сами по себе, никогда не приходя в голову осознанно. Допустим, если сидеть ночью у туманной реки, слушать ее журчание, шум и шелест донного песка, видеть, как дышит, вспучиваясь, ее глубина на водной глади, а то будто зевает, всасывает воздух крутыми воронками; короче, если просто видеть такое, само собой возникает ощущение, что удивительное это движение не зависимо ни от чьей воли и никому на свете не подвластно. Люди вот рождаются и умирают, а река все течет и течет. Или, к примеру, отчего птицы поют? Они же не люди, а поют!
И вот если единожды понять, что природа кругом живая, — у человека ни вопросов, ни сомнений не останется, и спорить нечего, есть душа у нее или нет.
Однажды в момент раздумий Андрей спросил дядю: откуда у человека берется душа? Дядя такому вопросу удивился, но посмотрел на племянника с одобрением.
— Душу человеку вдувает бог. Душа — божье дыхание.
— Значит, у зверей и деревьев свой бог есть? — спросил Андрей.
Дядя что-то заподозрил, глянул вприщур, но сказал сдержанно:
— Все, что создано всевышним на земле, все во благо человеку и ему в услужение. Человек — господин всему живому и неживому, потому что бог создал его по своему образу и подобию. Бог же — господин над человеком. Так устроен наш мир.
— А я читал, что во всем душа есть, — не согласился Андрей. — Только человек взял и нарушил закон, и бог его наказал всякими болезнями и мучениями.
— Погоди-ка, погоди, — насторожился дядя. — Где ты прочел такое?
Андрей спохватился, но было поздно: он понял, что выдал себя, у него уже пылали щеки и некуда было деть руки.
— Отвечай! Сию минуту!
Андрей молчал, потупясь, а владыка вдруг ослаб и испугался.
— В шкаф залезли? Что же из вас вырастет-то, господи? Что я вашему отцу скажу? Нет, все! Пусть приезжает сам и наказывает. У меня уж сил нет сладить с такими разбойниками. Запоры не держат!
На сей раз отец, уведомленный письмом, приехал мрачный, и с самого порога было видно — милости шкодникам не ждать. Он как-то странно подергивал плечами, словно мерз, смотрел исподлобья и непривычно круто сводил брови. В руке его был припасенный черемуховый прут, которым он погонял лошадь, — отец не любил кнутов и ямщицких бичей да и выращенные в его хозяйстве лошади в них не нуждались.
— Я учил вас, дети, не трогать чужого, — сказал он, глядя на повинно опущенные головы сыновей. — А вы что сделали?
— Тронули, — буркнул Андрей, а Саша только кивнул.
— Зачем тронули? — глухо спросил отец, отчего дядя, почуяв неладное и уже сожалея, что вызвал брата, поспешил умерить его пыл:
— Они уже покаялись. Впредь наука будет. Вот еще всенощную отстоят…
— Выпороть бы их! — резанул отец, сверкнув глазами. — Чтоб неделю не садились…
Неведомая раньше ярость отца потрясла Андрея, как если бы он вдруг узнал о нем что-то постыдное и гадкое. Андрей поднял голову и, встретившись взглядом с отцом, ощутил растерянность: невыносимо жаль было его в тот миг, и одновременно захлестывала острая и горькая обида. Хотелось броситься ему на шею, как бывало во всякий его приезд, обнять, пахнущего сеном и лесом, и шептать: «Папенька! Это же мы, папенька!»
— Нас пороть нельзя, — с неожиданным для себя вызовом сказал Андрей. — Мы дворянского рода.
Наверное, отцу показалось, что он ослышался.
— Что? — тихо вымолвил он. — Что ты сказал?
Саша крепко вцепился в руку брата, словно хотел быть поближе к нему, и в этот момент отец ударил прутом, и попало обоим сразу. Он размахнулся еще раз, но дядя перехватил руку, заговорил сбивчиво, торопливо:
— Коленька, что ты, что ты… Бог с тобой!
А сам толкал, выгонял вон племянников твердой, костистой рукой.
Братья убежали во двор, забились там между конюшней и дровяником, стараясь не глядеть друг на друга, спрашивали и сами же отвечали:
— Тебе попало? А мне так почти не попало…
— Тебе больно? Мне так почти не больно…
Но все-таки было невыносимо больно, и в глазах закипали слезы. От жалости и любви к отцу сердце стучало в горле, и еще через минуту невозможно стало сказать и слова…
Наутро, даже не попрощавшись с сыновьями, отец уехал. Андрей случайно увидел из окна спальни, как он, поцеловавшись с братом, садится в свои санки, бросился будить Сашу, однако отец уже выезжал со двора.
Затем они долго лежали на подоконнике и, чуть приоткрыв створку рамы, смотрели на высокие запертые ворота, увенчанные кованым заснеженным крестом.
Спустя несколько дней отец неожиданно приехал вновь, причем с домашними гостинцами, как всегда ласковый и тихий. Только, прежде чем обнять сыновей, на минуту опечалился, заглянул каждому в лицо и вдруг у обоих попросил прощения. Братья, изумленные и растерянные, во все глаза смотрели на отца, но на крыльцо вышел дядя, подтолкнул в спины:
— И вы просите, ну?
— Папенька, прости, — чуть ли не в один голос выпалили братья давно заготовленные слова. — Прости нас, папенька!
Потом отец просил прощения у своего брата, а тот — у отца, причем делалось это вместо обычного приветствия.
День тот, оказывается, был особенным — днем Всепрощения…
Теперь все забылось, ушло бесследно, поскольку впереди было бесконечное лето, день Ивана Купалы — начало покоса, и запряженные парами лошади катили телеги, брички и сенокосилки по утреннему белесому проселку. За спиной же оставался дом вместе с его раз и навсегда заведенными порядками и правилами, — с гимназической формой, с ночными рубашками, с пуховиками, ранними, по-крестьянски, завтраками в столовой, с роялем, за которым надо провести один час в день даже летом. Впереди ожидалась вольная, счастливая и почти кочевая жизнь на целых три недели!
И все-таки было чуть-чуть печально оставлять дом. Печаль эта тринадцатилетнему Андрею была еще непонятна и связывалась с тем, что в доме оставалась мама с сестрой Оленькой и что вечером, укладываясь спать на сенной матрац, под шубное одеяло, он не услышит знакомого шороха маминого платья, ее тихого голоса, не ощутит легкую руку на голове… Тогда ему еще казалось, что к дому человек привязывается через близких людей, и если близкие рядом, то жить можно везде: в другом городе, в покосном шалаше или просто в стогу сена.
Андрей давно уже пересел с дрожек в телегу к мужикам и, лежа на животе, слушал, как жесткая дорожная трава позванивает о полотна кос, привязанных на задке; как она бьется по лезвиям, но не режется, а лишь гнется, осыпая на землю вызревшие семена. Травы на дороге, несмотря на тяжелую свою долю под колесами и копытами, жили, причем проклевывались раньше других трав, цвели и зрели быстрее. Длинный обоз покосников уходил все дальше сквозь поля и перелески, однако дом не пропадал из виду. Наоборот, он словно возвышался, поднимался на холме; и так было всегда, когда Андрей уезжал из Березина. Дом поставили так, что он не скрывался, а с расстоянием делался меньше, меньше, пока не замирал светлой точкой на горизонте. Выходило, что его можно было видеть и из Есаульска, коли бы человеческий глаз мог охватить такое пространство.
Старый барин гордился своим домом еще и потому, что проектировал его знаменитый декабрист Гавриил Степанович Батеньков, о чем свидетельствовала витиеватая резная надпись под самым коньком.
Поместье в Березине основал дед Андрея, Иван Алексеевич, еще в 1850 году. Помнился он смутно, будто сквозь сон. Старый барин умер, когда Андрей был совсем маленький, и если бы не смерть деда, возможно, в памяти не осталось бы и этого эпизода. В день своей кончины Иван Алексеевич встал рано, надел крестьянский зипун, подпоясался кушаком и, взяв внуков за руки, пошел в поле. Дело было весной, после теплого ливня, когда песчаная земля напоминала только что отстиранное вальком и отполосканное холстинное полотенце. Дед вел внуков по мягкой пашне, глядел на солнце, дышал редко и глубоко, бормотал что-то радостное и бессвязное. Потом он снял сапоги, скинул зипун и, оставшись в исподней рубахе, присел на краю залога под сосной. Разувшись, внуки бегали по теплой грязи, ковырялись в земле и бродили по лужицам. Дед же сидел и сидел себе, прислонившись к сосне, не покрикивал, когда дети брызгались водой или возились в грязи. Прошло часа два, прежде чем Иван Алексеевич встал и повел внуков домой. Однако среди поля — до дому было рукой подать — он лег на землю лицом вниз и сказал:
— Вы, дети, ступайте домой. А я тут полежу. Вон как нынче тепло. Благодать наступила, лето…
И замолчал. Андрей почему-то испугался и заплакал. Вместе с Сашей они потянули деда за рубаху, за вялые руки, просили:
— Деда, домой, деда…
Иван Алексеевич не шевелился и будто заснул. Дети постепенно успокоились и снова стали возиться в теплой земле, стараясь не шуметь. Потом откуда-то прилетел черный огромный ворон и сел на спину деда. Андрей с Сашей не испугались и стали сгонять птицу, махая руками, а ворон не улетал — лишь приседал, распуская крылья…
В молодости Иван Алексеевич служил в гусарском полку, но той легкости и беззаботности жизни, о которой так любили поговорить обыватели, никогда не испытывал. Напротив, служба казалась тяжелой и жестокой, хотя он довольно быстро получил чин майора. Декабрьское выступление на Сенатской площади еще многие годы жило в памяти русской армии. Даже спустя двадцать лет помнили имена офицеров тайных обществ, хотя произносили их шепотом и с оглядкой, и именно загадочность вокруг этих имен странным образом зачаровывала и притягивала внимание молодых офицеров. Жизнь героев войны с Наполеоном, отважившихся восстать против престола, в устах потомков обрастала легендарными событиями и романтическими подробностями. Среди офицеров уже ходили по рукам сочинения Герцена, Сен-Симона и Чернышевского. И вот, начитавшись их, Иван Алексеевич попросил отставку и уехал в свое имение под Воронеж. Первым делом он отпустил на волю своих крестьян — сто сорок душ, дал им земельные наделы, а сам сел сочинять прожект, в общем-то безобидный для царского двора: отставной майор радел за процветание своего государства и видел его в переселении крестьян на сибирские вольные земли, где думал создать фермерские хозяйства по типу американских. Он приводил экономические расчеты, сравнивал их с положением дел в Новом Свете, и выходило, что через десяток лет в России должно наступить благоденствие. К своему прожекту Иван Алексеевич приложил собственное прошение об отъезде в Сибирь, где намеревался за три года доказать состоятельность своих соображений. И подал бумаги Николаю Первому.
Ответ царя был скорым и совершенно неожиданным. Ивана Алексеевича арестовали, препроводили в Петербург и посадили в секретный дом Алексеевского равелина. Когда прошло первое ошеломление, отставной майор стал соотносить, что к чему. На дознании у него спрашивали, кто еще посвящен в замыслы Ивана Алексеевича и есть ли связь с декабристами, многие из которых в то время находились в Сибири. Одним словом, Охранное отделение заподозрило, что отставной майор вздумал переселить в Сибирь огромные толпы крестьян, поближе к декабристам, чтобы там создать либо свое государство, либо армию и двинуться потом на Россию. Но убедившись, что Иван Алексеевич сотворил прожект без злого умысла, Николай позволил ему отбыть в Сибирь и заняться там фермерским хозяйством.
Вдоволь насидевшись в равелине, он вернулся домой, чтобы собраться в дальний путь, и обнаружил полный упадок в своем хозяйстве. Поместье было давно заложено, земли зарастали бурьяном, а на конном заводе пали почти все племенные кобылы. Но главное — отпущенные два года назад крепостные кинулись барину в ноги, прося взять обратно в крепость, ибо уже успели пойти по миру, не умея толком распорядиться в своих хозяйствах.
— Осиротели мы! — кричали. — Не бросай нас, батюшко Иван Алексеич! Сгинем ведь, пропадем!
Иван Алексеевич объехал свое печальное поместье, поглядел на запущенные, а то и проданные крестьянские наделы и все-таки начал собираться в Сибирь. Поправлять хозяйство здесь уже не имело смысла. Он продал все что можно, рассчитался с долгами и, отобрав из крестьян самых работящих — набралось восемьдесят душ, — двинулся в путь, хорошо натоптанный кандальниками. Оставленные им, теперь навсегда вольные лодыри, тащились за барином верст сорок, будто бы провожали, но все просили не бросать их, и пока провожали, несколько человек с семьями пристроились к обозу.
В Сибири Иван Алексеевич выбрал место по тому времени в большой глухомани — за Есаульском. Было там всего одно село Свободное, зато прорва никогда не паханной земли и некошеных лугов. Он поселил своих крестьян так, чтобы у каждого было довольно всяких угодий, помог срубить избы и распахать пашни. Тогда деревни Березино не существовало и никаким проектом она не предусматривалась. Только раскиданные верст на тридцать хутора — примерно так, по-американски, представлял он заселение сибирских вольных земель. Старожилы из Свободного, окрестьянившиеся казаки, вначале приняли новопоселенцев с миром, брали друг у друга невест и уже начали было перевязываться родней, как перевязывает рожь вездесущая повилика, — никто никому жить не мешал. Но скоро и неожиданно наступили перемены, предугадать которые Иван Алексеевич не мог.
Пожив на хуторах года три, переселенцы стали жаловаться на тоску и скуку одиночества, на зверье, что рыскает по ночам у заплотов, на то, что жизнь по хуторам делается все безрадостней и горше. Сначала крестьяне просили барина съехаться хотя бы по две-три семьи на одно место. Иван Алексеевич внимания этому особого не придал и позволил: вы, дескать, люди вольные, живите как вздумается.
Однако еще через три года он за голову схватился: хутора росли, будто снежные комья, и скатывались все ближе и ближе к поместью барина — такому же хутору, и на глазах по склону холма, где стоял тогда временный барский дом, образовалась деревня, очень похожая на обыкновенную российскую. Брошенные земли и угодья зарастали — далековато ездить, а бывшие «русские фермеры», как с гордостью называл Иван Алексеевич бывших своих крепостных, распахивали бросовые земли и неудобья — лишь бы поближе к дому. Ивану Алексеевичу потом многие говорили, чтобы он оставил свою затею — сделать из русских мужиков, привыкших жить в общине, американских фермеров, чтобы он перестал нянчиться с ними, как с детьми, однако упрямый отставной гусар всю жизнь гнул свое и под старость лет, одряхлев телом и умом, построил общественную пекарню для крестьян, где бы лучшие хозяйки выпекали хлеб на все село, так как сами крестьяне пекли кислый и невкусный. Однако это последнее его дело на благо угнетенного народа обернулось тем, что бабы в Березине вообще разучились печь хлеб, а пекарня собрала со всей округи, как речная заводь — несомый водой сор, ленивых и пропившихся зимогоров, бесшабашных лодырей, погорельцев и нищих: Иван Алексеевич распорядился подавать всем.
Едва возникла деревня Березино, как сразу начались распри со старожилами из Свободного. На огромной и вольной сибирской земле стало тесно, люди скучивались, жались друг к другу, и в такой сутолоке волей-неволей наступали соседу на пятки, переходили чужие дорожки, а то и вовсе, отчаявшись, лезли по головам. Возникали ссоры и стычки из-за спорных угодий и пашен, из-за ореховых промыслов и охотничьих зимовий. Доходило до того, что схватывались даже смолокуры, хотя и причин-то особых не было: смолистых пней после пожаров хватило бы на несколько поколений. Старожилы на правах хозяев стремились удержать свое превосходство над новопоселенцами, поучали их, а те отчего-то упрямились, показывали характер и, делая по-своему, не уступали. Такое состояние могло бы длиться долго, не перерастая в кровопролитные междоусобицы, да однажды пришло откуда-то из степей безвестное кочевое племя киргизов. Пришельцы угнали лошадей, скот у березинских крестьян, подожгли мельницу, только что отстроенную, задушили арканами двух пастухов. И потому, что они не тронули старожилов, сразу же возникла у березинских уверенность, будто киргизы подкуплены соседями. Скорее всего так оно и было; правду знал один Иван Алексеевич, однако из благих побуждений никому ее не открыл. Наоборот, уверял мужиков, что киргизы зашли в эти края случайно, посулил дать коней, кто остался безлошадным, но его уже не слушали, охваченные жаждой мести.
И пролилась первая кровь.
Случилось это в 1861 году, в том самом году, когда отменили крепостное право, а березинские крестьяне уже десяток лет жили вольными в Сибири.
Две стенки сшиблись недалеко от Свободного, на берегу страшного и глубокого оврага, который потом стал называться Кровавым и где в память по убитым и искалеченным замиренные соседи поставили часовню. Старожилы готовились к драке заранее (что еще раз подтверждало предположения березинских), так что встретили соседей с дубьем и вилами. Березинские же валили в Свободное толпой и, столкнувшись с супостатами у оврага, вооружались на ходу чем ни попадя. Урядник, пытавшийся остановить побоище, был сброшен с кручи и со сломанной ногой едва выполз на вторые сутки. Иван Алексеевич около часа сдерживал своих мужиков возле околицы Березина, заклинал опомниться и остановиться, но образумить гневных людей так и не смог. Хуже того, вдруг услышал чей-то страстный, звенящий голос из толпы: «Барин! Не становись поперек! Уйди с дороги!» И гул возмущенных криков вторил ему, расплываясь над головами, словно круги по воде. Но и после этого отставной майор не сдался: он послал гонца в Есаульск за подмогой (хотя плохо себе представлял, кто может прийти и как помочь в этом деле) и поехал верхом вслед за молчаливой и озлобленной толпой.
Схватка длилась не дольше сабельной атаки, всего минут десять. И победителей в этой стремительной потасовке не было.
Стороны сошлись, взлетело над головами дубье, замелькали кулаки, кистени, и вот уже кто-то заорал дурниной, напоровшись на медвежью рогатину, и этим словно добавил яростного азарта. Иван Алексеевич крутился на нервном, горячем жеребце и тоже что-то орал, словно проткнутый рогатиной, но его не замечали и не трогали — ни чужие, ни свои. Он был лишним и ясно чувствовал это. Барина уважали и слушались, пока был мир и покой.
Вдруг на какой-то миг люди остановились, озираясь и смахивая кровь с разбитых лиц, и будто лишь сейчас сообразили, что натворили, что сделали друг другу. Стены так же стихийно попятились в разные стороны, бросая колья и подхватывая раненых и убитых односельчан, с ужасом и без оглядки разбежались всяк к своему двору. Через несколько минут на берегу оврага остался один Иван Алексеевич. Жеребец, прижав уши и не слушаясь повода, храпел и метался по сторонам, чуть ли не роняя седока: всюду земля пахла свежей, горячей кровью…
Несколько месяцев после этих событий Иван Алексеевич ходил сам не свой. Он пытался выяснить у мужиков: как же возможно такое среди своих, православных? Однако вразумительного ответа так и не получил. Тогда Иван Алексеевич решил спросить совета у декабриста. За месяц было отправлено два письма — и тоже безрезультатно. Он успокаивал себя тем, что Гавриил Степанович уже стар и что, верно, устал от бурной своей жизни и ему трудно писать и особенно отвечать на тяжелые вопросы. Иначе бы наверняка откликнулся. Ведь вон как заинтересовался он прожектом и судьбой отставного майора, когда тот приехал в Сибирь. Связывало их еще и то, что оба сидели в Алексеевском равелине, причем чуть ли не в одной камере, оба потом оказались в далекой Сибири, хотя и по причинам весьма разным. И оба, наконец, хлопотали о благоденствии для своего народа.
Гавриил Степанович поддерживал замыслы «первого русского фермера», хотя взгляды их не сходились и декабрист выражал сомнения, что русское крестьянство может привыкнуть к обособленной хуторской жизни. На Руси, говорил он, принято жить и умирать на миру, а в одиночестве русский человек либо погибает, либо, ударившись в философию и созерцание, навсегда уходит из мирской жизни. Батеньков-то знал, что такое быть вне общества, просидев двадцать лет в одиночке и чуть не разучившись говорить. Однако он горячо одобрял намерения Ивана Алексеевича вернуть для своей колонии в Сибири кое-что из допетровского уклада жизни, в частности — вече, бытовую культуру отношений, традиционную архитектуру жилищ. Гавриил Степанович сам вызвался сделать проект дома «русского фермера» и велел поставить его на самой высокой точке местности, дабы таким образом привить любовь к красоте не только своим крестьянам, но и старожилам и всем проезжавшим мимо.
Предсказания Гавриила Степановича во многом сбылись, и фермеров американского типа из крепостных воронежских мужиков не получилось. Однако несколько хозяйств укрепилось и жило с хорошим достатком, а два березинских крестьянина сначала открыли лавки в Есаульске, затем начали строить доходные дома, торговать лесом и вышли, наконец, в состоятельные купцы. Один потом основал лесозавод, а другой, Белояров, и вовсе разбогател так, что стал совладельцем золотых приисков и пароходной компании на Енисее. Поощряя за предприимчивость и желая выставить их в хорошем свете перед остальными переселенцами, Иван Алексеевич публично просил у этих мужиков взаймы, хотя и нужды в том не было; часто зазывал к себе и при случае показывал совсем уже обветшавший прожект: вот, мол, зачем все затеяно-то было, так давайте же и других выводите к достатку, коли сами из нищеты выпутались. Но ощутившие вкус богатства и воли купцы в глаза что-то и сулили — взять кого-то в дело, похлопотать, облагодетельствовать, — а за глаза посмеивались над причудами старого барина, поругивали своих односельчан за лень и время от времени отбояривались от наиболее докучливых ведром водки.
Видя, что дело идет прахом, Иван Алексеевич перестал возиться с мужиками и возложил свою последнюю надежду на сыновей. Из России он привез первенца — Александра, а уже здесь, в Сибири, произвел на свет еще пятерых, мечтая со временем превратить их в обещанных царю фермеров. Он уже представлял, как на сибирских холмах поднимутся новые дома, поставленные по бережно хранящемуся проекту, как побегут от них на все четыре стороны наезженные дороги, и освобожденное крестьянство тогда, может быть, потянется со всей России в самые глухие углы этой большой и вольной земли. Иван Алексеевич стал приглядывать место под будущую усадьбу для второго сына — Петра, и уж было невесту ему присмотрел в есаульском купеческом доме, как сын вдруг взбунтовался, заявив, что желает учиться в духовной академии и что никогда не верил и не верит, будто устремлениями отца можно что-то изменить на этом свете. Иван Алексеевич вначале оторопел, а потом сказал как отрезал: не пущу! Младшие сыновья смотрели на это и помалкивали, каждый мотая себе на ус. Не долго раздумывая, Петр вопреки воле отца принял постриг, надел рясу и уже через год отправился в Московскую академию, только уже под именем Даниила.
И снова некоторое время Иван Алексеевич ходил оглушенным, как после побоища на Кровавом овраге, пока не смирился и не взялся за третьего по счету сына — Михаила. Тот казался Ивану Алексеевичу покладистым и спокойным, однако, когда речь зашла о деньгах на строительство новой усадьбы, Михаил потребовал отдать ему долю наследства, причитающуюся Петру. А на эту долю уже претендовал старший — Александр, намереваясь купить племенных маток донской породы. Короче, возник спор, и поскольку никто не хотел уступать, Иван Алексеевич наложил вето на долю Петра-Даниила.
Обиженный Михаил бросил все и уехал в Омск, где поступил в военное училище. А спустя два года, когда четвертый сын — Алексей, закончив гимназию и для порядка испросив позволение отца, нанялся простым матросом на торговый корабль, Иван Алексеевич уже более не мечтал и не уговаривал сыновей строить новые фермы. Хоть бы дома остались, утешался он надеждой, всем бы и места хватило, и занятий нашлось.
Пятый сын, Всеволод, с младенчества ласковый, как котенок, и потому избалованный, вовсе не хотел покидать отцовского дома и едва закончил шестой класс гимназии. ИванАлексеевич не стал настаивать на дальнейшей учебе, видя, как сын тянется к лошадям. Отец приставил его к конному заводу и наконец вздохнул облегченно: Александр со Всеволодом взялись за дело расторопно и круто. А на подходе был уже последыш — Николай, в восемнадцать лет заговоривший о женитьбе. В другое время старый барин о таком и слушать бы не пожелал. И не только потому, что рановато, — смущал выбор Николая: дочка бывшего крепостного Прошки Греха, лентяя несусветного, когда-то самовольно приставшего к обозу — из тех мужиков, что провожали барина с воронежских земель в далекий и неведомый путь. Прошка и в Сибири сапог никогда не носил, и от перемены места жительства работящим не стал, а больше отирался возле барской усадьбы, спасаясь дармовщинкой или поденщиной. И многочисленных своих дочерей присылал то полы мыть, то на кухню или постирать. Здесь Николай и нашел себе невесту Любушку — тихую и славную девушку. Но яблоко-то от яблони недалеко падает, размышлял старый барин, уж больно род худой… В другой раз Иван Алексеевич показал бы жениху, где раки зимуют, однако сейчас терпел, лишнего слова поперек сказать боялся: ну, как и Николай взлягнет и, задрав хвост, умчится бог весть куда из-под отеческого крова? Ладно, пусть хоть черта лысого берет, лишь бы дома остался. И так уж трое мыкаются по свету…
Став полновластным хозяином в имении, Александр сразу же после кончины отца взялся перестраивать интерьер дома. Он снес несколько перегородок и сделал большую гостиную на современный манер, с камином, увитым виноградными лозами и увенчанным гипсовыми ангелами. Выбросил лавки, дубовые «боярские» столы, старомодные горки, заменив их стульями с бархатной обшивкой, ампирными креслами и тяжелыми, на львиных лапах, круглыми столами; заодно сломал две голландские печи, которые теперь выглядели по сравнению с камином нелепыми кирпичными столбами. В первую же зиму все домашние жестоко страдали от холода и чуть не сгорели однажды, когда от перекаленной печки-времянки вспыхнули шторы на дверях. Наверное, от холода же Александр, вдруг бросив перестройку дома, запил на пару с Прошкой Грехом, так неожиданно породнившимся с барином. С раннего утра они уединялись на конюшне, гоняли конюха за четвертью в свободненскую лавку и потом, сидя лоб в лоб, говорили и наговориться не могли, словно истосковавшиеся от долгой разлуки родичи. Сначала Прошка все сватал одну из своих дочерей за холостого Александра, но тот не хотел жениться ни трезвым, ни пьяным. Тогда Прошка оставил уговоры и стал просто пить с барином и учить его жизни. Александр в таких загулах чаще всего становился жалостливым, случалось, и слезы текли по небритым щекам; Прокопий же Грех всегда говорил страстно, возмущенно и рубил воздух покалеченной на Кровавом овраге рукой. Александра пробовал увещевать Всеволод, потом Николай оттягивал брата от своего тестя и четверти с водкой, однако старший Березин, работавший всю жизнь при Иване Алексеевиче и не бравший вина в рот, тут же начинал куражиться, буянить и угрожать, что бросит хозяйство и уйдет куда глаза глядят. Оставайся, лавка с товаром!
Напившись, они иногда закладывали пару в санки, картинно, с поклонами и слезами, прощались с домашними, затем валились в медвежью полость и мчались в сторону Есаульска или просто гоняли по улицам, чуть не сминая зазевавшихся прохожих. В народе уже поговаривали, что новый барин либо с ума сходит, либо чей-то злой глаз навел на него порчу. Ведь не молодой уже, чтоб эдак куражиться. И все дружно кляли Прошку Греха, этого змея подколодного, через дочь свою вползшего в барскую пазуху.
Однажды глубокой ночью кони притащили их едва живых. Барина и Греха били где-то так, чтобы не убить, но чтобы и жильцы из них были никудышные: по-сибирски их посадили задницей об дорогу. Так обычно расправлялись с конокрадами. Полумертвых и невменяемых, их даже не ограбили, положили в кошеву, привязали вожжи к облучку, чтобы не затянуло под полозья, и так отправили. Сомнений в Березине не было, кто мог сотворить такое, и поэтому наутро мужики с вилами и рогатинами уже колготились возле барской усадьбы, а по избам выли бабы. Молодой урядник, гарцуя на лошади, потрясал револьвером и грозил каторгой, если кто посмеет устроить самосуд. Березинские не пугались ни револьвера, ни каторги. Они ждали лишь благословения полуживого барина, чтобы двинуться в сторону Кровавого оврага, — горели распаленные яростью глаза, хрипли от крика глотки, и холодящее предчувствие драки, смешанное со страхом и злобой, реяло над горячими головами. Но когда Александра Ивановича вынесли на одеяле на красное крыльцо, он смог сказать всего два слова: не ходите.
Барин проболел четыре месяца и когда поднялся на ноги, то управлять большим хозяйством уже был не в состоянии. Передвигался с палочкой, часто отдыхал, заходясь от кашля, и на глазах превращался в глубокого старика. Имение теперь полностью осталось на руках тоже холостого еще Всеволода и семейного, но молодого по годам последыша Николая. А возле них как ни в чем не бывало вертелся Прошка Грех, оправившись уже на второй неделе после избиения, как привыкший к дракам старый кот. Всеволод и духа его не переносил, прогоняя то с конюшни, то со двора, но Николай по мягкости души терпел тестя, и чтобы лишний раз не огорчать жену — женщину умную и страдающую от вины своего отца перед старшим деверем, — просил брата, чтобы и он не трогал и терпел Греха. Пусть немного забудется все, зачем бередить еще свежую рану? Всеволод каждый раз обещал, поскольку Николай был любимчиком в семье, да и Любашу жалел, но стоило ему увидеть иссохшего, невесомого Александра с бузиновым пустотельным костыликом или самого Прошку, покрикивающего на конюха и пастухов, как он, всегда ласковый и улыбчивый, сразу менялся в лице.
Летом, после сенокоса, Всеволод вроде бы собрался жениться на дочери директора гимназии и перед свадьбой взялся за новую перестройку дома. Нанятые в городе мастера за месяц оштукатурили тесаные стены, оклеили обоями, вывели лепные карнизы под потолком, настелили паркет в гостиной и сделали прямоугольными все сводчатые дверные проемы. Но увлеченный переменами новый хозяин на этом не успокоился. Уже с помощью своих березинских мужиков-плотников он задумал осовременить терем и снаружи. Еще за один месяц он перекрыл крышу, заменив осиновый «лемех» на листовое железо, остеклил галереи и гульбища, превратив их в светлые веранды, неуклюже выделяющиеся теперь своей квадратностью на фоне стрельчатых окон, затем покрасил деревянную резьбу. И вроде бы поехал свататься. Но по каким-то причинам сватовство не состоялось, и Всеволод, возвращаясь в Березино, внезапно обнаружил, что дом после всех перестроек абсолютно не изменился и как был допотопной стариной, так и остался.
Всеволод махнул рукой — на носу была жатва, а потом ярмарка и долгая зима.
Той самой зимой и явился в Березино матрос торгового судна Алексей, объехавший весь белый свет и чуть было не исчезнувший навсегда где-то в дальних странах. Приехал он с саквояжем, с таким же, с каким уезжал; весь какой-то потрепанный, изъязвленный оспой и обкатанный, как морской голыш. Все его словечки и целые фразы были так же обкатаны и бренчали звонко, словно галька в кулаке. Ничего за душой у него не было, если не считать кокосового ореха с молоком и сушеной морской звезды, которую он тут же подарил жене брата Любушке.
Алексей сразу заявил, что будет жить до конца своих дней в родном гнезде и заниматься делом отца — созданием фермерского хозяйства по американскому образцу, так как был в Америке, все видел и знает, с чего начать. Нынешняя ферма, сказал он, похожа разве что на утлое хозяйство какого-нибудь неудачника из африканской банановой колонии и что Всеволод совершенно ничего не понимает в экономике.
Всеволод обиделся и несколько дней не разговаривал с братом, и даже Прошку Греха перестал замечать. Он вдруг снова стал печальным и ласковым, играл с племянниками — Андреем и Сашей, тихо, с любовью, беседовал с Александром, теперь уже сидящим в кресле-каталке (отказали ноги). Свалив с себя хлопотное хозяйство, он словно ожил и, во второй раз отправившись в Есаульск, высватал-таки дочку директора гимназии. Скоро Березины отыграли широкую свадьбу. На третий день после нее Всеволод сообщил, что берет свою долю наследства и с молодой женой уезжает за границу, а как надолго, и сказать не может; и что, боже упаси, он ни на кого не держит зла, даже на Прошку Греха, и едет с чистой душой и спокойным сердцем. Потом он расплакался, стал всех обнимать и, окончательно расстроившись, твердил, что любит всех и будет любить всю жизнь.
В Березине с тех пор стал хозяйничать новый барин — Алексей Иванович. Ему нравилось созвучие своего имени с именем старого Березина, а еще то, что имена их как бы развернуты и это значит, что отныне и в жизни будет наоборот. У покойного батюшки не получилось с фермерскими хозяйствами только потому, считал Алексей, что тот заимствовал у американцев лишь их экономический опыт, сама же жизнь, начиная от домашнего быта и кончая образом мышления, оставалась глубоко закоренелой русской жизнью. А следует перенимать все без исключения, иначе не достичь крестьянину ни личного достатка, ни всеобщего благоденствия в России.
Для начала новый барин выписал из магазина американской компании кожаные штаны на широких ремнях, мягкие сапоги и широкополые шляпы, переодел конюха, пастухов, Прошку Греха и переоделся сам. Затем купил револьвер, легкое седло и всюду разъезжал стремительным галопом, словно везде опаздывал. С Прошкой они мгновенно сдружились, ходили чуть ли не в обнимку, причем Алексей любил крепко и неожиданно хлопать его по плечу — старый и хилый Прошка страдал от этого, но терпел. Через пару недель новый хозяин принялся за дела. Он погрузил в санки бочонок водки, усадил на козлы Прошку Греха и наметом поскакал в Свободное, куда березинские захаживали редко, и лишь те, кто имел там родню. Больше суток его не было, но доходили слухи, что новый барин гуляет по Свободному, переходя из дома в дом, и будто все ему там рады. Невероятным слухам никто не поверил, но на третий день за околицей Березина появилась большая гомонящая толпа. Извещенные ребятишками мужики спешно хватали вилы и колья — нового барина среди свободненских не было видно! Значит, кончили, супостаты, развеселого ряженого Алексея Ивановича! Бывшие березинские крепостные уже привыкли к частой смене хозяев имения и заранее любили и готовы были жизнь положить за каждого, лишь бы из породы Ивана Алексеевича был. Мужики устремились навстречу давним врагам, чтобы дать отпор и не пустить в деревню, но из толпы свободненских вдруг вышел неузнаваемый, обряженный в подштанники, пимы и драный полушубок Алексей Иванович и, паля из револьвера в воздух, велел немедленно бросать колья, чтобы раз и навсегда замириться со старожилами. Оказывается, всю свою диковинную кожаную амуницию он раздарил, гуляя у соседей, и даже коня отдал вместе с уздечкой.
Алексей же Иванович решил закрепить успех в перемирии и стал зазывать в дом уважаемых мужиков из старожилов, устраивал гулянки с гитарами и песнями чуть ли не до утра. От плясок жилище гудело и сотрясалось. Домашние терпели неделю, другую, наконец Александр не выдержал и повелел прекратить ночные кутежи, а не то от такого замирения придется брать стяжок и очищать терем. Алексей не обиделся: он вообще никогда и ни на кого не обижался. Засучив рукава, он с американской практичностью начал освобождать заваленный рухлядью подклет. Потом нанятые работники прорубили окна, сделали столы, стулья — все из грубых плах, — и получилось нечто среднее между портовой таверной и русским кабаком. Домашние только рукой махали: пускай! Лишь бы пьяные мужики не шарахались по дому и не пугали детей. Гости в подклете не переводились теперь. Наезжали купцы, заводчики, приискатели, а то и вовсе какие-то странные люди, хорошо одетые, но худые и голодные. Тут же заключали сделки, ударяли по рукам, вели какие-то расчеты, с легкостью оперируя суммами в сотни тысяч. Березинские и свободненские крестьяне, завсегдатаи подклета, лишь диву давались и помалкивали, мотая на ус. По их разумению, выходило, что все американские фермеры только и делают, что гуляют напропалую всю жизнь, а деньги сами плывут к ним в руки. Да вот закавыка: когда пашут-то? Когда сено косят и скот пасут? И кто всю работу делает, если они из кабаков не вылазят? Может, негры? Так в Сибири откуда негров взять? Все самим надо, своим горбом…
Короче, гулянка гулянкой, а дело не ждет. Мужики — Джоны, Биллы и Смиты — разошлись по хозяйствам, наслушавшись о райской американской жизни, взялись пахать и сеять. В подклете оставались теперь два постоянных гостя: высланный анархист, проживавший в Свободном и носивший трудную для языка фамилию — Пергаменщиков, да прибившийся к Березину, тоже сосланный в прошлом, поляк по прозвищу Пан Сучинский. Первый не пил вообще и склонен был лишь к тихим разговорам о революции, о власти, о грядущих переменах в российской жизни и прочих крамольных делах; второй был уже в годах, но пил столь много, что спал сутками, и ко всему прочему был слепой. Алексей скоро заскучал от такого общества и сам поехал в Свободное — гостить.
Николай не дождался, когда брат-хозяин вспомнит о полях, стал было нанимать работников, однако Алексей, вернувшись, распорядился по-своему. Хлеб, сказал он, сеять в Сибири невыгодно, и лучше всего земли пустить под пастбища и вдвое увеличить табун лошадей. И косить десятки тысяч пудов сена — тоже ни к чему. В Америке вон совсем не косят, табуны на подножном корму круглый год. Вот и они теперь переведут коней на самообеспечение и кормить будут лишь в сильные морозы. Конюшен тоже не нужно; если лошадей держать на холоде, то они становятся выносливыми и у них шерсть длинная вырастает. А обучать молодых под седло и в упряжку — вообще российская дикость! В Америке давно уже так не делают. Надо коня — покупай его диким зверем, так сказать, неиспорченным товаром, натуральным продуктом природы.
У Николая Ивановича голова пошла кругом, руки опустились. Брат же, освобожденный от летних трудов, задумал перестроить дом по-своему. Он решил снести красное крыльцо и взамен соорудить парадное с высокими белыми колоннами. И чтобы ступени сбегали вниз до самого подножья холма. Нанял мужиков, и работа закипела. До осенней ярмарки успели только сломать старое и привезти из карьера белый камень. Второй раз оказавшись в роли подручного, Николай глядел на то, что вытворял брат, и порой не выдерживал. Он пытался вразумить его, мол, люди уже смеются, в глаза стыдно смотреть, как хозяйство запустили, но Алексей не обижался и на это. Отчаявшись, Николай Иванович тоже махнул рукой и, вместо забот на лугу, брал своих сыновей и поднимался на уцелевшую смотровую башню.
Оттуда было далеко видно. За воротами, выходившими на запад, кипела неторопливая жизнь в Березине, на востоке — в Свободном, а дальше зеленели поля, луга, выпасы с табунами коней, потом стеной начиналась бесконечная голубоватая тайга.
И умиротворялась душа…
Осенью Алексей погнал лошадей на ярмарку, но не в Есаульск, как обычно, а куда-то на восток. Из Иркутска пришло письмо, где он просил брата встретить и устроить в доме мастера, который подрядился отливать львов с шарами для парадного и садовые вазоны. О себе сообщал, что выгодно торгует лошадьми и будет к рождеству.
Но время шло, а ни мастера, ни самого Алексея все не было. После рождества вернулись табунщики, гонявшие лошадей. Они сказали, что барин остался еще на недельку, чтобы закончить дела, и скоро нагрянет. Николай ждал его месяц, другой, однако брат пропал бесследно — как и тогда, после гимназии. Пришлось даже заявить об этом в полицию, чтобы начать розыск.
А весной, после ледохода, сначала явился мастер, потом нагрянула толпа поющих цыган. Избавиться от пришельцев оказалось непросто: все они получили крупный задаток от барина Алексея Ивановича (правда, еще до рождества) и теперь взялись его отрабатывать. Уговоры и угрозы не действовали; мастер, расположившись во дворе, отливал свирепых львов с каменными шарами под лапой, выставлял их вдоль заплота, а цыгане пели и веселились в пустом подклете, ублажая Прошку Греха, ссыльнопоселенца Пергаменщикова и слепого поляка Пана Сучинского. Сколько бы еще продолжался этот содом, никто не знал, если бы в самый его разгар не скончался старший брат Александр. Просидев ночь возле покойного под лихие цыганские песни, доносившиеся снизу, Николай утром взял на кухне топор для разделки мяса и разогнал всех, заперев на замок ворота.
После похорон Николай Иванович несколько дней ходил, как погорелец, вокруг полуразоренного, но все же устоявшего во всех перестройках дома. Затем с великим душевным напряжением начал восстанавливать красное крыльцо…
Все дальше и дальше уходил в поля длинный обоз покосников. Андрей соскочил с телеги и пошел рядом. Одуряюще пахло травой…

3. В ГОД 1918…

Тихо было на земле.
Красные сумерки заволокли небо, окутали степь, и ничего больше не оставалось в мире, кроме этой огненной красноты, горячей, но не сжигающей, будто растопленный воск.
Андрей понял, что лежит вверх лицом, запрокинув голову; под раскинутыми руками ощущалась земля. Он сделал попытку встать, однако тело не слушалось, словно придавленное тяжким невидимым грузом. Дотянувшись рукой до пламенеющего лица, он потрогал глаза: пальцы нащупали горячий кровавый сгусток. Возникло ощущение, будто голова разрублена пополам. Правая половина ее онемела, зато левая горела и в ней стучала тупая боль…
Он дернулся еще раз, намереваясь освободиться от давящей тяжести на груди, уперся руками в землю, напрягся — и сквозь красное небо перед глазами вспыхнул белый зигзаг молнии.
И тут же вспомнил, где он и что с ним произошло. Его же ударило грозой! Теперь он лежит, прикопанный землей — так полагается, — и если чувствует руки, тело, боль, значит, ожил. Надо полежать еще, пусть уйдет в землю небесное электричество и придет от нее сила. Тогда его откопают, дадут воды и умоют лицо… Только почему красно кругом? Ослепило? Или выжгло глаза?.. И откуда кровь?
Андрей расслабился, стараясь вспомнить все, что было до стремительного росчерка молнии, летящего в лицо. Да! Ведь он подумал тогда, что не успел начертать на земле обережный круг, который должен спасти от нечистой силы… Но от грозы он бы не спас… От чего же тогда он хотел оборониться?
Вдруг послышался голос — одинокий, пронзительный и тоскливый. Он возник рядом, в изголовье, но сквозь сумерки поющего не было видно.
А брат сестру да обидел в пиру,

Предыдущая страница 3 Следующая страница


Крамола-1 4

А брат сестру обидел в пиру…
И голос этот словно вернул Андрею память. Он ясно и четко увидел в мыслях все случившееся до того мига, как с вершины грозовой тучи сорвался белый зигзаг и полетел к земле…
Уже в ночной темноте полк вышел наконец к реке Белой и укрылся в небольшом леске на береговом уступе. Но и здесь все было раскалено жгучим дневным зноем; над головами обманчиво шумели кроны угнетенных сосен, чахлые березки совсем не давали тени, чтобы прикрыть землю от солнца. В самую полночь над рекой начала подниматься грозовая туча. Ее рваный край быстро заслонял светлый горизонт, гигантская тень побежала по степи, и вместе с нею холодный шквал ветра окатил измученных жарой красноармейцев. Они вскидывали головы, обратив лица к наползающей черноте, кричали что-то радостное — стон облегчения слился с гулом деревьев. Потом люди повалились на траву и, раскинув руки, мгновенно заснули, как наигравшиеся дети. Скоро на всем береговом уступе были видны лишь голые спины, вздымающиеся от тяжелого дыхания.
Глядя на вершину тучи, Андрей ощутил легкий знобящий страх: в природе творилось нечто редкое, невиданное и одновременно чем-то знакомое — словно забытый мимолетный сон. Однако мрак накрыл берег реки, и все — крохотный лесистый уступ, белая вода под кручей, — все растворилось в черноте. Хотелось выбраться из нее, вынырнуть, как из темного омута, чтобы перевести дух. Андрей побежал вверх по откосу, запинаясь о брошенные на землю винтовки и раскинутые ноги бойцов.
Он уже был высоко, когда вдруг показалось, что за спиной, среди деревьев, засветился голубоватый мерцающий огонек, неподвижный на сильном ветру. А был строгий приказ — не разводить огня…
Андрей обернулся назад, сморгнул видение и отер ладонью лицо. Рядом с первым возник второй огонек, и от него потянулся к кронам деревьев ровный столб голубого сияния; засветились синеватым воронением штыки в пирамиде.
Не разбирая дороги, Андрей кинулся вниз, и пока бежал, среди леса в разных местах вспыхнуло еще несколько потоков света, а за рекой глухо пророкотал гром. В отблесках чудесного огня воздух светился, искрились стволы деревьев, а обнаженные спины, плечи и руки утомленных людей казались неимоверно огромными, мощными — богатыри спали на земле. А между ними, в головах и ногах, из-под рук и драных ботинок один за одним вырывались все новые и новые столбы света. Чья-то белая от соли гимнастерка светилась, будто наброшенная на лампу. За рекой теперь уже громыхало беспрерывно, однако голубое сияние от земли скрадывало блеск молний.
Андрей потянулся руками к неведомому огню, словно хотел поймать его, как ловят выпавших из гнезда птенцов. Свет пробивался между пальцев, холодил их, а ладони просвечивались насквозь: под кожей видна была пульсирующая кровь.
Потом он разжал руки и увидел скомканные листья папоротника. Свечение исходило от них…
И сразу вспомнилось — купальская ночь! Та самая, когда расцветает папоротник. И коли выпало человеку увидеть это — он счастливейший из живущих. Надо только успеть нарвать цветов, спрятать их и всегда носить с собой — тогда станешь ясновидящим. Тебе покорится и прошлое и будущее…
Он сорвал несколько огоньков и, спохватившись, закричал:
— Вставайте! Вставайте!
Люди не двигались, и даже гром не мог разбудить их. Успокоенные прохладой, бойцы дышали теперь ровно и почти беззвучно. Все триста пятьдесят «штыков» спали мертвым сном: умиление и благодать светились на пыльных лицах. Андрей принялся рвать цветы вместе с листьями, и сразу стали гаснуть сияющие столбы света. Он откидывал чьи-то руки, сдвигал ноги и головы, выхватывая из-под них светящиеся колокольцы. Но папоротник отцветал стремительно, и пальцы все чаще хватали темноту и черную траву.
И тут он увидел крутой росчерк молнии…
Андрей вновь услышал пронзительный и тоскливый голос. Будто даже ветром опахнуло — так близко прошел поющий.
Ушла сестра да заплакала,
Ушла сестра, заплакала…
Пора, пора вставать! Почему его не откапывают? Сколько же земли навалили на грудь! Он попробовал отгрести ее хотя бы от подбородка — мешала дышать, — однако ощутил под руками упругое чужое тело. Кто-то осклизлый и тяжелый лежал поперек его груди…
Он подтянул ноги — они оказались свободными — и с трудом повернулся на бок; затем опрокинулся на живот, высвобождаясь из-под неподвижного гнета. Отполз в сторону. Красно-черное марево качнулось перед глазами. Он нащупал опаленные брови, разодрал пальцами веки. Зыбкие огненные сумерки не исчезли. Тогда он пополз на голос поющего.
Не дошла сестра до конца села,
Кричит братец — вернись, сестра!..
Потом донесся стук множества копыт, словно на него шла конница. Разом всхлопнули крепкие птичьи крылья, и вороний грай ударил в уши. Андрей закричал, чуть приподнялся, взмахнул рукой. Однако лошади промчались мимо.
Он встал на колени. Жгучая боль охватила помертвевшую половину лица, и с нею же будто просветлел мозг. Воронье умолкло, наверное, расселось на земле…
Нет, нет, не грозой его ударило на сей раз! Чем же тогда?!
И вдруг все отчетливо вспомнилось: от момента, как схлестнулись в штыковой две цепи, и до той минуты, когда он побежал к взятой в кольцо коннице противника.
Первая мысль была невыносимо обидной: прорвались, а раненых оставили умирать под солнцем. Торопились скорее уйти за железную дорогу, поджимали казаки из степи. И все равно слишком жестоко, ибо в любой ситуации вынести раненого — святой долг на войне. Убитых и тех вытаскивают под обстрелом и потом хоронят, не отдавая на съеденье зверью и птицам, во власть тлену…
А тут — раненого бросили. Да что же это за война такая? Он пополз на коленях в другую сторону, продираясь сквозь нетоптаную траву, и наткнулся на чьи-то разбросанные ноги в обмотках, сползших к самым ботинкам. Птицы снова захлопали крыльями, и в тот же миг Андрей услышал крутой, забористый мат. Человек ругался совсем рядом, и, видимо, это он спугнул стаю воронья.
Андрей закричал и хотел подняться на ноги, однако что-то упругое и жесткое задело по лицу, опахнув горячим воздухом.
«Ворон, — мгновением позже подумал он. — И вороны ослепли…»
— Еще один! — послышался рядом радостный возглас.
Чьи-то сильные руки взяли его под мышки; Андрей ощутил чужое дыхание.
— Глаза… — проговорил он. — Не вижу.
— Глаза вроде целые, — сказал человек. — Лоб и щеку расхватило.
— Ты кто? — спросил Андрей.
— Ковшов я, из второй роты был, — ворчливо проговорил человек. — Погоди, сейчас промоем глаза-то и рану завяжем. Я тут бурдюк с водой нашел. Полный! Ведра на полтора будет… Ты ляг, — он помог ему лечь. — Веришь, мужика пополам развалили, а бурдюк целехонек.
Большая жесткая рука стала мыть лицо; нестерпимо холодная вода текла упругой струей. Пальцы выцарапывали из глаз засохшую кровь, трогали рану. Вода попадала в рот и нос, Андрей захлебывался, глотая ее.
— Во, отмоем, и прозреешь, — приговаривал Ковшов. — Целы вроде… А кость задело, шмат кожи снесло, болтается… Я его отрежу, все одно не прирастет,
— Надо идти! — спохватился Андрей. — Казаки!
— Завяжем рану да пойдем, — балагурил Ковшов. — Ну-ка моргай, ну? Я лить буду — ты моргай.
Березин пытался сморгнуть красноту, но мысль о казаках отвлекала внимание. Сколько он пролежал? Час? Два? Если больше, казаки уже где-то близко…
Андрей оттолкнул руки Ковшова и сел:
— Надо собирать людей, Ковшов. Где полк?
— Дак попробуй собери, — хмыкнул тот. — Разлегся весь полк… Воронье вон уже глаза повыпило…
— Что-о?!
— Ты лежи, лежи, — он придавил Андрея к земле. — Я рану завяжу, а то кровища… Там комиссар еще лежит, вроде отходит — не поймешь. И еще один из третьей роты…
— Где люди? Ушли?!
— Никто не ушел, — Ковшов заматывал лицо. — Говорю, все тут… И наши и не наши. Лежат вон… Чехи хотели уйти, да я их из пулемета пощипал. Человек пять токо и убежало… А из белых один остался. Во-он ходит, поет, слышь?.. Умом тронулся.
Смысл слов доходил трудно, мешали руки Ковшова, мешал бинт, стискивающий огненное лицо…
Андрей оттолкнул Ковшова с пути и пошел, волоча ноги. Через несколько шагов запнулся о мертвого, упал и в другой раз встать не смог, пополз.
— Куда? — закричал Довшов. — Нам в другую сторону!
«Положил? Всех положил?! — лихорадочно и со страхом думал Андрей. — Всех положил…»
Ковшов догнал его и помог подняться. Держась за высокую траву, Андрей вновь попробовал сморгнуть красное марево — бесполезно. Сумасшедший ходил где-то рядом и в который раз уже пел одну и ту же никогда не слыханную песню:
У меня в доме да споднялося,
Вороной конь да на ноги пал,
Молода жона да с ума сошла,
Малы детушки да на куть легли…
— Может, стукнуть его? — посоветовался Ковшов. — Чтоб не маялся?
Бинт стянул челюсть — говорить стало совсем трудно, и Андрей лишь цедил слова сквозь стиснутые зубы. Он пошел в ту сторону, куда стоял лицом. Шарил руками пространство, передвигал тяжелые ноги. Через несколько шагов снова наткнулся на человека, склонившись, на ощупь отыскал лицо. И не видя его, узнал мертвого, как узнают слепые. Он не помнил фамилии убитого, не знал имени, однако сразу представил его живым: кажется, был он из студентов и его просили читать вслух, еще там, в Уфе, когда формировался полк. Он читал, красноармейцы слушали и глядели на него с уважением, даже чуть робели. Но в казарме над парнем посмеивались, воровали у него ботинки, ремень, затвор из винтовки и дразнили потом, что не отдадут; он верил и, как мальчишка, гонялся за обидчиками. Игра нравилась бойцам так же, как и его чтение…
Потом Андрей наткнулся на комроты Шершнева, узнал маленького красноармейца, который все время нес носилки с раненым. А рябой, тот, что хотел отобрать бурдюк с водой у ополченца, лежал в обнимку с кем-то незнакомым, в погонах, намертво сцепив руки на горле…
И ползая так между убитыми, в застывшей и не ушедшей в сухую землю крови, Андрей понял, что плачет. Соленые слезы впитывались в бинт и разъедали рану; онемевшая половина лица приобретала чувствительность. Он полз наугад, но везде натыкался на мертвых, лежащих вперемешку; один — знакомый, другой — с погонами, чужой; словно кто-то умышленно разложил их так на его пути.
Он плакал, и вершилось чудо. Красные сумерки отступали, и над землей занималось серенькое утро. Отмытые слезами глаза просветлели… прозрели…
Он приполз к красноармейцу, который угрожал выстрелить ему в спину. Но и прозревший, долго не мог узнать его: он? не он? Все было то: рваная гимнастерка, коротко стриженные и совершенно белые волосы, оттопыренные уши, и все-таки что-то в нем изменилось. И наконец понял — глаза! Они стали голубыми и чистыми, поскольку в них отражалось небо…
Непослушными пальцами Андрей закрыл ему глаза, но они снова открылись, а пятаков, чтобы придавить веки, не было.
«Значит, не смерть мне, — думал он, глядя в его лицо. — Смерть моя — вот она, сама мертвая…»
Он встал на ноги, и сразу же открылась взору незнакомая горячая степь. С высоты человеческого роста уже было не рассмотреть, кто и что лежит на земле, — белесые и зыбкие травы прятали все следы недавнего боя…
Шиловского проткнули штыком насквозь, ниже плеча, однако был он еще в сознании. Запавшие черные глаза его переполняла тоска, и казалось, будто смотрел он на мир со дна глубокого колодца. Под разорванным френчем краснела напитанная кровью повязка: комиссар облизывал сухие губы, дышал отрывисто и часто. Он ничего не говорил, не отвечал на вопросы и не выпускал из руки маузера. Шкловский долго смотрел Андрею в лицо, затем повел маузером в его сторону, сказал сухо, коротко:
— Бросите — расстреляю!
Идти он не мог, нести было некому, поэтому Ковшов побежал ловить лошадей, сбившихся в табун. Кони носились по степи, вспугивая воронье, ржали тревожно, отфыркивая запахи, и не могли успокоиться. Тоненько и болезненно им отзывались те, что лежали ранеными среди людей. Поймать коней было невозможно, они шарахались от живого человека, натыкаясь друг на друга, как, пожалуй, не шарахались бы от зверья.
Отчаявшись, Ковшов поймал и привел сошедшего с ума беляка. Тот ничего не соображал, однако слова понимал и был послушным. С помощью Ковшова он взвалил себе на плечи комиссара и, качаясь, поплелся в степь.
— Куд-да?! — заорал Ковшов. — К чугунке! Туда! — И, догнав, с треском оборвал с него погоны, развернул в обратную сторону.
Они успели пройти с полверсты, как на горизонте медленно стала появляться пыльная туча. Она всходила над окоемом и отвесно тянулась в небо. Шли и гадали, надеясь все-таки, что это вихрь, привычный для степи. Но скоро последние надежды развеялись: казачьи сотни шли тремя потоками, и тянулись за ними три шлейфа серебристой пыли, сливаясь в один высоко в небе.
Уходили с оглядкой, бежали, как от грозы. Ковшов, придерживая раненого Андрея, поминутно оборачивался, и Андрей, заражаясь этим нервным движением, тоже пытался поворачивать голову, но Ковшов одергивал, и лицо его наливалось злостью.
И в этой злости ему показалось что-то знакомое. С той минуты, как вернулось зрение, он старался вспомнить, откуда ему знакомы эти большие руки, сожженная солнцем шея. И голос его вроде уже слышал сегодня…
Между тем пыльные тучи приближались, делались гуще, непрогляднее и теперь напоминали степной смерч. В очередной раз оглянувшись, Ковшов резко остановился, будто от выстрела, сбросил с плеча руку Андрея.
— Всё! Не уйти! Молись, кто верует.
Вдали, среди трав, объятых маревом, как огнем, показался казачий разъезд. Всадники на минуту придержали коней, видно, осматривая степь в бинокль, затем наметом поскакали в ту сторону, куда уходили оставшиеся в живых. Ковшов рывком стащил винтовку со спины, передернул затвор.
— И-ых, сволота! — простонал он. — Мало я вашей кровушки пустил! Э-эх, мал-ла!..
И в тот же миг Андрей явственно вспомнил сегодняшнее утро, расстрел на берегу реки Белой. Обернулся к Ковшову. Узнал…
А беляк с комиссаром на спине уходил в степь, словно его уже не касалось то, что вершилось и еще свершится на земле.
Тем временем казачий разъезд вдруг остановился и спешился. Ковшов недоуменно таращил глаза, опустив винтовку.
— Они чего? — И вдруг засмеялся, оскаливая зубы, хлопнул себя по ляжке: — Убитых нашли! Слышь, ходу! Они ж трофей собирать станут!
Он подхватил Андрея и потащил так, что тот едва успевал переставлять вялые ноги. Повязка на лице сбилась и запечатала рот, дышать было трудно, темнело в глазах. Впереди, сажен за сто, мелькала в траве фигура согбенного сумасшедшего с Шиловским на спине. Андрей хотел было попросить остановиться и перевести дух, однако слова сквозь бинт не пробивались, а мычания Ковшов не слышал. Шанс на спасение утроил его силы, и Андрей сквозь френч и его гимнастерку чувствовал мощное движение закаменелых мышц, как чувствуешь круп коня в детстве, катаясь верхом без седла. И если в Ковшове бурлила, кипела жизнь и жажда выжить придавала ему животную силу, то Андрей, напротив, все больше слабел, и накатывало безразличие. Можно было остаться здесь, в траве, можно пройти еще версту или две, а то и вовсе пересечь железную дорогу — что изменится? Сестру уже не найти в такой неразберихе, где брат — тоже неизвестно… А ведь в их судьбе так или иначе виноват он, Андрей. И в гибели полка он тоже виноват… Хорошо, что завязан рот, — можно кричать, никто не услышит. Плохо, что прозрел. Не видеть бы, а еще лучше — ничего не слышать и не чувствовать.»
Андрей поднял голову и машинально стал упираться ногами, вырывать свою руку из мертвой хватки Ковшова. Тот сначала рванул Андрея за руку, потом ударил локтем в живот.
— Дёрнись еще, — прохрипел он. И вдруг остолбенел.
В десятке саженей стояло до полуэскадрона конных чехов, поджидали, весело переговаривались на своем языке. За ними виднелись пустые повозки.
А сумасшедший как ни в чем не бывало тащил свою ношу прямо к конским ногам, согнувшись в три погибели, и глядел в землю. Чех-кавалерист, выждав момент, тронул коня вперед и ловко схватил комиссара за руку, в которой торчал маузер. Вырвал его, осмотрел, пальнул в небо.
Не думал Андрей, что еще раз придется ему побывать на месте побоища в тот день.
Их с комиссаром положили в повозку, где уже были навалены трупы, туда же бросили связанного по рукам и ногам Ковшова, поговорили между собой и поехали. А там, где остался лежать полк Андрея, продолжали орудовать казаки. Они собирали винтовки, шашки, стаскивали сапоги, снимали ремни с подсумками, гимнастерки почище — не брезговали ничем, как рачительные, хозяйственные люди. Чехи же, не обращая внимания на казаков, бродили между убитыми и выискивали своих. Лишь однажды произошла стычка и яростный, разноязычный, но понятный всем разговор; а причиной ссоры было то, что казаки раздели двух убитых чехов.
Как в страшном, повторяющемся сне, Андрей через борт повозки вновь глядел в лица мертвых красноармейцев, и завязанный рот сводила судорога. Глядел и, как доживающий свой век старец, просящий прощения за все содеянное и несодеянное, мысленно повторял: простите, виновен, простите…
По дороге вдруг заговорил Шиловский. Неожиданно приподнявшись на локтях и перегнувшись через мертвяка, зашептал:
— Они не должны меня узнать… Слышите? Вы не имеете права выдать меня. Вы давали слово… О родственниках не забывайте…
Андрей медленно скосил глаза: Шиловский смотрел выжидательно, буравил черными зеницам, словно ружейными стволами.
— Фамилия — Акопян. Я бывший прапорщик, насильно мобилизованный, как и вы… Акопян, запомнили?… Вы понимаете?..
Слушая его, Андрей вспомнил первую встречу с комиссаром. Тогда он безразлично отнесся к Шиловскому: положен комиссар в полку — пусть действует. И презрительность, с которой Шиловский разговаривал с ним, командиром, совершенно не волновала. Так и должно, наверное, быть, считал Андрей. Он, командир, — военспец, офицер, дворянин; комиссар же — революционер, большевик, пролетарий, раз на заводе работал. Хотя Шиловский Андрею больше напоминал аптекаря либо ювелира — одним словом, человека, привыкшего иметь дело с точными весами, обученного колдовству и чародейству, человека, кому послушны вещи, которые трудно взять неопытной руке или узреть непривычному глазу. Однако со временем — а время на войне всегда относительно — у них возникли вполне терпимые отношения, бывало, даже беседовали, хотя Андрей не мог отделаться от чувства, словно его прощупывают осторожные и стремительные пальцы вора-карманника. И всякий раз от откровенных разговоров удерживала ненависть, неожиданно и в самых разных ситуациях разгоравшаяся в глазах Шиловского. Казалось, еще миг, и комиссар взорвется гневом и проклятьями. Андрей недоумевал, как в одном человеке могут уживаться интеллигентность и дикое невежество, чистые, если судить по речам его, помыслы и вот такое презрение и ненависть, унижающие человека. И за что? За то, что Андрей не был пролетарием и носил погоны? За то, что служит в Красной Армии не по своей воле? Или, может, за нерешительность, когда надо было пустить в расход дезертира и молодого прапорщика-пленного?
Сейчас можно было спросить Шиловского. И наверное, он бы ответил прямо: оба лежали среди мертвых в телеге, оба пленные и перед обоими была одна и та же неизвестность. Но беда — рот завязан и нет сил разорвать бинты на лице, разжать зубы.
Ковшов лежал в ногах поперек телеги, придавленный трупами; виднелись только его связанные руки, сжатые в огромные кулаки.
— В вашем положении тоже не рассчитывайте на пощаду, — продолжал шептать Шиловский. — Вам не простят… И разбираться не станут… Вы придумайте легенду. Чехи поверят.
Андрей молчал и даже радовался, что не может говорить. О чем? Какие легенды придумывать, если все прахом пошло?..
Их привели к штабному вагону и посадили в тень, рядом с часовым у тамбура. О пленных словно забыли, и они просидели часа три. Мимо как ни в чем не бывало разгуливали пьяные ватаги солдат-чехов, и Ковшов, поднявшись с земли, несколько раз пробовал пройтись вдоль вагона, заглядывал между колес, но часовой не дремал и грозил винтовкой. В горле у пленных спекалось от жажды, а мимо иногда проносили воду от водонапорной башни, откуда выглядывало хорошенькое девичье личико; воду пили тут же, умывались и даже обливались ею, щедро расплескивая по земле. Смотреть было невыносимо, но просить никто не хотел. Комиссар лишь стискивал зубы, а Ковшов, видно, борясь с искушением, сказал себе громко:
— Мне от этих паскуд и капли не надо. Вот кровушки бы ихней попил!
Пожалуй, каждый из них мысленно ждал допроса, и каждый готовился к нему, помня обычное для войны правило — допрашивать пленных. Однако известные законы, как давно уже понял Андрей, не годились для этой войны. Не спросив ни имен, ни званий и должностей, их запихнули в нагретый зноем вагон, где на соломе сидело и лежало человек тридцать, и затворили тяжелую, окованную дверь. Андрей успел заметить, что вагон стоит в тупике и под колеса подложены чугунные башмаки.
— Откуда, товарищи? — с тревогой спросили из дальнего угла, и, переступая через лежащих, к ним подобрался полуголый мужчина с забинтованным предплечьем.
— От тещи с именин! — зло ответил Ковшов. — Воды б дали, потом пытали…
Мужчина сунулся в угол, достал котелок. Ковшов напоил сначала комиссара — тот сразу оживился, стал незаметно осматриваться, вглядываясь в лица людей. Андрей долго тянул теплую воду сквозь искусанную повязку, но выпил немного, всего несколько глотков: ее солоноватость напоминала вкус крови…
— Это правда, что Махин предал? — спросил мужчина.
— Ты кто такой? — задиристо набросился Ковшов. — Тебе чего? Успокоиться не можешь?
— Я большевик, — с достоинством ответил мужчина. — Член Уфимского ревкома!
— Да хватит тебе! — оборвал его Ковшов, ощупывая стены вагона. — Разорался… Раньше орал бы!
— А ты что сказать мне не даешь? — взвинтился тот. — Чего за слова цепляешься?
— Наслушался вас — во! — Ковшов рубанул по горлу. — Хоть тут бы, в тюряге, покою дали!
Один из узников вагона, усатый парень в тельняшке, громко рассмеялся:
— В тюрьме, братишка, революционерам самое беспокойство начинается! Нас вот тут двадцать семь, душ, а партий — пять!
— Чему радуешься, Чвалюк? — прикрикнул на него ревкомовец, — Наша разобщенность только контре на руку!
— Я не радуюсь. Я смеюсь! — не согласился матрос. — Плакать, что ли, теперь? Пять партий и две фракции! На двадцать семь душ — не смешно?
— Смешно! — резанул ревкомовец. — Надо к смерти готовиться, а мы перегрызлись тут. По кучкам разбились!
— Возьми да объедини! — веселился Чвалюк. — Создай блок! И всем блоком завтра к стенке станем.
Ревкомовец махнул рукой на матроса и присел возле Шиловского:
— Ты-то кто? Какой партии?
— Беспартийный, — отозвался комиссар.
— Это теперь тоже партия… Потому и предательство в наших рядах, — вздохнул ревкомовец и вдруг спросил: — Вы ничего о товарище Шиловском не слышали? Где он?
Андрей машинально глянул на комиссара, но тут же отвернулся.
— Слышал, — неожиданно отозвался Шиловский. — Его убили два дня назад.
Ковшов удивленно вытаращил глаза, однако смолчал и пошел дальше вдоль стены, исследуя на крепость каждую доску: мол, мое дело маленькое…
— Жаль, — вздохнул ревкомовец. — Так и не свиделись… Гибнут лучшие партийцы.
— Зато болтуны живут! — вставил матрос Чвалюк. — И агитируют!
Ревкомовец сжал кулаки, шагнул к нему, но двое парней тут же встали навстречу. Уперев руки в бока, глядели драчливо.
— Анархию не трожь, — посоветовал один из них, улыбаясь. — А то защекочу! — и сделал пальцами «рожки».
Ревкомовец плюнул под ноги и отошел к своим, в дальний угол, где сидело человек семь-восемь, сбившись плечо к плечу.
— Кстати, не козыряй своим Шиловским, — добавил матрос. — Он когда-то и наш пирог ел, да! А от нас к эсерам перекинулся, потом к левым меньшевикам, к центристам… Продолжать?
— Заткнись! Не врал бы… — отмахнулся ревкомовец, видимо, уставший от разговоров.
— Я — вру? — взвился Чвалюк. — Да тебе каждый скажет!
— Развели партий, мать вашу! — вдруг заорал Ковшов и ударил кулаком в стену. — Башки не хватает, не упомнишь! И между собой как собаки, все власти хотят! Власть подавай! А на трудовой народ начхать!
— Эй, а ты-то за кого? — окликнули Ковшова.
— Я самый настоящий большевик! — он постучал своим кулачищем в грудь. — И не метаюсь никогда!
— Иди к нам! — позвал ревкомовец. — Давай сюда!
— А пошли вы! — огрызнулся Ковшов. — Я здесь долго оставаться не собираюсь. Ночью же уйду!
— Были уже такие ходоки, — проворчал кто-то из лежащих. — Видали…
— Чего — видали?! — окончательно взъярился Ковшов. — Расселись тут, спорят!.. А предателей надо к стенке, и все дела! И лучше вешать, за ноги! Попался бы Махин!… А вы агитировали его… Эх, моя бы власть… Нас вон чехи давят!
— Слышь, браток, — потряс Андрея за рукав боец с перевязанной ступней. — Говорят, какой-то полк в степи еще есть, за чугунку прорывается. Как раз у нашего разъезда… У нас надёжа на него…
Андрей, оглушенный руганью и шумом, повернул голову к красноармейцу, и на миг лицо его показалось знакомым. Почему-то теперь все люди в военной одежде казались ему знакомыми, словно вместе с гимнастеркой человек надевал сшитую на один манер судьбу. Боец, увидев кровавые бинты, закрывающие лицо Андрея, чуть отшатнулся, страдальчески сморщился.
— Оставьте свои надежды, — за Андрея сказал Шиловский. — Полка больше нет.
— Значит, нас всех тут кончат, — уверенно проговорил красноармеец, обращаясь к Андрею. — Жалко… Опять земля непахана останется. Думал, с войны приду — пахать буду… Сказали, революцию сделаешь — пойдешь домой, и земли дадим. Думал, ладно, раз говорят… Опять непахана будет… Жал-ка-аа…
В этот момент звякнул запор, и дверь откатилась. Солдат-чех втолкнул в вагон избитого в кровь сумасшедшего — того самого, что тащил комиссара. Чехи тогда его отпустили, убедившись, что он полоумный. Теперь, видно, кто-то опять поймал и привел на разъезд.
Сумасшедший трясся всем телом, будто перемерз на холоде, сидел на корточках возле двери, глядел перед собой.
— Эх, говорил же, дай стукну, — пожалел Ковшов. — Так нет…
Перешагивая через людей, он в который уже раз обходил вагон вдоль стен и ощупывал доски, пробовал на крепость ногой. Наконец с улицы постучали прикладом. Тогда он опустился на четвереньки и стал изучать пол.
Андрей выбрал место у стены и лег. Голова оказалась ниже ног, и кровь сразу же застучала, забилась в ране, прорываясь сквозь взявшуюся коркой повязку. Он подгреб соломы под голову, подложил руку, но кровь не унималась. Пришлось завернуть полы френча, обмотать ими голову, и зарыться в солому…

4. В ГОД 1890…

Весной, в страстную неделю, пришел откуда-то в Березино чужой человек. Был он то ли из нищих, которые в то время хаживали по селам накануне пасхи, то ли просто бродяжка и ярыжка подзаборный. Видали его и пьяным, и с сумой возле часовенки, и замечали только потому, что от него разило нечистотами да глаза горели лихорадочным огнем. Никто не знал ни имени его, ни родства. После всенощной службы нищего нашли мертвым. Говорят, кто-то выгнал его из часовни: невозможно было рядом стоять, больно уж воняло. И еще говорили, будто за такой грех и наслал бог кару свою на березинских…
Сердобольные старушки подняли горемычного, обмыли, обрядили с миру по нитке, приезжий батюшка, служивший пасхальную службу, отпел его наскоро, после чего, не дожидаясь и трех дней, схоронили на березинском кладбище. И после радуницы наверняка бы забыли, но вдруг одна за одной захворали старухи, что обихаживали нищего, причем болезнь скрутила так яро и стремительно, что березинские и понять не успели, какая хворь привязалась. Спохватились поздновато. Привезенный Иваном Алексеевичем лекарь определил холеру у внуков покойных старух, двух мужиков и одной бабы на сносях.

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

Еще какое-то время в Березине хорохорились, продолжая жить по-прежнему бесшабашно, но когда на тот свет отправились те, кто уже заболел, тишина в селе стала напоминать кладбищенскую. Отрезанные со всех сторон кордонами, люди отсиживались по избам и были по сути обречены на гибель. Уже прошел горячим и душным ветром слух, будто власти хотят сжечь Березино вместе с людьми, чтобы зараза не начала распространяться по всей Сибири. Однако барин Иван Алексеевич, обойдя дворы, убедил всех, что поджигать никто никого не собирается и кордоны за околицей выставлены исключительно для охраны села — на тот случай, если кому из свободненских вдруг и впрямь взбредет в голову запалить соседей.
Зловещий призрак смерти реял в воздухе. Несмотря на заверения старого барина, крестьяне пали духом. Не огонь, так холера приберет всех, минет только срок — и снесут березинских на погост. О холере наслышаны были и знали, какая это болезнь. У кого-то еще хватило силы отомстить безвестному нищему: его вырыли из могилы и выбросили в исток Кровавого оврага.
Ожидание неотвратимой смерти было куда опаснее, нежели сама холера. Одни ударились в запой, другие молились день и ночь, а время было посевное, и над непаханой землей звенели жаворонки. Бе-резинские равнодушно вздыхали: теперь, мол, свободненским раздолье, вся раскорчеванная земля им достанется. Ведь не утерпят, чтобы не припахать от чужой полосы, прибрать к рукам соседский клин. Наверняка и служивые кордонов подкуплены старожилами, раз не выпускают за околицу…
Между тем холера косила людей; правда, мерли пока только слабые — старики и ребятишки. На кладбище выкопали одну глубокую яму и складывали туда покойных без гробов, засыпая густо известью, как велел лекарь, и прикрывая могилу досками. Единственный колодец был засыпан той же известкой, и за водой теперь ходили кто на речку, кто в болотину или на ключ. Причем каждый своей тропкой: сельчане шарахались друг от друга, держались семьями, да и то, стоило кому-либо захворать, как больного немедленно выносили из избы во временный лазарет и сразу прощались. Лекарь давал какое-то снадобье, но оно не помогало. Обреченные кричали и плакали, нагоняя тоску на здоровых. А тут еще каким-то образом проникла в село свободненская кликуша-нищенка. Безбоязненно разгуливая по улицам, она кричала:
— Наказанье господне вам, ироды! Почто к нам приехали? Земельки захотели вольной? — и тыкала крючковатым пальцем под ноги: — Вот вам земля! Вот вам!..
У нее во время схватки на Кровавом овраге убили мужа. И она, тогда еще совсем молоденькая, свихнулась. И с тех пор бродила по окрестным селам, нищенствовала и проклинала новопоселенцев…
Кто-то швырнул в кликушу из-за заплота первый камень. И, словно ожидая сигнала, повыскакивали со дворов бабы и в мгновение ока забили нищенку насмерть. До ночи лежала она на площади серым, невзрачным комом, пока кто-то сердобольный не сволок ее на кладбище и не бросил в яму к холерным покойникам.
Случилось это в канун троицы.
Иван Алексеевич, едва началась холера, переселился на старое гумно и велел сыну Александру запереть все ворота усадьбы. И каждый день старый барин спускался с холма в село, помогал свозить покойных из лазарета и привозить в лазарет заболевших, вместе с лекарем ходил по дворам и как мог успокаивал народ. Сыновья вначале пробовали его уговорить не искать беды и не ходить в село, но Иван Алексеевич и слушать не хотел: он словно даже радовался, что случилась такая напасть и что можно наконец как-то помочь крестьянам. Доходило до того, что старый барин сам месил и пек хлеб в общественной пекарне, построенной им самим незадолго до холеры, а потом ходил и разносил караваи по избам.
— Я старый, — отмахивался он. — Ко мне никакая холера не пристанет.
И в самом деле не приставала.
После того как кликушу-нищенку забили камнями, Иван Алексеевич съездил тайно в Есаульск и уговорил такого же старого священника поехать в Березино. Вместе с ним он пошел по селу от двора к двору. Батюшка окуривал кадилом, читал молитвы, а старый барин увещевал:
— Хвори злобой не одолеть. Поднимайтесь-ка и выходите на улицу. Совет держать будем. Вече соберем! Выходите!
— Будь ты проклят! — кричали ему из-за заплотов. — На смерть нас привез! На погибель в Сибирь приехали!
— Остепенитесь, люди! — взывал барин. — Выходите на сход! Ведь так-то перемрете поодиночке! Хватит лежать и смерти ждать. Меня-то не берет холера! Живой хожу — видите? Выходите! Помирать, так всем миром помирать будем!
А сам аж светился весь, щеки от румянца пылали и сверкали глаза.
— Коли по хуторам бы жили — не случилось такого мора! — с какой-то застарелой обидой напомнил Иван Алексеевич. — Ну а если сбились в кучу, на миру жить захотели, так уж миром ступайте до конца. И я с вами пойду! Не думайте, не оставлю. Выходите, да завтра с зарею станем храм обыденный ставить!
Но и храмом никого не выманил он со дворов, посулами избавления от холеры не дозвался, однако же притихли березинские и больше не отвечали.
Той же ночью уговорил он двух мужиков, что при имении жили, запряг коней в тележные передки и поехал валить лес. К рассвету порядочно заготовили, а четыре лиственницы на первый венец вывезли на площадь возле часовни и ошкурили. Батюшка освятил место под храм, и взялись мужики вместе с барином вязать нижний венец. И лишь застучали топоры — полезли из своих нор сначала уцелевшие старики, те, которые с Иваном Алексеевичем из России приехали и еще крепостное право помнили; пришли, поглядели и молча разошлись за инструментом. За стариками мало-помалу потянулись мужики помоложе, шли пока без всякой надежды и веры, вступали в общественное спасительное дело с неохотой, пока не прикипели к работе и не выступил на сморщенных лицах первый пот.
К восходу солнца увязали начальный венец и, оглядев его, вдруг поверили, а поверив, стали молчаливее, строже, расторопнее. Откуда только сноровка и сила взялась! Никто не распоряжался, не управлял, да храмов никому раньше строить не приходилось, однако тут березинские мужики ровно вспомнили это мудреное и святое дело. Одни, прорвав кордон, ринулись в ближний сосняк валить лес; другие, не жалея коней и собственных сил, тягали бревна на площадь; сюда же сошлись все, кто еще мог ходить и кое-как двигаться. И чем выше поднималось солнце над горизонтом, тем горячей становились люди. Работали неистово, одержимо, корячились и хрипели от натуги, заваливая тяжелый, сырой лес на сруб, трещали мокрые от пота рубахи, свежая, по-весеннему обильная живица постепенно обволакивала руки, плечи, лица и волосы; в ладони мужиков будто вросли топорища. От жадности на работу мужики аж постанывали и воровато озирались по сторонам, словно боялись, что вдруг придет кто-то и отнимет у них эту последнюю надежду и возможность уберечься от смерти.
Поднималось солнце, и вместе с ним поднимался над землей церковный сруб. И когда оно достигло зенита, с березинскими что-то произошло. Вдруг спала болезненная ярость, с которой работали все — мужики, бабы, старики и ребятишки, исчез дух отчаяния и восторжествовал рассудок, хотя никто особо не рассуждал — строили молча, стиснув зубы. Сами они ничего в то время не заметили, и старый барин ничего не ощутил. Разве что содрал с себя мокрую и черную от смолы рубаху и надел чистую, вновь взявшись за топор. И мужики, сами по себе, тоже обрядились в свежие рубахи, бабы надели праздничные кофты и передники. Не сговариваясь и не обсуждая, каждый словно еще раз поверил, что храм встанет к заходу солнца, поднимет животворящий крест над обреченным селом, а значит, и отступят черная хворь и смерть. И восторжествует жизнь!
Стоявшие на кордонах солдаты оставили свои посты и один за другим сторожко приблизились к селу. Они смотрели издали на оживших людей, и храм, растущий на глазах, завораживал. То было удивительно и необъяснимо: чуть ли не сотня человек, еще вчера полумертвых, сегодня слаженно и старательно работали, не мешая друг другу и сохраняя при этом полное молчание. Доносились лишь короткое, под удары топоров, кряканье, хрип взмыленных коней; запаленно дышали бабы, шкуря железными лопатами лесины и таская в передниках мох; шмыгали носами ребятишки, виснувшие на стенах с конопатками в руках; и даже продольные пилы на высоких козлах бормотали негромко и коротко…
Прослышав, что задумали и делают березинские, из Свободного прихромал глянуть на чудо какой-то старик. Постоял, разинув рот, подивился и торопливо заковылял назад. Скоро свободненские, побросав свои дела, потянулись к соседям.
Узнав о холере, они дорогу к себе возле Кровавого оврага перегородили тыном, и сторожа своего выставили, и все время, пока мерли соседи, в их сторону и смотреть-то опасались. Тут же, забывая всякую осторожность, переступили неохраняемую околицу и вошли в Березино. Сгрудились у площади и смотрели настороженно, с подозрением. Мысленно они уже давно похоронили березинских: коль напал мор, вряд ли кто выживет, дело известное. А они вон что вздумали!
И вдруг заплакали свободненские бабы, а мужики закричали:
— Мы вашей земли не пахали! Не трогали! Вы уж не думайте!
А старик спустился на землю, попил воды, разомлел и сел под стену на щепки дух перевести. О нем тут же и забыли. Но когда поставили стропила, хватились — а он уже щепками по грудь завален и окостенел. Отнесли старика Понокотина в храм, положили за алтарь — там другие старики столярничали — топоры за пояса и снова на стены полезли, будто от супостата отбиваться. Сами же всё на солнце поглядывают — дело к закату идет, а еще купола нет и крест на земле лежит. В самом же храме леса налаживают, чтоб стены тесать, и окна без рам глядят на мир, словно бельмастые слепые глаза.
Свободненские впервые почувствовали себя чужими. Можно бы и помочь, да как, если всю жизнь во врагах живут, а святое дело с открытой душой делать надо. И страдая от неловкости, но виду не подавая, покрикивали на березинских, поторапливали:
— Чего копаетесь-то? Чего телитесь? Солнце на закат, а они ходят как вареные!
— Не поспеете же, не поспеете, варнаки!
И тут произошло такое, что, не будь сторонних свидетелей, вряд ли бы кто березинским потом поверил, если бы стали рассказывать. Впрочем, сами они, занятые работой, чуда вовсе и не заметили. Одни в храме стены вытесывали, другие рамы стеклили и ставили, а те, кто поздоровее, поднимали тем временем купол-луковицу на самый верх. Тут уж недосуг по сторонам-то смотреть.
А чудо было такое: солнце дошло до горизонта и будто уперлось в незримую стену — ни с места! Свободненские оцепенели, глядя на солнце, и даже дышать перестали. Боязно им сделалось. Вот уж и недоеные коровы обревелись по дворам, и куры по насестам расселись, петухам кричать бы, а светло…
И стояло солнце на небе, пока березинские купол не подняли и крест не водрузили. Всё успели: и крышу тесом покрыть, карнизы пришить, и в храме прибрались, щепу да мусор бабы в подолах перетаскали и разбежались по избам за иконами и лампадками. Батюшка веничек связал и покропил святой водой углы да окна — освятил храм.
Говорят, пока солнце задерживалось на небосклоне, глядеть на него было нельзя, слезы наворачивались.
Вдруг хватились мужики — нечего больше делать! И, словно очнувшись, встали кругом храма, глядят — глазам не верят: откуда взялся? Оторопели, к месту бы перекреститься, да руки как срослись с топорами — не оторвать. И мужики топорами перекрестились.
Тем временем батюшка службу начал в пустом храме, и голос его таким гулким показался, что, говорят, даже немощные по избам услышали и ползком на площадь поползли. Священник из Есаульска настолько стар был, что и псалма вытянуть не мог, а тут грохочет басом — воздух на улице дрожит. Народ и вовсе оробел, никто через порог церкви ступить не смеет. Тогда поднялся старый барин на паперть, снял шапку и вошел. За ним кое-как потянулись и остальные, но озираются, дивятся. Потом и свободненские насмелились, за ними — солдаты караула. Народу набилось — ступить некуда. Считай, два села с гаком вышло.
Всю ночь длилась служба в обыденном храме. Свободненские и кое-кто из солдат на клиросе пели, да только березинские ничего не видели и не слышали. Войдя в храм, они повалились на пол и мгновенно уснули перед алтарем. Лежали как мертвые, хоть отпевай. И никого добудиться не могли. Лишь топоры у сонных вывалились из рук. Батюшка прошел среди мужиков, собрал инструмент и под иконы сложил.
Наутро обряженного старика Понокотина отнесли на погост и последним положили в яму с холерными покойными. А яму тут же засыпали и отметили место большим холмом и высоким крестом. Не мешкая, мужики разошлись по дворам и начали доставать плуги, и сохи. На пахоту выезжали будто на пожар: кругом уже все отсеялись. Пахали каждый свой клин, однако несколько раз на дню сбегались все вместе покурить и просто посидеть на теплой земле. Почти не говорили, не балагурили, но подолгу не могли расстаться, хотя торопило и подгоняло время.
Однажды, собравшись на поле у молодого Понокотина, сговорились пахать и сеять сообща, артельно. Помочи и раньше случались в Березине, однако лишь тогда, когда хозяин просил. Тут же стихийно согнали коней на одну полосу и за час вспахали. Потом другому хозяину, третьему, и так это дело понравилось, что ходили березинские мужики и руками хлопали: да как же раньше-то на ум не приходило?! Вон как быстро и весело работать! А старый барин-то ишь чего хотел — по хуторам расселить, чтоб жили, как сычи, как лешие по лесам..
И, едва отсеявшись, стали ждать покосов.

5. В ГОД 1905…

Косили в Иванов день обычно мало. Для пробы выкашивали береговой взлобок, а из травы строили новые шалаши. Потом занимались хозяйством — поправляли прошлогодние стожары, набивали травой матрацы, между делом купались, а одно большое общее купание устраивали перед обедом, который привозили бабы.
Затем спали в шалашах, пахнущих свежими, но уже увядающими травами. Проснувшись, вылезали на свет божий и еще немного косили, чтобы размяться. Потом дружно садились за праздничный покосный ужин, добрым словом поминая именинника Ивана Алексеевича.
Целый день Андрей крутился среди мужиков, помогал отцу, потом удил рыбу с конюхом Ульяном Трофимовичем, купался в речке и ждал вечера. Вместе с обедом мама привозила на покос Оленьку, и он водил ее под берег — показывал стрижиные норки и ловил мальков на песчаной отмели. Сестра так весело и долго смеялась, глядя, как Андрей ползает или падает животом на стайки рыбешек, что потом горько и неутешно плакала, когда ее увозили домой. А ведь говорил же ей: не смейся громко — плакать будешь, примета верная. Но Оленька не слушалась: у нее уже в то время проступал дедов непокорный и своенравный характер.
Ужин привезли, когда спустились сумерки: над лугом зародился легкий туман, и его полотнища застелили низинки, чуть прикрыв траву. Нарастая, они медленно колыхались, словно их кто-то встряхивал, взяв за углы. А там, где отсветы угасающего зарева достигали этих полотен, ходили беззвучными молниями огненные сполохи всех цветов радуги. На какой-то миг, прежде чем вечер высинил небо, воздух и луг, земля стала похожа на новенькое лоскутное одеяло. Дышалось вольно, прохлада выгоняла росу, и все кругом цепенело от задумчивости и тишины; хотелось самому замереть и слушать, слушать…
Андрей поскорее выбрался из-за стола, и теперь ходил за шалашами, по отмякшей стерне, ожидая, когда застолье допьет свои чарки, поговорят, попоют тихие песни и станут зажигать костры. Свой костер он уже приготовил днем, осталось лишь чиркнуть спичкой, однако покосники засиживались, а надо, чтобы огни вдоль реки вспыхнули и горели одновременно. Тогда была красота…
Впрочем, на темнеющем стане уже был огонек. Саша, пристроившись к углу шалаша, зажег свечу и опять что-то читал. Андрей услышал шорох за телегами, сдавленный смех и хотел было заглянуть туда, но вдруг кто-то невидимый окатил его водой из ведра. У Андрея остановилось дыхание. И сразу же из-за телеги выскочила длинноногая, в холщовом платье, девчонка — Альбинка Мамухина. Она кинулась к реке, но запуталась в корневищах черемухи, сползшей с яра, растянулась, и ведро ее запрыгало в воду. Мокрый насквозь, Андрей в первый момент ощутил толчок негодования — горячая волна захлестнула голову, но, заметив, что Альбинка сползает на животе под берег, он засмеялся и, опередив ее, выхватил полное ведро из реки и облил всю с ног до головы, лежащую и беспомощную. Она попыталась вскочить, но Андрей плеснул еще раз, потом еще, черпая теплую, парную воду. И Альбинка ожила, завизжала и покатилась колобком в реку. Длинная коса ее наматывалась на длинную шею. Она больше не сопротивлялась и будто хотела, чтобы ее обливали. Неожиданно в ее крике страха и восторга Андрей уловил что-то такое, что на мгновение замер, и его бросило в жар, как минуту назад от негодования. Он выпустил ведро и, пугаясь своего чувства, попятился. Альбинка же перевернулась на спину, раскинула руки и засмеялась, будто ее щекотали; сквозь мокрое платье, облепившее тело, проступали маленькие живые бугорки. Андрею стало невыносимо стыдно, и, застигнутый врасплох этим чувством, он кинулся на берег…
И только сейчас увидел, что вдоль реки уже полыхает десятка два костров, озаряя воду и вершины берез. Опомнившись, он нашел в кармане липкий коробок, потом вслепую стал искать заготовленную кучу хвороста. Но кто-то неосторожный развалил ее в потемках, к тому же размокшие спички ватно чиркались и не зажигались — беспомощность и обида закипели в глазах. В следующий момент он увидел двоящийся огонек свечи, бережно несомый к нему чьей-то рукой.
— Саша? Саша! — крикнул он от нетерпения.
Альбинка все еще смеялась, только уже не под яром, а на середине реки: веселый плеск воды смешивался с треском разгорающихся кругом костров.
Саша поднес свечу к хворосту, и они вдвоем нашли свиток бересты, припасенный для растопки; дрожащими, торопливыми руками запалили ее, обложили мелкими веточками, сучочками и сухой прошлогодней травой. Волглое от ранней росы, все это сначала задымило, придушивая огонь, но Андрей лег и стал дуть, пока не закружилась голова и пламя не набрало жару. А когда он встал — Саша уже уходил в шалаш и уносил свою свечу.
Огонь разгорелся яркий, от мокрой рубахи повалил пар, и все другие костры, вмиг потускневшие, невзрачно шаяли в темноте ночными лампадками. Андрею захотелось кричать от радости, но свечение костра притягивало взгляд, заставляло цепенеть мышцы, останавливало рвущийся из души восторг. В голове тлела одна-единственая мысль, когда-то давно поразившая его и теперь неизменно разгорающаяся вместе с костром. Пламя, бушующее сейчас перед глазами, могло родиться из одной искры, которые сейчас тысячами уносятся в небо. Но самое главное — и непостижимое! — огонь может снова обернуться искрой. А то и вовсе погаснуть. Куда же исчезает эта огненная стихия? Куда?! Где и в каком состоянии находятся свет, тепло и само пламя, пока его не зажгли?
Он мог бы думать так, углубляясь в новые и новые вопросы, однако мысль упиралась во что-то непонятное, возвращая думы к их началу, и образовывался заколдованный круг: искра — пламя — искра — ничто… Ему казалось, еще чуть-чуть, и он вывернется из этого круга, он ждал озарения, но в самый последний миг что-то обрывалось.
Андрей жался к огню, машинально подгребал огарки хвороста и не сразу услышал, как в пение искры вплелись далекие голоса женщин. Созвучие их было недолгим, вот уже голоса набрали силу и долгое эхо откликнулось за рекой. Андрей узнал голос мамы, как бы узнал спряденную ее руками нить среди множества других льняных нитей; он вскинул голову и, смаргивая белое пятно, увидел Альбинку. Подрагивая от озноба, она сидела по другую сторону костра и распускала мокрую косу. Влажные волосы ее золотились от огня, тяжело обвисали, клоня набок маленькую головку. Потом она достала костяной гребень и начала расчесывать волосы, закрывая ими лицо. Худенькие руки ее с острыми локоточками плавно скользили над головой; и гребень, чудилось, не касается волос, однако они распадаются на множество тонких прядей, мгновенно высыхают и, становясь невесомыми, парят в жарком воздухе, а пронизывающие их потоки искр создавали ощущение, будто искрятся сами волосы.
Андрей смотрел зачарованно и чувствовал, как от жара ссыхается кожа на лице и становятся сухими шершавые губы. Он не различал уже костров на берегу — может быть, они давно отгорели и потухли, а мужики разошлись спать, только все еще слышалось пение женщин, и Андрей непроизвольно отыскал в нем мамин голос — как в потемках отыскивают ногами тропку. А волосы у Альбинки совсем высохли и теперь реяли над головой так, что она никак не могла собрать их, чтобы заплести в косу; подсохшее холщовое платье деревянно шелестело от каждого движения.
Альбинка кое-как заплела косу, туго обвязала голову платком и вскочила, озираясь.
— Пойдем смотреть, как папороть цветет?! — позвала она. — Скоро полночь!
— Пойдем, — одними губами вымолвил Андрей.
Он бежал по высокой траве за мелькающим светлым пятном впереди и боялся потерять его либо спутать с другими, что мельтешили в глазах от костров на берегу. И удивительно, что ни разу не споткнулся, не угодил ногой в яму или рытвину, которых было много на заливном лугу; даже когда потом неслись по лесу, сквозь кусты и колодник, ни одна ветка не ударила по лицу.
В каком-то месте, среди сосен и парной травы, Альбинка очертила палкой круг и торопливо заскочила в его центр.
— Скорей, скорей! — пришептывала она, осторожно опустившись на землю. — Да папороть-то не мни, все цветы поломаешь!
Андрей сел рядом с Альбинкой и затих. Он все еще не мог приглядеться в темноте — перед глазами прыгали зайчики. Он только чувствовал все и особенно остро слышал, будто слепой. Необмятое, высохшее платье Альбинки шелестело, казалось, даже от стука сердца. Она часто-часто моргала, словно боялась расплакаться, и дышала так, как если бы ступала в холодную воду.
— Андрюшка, ты загадал желание? — вдруг зашептала она в самое ухо, и стало щекотно. — Загадал?
— Нет, — проговорил он. — А зачем?
— Чтобы сбылось! Сбылось чтобы!
Андрей, заражаясь ее возбужденностью, стал лихорадочно думать о желании и ничего не мог придумать. В ту минуту под рукой не оказалось ни одного!
— Ой, недотепа, — то ли укорила, то ли пожалела она. — Ну, хоть зацветет, так рви, не зевай. Как увидишь, так рви. И из круга не выходи, а то пропадешь.
Отчего-то по спине побежали мурашки и ознобило голову.
Неожиданно Альбинка, придавив ладошкой свой крик, схватила его за руку. Он ощутил ее крупную дрожь и сам невольно затрясся.
— Рви! — приказала она. — Видишь?.. Свет!
И первая стала хватать что-то, встав на колени и постанывая, как испуганная и суетливая бабенка. Андрей хлопал глазами — куда ни глянь, всюду роились зайчики, бились и множились, словно серебристая лунная дорожка на воде.
Альбинка разом ослабела, облегченно перевела дух и сказала, будто после тяжелой работы:
— Слава богу, управились! Теперь держись!
Он же все еще ошалело крутил головой и щупал руками влажную хрусткую траву.
— Да уж опоздал, — как-то ласково и жалеючи вздохнула она. — А я вот успела! Эко, цветов сколь!
В руках ее что-то светилось, озаряя лицо.
— Везучая, — вздохнул Андрей. — Чудная, как и имя у тебя чудное, нездешнее…
Сильный ветер вдруг качнул травы, приклонил их к земле, стряхнув на лицо росу. И пошло гулять по лесу, шевеля и перебирая листву. Андрей задохнулся от ветра. Альбинка прижалась к нему и снова задрожала. В лесу вдруг протяжно заскрипело, заухало, и где-то рядом, обдав свежей листвой, рухнуло огромное дерево…
— Сиди! — выдавила Альбинка, обнимая Андрея. — Нечистая сила беснуется! Отнять хочет!
Лес уже гудел, кроны сосен почему-то гнулись к земле, словно кто-то огромный плющил их сверху, стремительная хвоя носилась в воздухе и колола лицо. Кто-то рядом закричал, завизжал истошно, и Альбинка, подхватив этот визг, нырнула головой к животу Андрея. Он прикрыл ее руками, едва сдерживаясь, чтобы не закричать самому: губы прыгали и не слушались, волосы стояли дыбом.
Ветер опал так же внезапно, как и налетел; через минуту все успокоилось и тихо стало кругом. Альбинка, будто заснула, лишь горячее ее дыхание, проникая сквозь его рубаху, согревало зябнущую грудь. И оттого, что она в минуту страха бросилась к нему, ища защиты, и нашла ее, Андрею стало приятно до мурашек на коже. Он тронул ее зажатые, сложенные вместе руки, проговорил:
— Все, тихо стало.
Она боязливо приподняла голову и снова уткнулась в грудь:
— Страшно!
— Не бойся, — успокоил он. — Никого же нет!
— Правда?
— Правда, посмотри сама.
Альбинка села, а потом, встав на колени, долго осматривалась и вслушивалась, не разжимая рук. Наконец успокоилась, и радость прозвучала в ее голосе:
— Успела! На всех нарвала! Всем хватит!
Альбинка была девятой в семье, жили они трудно, спасались чаще всего дармовым хлебом из общественной пекарни. А прежде было их еще больше, но от холеры умерло четверо ребятишек. Пятый же, двумя годами старше Альбинки, выздоровел, когда построили обыденный храм, однако ослаб на голову. Звали его Ленька-Ангел. Почти круглый год он ходил босой, в длинном тулупе без рукавов и бабьем платке. Остановив кого-нибудь на улице, он заступал дорогу и просил «чего-нибудь». Каждый встречный, кто знал Леньку, обязательно давал ему какую-либо мелочь, ерунду — ржавый гвоздь, стеклышко от бутылки или горошину. Ленька был доволен и говорил:
— Боженька велел не трогать пока. Срок не вышел. А как выйдет, я приду за тобой и уведу. Так хорошо, анделы, анделы кругом.
Одни Леньки-Ангела побаивались, обходили стороной, другие, наоборот, лезли на глаза — узнать, не вышел ли срок. Встретить его на улице считалось хорошей приметой. Но однажды Ленька-Ангел остановил старуху посреди села, еще крепенькую и бойкую, заглянул ей в глаза и сказал, чтоб шла домой и ложилась в постель, а «я через часок нагряну и заберу тебя». Старуха ему бублик в руки пихала, копеечку, найдя в кармане, отдавала — не принял.
— Иди, баушка, ступай, — приказал он. — Пора…
Старуха опомнилась, поняла, что на сей раз ей не откупиться, пошла к себе в избу, легла на постель и через час убралась…
Альбинка вдруг протянула руки к Андрею и чуть разжала ладони — лучик света вырвался и проколол тьму, а пальцы ее засветились, так что видна стала каждая жилочка.
— Хочешь, возьми немножко? Чуть-чуть? И моим останется…
— Нет! — замотал он головой. — Зачем?
— Эх ты, — она снова сжала ладошки. — Тогда бежим! Да не оглядывайся! Упаси бог!
И лучше бы не предупреждала. Они снова бежали по лесу, затем по некошеному лугу, и везде кто-то гнался за ними, почти настигал и дышал в затылок. И нестерпимо хотелось оглянуться!
Когда под ногами захрустела подсохшая кошенина, они повалились на землю и долго лежали, отпыхиваясь. Костры на берегу давно угасли, покосники спали в шалашах, а за рекой паслись невидимые лошади, отфыркивая ночные запахи. В шалаше Березиных горела свеча, зелено просвечиваясь сквозь травяную стенку.
Рядом с людьми все страхи исчезли, и сморгнулись, истаяли зайчики в глазах. Андрей разглядел наконец лицо Альбинки, отчего-то печальное и кроткое. Она лежала, сомкнув веки, раскинув руки с крепко сжатыми кулачками. Босые ступни чуть-чуть выглядывали из-под широкого подола, словно притаившиеся зверьки. Андрей подполз ближе. Жар снова окатил голову, перед глазами поплыло светлое пятно, как от костра. Ему чудилось, будто Альбинка опять заснула — не слышно стало дыхания, и кулачок с торчащими травинками слегка разжался. Андрей подпер голову руками и не скрываясь смотрел в ее лицо. Возникло ощущение таинства, как если бы он был у костра и смотрел в огонь.
— Ты когда вырастешь — будешь жениться? — неожиданно спросила Альбинка, не открывая глаз, и почудилось, будто спрашивает кто-то другой.
— Не знаю… — промямлил он и, спохватившись, добавил твердо: — Буду. Все женятся.
Она резко приподнялась, заговорила громким шепотом:
— Возьми меня, а? Андрейка? Ну, возьми! Когда вырастешь? Ведь твой отец взял Прошкину девку? И ты меня возьми!
Андрей вскочил, чувствуя, как трудно становится дышать, словно ночной воздух враз погорячел и обжигает грудь.
— Возьму, — сорванным голосом вымолвил он и брякнул совсем не к месту: — Я тебе платье красивое справлю, с оборками, как у мамы.
И побежал. Альбинка звала его, кричала вслед, чтобы он взял немножко цветов, но неведомая сила словно бы несла Андрея прочь, и ноги едва касались росных верхушек трав…
Он проспал зарю и тот момент, когда мужики вышли с косами, встали друг за дружкой и пошли вдоль по левой «штанине», оставляя за собой шевелящиеся ряды сваленных трав. В это время Андрею снился сон, будто они с Альбинкой бегут по осеннему проселку, а по обочинам полыхает желто-красное пламя деревьев. И дорога какая-то непривычная, похожая на зарябленный ветром речной песок, не тронутый человеческой ногой, и белая-белая. Они бегут, и Андрей кричит, захлебываясь от восторга:
— Здесь мы будем жить! Жить! Жить!
— Жить! Жить! — вторила ему Альбинка без всякой радости…
Когда он открыл глаза, то сразу услышал, как за стенкой шалаша косы тоже выговаривают: жить, жить, жить… И коростели, проснувшись, надрывались от крика: жить-жить, жить-жить! Даже комары за кисейным пологом вызванивали на высокой ноте: жи-и-и-ить…
Андрей вскочил, наскоро оделся и выбежал прямо на багровое солнце, к которому шли косари. Он снял с телеги свою литовку, вскинул ее, как знамя, и понесся к мужикам.
Две сенокосилки ходили кругами по чистому месту и стрекотали, передразнивая ранних кузнечиков. На одной Андрей узнал своего отца с повязанным, как у бедуина, белым платком.
Рубахи на спинах мужиков уже взмокрели, прилипли к лопаткам. Шли они плотно, словно журавлиный косяк, и взмахи рук чем-то напоминали взмахи крыльев, потому что над густым травостоем уже зарождалось марево, раздваивая косарей. Андрей пристроился к косяку, но мужики тут, словно по команде, остановились, опершись на косы. Прямо к ним, топча и путая траву, наметом скакал Прошка Грех. Он бочком держался в седле и что-то орал, потрясая костлявой рукой. Надутая ветром рубаха, казалось, сейчас поднимет его из седла, как воздушный шар, и понесет над лугом. К старости Прошка иссох, как вяленый карась, стал прямым, туго гнущимся, но здоровья от этого лишь прибавилось. Теперь он напоминал майского жука: хоть сапогом наступай — в землю уйдет, а жив будет.
— Мужики-и-и! — кричал Прошка, тараща глаза и едва удерживая распаленную лошадь. — Карау-ул, мужики!
Косари сгрудились. Андрей бросил литовку и побежал к толпе.
— Свободненские штанину косят! — проорал Прошка. — С утра расчали, супостаты! Уж до колена вымахали!
Мужики взроились, кто-то взметнул над головой косу:
— Аида! Пошли!
Ему воспротивились:
— Пускай шпарят! Вытурим, а нам подмога!
Но распаленные работой косари уже двинулись за Прошкой, забыв, что топчут травы. Андрей побежал следом, удерживаясь, чтобы не оглянуться: где-то у реки тарахтела косилка отца.
Свободненские всполошились. Их было больше числом, но каждый косил сам по себе, с бабами и ребятишками, урвав кусок чужого покоса, поэтому при виде березинских весь луг разом пришел в движение. Люди сбегались со всех сторон. И если бы не орущие бабы, не ребятишки разных возрастов, сгрудившиеся за спинами свободненских мужиков, схватка случилась бы немедленно. Однако березинские замялись, нерешительно переглядываясь, выступили на кошенину и остановились. Сдерживало еще и то, что в руках были косы.
Началась перепалка.
— Уходите подобру! — шумели березинские. — Не трожьте чужого!
— А то ваши покосы? Ваши? — огрызались свободненские. — Ишь, набежали хозяева!
— Нашего барина! Убирайтесь!
— То-то, что вашего барина! Да не ваши! С барином и говорить станем! Позахватал все угодья — шагу не ступишь!
— Вам-то кто не давал? Брали бы, когда некось была!
— Вас не спросили!
— Катитесь, пока ходуля не посрубали! — грозились хозяева.
— Привыкли барину зад лизать! — дразнили захватчики. — Крепости нет давно, а вы крепостные!
— А вы-то, вы? Кому зад лижете?
— Мы — свободные! У нас бар сроду не было! Сами себе хозяева!
— Потому и на чужое рот разинули!
— Вон умные люди сказывают, скоро весь народ подымется и бар под зад мешалкой!
— Вы слушайте больше! Потом они вас и на самого царя подымут! И пойдете, как овцы за бараном!..
Казалось, от перепалки страсти раскалятся, и та сторона, у какой не хватит слов, пойдет врукопашную, но выходило обратное: ярость постепенно истрачивалась, успокаивалась кровь в жилах. Мужики смурнели, переминаясь, и мощный бабий хор за спинами свободненских вял на глазах; там уже лузгали семечки и давали оплеухи колготящимся ребятишкам. Впервые из всей истории стычек между сторонами назревала непривычная, растерянная заминка, и никто не знал, что делать дальше. Обе стороны, как быки, упершись рогами, стояли друг против дружки и не желали уступать.
Андрей понял, что драки не будет, и ощутил даже какое-то разочарование. А сколько сил кипело в мужиках, пока шли по болоту! Распаленный их гневом, Андрей готов был один кинуться в схватку и чувствовал, как от нетерпения и холодящего предчувствия страшного начинают подрагивать руки, будто он снова очутился в кругу, за которым беснуется нечистая сила. Что же стряслось с мужиками? Куда исчезли их решимость и отчаяние? Теперь они стояли, опершись на косы, и часто поглядывали вдоль штанины, откуда должен был появиться предупрежденный Прошкой барин Николай Иванович. Вон уж кто-то сел, а другой прилег на свежескошенный, пухлый ряд. Свободненские тоже расслабились, достали кисеты, и скоро голубой дым потянулся с обеих сторон. Андрей наконец огляделся и вспомнил, что в конце этой штанины есть старый кедр, на котором однажды они с отцом ночевали. Когда-то давным-давно у кедра срубили вершину, и развившиеся шесть сучьев превратились в отдельные толстые стволы, образуя купол. Отец натянул между ними веревки, привязал к ним войлок, и получилась чудесная постель. Захотелось глянуть, цела ли она, не нашли ли ее свободненские мальчишки, однако отходить от своих было еще опасно. Андрей угадывал это по тому, как пусто было четырехсаженное пространство, разделяющее стороны. Лишь мальчик лет трех в рубашонке до пят бегал босиком по стерне, пытаясь накрыть ладошкой голубую бабочку.
— Вот Алексей Иваныч хороший барин был, — услышал Андрей почти совсем мирный голос. — Барин как барин…
— Бар хороших не бывает! — заявил мелковатый мужичок из свободненских по имени Дося. — Все кровососы!
— Поил вас задарма — так и хорош был! — откликнулся Митя Мамухин, и Андрей мгновенно вспомнил забытую впопыхах вчерашнюю ночь. Он высмотрел Альбинкиного отца, лежащего на спине, и теперь глядел, словно не мог узнать: что-то в нем изменилось со вчерашнего дня, хотя на вид — тот самый Митя Мамухин: драные сапожишки, худой, кадыкастый и невероятно ленивый. Чуть остановятся мужики — он уж прилечь норовит, а если сядут — он уже спит с открытым ртом.
Однако на сей раз уснуть ему не дали.
— Чья б корова мычала! На себя глянь! — стал задирать его свободненский кузнец Анисим Рыжов, огромный рыжебородый человек. — Мы хоть пили задарма, а ты и пожрать норовишь! Кусошник!
Митя Мамухин чуть приподнялся, погрозил кулаком:
— Вот подойду да наверну по башке! Так подметки и отлетят!
— А ты подползи! — засмеялись свободненские. — Ниже падать будет!
Мамухин выругался и снова лег. Андрею же стало не по себе, что над Митей смеются. Обидно было, что тот и ответить толком не может.
— Умные люди говорят, хороших бар не бывает, — снова повторил Дося и выступил вперед своих. — Потому как есплутаторы трудового народа!

Предыдущая страница 5 Следующая страница


Крамола-1 6

— А где ты видал в Свободном умных-то? — за смеялся конюх Ульян Трофимович. — По-моему, у вас дак одни полудурки! Уж не ты ли, Дося, умный то?
Дося, смутясь, оглянулся на своих и утер черную от загара лысину, кхекнул.
— Раз вам морды еще не порасквасили, оно, может, и правда, полудурки, — резонно заметил он. — Да вы моего постояльца видали?
— Мы бы и тебя не видали, — отмахнулся Ульян. — Было б на кого смотреть.
— А вы поглядите да послушайте!
— Эка невидаль! Тебя, что ли?
— Да постояльца моего, олухи! Небось сразу б своему барину шею согнули! Он человек расейский, ваших кровей, а эвон дошлый какой! Не вы, по-рабскому угнетенные…
И вдруг осекся на полуслове, втянул голову в плечи и быстренько нырнул в толпу. Говор и шум разом оборвались. Андрей глянул туда, куда смотрели все, и озноб свел кожу на темени…
Ленька-Ангел остановился между толпами, с блаженной улыбкой поглядел на одних, на других, воздел палец кверху и уже глаза закатил, словно петух, прежде чем кукарекнуть, но тут увидел впереди мальчика, который гонялся по стерне за бабочкой. Ленька, высоко подпрыгивая и опахивая тулупом травы, вдруг устремился к нему, и мальчик опомниться не успел, как тот крепко схватил его за руку.
— Пошли со мной! — потянул в сторону. — Ой, что-то покажу! Анделы там..
Баба, что крестилась, закричала, запричитала, у свободненских возник переполох, а мальчик громко заплакал и пошел за Ангелом. Кузнец Рыжов, страшный и решительный, вывернулся из толпы и побежал к Леньке:
— Куд-да?! Куда ты его, ирод?!
— Дак на небушко! — сказал Ленька. — Покажу да отпущу!
Рыжов вырвал у него ребенка и, гневно оглядываясь, ушел к своим. А Ленька подхватил полы тулупа и побежал вдоль штанины — только пятки засверкали.
А там, где он пропал из виду, вдруг показались два всадника. Андрей узнал отца и Прошку. Сразу стало легче, и вмиг забылся неведомо откуда взявшийся Ленька-Ангел. Березинские, довольные, загудели; свободненские насторожились.
Отец спрыгнул с лошади, сорвал с головы картуз.
— Мужики! Добром разойдемся! Хватит с нас и одного оврага!
— Что случилось? — откликнулся Анисим Рыжов. — А то, что прозрели мы! Разули глаза, теперь не проведешь. Все луга к рукам прибрал!
— Побойтесь бога, мужики. Что ж вам — косить негде?
— Нам здесь больше ндравится!
— А вам понравится, если я ваши луга косить пойду? — нашелся отец. — Грех чужое брать.
— Чужое? — уцепился Рыжов. — Мужики на тебя спины гнут, а ты наживаешься! И уж будто твое! Тебе не грех ихний труд себе брать?
— Какое ваше дело? — загудели березинские. — Он нам платит! И коней дает, и косилки. Мы сообща живем, а вас завидки берут!
— Было б чему завидовать! — заорали свободненские. — Вы есть рабы угнетения!
— А вы рабы свободные!
— А вы…
Отец пришел в себя после скачки, стал говорить спокойнее, но его уже не слушали. Перепалка разгоралась с новой силой. Прошка Грех гарцевал на своем коне между двух плотных стен, словно генерал на параде. На него не обращали внимания.
Андрей вышел из толпы и, оглядываясь, направился к краю болота. Кедр заслоняли березы, были видны только сомкнутые вершины отростков.
— Эй, женишок! — вдруг окликнул его Митя Мамухин и поманил пальцем, хитро щурясь. — Иди-ка сюды… Иди, иди, спросить хочу…
Холодок стыда окатил Андрея с головы до ног. Значит, Альбинка проболталась, и теперь все знают… А может, Митя Мамухин сам выследил их?
Андрей сделал к нему несколько шажков, но внезапно развернулся и побежал вдоль болота. Вслед полетел смех, от которого хотелось спрятаться, стать маленьким, незаметным. Он опомнился, когда был в конце штанины. И вдруг решил: если обещал, значит, возьму Альбинку! И пускай смеются, пускай говорят что вздумается!
Он хотел немедленно вернуться, но прямо перед собой, за тальниками, увидел тот самый кедр и сразу подумал, что сегодня же он приведет сюда Альбинку и покажет постель под куполом. Ей обязательно понравится, а залезть она сможет, вон какая длинноногая и ловкая, хотя на целый год младше Андрея.
У подножья ствола лежала толстая, мягкая перина пережелтевшей хвои, прошлогодняя труха от шишек, распущенных бурундуками; под огромной кроной было тихо, покойно, словно в пустой церкви. Андрей дотянулся до нижнего сучка и отдернул руки: там, наверху, кто-то был! Веревки между отростков раскачивались, и попона провисла так, как если бы на ней лежал человек…
— Эй, кто тут? — окликнул Андрей, отступая от дерева, чтобы лучше рассмотреть.
В недрах купола что-то трепыхнулось и замерло, веревки остановились. Андрей увидел длинную полу тулупа, свисающую с войлока.
— Ленька? Ты зачем туда залез?! — крикнул он. — Это мы с отцом первые придумали!
В ответ послышалось какое-то всхлопывание: наверное, Ангел прыгал на попоне.
— Слазь! — потребовал Андрей. — Я же знаю, что это ты!
— А я на небушке сижу! А я на небушке сижу! — счастливо пропел Ленька-Ангел, раскачиваясь.
Андрей понял, что его не согнать с дерева, и со злости швырнул палку. Но палка не долетела и до середины кедра, зависнув на ветках.
— Я — андел! Я — андел! — торжественным и страшным голосом провозглашал Ленька.
Тогда Андрей выворотил из кучи валежника увесистый сук и постучал по стволу.
— Слазь, дурак несчастный! — закричал он, чуть не плача от бессилья.
И вдруг услышал топот многих ног. По лугу к кедру бежали свободненские мальчишки.
— Вот он, вот! — заорал один из них. — Держи его!
Андрей подумал, что они ловят зайчонка, и даже огляделся вокруг себя, но в следующую секунду все понял.
— Ага, барчук, попался! — крикнул веснушчатый мальчишка, сын Анисима Рыжова. Но сам встал и смотрел на Андрея, моргая рыжими ресницами. Остальные, человек семь, затоптались на месте, не зная, как приступить, медлили. Андрей вскинул дубинку.
— Не подходите! — чужим голосом выдохнул он. — Убью!
— Бей! — заорал веснушчатый и с голыми руками кинулся на Андрея. — Дави его!
Андрей прижался спиной к кедру, махнул дубинкой — мальчишки отскочили, и попало только веснушчатому. В мгновение тот перехватил дубинку и рванул на себя. Андрей не отпустил, цепляясь крепче. Взрывая ногами прелую хвою, они закружились на месте, а вокруг колобродили и суетились остальные мальчишки. Изловчившись, Андрей вывернул-таки дубинку из рук веснушчатого, и тот заблажил, отступая:
— Бей барчуков!
Андрей не успел увидеть, кто ударил его и чем. И боли не было. Только земля опрокинулась и придавила собой, как подстреленная лошадь. Мальчишки, увидев фонтан брызнувшей крови, попятились, кто-то упал и громко закричал. Всем стало страшно. Обгоняя друг друга, они ринулись в глубь чащобника.
А с кедра слетел и мягко опустился на траву невесомый Ангел…

6. В ГОД 1918…

Поздно вечером, когда вагон остыл от дневного зноя, посадили еще несколько человек. Люди уже дремали, урывая часы прохлады, но тут повскакивали с пола, начались расспросы: кто? какой партии? какие новости на воле? Андрей лежал, притиснувшись к стене — места в вагоне уже не хватало, — и в какой-то сумрачной полудреме слушал приглушенные разговоры, как в детстве слушают скучную сказку, борясь со сном. И вдруг сквозь рой голосов пробился один знакомый. Андрей приподнял голову и в следующее мгновение, опираясь на стенку, встал: сомнений не оставалось — среди новичков был человек по фамилии Бартов. Это он приказал взять Олю в заложники.
Расталкивая людей, Андрей пошел на его голос, туда, где сидели большевики. Он цеплялся за чьи-то плечи и руки, протискивался между телами, и когда уже был у двери, Бартов замолчал.
Андрей разодрал руками бинт у рта.
— Бартов! — сквозь гул голосов хрипло прокричал он. — Где заложники? Где моя сестра?!
Андрей сунулся на голос и схватил кого-то за грудки:
— Где заложники? Где?!
Все-таки это был Бартов. Он попытался оторвать от себя руки Андрея, но тот налег всем телом, прижал его к стене. Кто-то сильный оттаскивал Андрея, рвал полы френча.
— Я не знаю, где заложники! — Бартов перестал сопротивляться, дышал часто.
— Что вы сделали с ними? — кричал Андрей и слышал только свой голос. — Где моя сестра? Я Березин!
— Спроси, спроси! — поддержал кто-то из темноты. — Большевики применили систему заложников! Бесчеловечный прием!
— Замолчи, иуда! — оборвал Бартов. — От хорошей жизни применили! Республика на грани смерти!..
Андрей уже не мог кричать и лишь теребил влажную от пота рубаху Бартова. Кто-то схватил его поперек туловища, оторвал от Бартова, но Андрей наугад ударил в чье-то лицо и вновь потянулся к смутно белеющей потной рубахе. На пути возник долговязый боец, и в следующее мгновение Андрей упал навзничь, схватившись за лицо. Перед глазами поплыли красные сполохи, повязка быстро и густо напиталась кровью, острая боль пронзила голову и на какой-то миг сделала Андрея недвижимым.
А в вагоне уже началась драка. В темноте невозможно было понять, кто за кого; люди давились в тесноте; слышались гул, тяжелое дыхание и хрип, треск разрываемой одежды. Андрей встал на четвереньки, но тут же был сбит. Кто-то грузный навалился сверху, придавил к полу так, что чуть не остановилось сердце. Хватая ртом смешанный с кровью воздух, Андрей свалил с себя упавшего и, цепляясь за чью-то гимнастерку, поднялся на ноги. Вагон содрогался от движений десятков людей, в темноте призрачно мелькали лица, сжатые кулаки; густой ор заполнил тесное пространство.
Кто-то громко плакал навзрыд и ничуть не стеснялся слез.
Неожиданно для себя Андрей осознал, что потерял ориентировку и не знает, куда идти, в какой стороне остались Ковшов и Шиловский. Он двинулся, как показалось, вдоль вагона, но тут же наткнулся на стенку. Кто-то ударил его по ноге, кому-то он сам наступил на руку. Где-то должна быть дверь… Андрей пробирался, щупая стенку, его бросало по сторонам, кружилась голова, и от боли терялся слух. Двери не было, хотя чудилось, будто он обошел весь вагон по периметру. Тогда Андрей выбрал свободное место и опустился на пол. В противоположной стороне кто-то начал стучать ногами в стену — методично и сильно; вздрагивал пол, трясся вагон.
— Я от постучу! — окрикнул часовой. — Прекратить!
В ответ застучали мощнее, качнулся пол, затрещали доски.
— Русским языком сказано — не стучать! — вознегодовал охранник, а Андрея вдруг осенило: Ковшов стучит! Он поднялся и двинулся на стук…
В тот же миг ударил хлесткий в ночи выстрел. И щепа, выбитая пулей, оцарапала Андрею горло. Показалось, стреляли в него, но пуля прошла мимо, пробив обе стены навылет.
Ковшова это взбесило. Он застучал кулаками:
— Стреляй! Ну, стреляй, сука! Тут я! Вот он!
Андрей был уже рядом с Шиловским, безучастно лежащим у стены.
— Стреляй! — орал Ковшов. — Или я тебя завтра кончу!
На него зашикали, одернули, потянули на пол. Ковшов вывернулся, сел на корточки у двери, сказал со стоном:
— Погодите вот, погодите… Вырвусь — похлебаете кровушки.
В темноте картавый голос попытался образумить его:
— Товарищ, товарищ, врага надо брать хитростью. То, что делаете вы, бесполезно и только разозлит их, разгневает. У вас, товарищ, нет опыта подпольной работы. И в тюрьмах вам сидеть не доводилось, и на пересылках не бывали… А я из Нарымской ссылки дважды бежал, и поверьте, опыт есть.
— Из Нарымской самый ленивый только не бежал, — отозвался хмурый голос. — Кончай агитацию, спать охота…
Ночью Андрей услышал дыхание паровоза и дребезжащий гул рельсов. Паровоз подкрадывался к вагону тихо, по-воровски, и потом ударил буферами неожиданно. От сотрясения многие повскакивали, возникло замешательство, однако вагон уже был прицеплен и паровоз потащил его в темную, без единого огонька, степь.
— Все, товарищи, — заключил Бартов. — Вывезут в степь и расстреляют.
Стало тихо, лишь по железной крыше стучали сапоги охраны. Очнувшийся от сна сумасшедший беляк сказал неожиданно громко и весело:
— А я сам-то рязанский! У нас в деревне все певу-учие были…
И повел неизменную свою песню о том, как брат в пиру обидел сестру.
Словно подстегнутый его голосом, в глубине вагона тревожно запел хор:
Вставай, проклятьем заклейменный.
Весь мир голодных и рабов…
По крыше застучали приклады, однако хор разрастался, крепли голоса. Под этот шум Ковшов начал бить в стену ногами, затрещали доски. Он ломал вагон в одиночку, матерился длинно, забористо и весело, как если бы делал трудную крестьянскую работу — корчевал пни или метал сено в предчувствии грозы. Арестованные допели «Интернационал», сумасшедший — свою песню, а Ковшов все бил и бил в пружинящую стенку, пока с крыши не раздались угрожающие окрики.
— Пойте, мать вашу! — заорал Ковшов. — Пойте — ломать буду! Сломаю!
В узком окошке под крышей возник фонарь, показавшийся ярким, слепящим, просунулась рука с гранатой. Кто-то злобно сказал:
— Я те хребет сломаю! Стукни еще раз!
— И стукну! — взъерепенился Ковшов. — А ты чего с крыши-то? Иди сюда, спускайся. Один на один! И поглядим, кто кому!
Он подпрыгнул, норовя выхватить гранату, — не достал.
Свет в окошке убрался, и вместе с непроглядной теменью повисла тишина.
— Кто знает, мужики, когда побьем всю красную сволоту, по сколь земли полагается? — вдруг спросил сумасшедший. — Я вот считаю — сосчитать не могу, а? За одного комиссара сулили аж по три десятины, за каждого красного — по одной. Вот ежели пяток хлопнуть, а?
… После демобилизации, по дороге с фронта домой, Андрей заболел тифом. Его вынесли из вагона на каком-то полустанке недалеко от Самары, положили на снег, и кто-то сердобольно прикрыл лицо фуражкой. Сознание еще теплилось, и Березин с трудом свалил ее. И прежде чем уйти в темноту, запомнил, что с белого неба падал крупный белый снег. Заледенев на лице, он чем-то напоминал сегодняшнюю повязку.
Время перестало для него существовать, и он не знал, сколько продолжалось такое состояние. Казалось, недолго, несколько минут, однако когда он снова смог различить вокруг себя предметы, стал узнавать горячие, сухонькие руки, то увидел пучок желтой, распустившейся вербы на подоконнике.
Старушка часто склонялась над Андреем и подолгу смотрела ему в лицо, верно думая, что он лежит без сознания и не чувствует. А он все видел и чувствовал и не мог наглядеться в эти старушечьи глаза. Однажды он подумал, что если и существует на свете Судьба, то обязательно вот в таком образе. По тогдашнему его разумению, она выглядела старицей, поскольку ей приходилось опекать сразу множество людей разных поколений. Человек может и умереть, а Судьба его остается, набирает новое пополнение и ведет людей дальше. Наверное, поэтому так часто человеческие судьбы повторяются с удивительной точностью.
Это пришло ему в голову, когда вернулась утраченная способность думать.
В небольшом домике Василисы Ивановны бывало одновременно до трех-четырех тифозных — в основном солдат, едущих с фронта, и беспризорных детей. Число это всегда сокращалось: одни, еще слабые после болезни, прощались с престарелой фельдшерицей и уходили, других Василиса Ивановна кое-как обряжала, укладывала на саночки и отвозила на кладбище. Но всякий раз, немного отдохнув, она снова впрягалась в лямку и шла на вокзал.
Лечила она какой-то маслянистой жидкостью, подавая ее мензурками три раза в день. Андрей пил это лекарство, и каждый раз ему чудился новый вкус — то горький, то солоновато-терпкий или сладкий, пока он не понял, что это обыкновенный керосин. Другого снадобья у Василисы Ивановны просто не было.
Бог знает, что помогло — керосин или заговор, однако на третьей неделе болезни он начал вставать. Василиса Ивановна расспрашивала его о родных и пока не отпускала, хотя он, как все ею выхоженные, пытался уйти. Она увещевала не ходить, пока слабый и пока нет вестей от родных, которым она отписала.
— Не затем, батюшка, я тебя с того света доставала, чтоб назад-то отправить, — говорила она. — Приедет отец, увезет. Не то сомнут тебя по дороге и не заметят…
Андрей понимал, что и впрямь не доедет один в таком состоянии. Еще бы месяц, чтобы окончательно встать на ноги… Однако он видел, как Василиса Ивановна каждый день завязывает в тряпицу какие-то вещи, уходит на несколько часов и возвращается с узелочком крупы или муки. Ее дом пустел на глазах и становился гулким. На стенах еще оставались картины, ставшие Андрею дорогими именно в то время, когда возвращалось сознание и способность мыслить. Говорить он не мог, поэтому лежа смотрел на мягкие пейзажи с лугом и стогами, подернутые легким туманом, на простенькую излучину безвестной речки с ярко-зеленым островком травы, на золотые, в косых лучах заходящего солнца, безмятежно радостные сосны; и оживала душа, наполняясь жаждой жить. Картины эти, словно окна в мир, освещали дом Василисы Ивановны, наполненный страданием и болью. Но как-то раз Василиса Ивановна привела с собой живенького еще старичка, который расторопно пробежался вдоль стен, глянув на картины сквозь глазок пенсне, и, зажимая платочком нос, одобрил:
— Узе, да! Узе, да! — и выставил на стол бутылку денатурата.
— Добавь еще, батюшка! — попросила Василиса Ивановна. — Тиф кругом, а лечить нечем…
— Узе, да! — согласился покупатель картин, снимая их со стен.
— Четверо душ на руках, — жаловалась она, хлопоча вокруг старичка. — Дай хоть формалина пузырек или уж хлорки.
— Узе, нет формалина, — загоревал тот. — Узе, нет хлорки…
Картины унесли, и в доме стало пусто. Зато теперь вместо керосина Василина Ивановна давала тифозным денатурат.
Пока Андрей метался в бреду, пока жизнь в нем едва теплилась, было ему все равно, откуда и что берется. Однако вместе с сознанием вернулась ответственность за себя. При свете свечи старушка казалась еще меньше, сквозь прозрачную кожу просвечивались сосуды, а на руках — каждый суставчик. Наверное, от старости все лишнее в ней давно износилось, думал Андрей, и теперь осталось только самое необходимое, без чего уже не бывает человека. И чувства остались тоже самые необходимые: любовь, жалость и сострадание. А к этому уже не приставали никакие даже самые заразные и страшные болезни.
Выздоравливая, Андрей часто думал об этом, но почему-то никогда не испытывал благодарности: забота Василисы Ивановны воспринималась как должное. Иначе просто не могло быть. Ведь никому и в голову не придет благодарить свою мать за то, что она тебя родила! Он не чувствовал какого-то стыда или неловкости перед Василисой Ивановной, томило и угнетало лишь то, что он не может воздать ей, как воздал бы матери сын.
А пока он сам, добровольно, помогал Василисе Ивановне ухаживать за больными и чувствовал от этого радость. Он подавал питье, кормил и умывал их по утрам, ночами сидел рядом с тяжелыми, слушал бессвязный бред, и когда им становилось лучше, ощущал желание глядеть в оживающие глаза.
Саша и Оля приехали неожиданно, в самом начале июня. Андрей не узнал их, и они не узнали его. Во дворе разошлись как чужие, даже не взглянув друг на друга, но Оля, взойдя на крыльцо, вдруг резко обернулась и с криком бросилась к нему, стриженному наголо, худому, с выпирающими скулами и проваленными щеками. В доме Василисы Ивановны не оставалось ни одного зеркала; она продала их в первую очередь, наверное, потому, что ей было трудно и горько каждый раз занавешивать их, когда кто-либо умирал. За все время болезни Андрей ни разу не видел себя. Ему же всегда казалось, что он выглядит как прежде, и только когда Оля поднесла к его глазам маленькое зеркальце, он увидел совсем другого человека. Увидел — и сразу поверил, что он родился в этом доме еще раз, только теперь в другом облике. От прежнего остался лишь детский шрам, перечеркнувший наискось лоб и надбровную дугу…
Осознав, что Саша и Оля приехали за ним — а он если и ждал, то ждал отца! — он не обрадовался, наоборот, возмутился. Как могли они бросить родителей и ехать через полстраны? И почему вдвоем? Зачем? Когда он уже на ногах и через неделю сам бы мог отправиться дальше. Брат отмалчивался и, часто покашливая, потел: давали знать отравленные газом легкие. Зато Оля, повзрослевшая и независимая, парировала любое его слово и еще обижалась при этом, дескать, она уже самостоятельный человек и захотела посмотреть на мир. И хватит держать ее дома взаперти, когда кругом начинается такая интересная жизнь. В конце концов революция освободила женщину и уравняла в правах.
Василисы Ивановны в тот час не было дома. Она ходила на вокзал со старенькой, но крепкой еще детской коляской немецкого образца. Плетеная корзинка-колыбель на вид казалась маленькой, однако туда каким-то чудом помещался взрослый человек. Впрочем, и санки, на которых привезли Андрея, тоже были небольшими. И вот, когда Василиса Ивановна вернулась с коляской, покрытой сверху солдатской шинелью, Оля бросилась перед ней на колени и стала целовать руку. Василиса Ивановна пыталась убрать руку за спину, бормотала, что нельзя, что можно заразиться, но сестра, будто не помня себя, целовала эти невесомые пальцы и прижималась к ним лицом.
В тот же день они ушли из ее дома, и Андрей, едва очутившись на том месте, где его вытащили из вагона и оставили на снегу, вдруг напрочь забыл, в какой стороне живет Василиса Ивановна.
Они успели проехать благополучно Самару, и когда через двое суток, дважды перебравшись с поезда на поезд, подъехали к Уфе, Андрей наконец поверил, что едет домой. Ничто не сулило опасности, и только молчаливость Саши настораживала, в общем-то кaк и излишняя болтливость сестры. Андрей чувствовал какую-то недоговоренность; похоже, они что-то скрывали, потому что всякий раз, едва разговор заходил о доме, Саша с Олей рассказывали без всякого интереса, мол, приедем, все увидишь сам. Он успокаивал себя тем, что дела домашние наскучили брату и сестре, а он же, напротив, за пять лет истосковался по дому…
Всю эту недолгую дорогу до Уфы Оля ни на минуту не оставляла Андрея и не давала ему покоя. Впервые так далеко уехав от дома, она, словно подросток, захлебывалась от восторга, восхищалась всем что могла увидеть, хотя многое, по разумению братьев, вызывало не восхищение, а горесть.
Андрею, не разделявшему ее восторгов, порой чудилось, что сестра выросла пустой, глуповатой барынькой. Она не замечала ни разбитых паровозов в тупиках, ни огромные толпы людей, штурмующих проходящие эшелоны, ни нищих и инвалидов на вокзальных площадях. Точнее, видела, но душа ее, казалось, остается равнодушной. И лишь потом Андрей почувствовал в этой ее детскости по-женски скрываемую фальшь. Она словно хотела, чтобы братья постоянно слушали ее, растолковывали, как ребенку, наивные вопросы; она умышленно отвлекала на себя внимание и даже капризничала. Временами она напоминала Андрею птицу, которая, завидев охотника, прикидывается беспомощным подранком, чтобы увести его от гнезда. Оля уводила их от серьезных разговоров. Она спасала Андрея от чего-то неприятного, а может, даже страшного…
Ко всему прочему, он вспомнил, как Оля стояла на коленях перед Василисой Ивановной и целовала руку — это была отнюдь не девочка, умиравшая от восхищения при виде строя молоденьких солдат. Андрей стал зорче вглядываться в сестру, внимательнее вслушиваться в ее болтовню — и только убеждался в своих ощущениях. Однажды она заспорила с Сашей о революции (Оля доказывала, что братья ничего в революции не поняли), и брат, не сдержавшись, вдруг гневно спросил:
— Мало мы потеряли в революцию? Мало, да?!
— Нужно считать не что потеряли, а что нашли! — попробовала вывернуться сестра. — А нашли мы свободу! И равенство!
— Да-да, — вдруг закивал Саша.
Андрей уже не сомневался, что, оставшись вдвоем, они говорят иначе и теперь что-то скрывают от него.
— Что ж мы… потеряли? — спросил Андрей, глядя на брата в упор.
Саша выдержал взгляд, сказал с суровым спокойствием:
— Россию.
Разговор этот произошел поздно вечером, когда поезд подтягивался к Уфе…
Эшелон загнали на запасной путь. Была ночь; утомленные жарой и дорогой, люди спали, и никто не слышал, как отцепили и угнали паровоз. Проснулись, когда по вагонам пошли с проверкой документов. Сквозь окна были видны темные фигуры с винтовками, мельканье керосиновых фонарей, доносились окрики, ругань, плач. Из вагонов кого-то выводили и провожали до черной стены пакгауза, где накапливалась такая же черная, молчаливая толпа.
Андрей переложил голову сестры со своей груди на плечо брата и, ступая в потемках по узкому, забитому вещами проходу, пошел в тамбур. В это время с двух сторон вагона двинулись фонари и застучали по полу приклады. Андрей оказался среди спящих, будто вор, застигнутый врасплох. Он бы вернулся на свое место, но, ослепленный, не видел, куда поставить ногу.
— Вставайте! Проверка документов! — поторапливал хрипловатый голос. — Хватит ночевать, приехали! Проверка документов!
Уже привыкшие к таким проверкам, люди в полусне доставали бумаги, совали их в протянутые руки, однако их будили, светили фонарями в лица, словно искали кого-то.
— Андрей! Андрей! — услышал он голос Саши. — Оля, где Андрей?!
— Я здесь! — откликнулся Андрей и пошел наугад. Шевеление и гомон меж тем нарастали, по стенам и переборкам вагона метались тени. Андрей пробился к своим, но следом уже спешил конус света, и человек, несущий фонарь, сердито крикнул:
— Офицер?
— Да, — сказал Андрей, подавая документы. — Штабс-капитан… Бывший.
— Годится! — сказал человек с фонарем и спрятал документы в карман. — Первушин, выводи этого!
Оля схватилась за брата двумя руками, с другой стороны держал Саша. Из мельтешения человеческих фигур и теней возник длинный солдат с винтовкой, встал за спиной Андрея.
Тем временем человек с фонарем проверял документы Саши.
— Я тоже офицер! — неожиданно признался Саша, поскольку проверявший никак не мог прочитать справку.
— Чего тогда молчишь? — возмутился тот. — В каком звании?
— Капитан…
— Годится! Первушин, обоих!
И тут наконец Оля обрела голос. Она держала братьев за руки и наступала на свет фонаря.
— Куда — выводить? Куда, я спрашиваю вас?! Мы едем домой!
— А вы помолчите, дамочка! — прикрикнул человек с фонарем. — Выводи, Первушин!

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

— Как — помолчите?! — вдруг взъярилась Оля. — У нас равноправие! Я везу братьев домой! Они оба больны!
— Там разберемся! — человек с фонарем шагнул дальше по вагону, расплывчатый луч света метнулся по напряженным лицам. — Граждане, приготовить документы!
У стены пакгауза под охраной стояло и сидело человек пятнадцать, многие в гимнастерках, шинелях, накинутых на плечи, в офицерских фуражках. Андрей различил в темноте несколько женщин и мужчин в штатском. И услышал шепот:
— Если арест — обыскали бы… И оружие отобрали…
Андрей поставил чемодан, усадил на него сестру. Саша все еще держался за руку Оли и стал какой-то деревянно-несгибаемый, натянутый и перестал кашлять.
Утро подошло незаметно. Из темноты проступили станционные постройки, телеграфные столбы и долгий строй серых вагонов. Офицеры поднимали воротники шинелей; кутались в легкие одежды женщины; красноармейцы, обнимая винтовки, прятали руки в рукава. Наконец старший, человек с фонарем, погасил его и велел вести задержанных. Нестройная колонна побрела по зарастающим травой железнодорожным путям…
Их привели в какое-то низкое серое здание, поместили в пустую комнату и стали вызывать по одному. Люди стояли и сидели настороженные, тихо плакали женщины, а спросить, что происходит, было не у кого: вызванные не возвращались. Охранник, в очередной раз заглянув в дверь, выкрикнул фамилию — Березин, и Андрей с Сашей оба подались вперед. Оля немедленно вцепилась в братьев и потянула назад.
— Какой Березин? — спросил Андрей.
— Александр Николаич!
Саша деревянными руками снял с себя руку сестры и пошел к двери.
— Господи, какое счастье, что я родилась женщиной, — вдруг прошептала Оля. — Мужчины совсем бесправные, совсем…
— Потому что война, — проронил Андрей.
Когда выкликнули Андрея, Оля вновь ухватила его за руку и уже больше не выпускала ни на миг. Пройдя через коридоры, они очутились в комнате, где за огромным столом сидели три человека: двое в полувоенном и доктор в белом халате. Четвертый спал на стульях, укрывшись шинелью.
— Ваша последняя должность в царской армии? — сразу спросил пожилой грузный человек.
— С кем имею честь? — сухо спросил Андрей, глядя исподлобья.
— Моя фамилия Бартов, — доложил пожилой. — Я член ВРК.
Буквы эти для Андрея ничего не значили. Он уже давно запутался во всех новых сокращениях и аббревиатурах.
— Начальник полкового штаба — моя последняя должность, — сказал Березин.
— В какой партии состоите? — хмуро и беспокойно спросил другой, с красными от бессонницы глазами.
— В партиях не состою…
— Ранения, контузии, отравления? — спросил доктор.
— Он болен! — заявила Оля. — Он не может служить!
— Вас не спрашивают! — отрезал Бартов. — Кто вы? Невеста?
— Сестра!
— Только что перенес тиф, — объяснил Андрей доктору.
— Медицинское свидетельство? — спросил тот немедленно и, подойдя, холодными пальцами оттянул одно веко, потом другое. Велел открыть рот, заглянул. — Где свидетельство?
— Нет… Меня выходила совсем незнакомая женщина, старушка, — признался Андрей.
Доктор похлопал его по спине, отчего-то засмеялся. Андрей сквозь сукно френча ощутил холод руки.
— Здоров молодой человек, годен, — вдруг сказал доктор Бартову. — Подкормить немного — и в седло.
— Что все это значит? — спросил Андрей.
— Мы вынуждены мобилизовать вас в Красную Армию, — жестко произнес Бартов. — Должно быть, обстановка вам известна. К Уфе идет корпус чехов…
— Я демобилизован и еду домой.
— Дорога в Сибирь уже в руках мятежников! — оборвал сурово Бартов. — Или вы предпочитаете Красной Армии белую?
Андрей резко мотнул головой, рука привычно ощупала шрам на лбу.
— Я подписал обязательство не выступать против Советской власти. Я дал слово.
— Сейчас дадите слово выступать за Советскую власть, — в тон ему заявил Бартов и придвинул лист бумаги. — Читайте и расписывайтесь.
— Не буду, — сказал Андрей. — Я офицер военного времени.
Бартов спорить не стал. Вялой походкой он приблизился к двери, поманил кого-то рукой. Вошел красноармеец.
— Ваша сестра останется заложницей, — объявил Бартов и кивнул бойцу. — Уведите ее.
Оля вдруг отцепилась от брата и на миг ослабла. Андрей подхватил ее, крикнул:
— Я подпишу! Я даю слово, буду служить! Отпустите сестру!
— Так будет надежнее, — отрезал Бартов. — И вам служить спокойнее.
Боец взял Олю за руку и повел к выходу. Бартов прикрыл за ними дверь, сказал резко:
— Поймите, мы вынуждены!.. За сестру не волнуйтесь, ничего не случится.
— Где мой брат? — спросил Андрей, чувствуя головокружение.
— Не годен, — ответил доктор, записывая что-то. — Ваш брат не годен, и мы его отпустили.
В это время проснулся тот, что спал на стульях, громко зевнул и потянулся, утер лицо руками.
— Кто? — спросил он Бартова, разглядывая Андрея.
— Штабной, — бросил тот. — Полкового ранга.
— Прекрасно! — одобрил проснувшийся и протянул Андрею руку, улыбнулся. — Караулов. Кстати, бывший поручик. Так что, не хотите служить Советской власти?
— Я не кадровый офицер, — снова начал объяснять Андрей. — По образованию я учитель гимназии. Вы понимаете? Войны нет, а я — офицер военного времени!
— Как же нет? — с прежней улыбкой спросил Караулов. — Кругом льется кровь, а для вас войны нет…
— Я знаю мировую! А это… Требую освободить мою сестру!
— Мировую мы знаем все, — отмахнулся Караулов. — Но сейчас для будущего России нужна гражданская война. Вслушайтесь в это слово — граж-дан-ская!.. Кстати, чему вы учили ваших гимназистов?
— Я не успел… А хотел учить истории…
— Тем более вслушайтесь! — он засмеялся, но сказал жестковато: — Запомните: в Красной Армии мы требуем железной дисциплины и беспрекословного подчинения. Бес-пре-кос-ловного!.. И в это слово вслушайтесь.
Круто развернувшись, он вышел из комнаты,

7. В ГОД 1905…

Березинский дурачок повел его через луг, зажимая пучком травы рану на лице и приговаривая: «У сороки боли, у вороны боли, а у тебя — заживи…» А в другой руке у него была «гирька» — ржавый зуб от жатки на сыромятном ремешке.
Между тем мужики уже сошлись на некошеной луговине, уже таскали друг друга за грудки, а бабы, с той и другой стороны, враз позабыв про все свои распри, завыли в голос, смешались, боязливо пытаясь растащить мужей, и кто-то уже, угодив под горячую руку, размазывал слезы с кровью. Барин Николай Иванович метался среди взбудораженной толпы, кричал, умолял, однако его не слушали, а то и вовсе не замечали. Прошка Грех заехал на лошади в тыл свободненским и стал хлестать плетью по взопревшим мужичьим спинам. Сначала от него отмахивались, как от назойливой мухи, — все-таки за восьмой десяток старику, но потом стащили с коня и как следует взгрели — его же плетью. Прошка не успокоился, схватил литовку и пошел на соседей, широко разевая беззубый рот. И наверняка секанул бы первого попавшего, но свободненские уже торопливо разбирали косы; не медля, березинские тоже стали вооружаться, и толпа на какой-то миг вновь раздвоилась, образовав две стены. Еще бы мгновение — и пошли бы друг на друга…
Некогда было глядеть по сторонам, поэтому явление Леньки-Ангела с окровавленным Андреем было неожиданностью. Оба выросли вдруг между стен, словно с неба спустились. И вид детской крови как-то враз охладил мужиков: стояли, таращились как на чудо, не в силах шевельнуться. Ленька же вел Андрея к телеге, будто и не видел никого, и, только пройдя наискосок ничейную землю, на ходу поднял «гирьку», погрозил кому-то:
— Вот ужо попадитесь мне!.. Нашли чем баловаться — железякой!
Барин Николай Иванович, опомнившись, кинулся за ними, взял Андрея на руки, пугаясь раны его, побежал к телеге.
Кто-то из мужиков, нарушив тишину, сказал громко, с неуместным хохотком:
— А говорили, у бар кровь голубая! А она и у них красная…
Березинские всем гуртом устремились к барину, забыв собрать шапки; свободненские торопливо и нервно закидывали косы на плечи, звали своих баб, ребятишек, подбирали сумки с брусками и припасом, уходили без оглядки. Через несколько минут истоптанная, выкошенная кое-где штанина опустела. Лишь трещали сороки на ветках и кузнечики в траве.
Вечером того же дня в Свободном мужики драли своих ребятишек. А потому как разбираться было некогда, да и терпения бы не хватило, то попало всем мало-мальски подросшим. Было ясно, что завтра нагрянет пристав и за барчука кому-то придется идти на каторгу. Особенно спрашивать не станут, скажут: отец подучил — вот и отвечай за сына. Вовек не оправдаешься! Поэтому драли нещадно, вымещали злобу и отчаяние. И парнишки, уже подлетыши, — виновные и невиновные, — корчась под ремнями и чересседельниками, копили ту злобу с детской непосредственностью и совсем взрослой памятью.
Выпоров ребятишек, Анисим Рыжов пошел искать Досиного постояльца — ссыльного поселенца Пергаменщикова. Сам ссыльный говорил, что он из студентов, в чем свободненские сильно сомневались, ибо на вид «студенту» было под сорок. Ходил он зимой и летом в одной одежке — в тужурке с засаленными лацканами; шею в несколько раз опоясывал шарф; волосы носил длинные, как у попа, и брился раз в неделю. Местных мужиков удивляло, что ссыльному за что-то платили кормовые — десять рублей, на которые он покупал масло, яйца и сметану, жалуясь на какие-то болезни, а урядник наезжал проведывать и обращался к нему по имени-отчеству. Если бы не такое с ним обхождение, свободненские никогда бы всерьез студента не принимали: работы он никакой не знал, делать ничего не хотел, да и не умел и спал часов по пятнадцать в сутки, отчего на лице и волосах выступал обильный жир. Уважение к ссыльному со стороны властей обескураживало мужиков, и они, казаки по крови, пришедшие в Сибирь еще с атаманом Ермаком Тимофеевичем, решили, что студент — крупная птица преступного мира, раз его так жалуют даже в ссылке. Это бы воришку какого запечатали в кандалы и угнали на рудники, а достойных и держат достойно.
Пергаменщиков поселился у Доси в темной боковушке, где до недавнего времени жила старуха-мать, однако после нескольких бесед за самоваром хозяин определил постояльца в горницу. Еще на слуху и памяти была у свободненских казачья вольница, еще были живы старики, ходившие в молодости за товаром в тунгусские стойбища и за лошадями к киргизским кочевникам, а потому близки и понятны были крамольные мысли ссыльного. Студент толковал мужикам, отчего идут все их беды и несчастья, поминал их лихое казачество и волю и шепотом говорил, что скоро придет время, когда в России не будет никакой власти, что любая власть — это насилие над человеком, а так как она держится на богатых, надо их вырубать под корень. Дошлые свободненские мужики хоть и не всё принимали на веру, хоть и мараковали по-своему, давно закрестьянившись и зная одну лишь землю, но кровь и память брали свое. Что теперь осталось от вольницы, вздыхали они. Шиш да маленько. А тут еще барин из России приехал со своими мужиками, новой породы коней привез и развел, так что перестали брать малорослых монголок. Короче говоря, совсем житья не стало казачьему роду.
Сам по себе Пергаменщиков был человеком негромким, на людях показывался мало и ходил все больше по теневой стороне улицы: говорят, болезнь у него была какая-то хитрая — от солнечного света чесотка начиналась по всему телу. Обычно проснется он, сделает себе болтушку из сметаны и яиц, похлебает страдальчески и бродит то за околицей, то по берегам Кровавого оврага. Даже под хмельком никогда не буянил, наоборот, смотрел печально, тоскливо или же бубнил под нос какие-то слова.
Так вот, прибежав к Досе, Анисим Рыжов обшарил всю избу, заглянул в амбар и погреб — Пергаменщикова и след простыл. Не оказалось его ни за околицей, ни на устье оврага. Тогда Анисим припер Досю к стенке, и тот признался, что студент прячется на пасеке, в трех верстах от села. Анисим прибежал на пасеку, вытащил Пергаменщикова из сторожки и, положив его на землю, наступил на один конец шарфа, а другой стал тянуть, приговаривая: «Развел тут крамолу, смутьян! Всех мужиков взбудоражил!» У студента глаза на лоб полезли, уж и ногами сучить перестал. Тогда Рыжов, чтоб привести его в чувство, скинул крышку с улья, спустил штаны Пергаменщикову и посадил голым задом. И не давал ему встать еще четверть часа после того, как студент пришел в себя.
Обо всем этом в Березине стало известно на следующий день, когда приехал пристав из Есаульска и началось дознание. Ссыльного студента увезли в уездную больницу в тяжелом состоянии, а после лечения он написал прошение, чтобы его перевели в Березино. Андрей хорошо помнил, как тот приходил в дом и справлялся о здоровье барчука. Выглядел Пергаменщиков очень несчастным, и его жалели; всем хотелось помочь студенту, все звали к себе на постой, однако он поселился у поляка Пана Сучинского.
После дознания суда Анисима Рыжова и еще двух мужиков из Свободного приговорили к каторге, Рыжову за покушение на жизнь ссыльного поселенца дали пятнадцать лет. Вот тогда в обоих селах по достоинству оценили личность студента. Коль за него такая кара — царь-батюшка его ценит, не иначе!
Отец Андрея просил сначала пристава, а потом присяжных в суде не наказывать строго соседей, чтобы не вызвать новой вражды и драки, но власти сочли происшествие на лугах за политическое преступление и угнали бунтарей на рудники.
О своем пороке Пергаменщиков узнал, а вернее, осознал его в тринадцать лет от роду и с той поры уже больше не водился со сверстниками. Чаще всего он подсматривал за ними из чердачного окна или сквозь щели в заборе. Если же случалось ему гулять с тетей в сквере напротив отцовского ювелирного магазина, то он старался не замечать их и не слышать, когда окликают, хотя в то время никто из приятелей не знал о его тайном недостатке. Родители еще ничего ему не говорили и даже виду не показывали, однако мальчик уже знал, что он не такой, как все, и что порок его — унизительный для мужчины, постыдный и непоправимый. Ко всему прочему сын купца Масленникова каким-то неведомым образом раскрыл тайну, а может быть, и сам догадался. Короче, об этом скоро стало известно всем ребятам со Скопидомки. Тогда ему и дали прозвище — Лева-Кнур. На дворе Пергаменщиковых никогда не держали свиней, в доме не ели свинины, а сам Лева был худ и нескладен, так что намек в прозвище на выхолощенного поросенка становился неотвратимо понятным. Никто из сверстников со Скопидомки не кричал и не дразнил: вон, дескать, Лева-Кнур идет! — никто этого прозвища вслух и произнести-то не смел, поскольку старший Пергаменщиков был самым состоятельным человеком на улице, имел кроме ювелирного еще три магазина, шесть лавок, доходный дом на Дворянской и всегда с готовностью давал взаймы под проценты крупные суммы. Однако прозвище жило как бы само по себе, было известно всем и, никогда не произнесенное в глаза, меж тем молчаливо существовало повсюду и оттого казалось еще обидней. Когда стало известно, кто разнес слух о тайном пороке Левы, старший Пергаменщиков немедленно востребовал с Масленникова давние кредиты, подвел его к черте разорения. Но это ничего не изменило: выкрикнутое единожды прозвище раз и навсегда запало в уши жителей Скопидомки, и теперь, окликая по имени — Лева! — каждый про себя добавлял — Кнур! И об этом младший Пергаменщиков всегда знал.
Он тихо ненавидел всех — мальчиков и девочек, мужчин и женщин, мысленно желал им худого — пожара от молнии, убытков или разбойничьих налетов — и с упрямой тайной надеждой каждую пятницу забирался под потолок возле ванной комнаты, чтобы сквозь мутное, запотевшее окошко подсмотреть, как моется тетя — девушка шестью годами старше его. Затаив дыхание и рискуя свалиться со стула, поставленного на старую конторку, он лип к стеклу, чувствовал жгучий жар в груди, сладкое нытье в позвоночнике и — ничего больше. Тогда он начинал ненавидеть свою тетю…
На семнадцатом году ему стало известно, кто и почему виновен в его пороке: чтобы не ушли в чужие руки ювелирный магазин и доходный дом, рано овдовевший и бездетный Пергаменщиков женился на своей сродной сестре, которая и стала матерью Левы. И тогда он возненавидел своих родителей, ювелирный магазин и доходный дом на Дворянской.
Между тем подходило время жениться, и старший Пергаменщиков вдруг обнаружил, что чуть ли не каждый состоятельный человек на Скопидомке, имеющий на выданье дочь, пытается предложить партию его сыну. И даже купец первой гильдии Масленников. Словно все разом запамятовали о тайном пороке жениха и о его прозвище. Младший Пергаменщиков к предстоящей женитьбе относился равнодушно, будто вся эта суета его не касалась; запершись в своей комнате, он читал французские романы или мучительно метался во сне от желания и бессилия. Старший же в который раз лихорадочно перебирал варианты, выведывал действительное состояние дел претендующих на родство и, наконец, чуя близкую смерть, решился на «синицу в руке» — женил сына на его собственной тетке. Тетя, за которой было так тревожно и сладко смотреть сквозь мутное стекло, предстала перед Левой-Кнуром, что называется, в чистом виде: доступная, близкая, страстная и красивая. В первую брачную ночь, остервенев от своей беспомощности, младший Пергаменщиков избил жену до полусмерти, а его самого успели вытащить из петли, привязанной к балке в ванной. С той поры, правда не так яростно и жестоко, он каждую ночь бил и терзал тетю-жену, кусал и щипал тугое непорочное тело и, уставший, засыпал рядом. Иногда ему хотелось задушить ее, но он боялся и от греха подальше уходил из спальни на свой любимый чердак со слуховым окном. Жена-тетя вскоре обвыклась, управляла домом и всеми делами, а главное — ничуть не страдала от ночных истязаний. Когда Пергаменщиков на какое-то время утихал и, равнодушный ко всему, читал французских романистов, она сама разжигала в нем гнев.
— Кнур! — окликала она с плутовским смехом. — Ку-ку!
Он предчувствовал, что такая жизнь обязательно достигнет своего предела и наступит трагическая развязка; он знал, что молодость с таким страшным пороком не пережить и спокойная старость никогда не придет. Он ждал этого момента и боялся его, как состоятельный человек боится пожара, разорения или налетчиков — ежедневно, каждый час, — и одновременно с тайной надеждой мысленно отодвигал его на год, на два, выцеживая из жизни убогие, нездоровые удовольствия. Однако час этот пробил немного раньше и совсем неожиданно. В ювелирном магазине, расположенном на первом этаже дома, появился новый приказчик Игнат Иванович, которому Скопидомка немедленно дала прозвище Хряк. Был он огромного роста, медведеподобный, но веселый и независимый, как почти все люди большой физической силы. Казалось бы, возле золота и каменьев должен быть человек изящный, подвижный и ловкий, чтобы красиво обслужить и угодить богатому покупателю, показать товар лицом, а самому при этом оставаться как бы в тени товара. Однако жена-тетя привела откуда-то этого громилу и поставила за прилавок. Пергаменщиков не вмешивался в дела, но с появлением Хряка ощутил смутную тревогу: магазин теперь не пустовал с утра до вечера. Посетительницы заходили будто бы глянуть на украшения, но таращились, порой сами того не замечая, на приказчика. Игнат Иванович умел как-то уж очень весело улыбаться и шутить, причем частенько солоновато, неуклюже манипулировал коробочками и футлярами, другой раз принимался накалывать броши на платья, привешивать серьги к ушкам, бесцеремонно брал дам за плечи, за талию, ловко вертел их перед зеркалом и восхищенно говорил:
— И-и-эх, лебедушка!
Посетительницам это нравилось, но еще больше — хозяйке. Спустя месяц новый приказчик оказался уже за хозяйским столом и во время обеда непременно рассказывал веселые и не очень приличные истории из жизни ямщиков, приказчиков и разносчиков товаров. Пергаменщиков терпел его, как терпят скверную погоду. Хряк постепенно завоевывал чуть ли не весь дом. Он уже запросто оставался ночевать в верхних комнатах, бренчал на гитаре в гостиной, несколько раз пытался заводить светские разговоры с Пергаменщиковым и ничуть не расстраивался, натыкаясь на холодное молчание, наоборот, еще больше мозолил глаза хозяину. Вся Скопидомка в один голос шептала на ухо Леве: гони его прочь! Ведь это же разбойник с большой дороги, ночной налетчик, и как такого возможно в дом пускать! Да еще к драгоценностям?!
И словно в воду смотрели дошлые и умные люди со Скопидомки. Однажды под утро Пергаменщиков спустился с чердака и застал Игната Ивановича в спальне жены-тети. Приказчик лежал на его месте, словно влитой, как вправленный раз и навсегда в перстень бриллиант. Пергаменщиков, стоя в дверном проеме, выкруглил глаза, будто не Игната Ивановича, а его «застукали» в чужой постели.
— Лева, сию минуту выйди, — сказала жена-тетя. — И больше ночью не входи.
Хряк только удобнее устроился на широкой кровати и зычно кашлянул.
Сраженный таким оборотом дела, Пергаменщиков в беспамятстве поплутал по ночному дому и, забредя в ванную комнату, полез под потолок, нащупывая балку. В этот момент дверь распахнулась, наскоро одетый приказчик легко, как мальчишку, ссадил хозяина со стремянки на пол и сказал с сочувствием:
— И-и-эх, лебедь…
Пергаменщиков схватил палку, которой мешали белье, и со всей силой ударил Хряка по голове. Тот успел выставить руку — палка переломилась, и в следующий миг хозяин оказался свитым в полотенце, как младенец.
— Да погоди ты, — приговаривал Игнат Иванович. — Я ж потолковать пришел, погоди…
Обращался он с Пергаменщиковым как-то бережно, глядел с жалостью и участливо вздыхал.
— Задавиться-то не велика честь… Раз природа тебе физической силы не дала, так ты бы другую попробовал. Голова-то у тебя варит, если книжки читаешь. Взял бы да нашел какое занятие.
Пергаменщиков попросил снять с него путы. Он ненавидел приказчика лютой ненавистью и, окажись под рукой нож, пырнул бы, изрезал на куски; однако ножа не было, а от каждого движения Игната Ивановича веяло подавляющей и необоримой мощью. Она, эта мощь, рождала в душе боязнь и отчаяние. Пергаменщиков вскинул руки, выкрикнул в потолок:
— Мне лучше умереть!
— Прям так и умереть, — не согласился приказчик. — У тебя вон сколь добра в магазинах. И денег, поди…
Пергаменщиков схватил его за руки, взмолился, заглядывая в лицо:
— Что вы понимаете? Вам никогда не испытать этого! Вы нищий, но самоуверенный, потому что сильный! А золото и деньги не дают уверенности, если нет сил! Все смеются надо мной! Все! А вы издеваетесь! Вы спите с моей женой! Вы…
Он задохнулся от гнева, по белому лицу хлынули слезы.
Приказчик несколько смутился, неуютно пошевелил плечами.
— Допустим, не с женой твоей сплю, а с теткой. Какая она тебе жена?.. С другой стороны, грех тебе бабу эдак мучить. Ты бы хоть дело в свои руки взял, торговлю. Возле золота мужику сподручней, да и беда бы своя подзабылась…
— Я ненавижу золото! — воскликнул Пергаменщиков. — Из-за него я лишен счастья и силы!
Он опустился на пол и затряс головой. В руках его оказался кусок спутанной веревки, приготовленной для петли. Игнат Иванович отобрал ее, ловко распутал и смотал в кольцо.
— Хочешь совет? — вдруг спросил он. — Откуда силу взять и уверенность?
Пергаменщиков, расслабленный и угнетенный, насторожился.
— Ступай в лиходеи, — посоветовал приказчик. — На большую дорогу. Верное дело. Эдак топор-то подымешь над головой — человека трясет, аж зубьями чакает, — он перекрестился. — Хоть сильного трясет, хоть слабого, когда жизнешки ихние в твоей руке. Так-то, брат.
Пергаменщиков по-сумасшедшему захохотал. Потом закричал Хряку в лицо:
— Как вы посмели мне такое предлагать?
— Опять нелады, — вздохнул приказчик. — Тогда тебе одна дорога — в революционеры.
— Куда? — вскинулся Пергаменщиков.
— Да в революционеры. Которые бомбы кидают.
— К террористам?
— Ну! — оживился Игнат Иванович. — Гробанул, допустим, губернатора или кого другого повыше чином. Враз про тебя все узнают. Вот уж говоренье в народе пойдет! Сам царь тебя от испуга повесит или на каторгу угонит. Это, конечно, не мед, да ведь мученье за народ принять не каждый сподобится. Тут сила нужна!
Пергаменщиков попятился из ванной, спиной растворил дверь и, опасливо озираясь, пошел темным коридором. Казалось, приказчик смеется ему вслед и грозит кулаком.
Несколько дней он не находил себе покоя, ночами бродил по дому, изредка останавливался возле спальни жены-тети, слушал звуки за дверью и, чувствуя прилив к голове горячей крови, бежал прочь. Утро обычно встречал на чердаке у слухового окна, измученный ночными переживаниями, отдыхал, глядя, как проносятся по улице извозчики и купеческие экипажи, как смеются и веселятся люди, прогуливаясь по скверу. И становилось невыносимо горько и обидно. Взять бы и в самом деле бомбу да бросить ее в этих счастливых и самоуверенных людей! А потом пойти на каторгу закованным в цепи, и чтобы жена-тетя провожала со слезами, каялась, что не понимала его, мужественного и отважного человека. Или на виселицу, чтобы умереть принародно и чтобы на него смотрели и как на героя, и как на убийцу — все равно ведь придет когда-нибудь конец в сырой ванной комнате…
Только бы решиться! И начнется совершенно другая, неведомая жизнь, в которой он, жалкий человек, презираемый нормальными людьми, обретет такую страшную славу, что сможет навсегда остаться в истории, как, например, Герострат. А что, если это судьба, и мужская слабость — тот самый признак, выделяющий его из всех ныне сильных и самодовольных?
Он снова начал читать французские романы, и теперь нашел в них много такого, что подтверждало его замыслы. Французы были великими мастаками и на любовь, и на тайные заговоры, и на революции.
Однажды днем он спустился в ювелирный магазин и поманил к себе приказчика. Тот с готовностью бросился к хозяину и склонил голову:
— Что угодно-с?
И смотрел преданно, покорно, словно и не было памятного ночного разговора.
Пергаменщиков засмущался, будто собирался просить его о чем-либо дурном.
— Игнат Иванович… А не могли бы вы оказать мне ма-алюсенькую услугу?
— Слушаю-с!
— Познакомьте меня с революционерами… С террористами…
Приказчик на мгновение сощурил хитрые глаза, но тут же развел руками:
— Не имею чести знать их. Как они убили царя нашего императора, так всех революционеров, должно быть, повывели. Да-с.
— Я вам заплачу! — горячо заговорил Пергаменщиков, хватаясь за карманы. — Рубль золотом? Десять рублей!
Игнат Иванович раскланялся.
— Не могу знать-с, не имею чести, слава богу…
— Тогда достаньте мне бомбу! Сто рублей дам!
— Увольте, — винился приказчик. — Не могу-с, не имею к бомбам никакого отношения.
Так ничего и не добившись, Пергаменщиков отправился по своим магазинам и лавкам выспрашивать у приказчиков о революционерах. Обошел всех жильцов доходного дома, с кем хитрил, кому лишь намекал, а кому говорил в открытую, но никто о террористах и слыхом не слыхивал. Пергаменщиков уж было отчаялся, но однажды ночью к нему на чердак пробрался незнакомый человек с черной бородкой и огромными блескучими глазами на худом лице. Поговорив вокруг да около, человек признался, что он революционер, что их организация сейчас в глубоком подполье и большой нужде, что многие ее члены выехали за границу, а потому все нуждаются в деньгах. На первый случай он попросил три тысячи. Пергаменщиков стал уверять, что готов немедленно вступить в организацию и кидать бомбы хоть в самого царя, но человек мягко остановил его и снова попросил денег: сейчас, мол, самое важное для революции — деньги. Пергаменщиков отдал ему двести два рубля — сколько было в наличности, а остальные на следующий день оставил в условленном месте.
С той поры ему поверили, и революционеры стали заглядывать в магазин даже днем — под видом покупателей. Они получали новые суммы, обещали, что скоро кончится время реакции и подпольщики начнут настоящую борьбу. Иногда в дом революционеры приносили какие-то чемоданы и корзины, просили сохранить до спроса или присылали двух-трех человек потрепанного вида и хамского поведения, чтобы Пергаменщиков спрятал их на несколько дней. Постояльцы день и ночь пили водку, орали песни и куражились, однако Пергаменщиков терпел. Не пал он духом даже тогда, когда жена-тетя хватилась исчезнувших из кассы одиннадцати тысяч, призвала своих родственников, знакомых и прилюдно закатила истерику, расцарапала себе лицо, рвала волосы и метала в мужа-племянника глиняные скульптурки женщин, вероятно, для этой цели и приготовленные. Гости наперебой утешали ее, ругали Пергаменщикова и в конце концов решили, а точнее, пришли к простой и надежной мысли: лишить его дееспособности. У жены-тети в родне было много адвокатов, докторов, и она запросто могла отлучить его от дел навсегда. Однако Пергаменщиков смеялся над ними про себя, издевательски передразнивал в уме и чувствовал, что становится человеком, способным совершать поступки. Он не мог сказать в открытую, на что извел столько денег, — правила конспирации запрещали это, — однако в свое оправдание заявил, что средства вложены им в некое прибыльное дело, и вообще он хозяин своему имуществу и будет распоряжаться им так, как пожелает. Никто такого заявления не одобрил, и лишь Игнат Иванович, убиравший с полу осколки скульптур, незаметно пожал Пергаменщикову руку.
После семейного дознания к нему неожиданно приехал дальний родственник по отцу, известный в Петербурге ювелир, и они, уединившись, долго между собой говорили. Родственник одобрил, что Пергаменщиков помогает революционерам, и сказал, что вкладывать деньги в революцию — дело весьма выгодное, кто это понимает. И лишь предостерег, что под видом революционеров к движению могут примазываться всякие проходимцы и выманивать деньги. Поэтому теперь Пергаменщиков обязан передавать средства только через него, родственника, и это самый надежный путь.
Пергаменщиков вначале подумал, что родственник, может, и сам норовит поживиться, однако после его отъезда подпольщики стали относиться к своему товарищу Кнуру с нескрываемым уважением. Они приглашали его на тайные заседания организации, и Пергаменщиков наконец познакомился с ее членами. И больше они не просили денег.
Зато родственник прислал однажды своего человека с просьбой передать ему сорок тысяч из рук в руки. Пергаменщиков за голову схватился.
— Куда же столько денег, позвольте спросить?
— Будем покупать оружие и боеприпасы за границей, — сообщил посыльный.
У Пергаменщикова захолодело в груди. Он представлял, зачем нужно столько оружия, перед глазами сразу выросли парижские баррикады, возникли стоящие насмерть коммунары и — он среди них…
Сорок тысяч наличными ни один мало-мальски толковый коммерсант со Скопидомки в доме не держал, деньги всегда были в обороте и, чтобы получить их, следовало продать что-то из недвижимости либо закрыть какое-то дело, Пергаменщиков пошел за советом к своему приказчику и, еще не объяснив сути дела, понял, что Игнат Иванович немедленно передаст все своей любовнице. Однако приказчик помялся и вдруг предложил продать ему магазин дамского платья. Пергаменщиков согласился, но потребовал, чтобы договор их пока остался в тайне. Игнат Иванович пообещал, и они условились, что завтра же станут оформлять куплю-продажу. Мстительное чувство овладело Пергаменщиковым. Ночью он не спал, представляя, как будет кричать и неистово царапать себе лицо жена-тетя.
Он смотрел сквозь слуховое окно на родную Скопидомку и мысленно видел долгожданное зрелище: скоро восстание разольется по всему городу, загремят выстрелы, заухают бомбы и ныне сильные и счастливые разбегутся по своим норам, под защиту ворот и ставен. И вот тогда на улицу выйдет он, а лучше выедет в пролетке на мягких рессорах и станет вершить суд. Он поставит на колени всю Скопидомку, сожжет дом купца Масленникова вместе с его магазинами и лавками, самого обязательно повесит и велит не снимать, а свою тетку и законную жену свяжет одной веревкой с приказчиком, обольет их дегтем, потом, распоров перину, осыплет пухом и так проведет по городу. И потом тоже повесит в ванной комнате в общей петле.
Пергаменщиков мечтал бы до самого утра, но тут он заметил на ночной улице какое-то странное движение. За сквером остановились две пролетки, и неясные во мраке тени скользнули к его дому. Он решнл, что это приехали подпольщики и надо кого-то спрятать на время. Он начал торопливо спускаться вниз, и когда уже был возле лестницы между третьим и вторым этажом, увидел, как двое дюжих жандармов выволакивают из теткиной спальни Игната Ивановича и вяжут ему руки. Приказчик буйствовал молча и норовил выхватить саблю из ножен у жандарма. Пергаменщиков спрятался под лестницу, по которой тут же забухали тяжелые сапоги: офицер приказал начать обыск.
Часа за два жандармы перевернули весь дом — искали оружие. Офицер бил перчатками Игната Ивановича по лицу и требовал назвать адреса явочных квартир, но тот лишь хохотал, будто сумасшедший. Наверное, он понял, что вышла ошибка и его спутали с хозяином.
Пергаменщикову вдруг стало неуютно и боязно под лестницей. Офицер же неистовствовал:
— Ты мне сейчас все скажешь! А ну, спустите с него штаны! — Он вытащил саблю. — На пятаки порублю! Все равно без надобности!
— Это как — без надобности?! — обиделся и взъярился приказчик, отбиваясь ногами от жандармов. — Полегше, вашбродь, а то сабельку сломаешь!
Видно, ему надоело валять дурака, да и опасно уже было. Игнат Иванович признался, что он всего-навсего приказчик и любовник хозяйки. Приказчика вытолкнули на улицу, а жандармы уже в который раз пошли обыскивать комнаты, В это время из спальни появилась хозяйка, заговорила с офицером, и Пергаменщиков в тот же миг понял, что с минуты на минуту жандармы доберутся до лестницы, свяжут его и уведут. И никто со Скопидомки даже не увидит, как он пострадает за народ. Щемящий и тоскливый холод прошиб с головы до пят, тело ослабло, сделалось дряблым и неуправляемым. Пергаменщиков подломился в коленях и вывалился из-под лестницы.
Детские раны быстро зарастают. Уже через две недели рассеченные «гирькой» лоб и бровь затянулись, и когда свалилась короста, остался розовый шрам. Однако и он сыграл свою роль: их с Сашей, похожих друг на друга как две капли воды, наконец перестали путать.
Случай этот на покосе перевернул жизнь близнецов Березиных. Саша забросил книги и стал всюду ходить с Андреем. Он же посоветовал вооружиться, поскольку свободненские парнишки обязательно захотят отомстить им за угнанных на каторгу отцов. В доме, кроме охотничьих ружей и столовых ножей, другого оружия не было, однако Саша вспомнил о дедовых дуэльных пистолетах, которые хранились в запертом шкафу. Братья не осмелились бы на сей раз открывать замок гвоздем, но речь шла о жизни и смерти, поэтому, имея опыт, Андрей вскрыл шкаф, и они вооружились. Правда, заряжать пистолеты было нечем, не оказалось пистонов, но и незаряженные они имели грозный вид, да к тому же откуда нападающим было знать, что в стволах?
Предсказания дяди — владыки Даниила — все больше оказывались несостоятельными еще и потому, что Андрея после ранения потянуло к тихим занятиям и к тем книгам, которые успел прочесть Саша. Вначале он читал поневоле (от подвижных игр кровоточила рана), а после незаметно втянулся, вошел во вкус и тайно жег по ночам свечи. Они словно бы поменялись ролями с братом: Саша ходил на рыбалку, пас лошадей с табунщиками, играл в лапту с березинскими мальчишками и постепенно становился защитником Андрея. По крайней мере хотел им быть. У него вдруг прорезался голос, окрепла всегда вялая рука и в глазах заблестело ребячье озорство.
Смена эта произошла так быстро, что дядя-владыка едва узнавал племянников. Однако другой дядя, Михаил, внезапно появившийся первый раз за многие годы, застал близнецов такими, какими они уже стали сейчас, и, не подозревая о скоротечных переменах, сразу же определил, что Андрею, хотя у него есть боевой шрам, следует идти в университет, а Саше — обязательно в кадетский корпус.
Дядя Михаил уже выслужился до чина штаб-офицера, командовал уланами в Твери и обещал, что на следующий год приедет и увезет с собою Сашу. А пока он посадил близнецов на коней и занялся вольтижировкой. Саша ходил за дядей по пятам, восхищенно глядел на уланский мундир и окончательно был покорен, когда Михаил достал саблю Ивана Алексеевича и начал учить племянников рубке, ловко срезая макушки кустов. А когда заметил пустой футляр от дуэльных пистолетов и Саша признался, зачем они взяты, дядя приказал немедленно положить оружие на место, а взамен обещал научить стрелять из своего револьвера. Андрей чувствовал, что отстает от брата в военном искусстве, но даже не старался догнать его…

Предыдущая страница 7 Следующая страница


Крамола-1 8

8. В ГОД 1920…

Почти сутки лежал майский зазимок, и все это время над Уралом висела оторопелая тишина и туман, и лишь тужились, кряхтели под тяжестью мокрого снега деревья, будто старухи под коромыслами с полными ведрами, да старательный паровоз пыхтел и маялся на подъемах.
За Уралом неожиданно вспыхнуло солнце, горячий ветер налетел из степей, разнес туман, снег, и засияла освобожденная земля, зашелестели листья, и птицы наконец поднялись с гнезд, чтобы размять одеревеневшие крылья.
Этот ветер, напитанный запахом трав, будоражил память Андрея, рождал воспоминания, в которых было какое-то странное болезненное и стыдливое чувство, какое всегда хочется скрыть даже от самых близких людей. Он смотрел сквозь вагонное окно, и в каждом холме ему чудился курган, насыпанный над братской могилой.
В последнее время он почти не думал о побоище в башкирской степи, хватало других, совсем свежих впечатлений. Последний раз неожиданно заговорил о нем Ковшов. Что ему в голову взбрело спросить, помнит ли Андрей, как схлестнулись они под Уфой с белыми. Наверное, сам он думал об этом. И тогда же Ковшов рассказал, будто убитых все-таки схоронили. Правда, в одной могиле — и красных и белых. И насыпали высокий курган, который хорошо видно, если ехать по железной дороге. Андрей даже не спросил, откуда ему известно об этом, и почему-то сразу поверил, что так оно и было. Потом он несколько раз видел курган во сне. Будто идет к нему по траве — больной, все тело в струпьях и горит огнем, и голову ломит так, что глаз не открыть. Идет, а курган все дальше, дальше от него. И будто ему кажется, что он зря идет: могила эта очень древняя и курган насыпан бог весть когда. И вдруг место меняется. Уже не степь под ногами, а луга — сенокосная пора, люди кругом знакомые и радостные, и только он один среди них больной и печальный.
Мягкий вагон после красноярской тюрьмы был так же непривычен, как снег в мае; странное ощущение нереальности преследовало Андрея всю дорогу. Он смотрел за окно и понимал, что надо радоваться, вон зеленые луга, леса, птицы, вон люди, лошади — вольный и ясный мир вместо каменного тюремного дворика, но он лишь грустно отмечал увиденное, словно оно было плодом его воображения. Напротив него тосковал от безделья и малоподвижности вагонного житья Тарас Бутенин, конвоирующий Андрея. За три дня пути до Урала все, что дозволялось службой, было переговорено, и теперь они мешали друг другу, как два медведя в одной берлоге, однако никто из них не имел права оставаться в одиночестве. Бутенин получил инструкцию следить за Андреем неусыпно, ибо тому может взбрести в голову покончить с собой; Андрею в свою очередь было запрещено без сопровождения выходить даже в туалет. Они молча выполняли эти условия, хотя оба уже тяготились ими, и недалек был тот час, когда арестованный и конвойный могли бы побрататься.
Положение у Бутенина было странное, необычное: следовало доставить в штаб Реввоенсовета республики бывшего командира полка Пятой красной, сдать его под расписку и ждать решения РВС, поддерживая с Красноярском телеграфную связь. Ко всему прочему, Тарас не знал, как относиться к Березину то ли как к арестованному, если самолично выводил его из одиночной камеры и получил задание конвоировать, то ли как к герою-краскому, который храбро воевал, а потом с ним случилось какое-то недоразумение и его теперь затребовали в Москву. Бутенин подозревал, что Березина расстреляют и вызвали в Реввоенсовет только потому, что вроде бы не с руки расстреливать дома, в Красноярске, где все знают прославленного краскома. Лучше увезти в Москву, в центр, и там решить его судьбу верховной властью, чтобы никто потом не мог приписать местным ошибку или перегиб. Однако вместе с тем Бутенин чувствовал, что в этой истории возможен и другой исход, ибо о вине Березина он знал лишь понаслышке, а говорили всякое и каждый по-своему: одни обвиняли, другие оправдывали; может, и в самом деле только в Москве и смогут как следует разобраться?
У Андрея, по сравнению с Бутениным, положение было намного сложнее. Он знал, куда его везут, знал, зачем, но почему именно в Москву, не мог объяснить. Все бы стало понятно, если бы его с этапом переправили из следственной тюрьмы в лагерь, а там — в особую тюрьму, откуда уже нет пути. Но вдруг в штаб Пятой армии пришел телеграфный приказ немедленно доставить и сдать в распоряжение Реввоенсовета арестованного еще в декабре прошлого года краскома Березина, словно речь шла о каком-то движимом имуществе. Причем сопровождать приставили не красноармейца с винтовкой, а начальника разведки полка регулярной армии. Как это было расценивать? То ли он, Андрей, особо опасный преступник, то ли, наоборот, очень важная персона. (Бутенин, как он сам считал, угодил в конвойные по чистой случайности: его неожиданно остановили в штабе и спросили, знает ли он Березина лично; Бутенин ответил, что нет, близко не знаком с ним; то, что надо, ответили начальнику разведки полка и срочно выправили бумаги в Москву.)
Личный поезд чрезвычайного уполномоченного Совета обороны фронта по снабжению, с которым их, арестованного и конвоира, отправили в Реввоенсовет, шел быстро, задерживаясь лишь для смены машинистов и заправки углем…
Получив известие, что его повезут в Москву, Андрей сразу же решил бежать где-нибудь по дороге. Он жил этой мыслью, когда Бутенин выводил его из камеры и когда они потом садились в поезд Чусофронта. Еще пожалел, что слишком молод конвоир, жалко будет, если тот поплатится жизнью, но, видно, такая уж доля выпала начальнику разведки…
Однако когда поезд тронулся и он услышал стук колес под полом, натруженное пыхтенье паровоза, вмиг вспомнился «эшелон смерти», причем с такой яркой силой, что, закрыв глаза, он терял ощущение реальности. И почему-то сразу перестал думать о побеге.
Некуда больше бежать… Да и незачем!
За Уралом, когда воссияло над землей солнце и в придорожных кустах запели птицы, заглушая стук колес и пыхтенье паровоза, Тарас Бутенин стряхнул оцепенение, повеселел и впервые за все это время нарушил инструкцию — вышел из купе один, заперев дверь. Давно отказавшись от побега, Андрей машинально стал проверять, нельзя ли открыть окно. Затем опомнился, сел… Нет, мысль о побеге, видно, крепко вросла в сознание… Срабатывал инстинкт освобождения, ведомый лишь тому, кто хлебнул тюремного лиха. Найти щелочку, слабое место в стене, прибитую небрежно планку — что-нибудь! Только бы родилась и жила тайная, греющая надежда, что в подходящий момент можно сокрушить запоры и вырваться на волю. Тогда, в «эшелоне смерти», это чувство еще было далеким и не совсем понятным Андрею. А вот Ковшов жил с этой мечтой-надеждой, и не она ли вырвала его из смертельных когтей тифа?
Бутенин вернулся через полчаса с едой на жестяном подносе и в веселом, благодушном настроении.
— Не заскучал, Андрей Николаевич? — спросил он, простецки улыбаясь. — Вот еду и думаю: красота с Чусофронтом ездить! Тут тебе колбасы, белый хлеб и даже настоящий сахар!
Бутенин снимал тарелки и стаканы с подноса, управлялся ловко, хотя излишне много двигался. Огромная его фигура в суконной офицерской гимнастерке под ремнями заполняла собой все пространство купе.
— Я мечтал: если когда в Москву поеду, так вот оно все и будет: хорошая скорость, питание отменное и — весна! — балагурил он. — Но раз так выпало — хоть поесть задарма. Раньше такие диковины только на барских столах бывали. А мы вот с тобой сядем и запросто умнем!.. Кстати, Андрей Николаич, я слыхал, ты происхождением из дворян, то бишь из тех самых бар? Так ли?
— Так, — кивнул Андрей, жадно набрасываясь на еду (это был тоже приобретенный инстинкт невольнической жизни). Он не ощущал вкуса. Вкус теперь у всякой пищи был для него один — съедобный…
— А я чистый пролетарий! — довольно сказал Бутенин. — Ни кола ни двора. Все, что было, с собой носил. — Он показал свои красные крупные руки. — Как это на латыни звучит?
— Забыл, — буркнул Андрей.
— Ну и ладно, — быстро согласился Тарас. — Мой отец-покойничек, бывало, так говаривал: Тарас, ты или учиться иди, или денег подзаработай и в деревню возвращайся… Он в молодости на завод подался. В пролетарии и не думал, и не любил ихнюю жизнь. Хотел на лошадь заработать. Так до смерти и не накопил. Хитрое это дело — заводская работа, заманчивое, а потом все одно шиш покажет. Нет надежи… Вот батя и говорил: за землю держись!.. Но ты погляди, что пролетариат-то может?! — Наверное, он сам устыдился своего возгласа, потому что замолчал и спросил потом без прежнего задора: — Твой отец-то жив? Или…
— Нет, — сказал Андрей, уже заранее высматривая себе кусок побольше, хотя еще и прежний не доел. Сдержал себя, отвел глаза в окно…
— Слушай, а за что тебя усадили-то? — вызывая на откровенность, спросил Бутенин. — Слух был разный…
— За самоуправство.
— Чего ты так управил? Даже с заслугами перед революцией не посчитались…
— Да уж управился…
— Говорят, будто ты своего ротного в распыл? — Тарас насторожился. — Будто собственноручно…
— Неправда. Ротного я не расстреливал, — отчеканил Андрей и вскинул глаза на Бутенина.
Тот перестал жевать. Отхлебнул чаю.
— Говорят, ты еще кого-то там…
— Говорят, в Москве кур доят! — отрезал Андрей. — Еще вопросы у конвоя?
Бутенин покраснел и совсем стушевался.
— Я понимаю, Андрей Николаич… Тяжко. Ребята мои спросят, как я с самим Березиным разговаривал, а мне и сказать будет нечего. Слухов-то всяких полно. Одни толмачат — герой, другие — наоборот…
— Что — наоборот?
— Ну-у… — замялся Бутенин. — У меня и язык не поворачивается…
— Прямо скажи.
— Зверь, говорят…
Андрей смотрел на круг колбасы в тарелке и улавливал ее чесночный запах. Во рту копилась слюна…
— Что еще говорят?
— Вообще-то мало, — признался Бутенин. — Боятся говорить… Раз токо и слышал, и то шепотком… Раньше-то на каждом углу кричали про тебя, храброго краскома. А теперь будто тебя убили. Верней, будто и не было вовсе.,.
— А что, похож я на зверя? — спросил Андрей. Бутенин повел огромными плечами, сказал не сразу:
— Когда ты задумаешься — похож. Глаза стекленеют… Жутковато. А так-то — что?.. Человек.
Андрей представил себе, как Бутенин, вернувшись в свой полк, станет рассказывать друзьям новости, так сказать, из первых уст. И вокруг него будут колготиться, просить — еще расскажи, еще! Он будет доволен, что один — один! — знает всю правду.
Андрей усмехнулся и промолчал. Бутенин же не мог успокоиться.
— Мне тоже доводилось, — вдруг признался он, глядя на свои руки. — Одного сам стрелил, пленного. Куда девать было? Сами чуть не пропали, не отпускать же… А матерый был офицерище, злой. Да еще раненый, правда, не сильно. Я наган наставил… А он не боится, хотя ведь знает, что шлепну! Понимаешь? Хоть бы чуть струсил. Гордый был. И спокойный какой-то… Только плюнул. — Бутенин незаметным движением утер щеку. — С той поры и зарекся. Кого в расход надо — вон комендантский взвод, ихняя забота… А что, Андрей Николаич, они потом не мучают?
— Кто?
— Да эти… Мертвые…
— Меня не мучают. Мертвые живых не мучают. Обычно все наоборот.
— Хладнокровный ты человек, — будто бы позавидовал Бутенин и вздохнул. — А кто со стороны бы послушал? Ведь как забойщики со скотобойни. Разговор-то меж нами какой? Какой разговор-то?!
Андрей отставил стакан и решительно подошел к двери купе.
— Хочешь совет? Если ты человек военный — выбрось все из головы. Забойщики — это непрофессиональный сброд, банда. А солдат всегда выполняет свой долг. И получает за это награды… Не мы придумали!
Он приоткрыл дверь и обернулся к Бутенину, напряженно стоящему за спиной.
— Знаешь, какая между нами разница? По большому счету?
— Какая? Ты — арестованный, я — конвойный…
Андрей поморщился, однако сказал терпеливо:
— Ты еще будешь убивать, а я — нет. Нет! Понял? Никогда! — Он взял его за ремень портупеи, подтянул к себе. — А знаешь, чему я радуюсь? В чем покой нахожу? Теперь — только меня можно убить. А я уже никого! И это хорошо, что меня расстреляют. В этом есть момент искупления. Понимаешь?
— Нет! — прошептал Бутенин и потряс головой. — Не понимаю…
Солнечные пятна метались по стенам, словно отблески далекого пожара, искрилась влажная земля, космы паровозного дыма закручивались в спираль и ввинчивались в небо.
— А я вот свою разницу между нами вижу, — вдруг сказал Бутенин. — Разница в том, Андрей Николаич, что я из простых людей, а ты — барин.
— Ну-ка, ну-ка, — оживился Березин. — И тут классовость?
— А как же! — обрадовался Бутенин. — Когда я понял всю классовую разность — сразу стало ясно что почем, до самых до корней. Умнющий был человек Карл Маркс. Как озарение было — вон от чего все происходит!
— Так от чего? — поторопил Андрей.
— Я из трудовых людей, — немного помолчав, заговорил Бутенин. — Меня к труду приучали, так сказать, на мирное дело настраивали. А из бар все больше офицеры, военные. У них в домах глянешь — сабли, ружья, пистолеты. Даже шпаги и мечи попадаются. С детства ребенка воевать учат, на лошади ездить, рубить, стрелять…
Андрей усмехнулся, но сказал сухо и отрывисто:
— Убивать было противно любому человеку. И ты не старайся, Бутенин, привязать сюда классовые отношения. И Карл Маркс не привяжет.
Бутенин упрямо покусал губу.
— Не-ет, все равно… Классовая разность! Я ведь тебя не осуждаю, Андрей Николаич, и обидеть не хочу… Но все зависит от того, в чьих руках средства производства и какого они вида! Соха или ружье!
— А как же защищать отечество? — в упор спросил Андрей. — И ты запомни, Бутенин! Нас учили защищать Россию, а не убивать друг друга! А вот Маркс учит другому! Пойди, говорит он, и отыми богатство! Оно — твое, и ты — гегемон!
— Маркса не трожь, — тихо и сердито проговорил Бутенин, и лицо его, мгновение назад живое и осмысленное, стало непроницаемым, тяжелым. — Разве вы его защищали, отечество-то? Солдат! Крестьянин! А вы командовали. И потом, надо ли было его защищать, такое отечество?
— Какое-такое? — осторожно спросил Андрей, ощущая прилив гнева. Закололо в кончиках пальцев, трогающих шрам.
— А бесправное и эксплуататорское! Да гори оно синим пламенем! Вот революция — другое дело. Революция наша, рабоче-крестьянская, значит, народная. Между прочим, я доброволец, и за революцию мне жизни не жалко,
— Что ж, значит, до революции у нас отечества не было? И России не было? — Андрей смотрел в окно, чтобы не показывать Бутенину своих глаз: вдруг отчего-то накопились слезы. — Откуда же тогда все это взялось?
— Я не говорю, что не было, — поправился Бутенин. — Было…
— А что я сейчас защищаю? Вернее, защищал? — спросил Андрей. — И те сорок тысяч офицеров, которые в Красной Армии?
— Вот это мне и интересно! — подхватил Бутенин, оглядываясь по сторонам, словно ища единомышленников. — Давно думаю, а спросить не у кого. Первый случай выпал, чтобы вот так, с глазу на глаз. Я же не верю, что вы с открытой душой в революцию! Убейте меня, не верю. Какой-то расчет у вас…
— Тебя, Бутенин, когда-нибудь погубит подозрительность, — сказал Андрей, теряя интерес к разговору. — Классовое недоверие…
— Это — революционная бдительность! — подчеркнул Бутенин. — Так ответь: что теперь защищают бывшие офицеры?
— Отечество.
— Какое? Новое или старое?
— Отечество всегда одно, если оно — отечество!
Бутенин замолчал, сосредоточенно перебирая ремни на груди. Побагровевшее лицо набрякло, тугой ворот гимнастерки давил горло.
По вагону медленно шел комендант поезда — сутулый, неопределенного возраста человек с маузером у тощей ноги. Мешковатая военная форма из дорогого сукна топорщилась на плечах, словно надетая на кол; громко скрипели сияющие офицерские сапоги. Комендант молча прошел мимо, слегка задев Бутенина, однако цепкий, исподлобья взгляд, брошенный вскользь, завораживал, притягивал внимание. Хотелось смотреть ему в спину, и Андрей проводил его глазами до тамбурной двери.
Комендант через минуту шел уже назад, краснолицый и взбешенный. За ним плелся красноармеец в исподней рубахе, тянул на ходу:
— Ну, пускай хоть до Уфы? А-а?.. До Уфы?..
Остановившись на мгновение, комендант ударил красноармейца в живот, сказал громко, врастяжку:
— Девку ссади!
Тот согнулся, пережидая боль, покивал головой. Комендант прошел мимо Андрея, зацепив его локтем, и дернул на себя тамбурную дверь.
Красноармеец поддернул штаны и, оглянувшись на дверь, за которой скрылся комендант, принял вид веселый и независимый.
— Уфа скоро? — спросил Андрей.
Красноармеец спокойно раскурил самокрутку хозяином чувствовал себя в поезде, — ответил неторопливо:
— К утру будем, ежели пар хороший.
И пошел, посмеиваясь и держась одной рукой за живот.
На лице Бутенина играл румянец, словно его только что уличили в чем-то постыдном. Он прятал глаза, одергивал подол гимнастерки.
— Под Уфой в восемнадцатом… — начал было Андрей и осекся.
— Зверь! — выдавил Бутенин. — Революцию пачкает!
— О ком ты?
— О коменданте… Да и тот хорош, — он кивнул вслед красноармейцу. — Разврат, мордобой!… Все они такие, кто на поездах личных катаются. Зажрались, паскудники!
— Нет, Бутенин, — спокойно бросил Андрей. — Они оба за революцию головы положат. Это их революция и власть. А значит, все можно. Они — гегемоны.
— Сволочи они, — процедил Бутенин.
— Мне в степь надо, — сказал Андрей. — Хотя бы на час. Недалеко тут, под Уфой. Схожу к кургану и назад. Его с дороги видно.
— Ты что, Андрей Николаич? — теперь уже возмутился Бутенин. — От поезда отстать?
— А ты поезжай, я догоню, — пообещал Андрей. — В Уфе и догоню. Только туда и назад. Наверняка больше не увижу, а мимо едем.
— Невозможно, — отрезал Бутенин. — Запрещено.
Андрей смерил его взглядом, бросил сквозь зубы:
— Так уйду.
Бутенин перекрыл собой коридор, скомандовал, будто тюремный надзиратель:
— Гражданин Березин, пройдите в купе!
Андрей зло рассмеялся, похлопал конвоира по плечу.
— Служи, служи, служивый.
В купе он лег на полку вниз лицом. Ощупал пальцами щеку. Рана давно зажила, хотя долго гноилась и болела; шрам остался широкий, рваный, стянул кожу на скуле, иссушил и обезобразил лицо. Правый глаз на ветру теперь слезился, и слезы стекали по шраму, будто по руслу. Пальцы помнили каждую его рытвинку, каждый бугорок, но всякий раз, трогая старую рану, Андрей как бы заново обнаруживал ее на своем лице. Он привык к ней, как привыкают к новой одежде или к очкам, и если бы шрам не притягивал внимание людей — всех: близких, знакомых и первых встречных, — то он, наверное, давно бы забыл о нем.
— Я здесь полк свой положил, — сказал Андрей.
Бутенин перестал шелестеть газетой, слушал.
— На могилу бы глянуть… Покой потерял, понимаешь ты или нет?!
— Андрей Николаич! — неожиданно взмолился Бутенин. — Ты только про себя думаешь!.. Отпущу тебя — меня в строй поставят! Если на твое место не упекут. Сам знаешь, по революционным законам…
Он возбужденно заходил по купе, словно по камере: два шага вперед, два назад. Потом резко сел, заговорил, глядя в пол:
— Давай так загадаем. Если живы будем… Если тебя, значит, не того… Поедем назад — и хоть на неделю в твою степь! Ходи и любуйся на свой курган!.. Ну, не любуйся — переживай там… или еще что… Но только когда назад!
— А если назад не будет? — спросил Андрей.
Бутенин примолк, взвихрил рукой короткие кудрявые волосы.
— Оно, конечно, кто знает. Время суровое…
— Отпусти! Слово даю — вернусь!
Бутенин ссутулился, бросил руки между колен, вздохнул:
— Не могу. Ты уж не обессудь…
Он перевел дух, помолчал и вдруг спросил:
— Как ты думаешь, если я усы отпущу — ничего будет? Правда, они у меня рыжие растут. Прям-таки огненные…
«Уйду! — решил Андрей. — Теперь уж точно уйду! — Он перевернулся на спину, расслабленно вытянул ноги и прикрыл глаза. — Вырвусь на волю и — побегу! Лишь бы успеть до кургана добежать — пусть потом стреляет!»
Будто сон наяву, стоял перед глазами высокий курган среди горячей, голой степи…
Бутенин боролся со сном. Его возбуждение, вызванное разговором с Андреем, улеглось, и теперь ему оставалось одно — сторожить Березина. Раза два он вскакивал, бросался к двери, шарил руками запоры, потом ощупывал полку Андрея, трогал ноги и, заметив, что арестованный не спит и все видит, быстро укладывался на свое место. Наверное, ему не хотелось выглядеть смешным.
Далеко за полночь поезд пошел медленнее, в купе становилось душно. Андрей притворился крепко спящим, дышал глубоко, ровно. И одновременно следил за конвоиром. А тот теперь маялся от духоты, распустил ремни, расстегнулся и при каждом движении позвякивал пряжкой, словно колокольчиком. По звуку можно было определить, где он и что делает. Вот попробовал опустить раму — не вышло. Поковырял ножом в запоре, тихо ругнулся. Затем положил нож и окликнул Андрея. Березин даже не шелохнулся.
— Вот человек, — пробубнил тихо конвоир. — Его, может, шлепнут через пару дней, а он спит…
Бутенин сел, прислонился спиной к стенке и уперся ногами в стол. Потянулся до хруста, расслабился, затих, пряжка перестала звенеть. Минут пять Андрей выжидал, пока Бутенин уснет покрепче, затем осторожно собрал простыню, скрутил ее в жгут; влажная от духоты ткань свивалась неслышно. Бутенин уже откровенно посапывал. Поезд набирал ход. Было самое время вязать конвоира, но тот вдруг закричал во сне, вскочил и, тяжело дыша, некоторое время тряс головой, тер ладонями лицо. Потом вдруг отомкнул замок и распахнул дверь. Свежий воздух из коридора окатил голые ступни, тронул лицо. В сумерках Андрей различил фигуру Бутенина, застывшую в дверях. «Шел бы ты от греха, — вдруг с сожалением подумал Андрей. — Ну, иди, иди!»
Однако Бутенин вернулся в купе, взял со столика нож и сунул под матрац, огляделся. Андрей не видел выражения его лица, но ему показалось, что не он, а конвоир готовится к побегу. Стараясь не шуметь, Бутенин затянул ремни, прихватил шинель и вышел из купе. Отчетливо ворохнулся ключ в замочной скважине. Андрей моментально вскочил, однако из-за стука колес определить, в какую сторону пошел конвоир, не удалось. Тогда Андрей достал нож, отодрал изношенную обивку на стене у двери и нащупал шарнир. Шурупы от тряски давно расхлябались, расшатались, так что выкручивать было легко. С двумя шарнирами он справился за две минуты, но третий, нижний, давался с трудом; видимо, приржавели шурупы, да и откручивать в такой позе — на коленях, уткнувшись головой в угол, — стало несподручно. Он с силой налегал на нож и молил об одном: чтобы именно в этот момент не принесло Бутенина…
Дверь отошла легко, и ригель замка вывернулся из проушины. Андрей приставил ее к полке и выглянул: в коридоре пусто, а в сумерках за окнами вагона проплывает голая холмистая степь. Не медля ни секунды, он пошел в тамбур и лишь у двери хватился, что идет босым — сапоги остались в купе. Возвращаться было рискованно. Андрей скользнул в тамбур, дернул ручку вагонной двери — заперто! Оставалось единственное — разбить стекло или попробовать без шума вытащить его. Он ковырнул ножом старую краску — и тут же отпрянул к стенке: кто-то шел по коридору к тамбуру…
Он сжал рукоять ножа за спиной, стиснул зубы. Жалко, если здесь. Так и не глянул на курган…
Он все-таки ожидал Бутенина. И рассчитывал на схватку с ним. Но в тамбур своей неуклюже-стариковской походкой вошел комендант и потянулся рукой к следующей двери, чтобы пройти насквозь. Он уже взялся за ручку, когда увидел Андрея.
Медлить было нельзя. Андрей лишь на миг опередил его руку, схватил деревянную колодку маузера, рванул на себя и тут же ловко затянул ремешок колодки на горле коменданта.
— Ключи! — прохрипел Березин. — Открывай!
Комендант хватался за горло, сипел и стоял как деревянный. Андрей туже стянул ремешок.
— Ключи!
Фуражка коменданта слетела, и перед лицом Андрея оказался совершенно чистый череп. Комендант дотянулся до руки Андрея, и тот почувствовал жесткие, словно клещи, пальцы.
— Отпусти! — совершенно четко скомандовал комендант, сильнее сдавливая запястье. — Меня не возьмешь!
Хлипкий с виду комендант, раздирая себе кожу на горле, просунул другую руку под ремешок и вдруг потянул с такой мощью, что Андрей едва не выпустил маузер. Волна гнева ударила в голову. Нечеловеческая сила была в этом тщедушном существе! Андрей вывернулся из рачьей клешни коменданта, прижал его лицом к стене и намертво закрутил ремешок на горле. Комендант стал твердеть, налился тяжестью, но все еще тянул ремешок от горла! Одной рукой Андрей нашарил в его кармане ключ, вырвал вместе с чем-то мягким и липким и, не выпуская ремешка, дотянулся до скважины замка. И в то же мгновение понял, что дверь не открыть одной рукой, что надо еще оттянуть рукоятку вниз. И потом достать маузер из колодки!..
Он стоял, словно распятый между дверью и комендантом, и с каждой секундой чувствовал, что не хватает сил и что надо выбирать одно: либо кончать с комендантом, либо бросить его и открывать дверь. Он попытался завладеть колодкой с маузером, но мешал ключ в руке. А комендант тем временем почувствовал слабину, дернулся, стараясь повернуться к Андрею лицом. Тогда Березин резко толкнул его к противоположной двери тамбура, с размаху вставил ключ в скважину и, рванув створ на себя, прыгнул вниз, не выбирая места…
Его перевернуло через голову, но откос, к счастью, оказался невысоким и мягким. Следом, из уходящего поезда, ударили выстрелы. Андрей лежал в траве, ожидая, когда промчится состав, и прислушивался к боли в затылке. Из хвостового вагона звучно щелкнуло еще несколько выстрелов — винтовочных. Потом в глазах долго стоял качающийся габаритный фонарь.
И вдруг кольнуло в мозгу — почему не слышно грохота состава? Андрей вскочил на ноги и лишь тогда понял, что поезд остановился в версте и от него по насыпи бегут фигурки людей. Не разбирая дороги, он ринулся в степь. С насыпи гулко захлопал маузер, к нему присоединился наган, но лишь винтовочная пуля достигла его и сдернула кожу с плеча. Андрей пригнулся и, путаясь в траве, побежал зигзагами. Винтовка ударила еще несколько раз, прежде чем все стихло и в предутренней степи запели невидимые птицы.
Потом он услышал, как, запыхтев, поезд потянул на запад, и различил в голубеющем небе клубы белого пара. Он перевел дух и попробовал сориентироваться. Выходило, что прыгнул он на противоположную сторону насыпи, и теперь нужно идти назад и переходить дорогу. Именно сюда, на эту сторону, рвался он со своим полком…
Андрей терпеливо выжидал, ощущая босыми ступнями утренний холод земли и свежую росу. Кругом было тихо, и казалось, что все, даже пение птиц, не поднимается выше травы. Он встал и пошел вдоль насыпи. Идти по шпалам не решился — видно отовсюду как на ладони, а здесь в любой момент можно скрыться в траве. Он шел и осматривался, пытаясь узнать место, но всхолмленная степь во все стороны лежала однообразная, и чудилось, будто за каждым холмом и есть та самая выжженная солнцем, побитая солончаками земля, на которой должен стоять курган. Несколько раз он отходил от полотна, поднимался на холмы, однако сколько ни вглядывался в даль — не узнавал степи. Не теряя из виду дороги, он шел по высоким местам, и округа открывалась во все стороны на многие версты. От земли исходили покой и безмолвие, последнее ощущение опасности исчезло совсем, когда он перевалил седловину и стал подниматься на холм, вершина которого уже была подсвечена восходящим солнцем. То было самым высоким местом в округе, и уж оттуда-то наверняка можно рассмотреть всю окрестную степь. И если он прыгнул вовремя, если не запоздал поезд, то должна показаться Уфа.
Он шагал не скрываясь, молодая трава, мягко стелясь под ступнями, еще не колола ног. И земля еще не была иссушена ветрами и выжжена солнцем до шершавой коростности. Он заметил лист подорожника, маленький, невызревший, бог весть как занесенный сюда, присел и сорвал его. Наверное, тут была когда-то дорога или тропка, и вот она давно исчезла, стерлась с земли, а подорожник все еще растет по привычке… Андрей приспустил с плеча френч и приложил лист к пулевому следу; кровь уже запеклась, и нательная рубаха коробилась, терла и тревожила ранку. Управившись с нею, он вымыл росой руки, протер влажными ладонями лицо и вдруг увидел на вершине холма отчетливую человеческую фигуру. Освещенный солнцем человек стоял в полный рост по пояс в траве и словно поджидал его. «Бутенин! — промелькнуло в сознании. — Обошел!» Андрей быстро двинулся вверх, прямо на него.
— Стреляй! — крикнул он и погрозил кулаком. — Но пока я в степь не схожу, пока курган не найду — живым не возьмешь. Я же тебя добром просил!..
Он замедлил шаг, а потом и вовсе остановился. Еще мгновение назад он ясно видел Бутенина, но сейчас на вершине холма в полусотне сажен стоял каменный истукан. Вконец обескураженный, Андрей взбежал на холм и остановился у подножия полузанесенного землей, грубо вытесанного изваяния. Камень выветрился, стал рябой и черный от времени; на груди и плоском лице идола Андрей заметил довольно свежие пулевые царапины и еще какие-то следы, словно его кто-то методично и долго клевал кайлом или ломом. Трава у подножия росла густо, темнее и выше других трав, и казалось, будто изваяние оплетено пихтовым венком. А чуть поодаль густо рос и уже набирал цвет подорожник…
Значит, то место будет левее, к югу, и недалеко должен быть полустанок, куда оставшихся в живых привезли вместе с мертвыми белочехами. На склоне соседнего холма он заметил строчку железнодорожной насыпи и несколько темных крыш среди молодой зелени. Да, все на месте и ничего не изменилось за два года… И, судя по каменному идолу, вряд ли что изменится даже за две тысячи лет…

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

Он успел сделать вниз несколько шагов, как услышал хрипловатый, задыхающийся от бега голос Бутенина:
— Березин… Стой!.. Стреляю!
Андрей вздрогнул, но не оглянулся, прибавив ходу: пусть стреляет в спину, если поднимется рука…
— Стой, говорю! — вновь прикрикнул Бутенин, и тяжелый топот навис, казалось, над самыми плечами. — Я шутки пошутил…
Он дернул Андрея за руку, но тот вырвался и упрямо зашагал на юг, прочь от насыпи.
— Тебе хоть кол на голове! — захлебнулся от гнева и усталости Бутенин. — Ведь стрелю!
Словно забыв о конвое, Андрей прикипел взглядом к земле. В молодой траве он увидел старые тележные следы, глубоко врезанные в землю, как если бы тяжелогруженые повозки несколько раз прокатили по одному месту: еще не дорога, но уже и не одиночный след, чтобы пропасть ему в степи…
Березин шагал рядом с колеей, словно боялся затоптать ее, и радовался, что так скоро нашел путь к тому месту…

9. В ГОД 1918…

Вагон загнали в тупик, положили под колеса чугунные башмаки и приставили часового. Было утро, в косом солнечном свете спящие казались на одно лицо: приоткрытые от жажды рты, запавшие глаза, запрокинутые головы. Сморило даже Ковшова; он спал сидя, уперев подбородок в мощную грудь. Андрей долго смотрел в лицо Шиловского, и на какой-то миг опять показалось, что тот умер. И лишь глянув на руку, Андрей заметил, как живо и мелко подрагивают его пальцы, сжимающие пенсне.
Часовой ходил возле вагона, шуршал щебенкой и громко, с подвывом, зевал.
Андрей вдруг вспомнил, что у него остались часы Шиловского, взятые перед боем. Он ощупал карманы френча — часы были на месте; вытащил их — стрелки показывали половину седьмого. Андрей прочитал дарственную надпись, черненную по серебру, и, чтобы не тревожить комиссара, положил рядом с его рукой. Но Шиловский тут же открыл глаза, на ощупь нашел часы и метнул их в угол вагона, угодив кому-то в лицо. Послышалась брань, затем удивленный голос:
— Во! Серебром швыряются!.. Конечно, чего стоит серебро, когда жизнь ничего не стоит?.. Полседьмого…
Андрей встал на колени и дотянулся глазом до пулевой пробоины со свежим сколом. Забитая эшелонами станция казалась безлюдной, лишь один часовой — казак с шашкой и карабином — стоял столбом между вагонами и тупо смотрел перед собой.
— Что там? — спросил Ковшов, устремляясь к Андрею.
Березин отодвинулся, уступая место, сел спиной к стене.
— Погоди-ка, погоди, — прошептал Ковшов, торопливо раскручивая с ноги обмотку. — Сейчас мы тебя словим, сазанчик…
Он сделал из обмотки что-то наподобие петли и встал у двери.
— Эй, станишник! — позвал. — Пусти до ветру! С вечера терплю!
— Еще потерпишь, — равнодушно отозвался казак. — Недолго осталось.
— Будь человеком, пусти, — по-свойски забалагурил Ковшов. — Не бойся, не убегу. Чего мне бежать, ежели я по ошибке сюда посаженный, к комиссарам? Я и сам из казаков, уральский. Станица Нагорная — слыхал?
— Слыхал! — отмахнулся часовой. — Какие вы казаки, голь перекатная. Сроду пехтурой ходили…
— Это у нас голь? — взвинтился Ковшов. — Да ты и не бывал тогда в Нагорной!
— Бывать не бывал, зато видал ваших, — казак подошел к двери и взялся за крюк. — Тебя чего к комиссарам-то?
— Да чехи, в рот им дышло! — заругался Ковшов, держа обмотку наготове. — Толмачу — свой, а они по-русски ни бельмеса!
— Врешь, поди? — неуверенно спросил казак.
— Иди ты!.. — огрызнулся Ковшов и выматерился.
Андрей услышал, как звякнул крюк, скрипнула дверь.
Все произошло молниеносно — часовой и крикнуть не успел. Ковшов подцепил его за шею обмоткой, ловко втащил в вагон, прижал к полу. Горло казака хрустнуло, он засучил ногами и затих. Те, что были возле самой двери, начали отползать к противоположной стене. В вагоне уже никто не спал.
Ковшов закрыл дверь, предварительно глянув в обе стороны; спросил зло:
— Чего уставились? Покойных не видали? Быстро на улицу и врассыпную!
Он снял с казака карабин, вытряхнул из подсумка и карманов патроны, выдернул шашку из ножен.
— Держи! — подал Андрею. — У тебя хорошо получалось…
Ковшов уперся ладонями в дверь, чтобы откатить ее, и обернулся назад: арестованные сидели не шелохнувшись, глядели со страхом и растерянностью. Правда, Бартов и с ним еще двое пробирались из своего угла к выходу, спотыкаясь о лежащих.
— Вы понимаете, товарищи, бежать бессмысленно! — горячо заговорил картавый, что бывал в ссылках и тюрьмах. — Кругом солдаты, Уфа в руках белых! Нас немедленно всех переловят!
— Это тебе не из Нарымской ссылки бегать! — огрызнулся один из пленных, ползущих к двери.
— Вы что? — изумился Ковшов. — Свобода же!
Бартов и с ним двое прыгнули из вагона, оглядевшись, нырнули под состав. Тихо было на улице, не стреляли. И тогда к пленным обратился ревкомовец:
— Бежим, товарищи!
Многие прислушивались и молчали. Свобода открывалась неожиданно, но сулила опасность…
— Хотя бы ночи надо подождать, — убеждал кого-то опытный подпольщик. — Днем нас увидят! А мы должны сохранить жизни для революции! Товарищи, лично я против такого побега. Давайте проголосуем, чтобы демократически решить вопрос.
— Да что вы?! — заорал Ковшов. — Тогда зачем я его?! Для вас же старался…
Ревкомовец с товарищами наконец решились, однако на улице послышались торопливые шаги, кто-то крикнул:
— Семен? А Семен? Ты куда сховался, рожа немытая?
Этот голос сразу привел в чувство Ковшова. Он пригнулся, словно сидел в окопе, выжидательно закусил губу, затем прильнул к пулевой пробоине.
— Ты глянь, крюк-то скинут! — раздался другой голос. — Комиссары-то, поди, того… Поднимай тревогу!
Ковшов подскочил к двери, схватил казака за ноги и отволок в угол, прямо по лежащим. В дверь постучали.
— Вроде шебаршат, — донесся голос. — Давай глянем?
Дверь откатили стволом винтовки, бородатый казак опасливо заглянул.
— Да вроде тута, несчитаны только… Эй, часового не видали?
Ковшов ответил как ни в чем не бывало:
— Дак мы арестованные, а не разводящие.
— Тьфу, т-ты, — выругался борода и, задвинув створ, набросил крюк. — Куда Семен делся?
— Хворает же он, — отозвался другой казак. — Уж не тиф ли у него?
— Боже сохрани!
— Трясло его вчера… Прям, грит, лихорадка, согреться не могу.
Скоро на улице заскрипели шаги по щебенке, новый часовой покрякивал, бухтел что-то под нос, поминая Семена.
Тем временем Ковшов содрал с мертвого казака гимнастерку, вытряхнул его из шаровар и шепотом приказал одному из пленных:
— Раздевайся!
Тот послушно разделся, оставшись в исподнем, а Ковшов его штаны и гимнастерку натянул на мертвого. Затем изорвал в клочья казачьи шаровары, распихал под солому; у гимнастерки оторвал рукава, погоны. В последнюю очередь спрятал у стены карабин и шашку. Арестованные смотрели на него молча и с некоторым испугом. Ковшов что-то заподозрил, сказал веско, показывая растопыренную пятерню:
— У кого кишка слаба, дак сразу рядышком пристраивайтесь, — и кивнул на мертвого. — А ночью я вас всех выведу. Кто бежать на сей раз не пожелает — лично сам зарублю. Я так-то быстро все партии помирю. Объявляю свою диктатуру.
Никто ему не возразил.
Спустя два часа к вагону принесли стол и скамейку, откатили дверь. Люди сгрудились у выхода, глядели настороженно. Кто-то прошептал в отчаянии:
— Что же мы не побежали, товарищи? Это — смерть…
За столом сидел молоденький поручик, слева и справа от него хорунжий с обветренным, шелушащимся лицом и пожилой солдат в офицерской гимнастерке.
— Ну что, товарищи комиссары, — закуривая папиросу, сказал поручик. — Настала пора пострадать за рабочий народ. За люд голодный. Ну? Предлагаю выйти из вагона добровольно.
Арестованные не шелохнулись, опуская глаза. Андрей оглянулся на Шиловского: тот лежал у стены, где были спрятаны карабин и шашка, и, похоже, спал.
— Митинговать митинговали, — поторапливал поручик. — Голосистые были… Что теперь-то примолкли? Или испугались военно-полевого суда? Смелее! Или здесь все комиссары? Лукашов!
У стола возник солдат с карабином, перебросил его с руки на руку. Поручик обвел взглядом арестованных.
— Ежели все комиссары, так всех и в расход, — предложил хорунжий. — Верно говорю?
— Я протестую! — сказал пожилой солдат в офицерской гимнастерке. — Карательные меры только против комиссаров, виновников смуты.
— Комиссары и большевики — прошу! — картинно махнул рукой поручик. — Каждая минута промедления для вас убийственна. Или здесь нет комиссаров?
— Есть! — послышался за спиной Андрея громкий голос, и вперед протолкался ревкомовец. Не спеша спрыгнул на землю. Остановился у стола, широко расставив ноги и заложив руки за спину. — Я комиссар!
— Та-ак, — не обращая на него внимания, пропел поручик. — Комиссаров много, а за народ пострадать — один?
— Вашбродь, дозвольте и мне? — неожиданно вскинулся сумасшедший беляк. — Я на любое дело — первый ходил.
— Валяйте, — усмехнулся поручик. — Еще есть?
Из вагона один за другим вышли еще трое, встали рядом с ревкомовцем. Чуть запоздало и поэтому торопливо к ним присоединился красноармеец с разбитым в ночной потасовке лицом.
— Лукашов! Этих уведи! — распорядился поручик. — Фамилии запиши.
— Прощайте, товарищи! — крикнул ревкомовец. — Да здравствует мировая революция!
Поручик и хорунжий засмеялись.
— Больные тифом есть? — спросил поручик после короткой паузы.
— Есть! Есть! — вырвался вперед малорослый человек в штатском. — Прошу направить меня в лазарет. Я болен!
Он спустил ноги из вагона, поболтал ими и встал на землю.
— Отведи его в лазарет, — усмехнулся поручик и махнул рукой казаку из охраны. Казак поднял карабин, ткнул штатского в спину.
— Двигай. Во-он, в конец тупика.
Человек заподозрил неладное, закричал, однако пошел. Минуту спустя гулко хлопнул выстрел. Казак вернулся и встал на свое место.
— Теперь, господа, пусть каждый из вас посмотрит на своего соседа, — с расстановкой проговорил поручик, — и вспомнит, не комиссар ли он. Ну?
Арестованные зашевелились, завертели головами, но никто не проронил ни слова. Андрей машинально глянул на Шиловского. Тот лежал, словно мертвый. Один из казаков неожиданно поманил пальцем красноармейца:
— Иди, иди сюда, харя…
Красноармеец присел на корточки, но на землю не спустился. Казак выдернул его из вагона и неожиданно достал из его кармана часы, прикинул в руке:
— На что тебе время-то смотреть? — Заметив надпись, стал читать по слогам и вдруг просиял: — Еще один, ваше благородие!
Казак подтолкнул к столу красноармейца, подал поручику часы. Тот внимательно прочитал надпись и вдруг привстал:
— Шиловский? Вот ты какой, оказывается, красавец…
Красноармейца прорвало.
— Не мои часы, не мои! — отчаянно закричал он. — Поднял, истинный бог!.. Не мои!
— Ай-ай, Шиловский, — покачал головой поручик. — Какой вы, ей-богу... Мы столько о вас слышали…
Дверь вагона затворилась, и на некоторое время, пока глаза не привыкли к полумраку, стало темно.
— Ваше благородие! — уже плакал за вагоном красноармеец. — Я не комиссар, я мобилизованный. Крайнов! Крайнов моя фамилия!
— Слыхали, да, — невозмутимо отвечал поручик. — Да вы хоть богом Яхве назовитесь. Я же вижу — Шиловский. — И вдруг крикнул: — Шиловского повесить, Лукашов!
Когда голоса смолкли, арестованные в вагоне опустились на пол, и никто не смел поднять головы.
Неожиданно там, в тупике за вагоном, послышалось нестройное пение; казалось, жертвы спешат спеть столько, на сколько хватит дыхания:
Вставай, проклятьем заклейменный,
Весь мир голодных и рабов…
В следующее мгновение Андрей ощутил знобящий холод на затылке: сквозь эту песню прорывался голос сумасшедшего:
А брат сестру да обидел в пиру…
Но пулеметная очередь забила слух, сотрясла утренний воздух, отзываясь дробным запоздалым эхом. Вспугнутая стая галок заорала над головами и несколько минут металась над вагонами, выплескивая на землю дождь известково-белого помета.
Когда все стихло, Андрей услышал приглушенный разговор за стеной вагона:
— Вот народ… Еще и отпевают сами себя.
— Так безбожники, по-своему молятся. И Христос у них свой.
— Перебулгачили Россию, озлобили народ…
Андрей знал комиссаров еще до того рокового момента, когда его вместе с братом и сестрой сняли с поезда в Уфе и мобилизовали в Красную Армию. Он видел их митингующими в ротах на германском фронте, агитирующими в окопах, среди солдат, видел, как они призывали народ, стая на трибунах, на снарядных ящиках и повозках; кричали до хрипоты или говорили с холодным спокойствием. Бывало, их сметали и толкли в солдатской толпе до полусмерти, бывало, уносили с трибуны на руках, под крики «ура», и неуемная энергия возбуждалась в людях.
За последний год войны Андрей привык к солдатским бунтам и выступлениям — от невыносимости окопного житья. Здесь же большая часть полка была из тех самых солдат-окопников, но с ними происходило невероятное: они терпели все ради «светлого будущего», к которому звал комиссар Шиловский. И Андрей еще тогда заподозрил бы великий и коварный обман — чудовищно обнадеживать измученных людей, заведомо зная, что их ждет гибель, — если бы не это терпение.
И если бы сейчас, на глазах Андрея, не встали и не вышли эти пятеро комиссаров, чтобы «пострадать за народ», он бы раз и навсегда уверовал, что «светлое будущее» — ложь, в которую тянут Россию. Тянут, словно быка на скотобойню ради одной цели: оглушить ударом обуха в лоб, перерезать горло и содрать шкуру. Но комиссары встали и пошли, и это тем более было понятно и свято, что напомнило Андрею долг офицерской чести. А Шиловский — вот он! — даже не шелохнулся, когда уходили на смерть другие. Хуже того, из-за наградных часов, от которых он поспешил избавиться, пострадал невинный…
Андрей приблизился к Шиловскому и навис над ним, заглядывая в лицо. На какой-то миг подумалось, что комиссар станет благодарить его или хотя бы даст понять, что обязан ему, Признается: дескать, не доверял, но сейчас верю; или уж самое неприятное — начнет унижаться, клясться в вечной дружбе. Короче говоря, хоть как-то выразит свои чувства, вполне понятные в данной ситуации. Но когда Шиловский медленно приподнял веки, Андрей увидел его спокойные и пристальные глаза. Ему будто заранее было известно, что никто даже не подумает выдать его и он останется здесь под именем прапорщика Акопяна, мобилизованного в Красную Армию. Более того, Андрей не увидел даже страдания от боли — а рана была сквозная, ниже плеча в правой стороне. Наверное, это был очень сильный человек либо хорошо владеющий собой. Но почему же он не встал, а если не мог встать — почему не выполз и не заявил о себе, когда уходили те пятеро? И когда тащили на виселицу красноармейца с часами Шиловского?!
А может быть, в этой борьбе за «светлое будущее» есть какой-то высший смысл, не доступный пониманию людей?
Чем дольше смотрел Андрей в немигающие глаза Шиловского, тем больше убеждался, что тот назвался чужим именем не из трусости. И не боязнь смерти заставила его лежать, когда вставали и выходили комиссары. Скорее всего, он знал себе цену, и все, что происходило вокруг, пока его не касалось.
— Есть вопросы, Андрей Николаевич? — вдруг спросил Шиловский.
Андрей молчал, глядя ему в лицо. Шиловский надел пенсне.
— Нужно сделать перевязку, — сказал он. — И вам — тоже. Спросите фельдшера.
Андрей не ответил, вернулся на свое место, прилег у стены. Ковшов, озабоченный и непривычно суетливый, смотрел в пулевую пробоину и с дрожью в голосе бубнил, словно молитву:
— До ночи бы, только до ночи бы…
Смерть пяти комиссаров, казалось, сблизила арестованных, заставила их сбиться в общую кучу. Однако напряженное молчание выдавало другую причину этого примирения: общая вина перед расстрелянными. Причина эта никак бы не проявилась, если бы спустя час после расстрела фельдфебель не вывел из вагона троих копать яму. Пошел Ковшов, поскольку всегда торчал у двери, и с ним еще двое в полувоенной одежде.
Когда «могильщики» вернулись в вагон, неожиданно возник спор между большевиками и меньшевиками, к нему сразу же подключились левые эсеры и анархисты. Все упрекали друг друга в предательстве, в измене делу революции.
Андрей, слушая спор, понял, что из пятерых расстрелянных комиссаров четверо были большевиками, и теперь большевики предъявляли меньшевикам счет, обвиняя их в трусости; меньшевики же резко парировали, утверждая, что счет справедлив, что хватит загребать жар чужими руками, настала пора расплачиваться. И чем глубже ввергался в трясину этот спор, чем яростнее становились голоса, тем яснее Андрей начинал чувствовать, что все эти люди — и большевики, и меньшевики, и левые эсеры, и анархисты — не партии свои оправдывают, не свои чистые идеи и помыслы отстаивают в схватке, а сами оправдываются, и в первую очередь перед собой. В какой-то миг ими была упущена возможность «пострадать за народ», за революцию — сработал инстинкт, хотелось жить! — а сейчас мешала кровь тех, кто встал и ушел. И уже раздавались обвинения, мол, они поступили как выскочки, а надо было молчать и стоять до конца. Пусть бы уж лучше всех потом расстреляли!..
Это было невероятно: люди, плотно набитые в один вагон, сидя и лежа на вонючей от мочи соломе, задыхаясь от жары, обливаясь потом, могли еще так яростно спорить, хотя, оказавшись тут, они уже были обречены на одинаковую судьбу.
Андрей вдруг вспомнил поручика из военно-полевого суда, что судил комиссаров. Тогда он показался каким-то торопливым, неопытным; легкость, с которой он отправлял людей в расход и на виселицу, скорее напоминала мальчишескую игру, чем крайний цинизм. Однако сейчас, глядя на схватку в вагоне, Андрею подумалось, что поручик действовал расчетливо и умело. Он мог бы предать смерти всех в вагоне и не ошибся бы! Но ему было важно уничтожить самых достойных, самых сильных противников (сумасшедший беляк и случайный красноармеец — не в счет). И он сделал это, причем заведомо знал, что остальные перегрызутся и тем самым сведут свою идейную убежденность на нет…
Четверо суток простоял вагон в тупике, забытый всеми, но под усиленной охраной. На пятые сутки, ночью, его прицепили к какому-то эшелону.
Тогда он еще не носил своего названия — «эшелон смерти» и считался тюрьмой на колесах, хотя тифозные были уже почти в каждом вагоне. Основную массу его пассажиров составляли арестованные из Самарского ревкома, но, по мере того как эшелон продвигался на восток, вагоны пополнялись за счет разгромленных комитетов других районов, за счет арестованных большевиков, а то и просто случайно задержанных подозрительных лиц. Никто не знал, куда и зачем идет этот поезд и что станет в конечном счете с его «пассажирами».
Труп казака за эти дни почернел и раздулся так, что на нем лопнула гимнастерка; от него шло зловоние, и люди, постепенно теснясь, отползали в противоположный угол, косились на Ковшова, но упрекать не смели. А тот нервничал, ибо рушились, задуманные им планы побега. Из тупика бежать было легче — сразу за насыпью гуртились лачуги, огороды, дальше виднелись залесенные холмы. Здесь же, вдоль запасного пути, где теперь стоял эшелон, тянулся длинный пакгауз, охраняемый часовыми, с другой стороны — поезд-казарма с мятежными чехами. Одному уйти было еще можно: проскользнуть между вагонами, добраться до угла — и, поминай как звали. Но бежать в одиночку Ковшов не собирался. Еще в тупике он пошептался с молодым прыщеватым красноармейцем, и они вдвоем стали обследовать в вагоне пол, бесцеремонно сгоняя с соломы арестованных. В вагоне когда-то возили хлеб — проросшие и разбухшие зерна напрочь забили все щели, поэтому пол казался сбитым впотай из толстых плах, как в амбаре. Он был вышаркан и расшатан ногами грузчиков возле двери, но ломать его там было опасно. Они выбрали место в углу, где лежал мертвый казак, отвалили его в сторону и начали осторожно выстругивать концом шашки дыру. Прыщеватый на втором заходе расхватил себе руку до кости и, обливаясь кровью, бросил шашку. Ковшов подтолкнул крайнего — человека в полувоенном, приказал работать. Однако за того вступился картавый, что бывал в Нарымской ссылке.
— Что вы тут распоряжаетесь? — стал нападать он. — Кто вы такой?
— Вы что, в душу!.. — взъярился Ковшов. — Бежать надо!
— Наша фракция решила в побеге участия не принимать, — прокартавил бывший ссыльный. — Арест незаконный, поэтому мы будем требовать освобождения.
Ковшов на какое-то мгновение остолбенел и не мог сказать ни слова. Потом, опамятовавшись, полез к картавому, бормоча затравленно:
— Фракция… Ну, фракция! Счас я тебя освобожу! — И своей огромной пятерней потянулся к его горлу.
Тот шарахнулся в сторону, заверещал; сидящие вокруг схватили Ковшова за руки, за ноги, повалили на пол. Он вырвался, отполз на четвереньках к двери, распрямился.
— Нашей кровью революцию делать! — гулко постучал в грудь. — Нас, как назем, в землю, за светлое будущее… А сами?.. Н-нет! Побежим, дак все!.. И ты! — сунул кулак в сторону картавого. — Первый в дыру полезешь!
Тот не успел ответить — в дверь застучали прикладом.
— Вот я вам побегу! — донесся голос охранника. — Садану через дверь — и в кого бог пошлет. Все одно вы там несчитаны.
Ковшов осекся, прильнул глазом к пулевой пробоине. Стало тихо.
— Так-то, — удовлетворенно заметил охранник. — Чтоб как мыши сидели! Я порядок люблю!
— Слушай, земеля, — позвал Ковшов. — У нас тут один помер, вынести бы.
— Открывать не велено, — сказал часовой. — Я открою, а ты меня подцепишь!
— Дак воняет, дышать нечем, — пожаловался Ковшов. — Будь человеком, землячок. Ты родом-то откуда?
— Не велено! — прикрикнул охранник. — У нас и так один пропал…
Ковшов притих, потом заругался.
— Будь человеком, слышь? Он от тифа помер! Мы ж заразимся!
— Тем более не велено, — откликнулся часовой и захрустел щебнем вдоль вагона.
Вырезанную дыру величиной в ладонь Ковшов прикрыл соломой, сунул в нее шашку, а сверху опрокинул мертвого:
— Сторожи пока, Семен…
Когда вагон подцепили к эшелону, охрана сменилась, но и нового часового, из солдат, уговорить вынести покойного не удалось. При слове «тиф» к вагону опасались приближаться. Это было на руку — не станут соваться, если решат искать исчезнувшего казака. Ковшов больше боялся, что найдут карабин и шашку; узнать казака теперь бы никто не смог…

Предыдущая страница 9 Следующая страница


Крамола-1 10

Однако из-за тифа больше не выпускали за водой и не брали пустых котелков.
Резать пол здесь тоже было опасно, да и бессмысленно: в ночной тишине слышался малейший скрип, но Ковшов долго не мог успокоиться. Он метался по вагону, спотыкаясь о лежащих, доставал припрятанный карабин и, осторожно открыв затвор, проверял патроны. Забываясь в тяжелом сне, Андрей скоро просыпался, потому что рука сама тянулась к ране и бередила ее; свежая кровь напитывала затвердевшую повязку. Ковшов не спал. Пристроившись у Андрея в изголовье, дразнил картавого:
— Эй, фракция! Прошение-то написал? Ежели написал — тащи, резолюцию наложу!
В следующий раз Андрей очнулся от сна, когда вагон уже потряхивало на стыках. В узкие окна под крышей проникал розоватый утренний свет. Люди спали, скрючившись от холода, во сне натягивали на себя пласты мятой соломы, жались друг к другу…
В углу возле мертвого казака стоял на коленях Ковшов и резал пол. Гимнастерка прилипла к лопаткам, коротко стриженные волосы стояли дыбом. Он часто отдыхал и через обвисшее плечо глядел на спящих, словно пересчитывал их. Заметив, что Андрей проснулся, Ковшов пробрался к нему.
— Хреново дело, — прошептал он. — Занемог я что-то, ослаб. В озноб кидает и нутро горит…
Андрей поймал его взгляд, непривычно мутный и вялый; под глазами проступали серые круги.
— Я тебе только доверяю, — продолжал Ковшов. — Боюсь, не тиф ли у меня? Накликал, поди, на свою голову… Тебе доверяю. Ты молчишь, а эти все говоруны… Да и видел я, как ты рубал… Слушай, «фракция»-то ночью что удумал: требовал оружие им отдать. И наших эта сволота уговорила, и наши туда же… Чтоб я чего не натворил… Вот, хрен им! Не дал!.. — Он огляделся и склонился ниже к лицу Андрея. — Я перепрятал… Карабин тут, возле тебя, под соломой. И патроны… Да чего-то у меня голова совсем тяжелая, в пот бросает… Одну плаху почти совсем разрезал, вывернул, а он еще не пролезает, — Ковшов кивнул на мертвого. — Придется еще одну… Его выброшу и сам на то место лягу. Дыре этой хозяин я! А то эти сволочи продадут дыру белым!.. Береги ее, понял? У меня тиф, чую… Накликал… А ты молчи! Хорошо, что молчишь… Тебе бы вот повязку сменить, чтоб не загнило. Снимай рубаху, пока сила есть — завяжу. Только отрывать тряпку буду — не ори. Воды нет, отмочить нечем…
Андрей сел и осмотрелся. В вагоне все спали: тяжелое дыхание заполняло пространство. Он заметил неподвижного комиссара и пополз к нему, склонился над головой, слушая, дышит ли.
— Да брось ты его! — громко прошептал Ковшов. — О себе подумай. А он нас переживет… Его просто так не раздавишь. Живучий, как клоп.
Убедившись, что Шиловский дышит, Андрей вернулся на свое место.
— Я слыхал, клоп может и в пустыне тыщу лет лежать, а потом вылезет и укусит, — усмехнулся Ковшов.
Андрей снял френч и остатки рубахи. Ковшов оторвал рукав, скомкал и велел помочиться на него. Затем с хрустом размотал повязку. Андрей хватал руками солому, выгибался от боли; из подсохшей рубленой раны обильно пошла кровь.
— Пускай, пускай, — успокаивал Ковшов. — Мыть-то рану нечем, пускай сама промоется…
Потом он приложил к ране мокрый рукав рубахи и крепко примотал его изорванным в полоски подкладом френча. Прислонившись к стенке, Андрей напрягся, переждал лютую боль.
Ковшов не смог разрезать вторую плаху в полу. Он сделал проще: изрубил казака и выбросил его в дыру по кускам. Сквозь дрему Андрей видел эту страшную картину, но внушал себе, что это сон, и когда проснется, то ничего не будет. В общем-то так и вышло. Утихшая боль опустила его в глубокий сон, и когда он открыл глаза и очнулся, то увидел, что наступил день и поезд стоит. В вагоне снова шел какой-то жестокий спор. Андрей с трудом повернул голову назад: мертвого казака не было. На его месте разметав руки, лежал Ковшов. Рядом пристроились два красноармейца, а остальные люди находились на некотором расстоянии, сидели и лежали тесно, будто Ковшов, отвоевав себе и своим товарищам целый угол в вагоне, никого не подпускал.
Андрей подполз к Ковшову, но кто-то сказал испуганно и зло:
— Тиф! Ку-уда?! Тиф!
Ковшов лежал в поту, из пересохшей глотки вырывался сдавленный стон. Иногда по телу пробегали судороги, и он начинал трястись. Андрей завернул подол гимнастерки — разводья сыпи ползли с живота на грудь…
За стеной вагона на все лады трещали кузнечики, пели птицы и шелестела под ветром трава. Если закрыть глаза, то сразу начинал чудиться жаркий день Ивана Купалы, когда мужики, пережидая зной, ложились в тень под телеги и впадали в тот самый легкий сон, при котором не теряется реальность, но и длинной чередой идут сновидения. Дядя, владыка Даниил, как-то втолковывал племянникам, что во время сна душа оставляет тело и улетает высоко-высоко, чтобы очиститься и напитаться чудесным горним светом. И потому человек встает отдохнувшим и со светлым чувством. И если судить по-дядиному, то в те часы дневного отдыха душе не надо было подниматься в заоблачные выси; очистительный горний свет начинался сразу же от земли и заполнял все пространство. Он виделся сквозь ресницы смеженных век, переливался радугой, и душа, не покидая тела, начинала очищаться. Она купалась в этом свете, по-детски бездумно ныряла в его глубину, брызгалась, смеялась, захлебывалась, а потом выбиралась на берег, прыгала на одной ножке и приговаривала: «Мышка, мышка, вылей воду под осинову колоду…»
Лежа возле Ковшова, Андрей жмурил глаза, старался слушать только шелест трав и пение птиц, но человеческие голоса были сильнее, и тот чудный горний свет никак не мог опуститься до земли, чтобы хоть чуточку очистить души измученных людей.
Потом эшелон тронулся, качнулись стены вагона, тряхнуло пол на первом стыке рельсов. Андрей, словно дитя в зыбке, вновь ушел в сон, и спал, пока качало.
И сразу же ему начал сниться огромный каменный дом на берегу Москвы-реки. Будто бы он живет в этом доме на седьмом этаже в комнате, похожей на гостиничный номер. Но ему кажется, что это его дом. И вдруг начинается землетрясение! Дом качается, на глазах лопаются стены и обрушивается штукатурка. Андрей кричит, что нужно уходить, бежать на улицу, иначе придавит обломками, но люди, окружающие его, удивительно спокойны и ленивы, отговаривают, дескать, ничего страшного, потрясет, и успокоится все. Будто это берег реки сползает в воду, и как сползет, так все встанет на свои места. Наконец прямо на головы начинает обрушиваться потолок, и только тогда люди бегут из дома. Андрей оказался на улице, у самой воды, но в это время вспомнил, что в доме еще очень много людей, которые не верят в землетрясение и не хотят выходить. Он сговорил каких-то мужчин и пошел назад, в подъезд, и увидел на первом этаже глухонемых и слепых женщин. Он стал им кричать, объяснять, что сейчас дом завалится, — а уже шевелились стены, и трещины, как молнии, расчеркивали их! — но женщины ничего не слышали и не видели. Тогда он насильно повел их на улицу, но они вырывались, совершенно не понимая, куда их тащат.
И едва он вывел их, как дом обрушился, завалился, сложившись в высокий холм, и пыльный столб повис в воздухе. Земля успокоилась, и Андрей проснулся с ощущением страха.
Ковшов бредил, сипел, кому-то приказывая рубить пол.
А в вагоне решался вопрос: выбросить Ковшова сейчас или подождать, когда эшелон снова тронется, и на ходу спустить тифозника под колеса, предварительно расширив дыру в полу. Тогда бы охрана не узнала, что в вагоне есть отдушина из этого ада.
Решили, что лучше сбросить на ходу.
Однако оставался еще один важный вопрос: требовался доброволец, который бы взялся за это дело.
И вот добровольца никак не находилось ни в одной партии…

10. В ГОД 1909…

В последнем классе гимназии Андрей все глубже начинал чувствовать тоску. Она возникала не сразу и даже не в юности; корни ее тянулись из глубин, из детства, только тогда многие чувства были непонятны и воспринимались как неотвратимая часть жизни. Детское желание спрятаться где-нибудь на сеновале или в конюшне, забиться в уголок, чтобы затаить дыхание, оцепенеть и на какой-то миг стать слепым и глухим, теперь незаметно переросло в жажду одиночества.
Дядя видел такое его состояние и старался не мешать.
— Это ты с богом говоришь, — как-то раз заметил он, глядя на Андрея благосклонно и с любовью.
Поздней осенью в этот год, когда уже выпадали первые зазимки, Андрею захотелось съездить домой, в Березино. Дядя не противился: в последнем классе гимназисты чувствовали себя полустудентами, жили вольно, по своему усмотрению. Но Саша ехать отказался. В то время он страстно увлекся спортом и ходил в Дом физической культуры, который содержал есаульский купец Белояров.
В Березино Андрей приехал под вечер и сразу же, оседлав коня, отправился на луга. Выпавший утром снег так и не растаял совсем и теперь схватывался ледком. Придорожные травы, увешанные тонкими сосульками, тихо позванивали на ветру, ровно шумели сосны, и в стылом, предзимнем небе догорала подслеповатая заря, словно далекий, скоротечный пожар. В кронах деревьев тревожно кричали кедровки, и то были единственные живые существа во всем лесу.
Андрей скоро озяб и, бросив поводья, поднял воротник тужурки, ссутулился в седле и грел руки на шее коня под густой белой гривой. Уже обученный и резвый трехлеток словно чувствовал настроение седока и тоже шел, низко опустив голову, как старый, поживший на свете мерин. Впрочем, и жеребчику было от чего печалиться: близилась осенняя ярмарка, и судьба его была предрешена…
Вместе с угасающей зарей стих ветер, и в природе наступило то состояние, когда кажется, что ты медленно глохнешь. И вместо шорохов и звуков слышен только стук крови в ушах. Онемевшие кедровки сидели нахохлившись, беззвучно падал лед с ветвей, и конь ступал по снегу, будто на кошачьих лапах.
На миг Андрею почудилось, что дорога эта ему незнакома и ведет бог весть куда; иначе как объяснить, отчего охватывает тревога и так долго тянется сумрачный лес? Ведь летом, когда ездили на покос, все было не так!..
Но конь вынес его на взлобок, и открылся широкий луг, присыпанный снегом. Сразу посветлело, а на белых вершинах скирд еще отражалась красная заря. Андрей соскочил на землю и, чувствуя, как слезы закипают в глазах, крикнул что было мочи:
— А-а-а-а!..
Голос взметнулся ввысь, откликнулся эхом от далеких лесных гребешков, усиленный многократно, загремел, низвергаясь с небес. Жеребчик навострил уши, заржал тоненько, призывно, и Андрей рассмеялся. В голове застучала одна-единственная и простая мысль: какая это радость — жить! Жить!
Он бросил повод и побежал. Под ногами хрустел ледок и желтая отава, и всюду, насколько хватал глаз, ощущалась чистота и целомудренность. Конь, взбрыкивая задними ногами, умчался вперед и на секунду встал, вскинул голову.
— Э-э-эй! — закричал ему Андрей и замахал руками.
Эхо простреливало пространство, голос звенел и осыпался на землю вместе с морозной иглой.
Но вдруг кто-то отозвался! В лугах кто-то был, и живой человеческий голос пробивался сквозь холодное эхо с небес. Андрей на мгновение замер, вслушиваясь, а жеребчик помчался к скирдам и неожиданно перевернулся через голову, наступив на повод. Он тут же испуганно вскочил, нелепый и смущенный, по-телячьи отбежал в сторону и встряхнулся.
— О-о-о! — негромко позвал Андрей, внутренне содрогаясь от мысли, что голос в пустых, осенних лугах ему не почудился.
И снова ему откликнулись. А потом Андрей различил на фоне белой скирды человеческую фигуру — зябкую, маленькую и одинокую. Расстояние было велико, но он угадал, кто это, и побежал, вновь как бы повинуясь чьей-то чужой воле.
Альбинка стояла у скирды, пряча руки в рукава овчинного кожушка, улыбалась спокойно и печально, у рта вился легкий парок. Андрей ошеломленно молчал, кровь стучала в висках, обжигая лицо, и чуть побаливал детский шрам на лбу.
— Вот и дождалась, — просто сказала Альбинка. — Вот и дозвалась.
Снег под ее ногами растаял, и влажно блестела пожухлая отава.
— Ну, здравствуй, барин, — вымолвила она, словно на ухо прошептала. — Приехал, сокол мой.
И неожиданно поклонилась ему, не вынимая рук из рукавов.
Окончательно растерянный, Андрей не знал, как ответить, и спросил невпопад:
— Замерзла?
— Нет! — засмеялась она и, распрямившись, вскинула голову. — Это я так тепло берегу. На вот, потрогай руку — горячая…
Андрей машинально коснулся руки и тут же отдернул: ладонь и впрямь была горячая и почему-то светилась, как если бы ее держали под лампой. Альбинка опять засмеялась и ослабила туго завязанный полушалок.
— Что ты тут делаешь? — нашелся Андрей, приходя в себя.
— Пошла телку искать… А потом пришла сюда и стала звать тебя. Зову и поджидаю.
— Меня? Но…
— Гляди! Гляди, конь твой уходит! — вдруг крикнула она.
Андрей обернулся: жеребчик рысил своим старым следом, направляясь в Березино. Повод волочился у него между ног и мешал перейти в намет.
— Уходит! — наливаясь страстным возбуждением, воскликнул Андрей. — Я догоню! Ты постой!
Он ринулся наперерез коню, но Альбинка не отставала. Они бежали рядом, нога в ногу, и подол ее юбки порошило сухим снегом. Жеребчик диковато прянул в сторону, сошел со своего следа и потянул вдоль опушки.
— Ну хватит! — Альбинка схватила Андрея за руку, заговорила как с ребенком: — Все равно не догонишь. Я знаю, не догонишь.
Андрей вырвал руку и помчался за конем. Альбинка осталась стоять, улыбаясь и глядя с интересом.
Около получаса Андрей бегал по лугу, спотыкаясь о кочки, падал в льдистый снег, но жеребчик не останавливался.
Когда сумерки опустились на луг и там, где недавно горела заря, осталось холодное, бирюзовое свечение, Андрей сел на землю и уронил руки, а жеребчик, которому, видно, надоела игра, неторопкой рысью направился в лес. Спиной Андрей чувствовал, как Альбинка медленно подходит к нему и смеется — негромко и совсем невесело. Когда она была в сажени, Андрей резко вскочил и пошел во мглу, широко отмахивая руками.
— Постой! — Альбинка догнала его. — Не сердись на коня… Я тоже телку свою не нашла, хоть домой не ходи… Зато тебя дождалась!
Андрей остановился. Она смотрела снизу вверх и будто тянулась к нему. В глазах отгоревшей зарей светилась тихая печаль. А росные ее волосы схватились ледком — белым, словно молочные брызги. Андрей тронул их рукой, и лед мгновенно растаял, засверкали прозрачные капли…
— Идем! — позвала она и потянула за руку. — Идем, я что-то тебе покажу!
Возле скирды она встала на колени и принялась выдергивать слежавшееся сено.
— Давай! — подбодрила она. — Скорее, пока не замерзли!
Андрей послушно опустился рядом, выдернул один клок, другой, стал захватывать побольше, отшвыривая сено в сторону. Скоро там выросла целая копешка, а они, веселясь, толкали друг друга и углублялись в основание скирды. Руки были исколоты, но боли не чувствовалось. Потом сделалось тесно в узкой норе: они едва втискивались, чихали от пыли и смеялись. Было совсем темно и душно, однако руки неожиданно наткнулись на жерди. Альбинка завизжала от радости и, скользнув вперед, куда-то исчезла.
— Сюда! Сюда! — услышал Андрей ее голос, словно из подземелья.
Он нащупал лаз и оказался под стожарами, как в шалаше. Можно было стоять на коленях, и впереди еще ощущалось пространство.
— Аля? — тихо позвал он.
— Нужно закрыть лаз, — прошептала она, возникая из темноты. — Чтобы не выстудить. Тут с лета тепло осталось…
Он послушно заткнул ход сеном и на ощупь вернулся обратно.
— Тихо, — предупредила Альбинка. — Чуешь, летом пахнет…
Андрей лег, закрыл глаза и увидел теплый июльский вечер на полосе, далекие дымы костров, поднятые в небо дышла телег. Сумерки уже опускались на землю, в прибрежных кустах запели ночные птицы, и вместе с прохладой терпко запахло луговым многоцветьем. Прокаленный зноем воздух был чист и легок, и можно было не дышать: кружилась голова и тело потеряло вес. Казалось, стоит оттолкнуться — и полетишь над землей.
Видение лета было реальным и одновременно походило на сон.
Андрей бежал по лугу, делая огромные скачки, и замирало сердце от полета. Хотелось кричать, но от восхищения горло сдавливал горячий спазм. Не осознавая, какая сила несет его над землей, он свято верил, что в природе ничего худого не произойдет и сила эта не уронит его, не сбросит наземь…
И вдруг он увидел рядом Альбинку. Они держались за руки и летели. Давным-давно, в детстве, когда еще было не стыдно ходить за руку с девочкой, они бегали так по лугам и прыгали через ряды скошенной травы.
— Милый, любимый мой! — захлебываясь от ликования, шептала Альбинка. — Я знала! Знала! И ждала!..
— А мне было так печально, — признавался он. — И меня тянуло сюда!
— Это я звала! — смеялась она. — Иду и зову! Мне бы телку звать, а я тебя зову. Остановлюсь — кричу!
— Я бы тоже закричал, но не умею! Только подумаю крикнуть — голоса нет. И страшно почему-то…
— Вот мой венок! — она совала в руки Андрею венок. — И ничуть не завял! Ты гляди, гляди — живые ромашки!
— Но я ничего не вижу!
— И меня не видишь?
— И тебя…
— Я тоже тебя не вижу! Где ты? Любимый мой!..
— Аля, Аленька…
И, заключенные в тесное пространство, они постигли его бесконечность…
Андрей слышал приглушенный звон удил и мерный хруст сена на конских зубах.
— Надо подпруги отпустить и разнуздать, — проговорил он, склоняясь к лицу Альбинки. Губы очужели, не слушались.
— Не уходи, — промолвила она. — Все обойдется…
Он высвободил руку из-под ее головы и хотел встать, но Альбинка обняла его за шею, сцепила пальцы, неслышно засмеялась:
— Не отпущу!.. Никуда он не денется, твой конь.
— Откуда ты знаешь?
— Я все знаю. Что было и будет.
— Откуда? — Андрей уловил в ее голосе пугающую уверенность.
— Помнишь, как мы ходили смотреть папоротник на Иванов день?
— Помню, — выдохнул он.
— Я нарвала цветов, а ты нет. Теперь я все знаю… Могу тебе всю судьбу рассказать.
— Зачем? — он попытался вырваться из ее рук. — Я не хочу…
— Боишься? — засмеялась она и неожиданно горько вздохнула. — И я боюсь… Как подумаю, так и боюсь. Господи! Лучше жить и ничего не знать…
Они замолчали, и на слуху Андрея вновь встал звон удил и шорох сена. Жеребчик, видно, маялся, нагибаясь к земле, постанывал.
— Все-таки я схожу, — сказал он.
— Жеребчик твой не пропадет, — отыскивая в темноте его руку, прошептала Альбинка. — А я вот пропаду. Только выпустишь меня из рук — сразу исчезну.
— Но почему? — со страхом в голосе спросил он.
— Меня в твоей судьбе нет, — просто сказала она. — Я вижу — нет.
— Да почему же?! Почему?! — закричал он.
— Не знаю, милый… Я не знаю! — она заплакала. — Жизнь такая путаная…
Андрей прижал ее к себе, словно дитя, глядя в темень широко открытыми глазами, сказал твердо:
— Выходи за меня, Аля. Сейчас же поедем к отцу. Поймаем коня и поедем. Я тебя на руках повезу. По всему селу проедем…
Она длинно всхлипнула и затихла. Он чувствовал ее горячее дыхание и слезы. И это наполняло душу торжественной силой…
— Хорошо, — не сразу согласилась она бесстрастным голосом и этим отпугивая его. — Хорошо, поедем… Но пока ночь. Дождемся утра. И явимся вместе с солнышком…
Она съежилась, спрятала ноги под юбку. Он прикрыл ее своей тужуркой и стал слушать, как она дышит. Он вдыхал ее дыхание и чувствовал, как кружится голова. Откуда-то сверху сыпалась сенная труха, путалась в волосах, порошила лицо.
— И детей! Детей нарожаем много-много! — словно спохватившись, добавил Андрей. — Мальчиков и девочек.
— Сколько? — сонно спросила Альбинка.
— Не знаю… Наверное, девять. А лучше — одиннадцать!
— Лучше двенадцать, — согласилась она. — Спи, Андрейка, спи, любимый. Завтра взойдет солнце, и мы поедем…
Перед глазами колыхалось и плыло летнее знойное марево, в котором, изламываясь, летели какие-то белые птицы…
Ему показалось, что он не спал, а лишь на мгновение прикрыл глаза. Птицы все еще продолжали полет, зыбились, двоились, но теперь уже не в воздухе, а в густой льдистой воде. Он хотел обнять Альбинку, чтобы она не замерзла, но под руки попала только его тужурка, оставленная на сене, как змеиный выползок. Торопливо он ощупал пространство вокруг себя и негромко позвал:
— Аля!
Под стожарами было тихо и пусто; он чувствовал эту пустоту с такой же ясностью, как колючую сенную труху за шиворотом. Крикнул:
— Аля-а!
Голос уходил, словно в вату. Ползая на коленях, он обшарил все уголки и, обескураженный, долго не мог сообразить, что произошло. Вдруг стало душно и холодно. Откуда-то потянуло сыростью и запахом талого снега. Отыскав выход, он выдернул сенную пробку и увидел сквозь переплетение сухой травы мутный рассвет.
Он выбрался наружу и сощурился от белизны и света. Хлопья мокрого снега выбелили все вокруг, ветер трепал влажные стены скирд, мял кусты и протяжно гудел в вершинах старых сосен.
— Аля, где ты?! — прокричал он против ветра и задохнулся.
А снежный заряд лишь набирал мощь и теперь лавиной обрушивался на землю. На расстоянии трех шагов все пропадало в белой пене, и, оторвавшись от скирды, Андрей тут же потерял ориентиры. Он сделал несколько шагов и наткнулся на разбитое вдребезги седло. Подпруги были оторваны, искорежена кованая лука, а на потнике темными пятнами проступала свежая кровь.
Андрей бросил седло, побежал вперед, но упал, зацепив ногой согнутое стремя. Он встал, отер лицо и пошел вперед. Фуражка давно слетела и унеслась куда-то вместе с ветром, забитые липким снегом волосы обмерзали, скользили сапоги. Он кричал, звал и не слышал своего голоса. Иногда чудилось, будто кто-то откликается или плачет неподалеку, и он бежал на этот звук то влево, то вправо, пока не ударился о скирду.
Он сполз по ее стене на землю, съежился и глянул на свои руки. Пальцы и ладони покраснели и распухли; тупая саднящая боль стучала по жилам вместе с кровью. Он спрятал руки под тужурку и, ткнувшись головой в плотный бок скирды, заплакал.
Он плакал горько, как плачется только в детстве, но боялся громко всхлипывать и закусывал губу. И когда было не сдержать голоса, он зажимал рот израненными руками и вдавливал лицо в мокрое сено.
Наплакавшись, он затих и долго сидел, глядя перед собой и слушая ветер. Внезапно он почувствовал мягкий толчок в спину, словно кто-то играя дотронулся ладонью. Андрей вскочил и увидел залепленного снегом жеребчика. Он стоял понурый и брякал удилами, словно хотел перекусить их. Андрей схватил повод, обнял коня, приласкался.
— Живой, дурачок… Что же ты убегал от меня?
Он стал сметать рукой снег с его спины и боков и неожиданно обнаружил, что жеребчик поседел.
Вначале он не поверил глазам своим, протер, взъерошил шерсть — от серых «яблоков» не осталось и следа. Конь стал белым, белее снега, состарившись за одну ночь.
Можно было подумать, что это другая лошадь, бог весть как здесь очутившаяся, но Андрей смахнул лед с крупа и увидел тавро…
Сбитая седлом холка еще кровоточила, отчего падающий снег мгновенно розовел и просвечивался.
— Что же с тобой стало? — спросил Андрей.
Жеребчик вяло тряс головой и норовил уткнуться мордой ему в бок.
Буран опал как-то разом, высветилось на небе туманное солнце. В открытом сверкающем просторе все вернулось на свои прежние места и приобрело привычные цвета и оттенки: посинел белый лес на горизонте, зажелтели стволы старых сосен и рдеющие из снега ягоды шиповника скорее напоминали цветы, чем плоды.
Потом Андрей увидел медленно приближающиеся к скирде три пары лошадей, запряженных в телеги. Плотный снег на конях и людях подтаивал и отваливался ломтями. Мужики смотрели из-под ладоней, что-то кричали друг другу и неожиданно один из них соскочил, побежал впереди повозок, путаясь в полах дождевика.
— Барин? Вот ты где, Андрей Николаич! — конюх Ульян Трофимович содрал шапку, перекрестился. — Слава те господи. Нашелся! Ведь тебя отец ищет — с ног сбился… Эко занесло куда!
Андрей держал в поводу своего коня и молчал. Мужики подогнали телеги к скирде, закурили.
— Погоди, Андрей, — вдруг спохватился Ульян Трофимович. — Чей конь-то у тебя? Я же тебе молоденького, в яблочках, подседлывал…
Андрей очнулся, закричал мужикам:
— Не трогайте эту скирду! Слазьте!

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

Мужики насторожились, завертели головами..
— Дак почто, барин?
— Не трогайте, я сказал!
Конюх недоуменно осекся, вытаращил глаза.
— Николай-то Иваныч с этой велел брать… Сенцо помельче… Перед ярмаркой подкормить бы жеребяток…
— Эту скирду не начинайте! — взмолился Андрей. — Возьмите с другой, а? Ну, прошу вас, а?
— Ну, раз так, — замялся Ульян Трофимович, а мужики повыдергивали вилы, расхлопали ими потревоженные бока скирды. — Пускай стоит… С другой возьмем… Не захворал ли ты часом, барин?
Андрей взял коня под уздцы и пошел вдоль луга. Жеребчик подволакивал ноги, екала на ходу селезенка.
— Куда же ты, Андрей! — кричал вслед конюх. — Домой иди! Или уж в Свободное! Родители-то эвон как переживают!
Андрей сделал большой круг, обходя скирды: Альбинкиных следов не было. Снег искрился, чистый, белый, целомудренный…
Потом он брел по дороге и среди свежих конских и тележных следов искал старые, оставленные Альбинкиными полусапожками. Почему-то казалось, они должны сохраниться даже после такого бурана: иначе невозможно поверить в то, что было ночью. Он до рези в глазах всматривался в снег, взгляд цеплялся за каждую припорошенную ямку, и сердце подскакивало к горлу.
«Жена, жена…» — мысленно произнес он, а потом негромко и боязливо сказал вслух:
— Жена, жена…
И прислушался к непривычному звучанию слова. Был в нем какой-то новый, неведомый смысл.
Так шел он по следам около часа, пока не оказался на высоком увале. Здесь снегу было мало — кроны сосен держали его на себе. И только теперь Андрей различил четкие заячьи следы, по которым так долго шел. Какого-то сумасшедшего зайца носило по лесу в разгар пурги: он кружил, прыгал по сторонам — то ли играл, то ли от врага спасался…
Андрей огляделся и узнал место. Года два назад они приходили с Сашей сюда на тетеревиный ток. Где-то внизу, под увалом, должен быть родник…
Он спустился по склону и в самом деле скоро отыскал парящий на холоде темный зев источника. Андрей встал на колени и зачерпнул ладонями воды. Вода была светлая, чистая и теплая. Он стал сваливать в родник комья снега, чтобы остудить, но снег таял мгновенно и не остужал.
Жеребчик стоял на коленях и медленно цедил воду, едва прикасаясь к ней губами.
Так и не напившись, Андрей поел снегу и пошел кочковатым, гнилым болотом. Конь тащился сзади, наступал на пятки, словно худая дворняга; повод волочился по земле и обрастал грязным льдом. Андрей все еще рыскал взглядом по сторонам, искал следы, хотя уже отчаялся найти, и вслух нараспев повторял незнакомо звучащее слово — жена.
Болото кончилось, начался беломошник с огромными мерзлыми грибами, со следами глухарей, затем под ногами захрустел кипрей среди старых порубок: природа еще хранила мелкие осколки лета — тепла, дождей, цветения…
А он все шел и бормотал себе под нос, словно очарованный. Вспугнутая с дневки сова заметалась между деревьев, чиркнула крылом по лицу и неожиданно уселась на прогнутую спину коня, запустила когти под кожу. Жеребчик взлягнул и ринулся вперед, чуть не подмяв хозяина. Сова косо слетела с лошади и опустилась на землю, распустила крылья, словно бабий подол, заурчала по-собачьи, мерцая зеленым, слепым глазом.
Неизвестно, сколько бы еще шел Андрей, если бы вдруг не очутился на берегу Кровавого оврага. Дальше пути не было. Он прошел взад-вперед, прислушался к далекому гулу воды внизу и сел на валежину. Другая сторона была совсем близко, сажен за полета, и сквозь заросли шиповника виднелась часовенка с покосившимся крестом, но перейти овраг напрямую удавалось разве что летом, в сухую погоду, когда глиняные берега были крепкими. Выход оставался один: обойти его, сделав крюк верст в семь.
Овраг начинался недалеко от Березина, и с каждым годом исток его уходил в глубь материка, разгрызая самые плодородные земли, а устьем своим выдавался к Свободному, стоящему на низком пойменном берегу Повоя. С весной он начинал греметь, ворочал камни, переносил огромное количество земли, леса, и создавалось ощущение, что овраг совершает какую-то большую и полезную работу.
Зрелище было величественное, и невольно грудь распирало от восхищения, когда случалось Андрею видеть, как обрушиваются в бездну и превращаются в ничто целые десятины земли. Подмытый берег вначале трескался, и некоторое время на нем еще видны были борозды от плуга, пни, деревья, а то и часть дороги с колеями и обочинами. Затем трещина увеличивалась, росла на глазах, и огромный пласт суши опрокидывался, словно отрезанный чудовищным лемехом. Земля при этом содрогалась, и по спине бежали мурашки. Однако совсем другое дело было видеть, как вся эта гигантская работа вершится впустую: возле устья на речную пойму выползал рыжий язык перемытой и никчемной земли. Он затягивал луга, плотно закупоривая озера, обволакивал кусты и молодые леса. Всюду, куда дотягивался этот язык, начиналась гибель. Несколько лет на нем ничего не росло: он трескался в жару и размокал от дождей.
Существование оврага казалось Андрею бессмысленным. Если все в природе взаимосвязано и нужно, даже комары, болота и голые камни, то почему же от оврага один только вред — и природе, и людям? Так размышлял Андрей, пока его однажды не осенило. Да как же без оврагов? Ведь куда-то должны деваться накопившиеся за зиму снег и летние ливни. Та вода, которую земля уже не может вобрать в себя. Не овраги, так от весенних вод утонула б земля, превратившись в плавни. Поэтому она освобождалась от лишней влаги, как человек освобождается от гнева, выместив его на невинных домашних.
И все-таки Кровавый овраг казался местом неестественным и страшным.
Андрей сидел на кромке берега и смотрел вниз: а ну как там отыщутся Альбинкины следы? Может, шла в потемках, сорвалась и скатилась на дно. И теперь сидит где-нибудь на камешке в этой земляной щели и плачет…
Он и в самом деле услышал тоненький плач и вздрогнул, вскочил на ноги, чуть не сорвавшись с обрыва: седой жеребчик, осторожно подняв уши, глядел на ту сторону и ржал так, будто пробовал голос.
За оврагом Андрей увидел сутулого человека в длинном тулупе и узнал Леньку-Ангела. Ленька махал полами, будто хотел взлететь,
— Леня! — закричал Андрай. — Ты Альбинку не встречал?
— А телку домой погнала. Телку нашу свободненские поймали да в лесу привязали. Доходная стала.
Андрей заметался по берегу, от досады вырвал тоненькое деревце и швырнул его в овраг. И вдруг упал на колени, взмолился:
— Леня! Сделай чудо, перенеси меня на ту сторону! Ты же можешь. Ты же ангел! Ну?
— Эх, барин, — покачал головой Ленька. — Враки всё… Думаешь, чудо делают?.. Дураки вы все, что ли…
— Но ты же делал! Делал!
Ленька потоптался на месте, растянул полы тулупа, но остановился.
— А коня своего белого отдашь? — вдруг спросил он. — Отдашь — перенесу!
— Отдам! — крикнул Андрей, постанывая от нетерпенья.
— Тогда зажмурь глаза, — деловито приказал Ленька-Ангел. — И не открывай. Ежели откроешь, и тебя уроню и сам расшибусь.
Андрей зажмурился и, чтобы лишить себя искушения, плотно зажал глаза ладонями. Тут же пахнуло ветром и запахом вонючей залежалой овчины — и через мгновение он оказался на другой стороне, а Ленька-Ангел держал жеребчика под уздцы и чем-то кормил его с ладони.
Андрей побежал по талому снегу, скользил и, удерживая равновесие, взмахивал руками. Две цепочки следов мелькали перед глазами: неуверенные копытца и полусапожки на высоком подборе. Мокрый, тяжелый снег, облепив кроны молодых сосенок, сгибал их до самой земли, так что вдоль всей дороги образовались сводчатые арки. Андрей бежал под ними, словно по длинным залам, но ни в одном Альбинки не было. Он ждал ее из-за каждого поворота, и каждый следующий поворот только усиливал надежду.
Там, где недавней бурей уронило на дорогу старую сосну, Андрей и увидел Альбинку. Она сидела на валежине, а рядом, на снегу, лежала худая, голодная телка с веревкой на молодых рожках. Он перешел на шаг, чтобы подойти с достоинством, но не сдержался, кинулся со всех ног:
— Аля! Аленька!
Альбинка испуганно вскочила с дерева, крепко вцепилась в веревку. Туго повязанный полушалок делал ее головку маленькой, тесный кожушок плотно облегал высокую грудь, а тяжелый подол юбки обвисал от тяжести воды и заледеневшего талого снега.
— Барин? — она удивленно наморщила лоб. — Господи, откуда вы?
— Аля, что же ты ушла? Я тебя ищу, твоим следом иду, — задыхаясь, проговорил Андрей. — Звал, звал… Ветер…
— Что это с вами, Андрей Николаич? — игриво засмеялась Альбинка. — Экий чудной!
— Где же ты была, Аленька?
— Я-то телку искала, — она ласково погладила выпирающие ребра животины. — Исхудала, родимая, чуть токо не извели, ироды. — И вдруг похвасталась: — Матушка сказала, коль найду телочку — моя будет, на приданое. Два дня ноженьки била…
Он шагнул к ней через валежину, но Альбинка отпрянула.
— Ой, барин, не худое ль ты задумал? — спросила боязливо. — Ежели худое, так я драться умею… Вы будто не в себе, барин.
Андрей дотянулся до нее, схватил за плечи.
— Аля?.. Мы же с тобой… Аленька? Я тебя на руках…
Она уперлась ему в грудь крепкими руками, стараясь оттолкнуть; огнем вспыхнули щеки, дерзко блеснули глаза.
— Не делай греха, барин. Коль барин, так и лапать возможно?
Он увидел прямо перед глазами ее руки: пальцы изрезаны осокой, черные точки заноз от шиповника. В волосах и воротнике кожушка — зеленая сенная труха…
Вконец растерявшись, Андрей выпустил ее плечи и только бормотал:
— Аля, Аленька…
А она проворно подняла телочку и повела ее, покорную и едва переставлявшую жидкие ноги. На ходу Альбинка оглянулась несколько раз, пока не скрылась за поворотом. Андрею почудилось, будто, оглядываясь она как-то загадочно и печально улыбалась. Но то могло просто казаться, поскольку заваленный снегом лес, гнутые арки из сосен да и сама белая дорога казались в тот час загадочными и печальными.

11. В ГОД 1918…

В апреле, по тающей днем и подстывающей ночью дороге, по хрусткому льду, который радует душу и предвещает весну, в солнечный полдень, сгоняющий остатки снега с берегов и высоких мест, прискакал в Бергезино небольшой конный отряд вооруженных людей.
Председатель комбеда Ульян Трофимович в это время находился в бывшей пекарне, строенной еще покойным барином Иваном Алексеевичем и теперь приспособленной для общественных дел. С ним был Елизар Потапов из Свободного. Пожилой, образованный по-книжному и рассудительный, Елизар пытался разговорить председателя, а может, и поспорить с ним, поскольку свободненского книгочея в своем селе слушать не хотели. Однако и Ульян Трофимович не больно откликался на рассуждения Елизара: накануне из уезда пришла бумага о продразверстке — деле еще не виданном и не слыханном в Березине.
— Если делать революцию, то только ради счастья народа, — говорил Елизар Потапов. — Ради его духовного и культурного развития. Чтоб жилось народу в радость, чтоб утром встал и до самой глубокой ночи, пока не лег, все было жить охота. А так-то зачем революция нужна? Свобода у нас в Сибири завсегда была, земля тоже была, сей только, не ленись. Вот развития духовного нам тут не хватало, кроме как в церковь и пойти некуда. Вот бы какую революцию сделать! Культурную!
Ульян Трофимович, слушая гостя, выглянул в окно и заметил конных, за спинами болтались винтовки.
— Кто это пожаловал? — насторожился он. — Гляди, Елизар Степаныч.
Потапов сунулся к окну и замолчал. Ульян Трофимович достал из угла винтовку и пошел на крыльцо.
Когда всадники подвернули к воротам, он разглядел на шапках красные тряпичные звездочки. Сунув винтовку за дверь, председатель комбеда пошел встречать гостей.
Молодой парень в городском пальто, перепоясанном ремнем с револьверной кобурой, подал руку, щурясь от солнца, представился:
— Мы из уезда. Коркин моя фамилия, продкомиссар. За хлебом приехали, товарищ председатель.
— За излишками? — спросил Ульян Трофимович.
— Совершенно верно, за излишками, — подтвердил Коркин.
— Пошли в контору, там обсудим, — пригласил председатель…
Тем временем березинские почуяли новых людей в селе и потянулись к комбеду. Не заходя во двор, они останавливались возле заплота и ворот, смотрели сквозь щели на веселых молодых красноармейцев. И вот кто-то первый из продотрядников метнул в сельчан снежок, девки немедленно ответили, и скоро началась привычная для весны суматошная перестрелка.
А в старой пекарне Ульян Трофимович и продкомиссар молча стояли друг против друга. Коркин вздохнул, достал и показал мандат:
— Вот, товарищ председатель, если не веришь…
— Верю я, — проронил Ульян Трофимович. — Да нет у нас излишков. Ни излишков, ни хлеба.
— Это я слышу в каждом селе, — устало махнул рукой Коркин. — Пойдешь по дворам — скирды необмолоченные стоят.
— У нас уж год как подобрали, — вздохнул председатель. — Мужиков-то мало осталось, война порастратила мужиков. А раньше и впрямь стояли.
— Вы как председатель местной власти должны понимать текущие политические моменты, — вежливо предупредил продкомиссар. — Во многих губерниях России голод, рабочим и солдатам не хватает хлеба, в городах карточная система. Идет гражданская война…
— Все понимаю, товарищ Коркин, — Ульян Трофимович посмотрел в окно на веселую войну. — Да ведь хлеб от моего понятия не родится, его сеять надо.
— Где же хлеб? — спросил продкомиссар, теряя выдержку.
— Ты, товарищ, сеял когда, нет? — вдруг поинтересовался Елизар.
— Нет! Я не сеял! И ваши эти… оставьте при себе!
— Хлеб-от один раз в году жнут, — пояснил Елизар. — Ас прошлой осени власть менялась два раз в год. Временные были — взяли хлебушек. Теперь ты приехал. А на улице весна, еще и не сеяли.
Снежки летели через заплот белыми брызгами, и девичий визг пробивал двойные рамы…
— Приезжайте осенью, товарищ продкомиссар, — сказал Ульян Трофимович. — Уродится, так будет хлеб.
— Хватит болтовни! — отрубил Коркин. — Где хлеб?
Ульян Трофимович посмотрел в худое лицо продкомиссара и сузил глаза.
— Не родился хлеб!
— Где хлеб — это надо тебя спросить, — строго сказал Елизар Потапов. — Какую вы, большевики, политику ведете? Сдается мне, нарочно голод устраиваете, чтоб народ взять в хлебную узду и держать, как уросливую лошадь.
— Эт-то что за разговоры такие? — насторожился Коркин. — С чьих это слов вы говорить так научились?
— Со своих слов говорим, своей головой думаем, — спокойно ответил Елизар. — Не пугай, я тоже человек партийный.
— Какой партии? — немедленно спросил Коркин.
— Меньшевик.
— Мне все ясно, — усмехнулся продкомиссар. — Что с вами говорить?
— Ничего тебе не ясно. У меня слов без доказательств не бывает, — продолжал Елизар. — Газета есть одна, дома, в селе Свободном сейчас находится. Так вот там, в газете этой, хоть и в царской еще, ясно написано, что в шестнадцатом году урожай был выше, чем до войны. По-хорошему-то, одного урожая на три года всей России хватило бы. Сам подумай: война мировая, торговли международной нету, значит, хлебушек весь дома остался. А к нему еще прибавь урожай за семнадцатый год!.. А хлеба-то, выходит, шиш! Куда он девался? Съели?!
— Вы что же здесь, на царских газетах политику строите? — возмутился продкомиссар. — Или я не туда заехал? И тут Советской власти нет?
— Советская власть есть, — сказал Ульян Трофимович. — Хлеба нету.
— Так чего с моим вопросом? — напомнил Елизар. — Не ответил! Где хлебушек-то?
— А вы знаете о том, какова была политика закупочных цен?! — закричал, багровея, Коркин. — Цены упали! И хлеб остался у крестьянина!
— Откуда? — махнул рукой Ульян Трофимович. — Что-то продали, что-то сами съели. Ну, и семенной…
— А я найду! — заявил Коркин.
— Найдешь, излишки — все твои, — согласился Ульян Трофимович. — Вот тебе подушный список, а вот безмен. Иди, перевешивай хлеб, ищи.
Он достал безмен и брякнул им по столу.
— У меня весовщиков нет, — отрезал Коркин. — И времени тоже. Я пойду по амбарам и выгребу половину наличного запаса. А вы обеспечите мне подводы.
— Ты что? — глухо спросил Ульян Трофимович. — В амбарах только семенное лежит…
— А я не сеял, — развел руками Коркин. — Откуда же мне знать? На мой взгляд, все зерно одинаковое.
Ульян Трофимович отшатнулся к стене.
— Да ты от Советской власти ли? Это же… Ты ведь и у нас голоду наделаешь!.. А ну, покажи мандат!
Коркин вновь достал бумагу. Трясущимися руками председатель развернул ее, прочитал, мотнул головой.
— Все одно не верю! Самозванец ты!
— А вы?
— Меня народ выбрал сюда, — председатель кивнул на окно. — А вот тебя кто послал?
— Советская власть!
Ульян Трофимович потянулся было рукой к безмену, однако вовремя опомнился. Но движение его не скрылось от глаз Коркина, он расстегнул кобуру. Ульян Трофимович понял, что делает ошибку за ошибкой, что надо добром просить, в душу ему стучаться! Может, даст послабление…
— Послушай, товарищ Коркин, — взмолился он. — Ну, пощади ты нас! Ведь не посеем — на будущий год с голоду перемрем! Ведь в каждой избе ребятишек полно… Ну, хошь, пока народ не видит, на колени встану? У тебя же, поди, отец-мать есть, ну подумай, как в глаза-то им смотреть станешь, ежели ребятишки перемрут? Прости меня, дурака, ну, покричал я, дак с войны пришел, горячий бываю… Я тоже большевик, с шестнадцатого года, с германской.
Продкомиссар застегнул кобуру, одернул и запахнул на груди пальто.
— Не нужно унижаться, — посоветовал он. — Я этого не люблю.
— Да как же не унижаться-то, — торопливо заговорил председатель. — Мы же тута еще Советской власти не нюхали, руками не щупали. Какая она хоть?.. А ты сразу грабить от имени Советской власти! Да как же народ во власть-то такую поверит? Как же он пойдет за ней, ежели с грабежа начинается? Ты ведь на всю дорогу веру отобьешь. Я им говорю тут, хвалю-нахваливаю. Я им тут золотые горы сулю, а ты… А ты…
Коркин вышел, тихо притворил за собой дверь. Ульян Трофимович опустился на лавку и уставился в огромный черный зев печи, где когда-то пекли общественный хлеб.
— Мне-то ясно, почему такая политика, — сказал Елизар Потапов. — Большевики чуют, что Сибирь вот-вот от России отойдет. Свое правительство будет. Вот и хотят весь хлебушек вывезти. С драной овцы хоть шерсти клок… Вывезут, а там — трава не расти.
— Не может быть, — Ульян Трофимович помотал головой и бросился к окну.
— А я, пожалуй, поеду! — вдруг засобирался Елизар. — Своим скажу, пускай прячут. Да ведь, боюсь, не поверят мне! Ведь не поверят, а?..
Продотряд, разобрав винтовки, уже вышел на улицу; Коркин давал какие-то распоряжения и показывал рукой на избы. Вокруг, застыв в растерянных позах, стояли мужики, бабы, ребятишки…
Когда продотрядники пошли по домам, Ульян Трофимович спохватился, что все еще сидит в пекарне, выбежал на улицу, заметался по двору, не соображая, что делать и как остановить грабеж. Потом он в отчаянии встал перед толпой сельчан, поклонился в пояс и закричал:
— Простите! Простите уж Советскую власть! Люди добрые, простите! Не по злому умыслу, истинный бог!
Мужики и бабы, к кому уже зашли во дворы продотрядники, кинулись к своим избам.
— Ой, ратуйте, люди-и! — понеслось по селу. — Грабя-ат!..
Ульян Трофимович упал на колени, застонал:
— Простите! Простите, ради Христа!

12. В ГОД 1920…

Тележные следы тянулись по степи от холма к холму. Смирившийся и поневоле ставший единомышленником Бутенин шагал позади Андрея и сердито сопел в затылок. Он стер себе ногу и теперь прихрамывал; спина и плечи потемнели от пота.
Так они отмахали верст пять, и Андрей уже шарил взглядом по степи в надежде отыскать знакомые приметы или сам курган, как неожиданно тележные следы начали истончаться: колеи от одиночных повозок отваливали то вправо, то влево, и скоро под ногами остался один-единственный след — неровный, змеистый и едва приметный в траве. Андрей поначалу шел уверенно, надеясь, что колеи где-нибудь впереди непременно сойдутся и приведут на место побоища, к кургану, однако, покрутившись возле солончаков, след вообще пропал, и только молодая сочная трава колыхалась под утренним ветерком. А тут еще Бутенин, словно предчувствуя неладное, стал поторапливать, понукать вопросами: скоро? Нет?
— Скоро, скоро, — отмахивался Андрей и прибавлял шагу.
Сориентировавшись по солнцу, он двинулся по направлению к Уфе, и на какой-то миг ему показалось, что местность знакома; ощущая, как бухает сердце и шелестит кровь в ушах, он едва не бежал. Бутенин вроде тоже воспрянул духом и заспешил следом. Но когда они очутились на берегу балки, Андрея охватило злое отчаяние. На земле не было ни следа, ни единой приметы, что здесь всего два года назад случилось побоище: ни стреляной гильзы, ни пуговицы, ни ремешка… Он прошел вдоль балки в одну сторону, затем в другую; Бутенин послушно таскался за ним и даже не ворчал, а потом забрался на холм и тяжело опустился на землю. От тепла и влаги все цвело, благоухало, так что кружилась голова и рябило в глазах.
У Бутенина наконец лопнуло терпение. Он в который раз переобулся, поднялся с земли и вдруг закричал, распаляя себя:
— Сколько еще бегать? А? Ну, где твой курган, где?! Завел черт-те куда! Если ты стрекануть надумал — не выйдет! Не на того напал! В душу…
— Молчать! — рявкнул Андрей и, резко повернувшись к конвоиру, сжал кулаки. Бутенин умолк, лицо вытянулось; румянец на бледных щеках его разгорался странно: сначала в крапинку, словно тифозная сыпь, затем порозовели скулы и подглазья. Он сглотнул слюну, торопливыми руками стал застегивать ремень. Андрей отвернулся, утер потное лицо жестким рукавом. Ветерок холодил спину, но солнце уже припекало и слепило, так что смотреть можно было только вприщур. Вдруг он услышал тихий шорох у ног и в то же мгновение увидел черную гадюку. Змея подползала к пальцам, блестящая и холодно-равнодушная, протекала меж трав, держа на весу маленькую, тупую головку. Андрей замер и лишь чуть подогнул пальцы на ногах, будто в тесной обуви. Гадюка на секунду остановилась, еще выше вскинула головку и несколько раз выбросила изо рта тонкий, стремительный язык, ощупывая впереди себя пространство. Желтоватый кончик хвоста ее нервно дергался по сторонам, тело взбугрилось, и тугой желвак, пробежав от шеи к середине туловища, вздыбил его, как жесткую веревку. Андрей прикрыл глаза и в то же мгновение ощутил на ноге мертво-холодное тело змеи. Расслабленная и успокоенная, она неторопливо переползла, перетекла через его голую ступню, оставив влажный, знобящий след.
Он открыл глаза, поднял голову и увидел, что Бутенин с ужасом на лице смотрит на его ноги, а руки конвоира машинально одергивают и разглаживают складки под ремнем. Ребячий его рот перекосился, глаза поголубели, и зрачки в них истончились до едва видимых точек.
Андрей привычно пробежал нервными пальцами по шраму и бросил уже на ходу:
— Идемте, у нас мало времени.
Андрей вдруг вспомнил, как шел он со своим полком по степи в Иванов день и как красноармейцы обливались водой. На смерть шли, сердцем чувствовали — не пригодится больше вода в горячей степи, да вот умом понять этого не могли. Не могли и не хотели.
— Андрей Николаич, смотри! — неожиданно громким шепотом проговорил Бутенин. — Человек.
В той стороне, где курился дымок, Андрей заметил белую человеческую фигурку. Травы стелились возле него, выглаживались под ветром до блеска, человек же был неподвижен.
— Каменный… — проронил Андрей.
— Да нет, вроде шевелится! И сидорок на плечах!
Вскоре они настигли незнакомца, и Андрей увидел перед собой щуплого старика в белой длиннополой одежине, высокого ростом, но сгорбленного, будто постоянно кланяющегося. На узкой спине болталась тугая и легкая котомка. Когда он опирался на палку, то по ней, как по дереву, поднимался вверх, распрямлялся и тут же заходился в кашле. На непокрытой голове сквозь редкие седенькие волосы просвечивала бурая от загара лысинка.
Старик распрямился, откашлялся и теперь вытирал слезы, жмуря белесые глаза. Губ у него совсем не было, как, впрочем, и зубов; рот провалился, белая борода не скрывала втянутых морщинок.
— Ты кто? — спросил Андрей. — Как зовут?
— Русин я, — пролепетал старик, выжимая из глаз остатки слез.

Предыдущая страница 11 Следующая страница


Крамола-1 12

— А что тут делаешь?
— Живу…
— Ладно, слушай меня внимательно, — Андрей говорил громко: похоже, старик был глуховат. — Здесь где-то два года назад бой был. Понимаешь? Красные и белые… Слышал, нет? Красные за железную дорогу прорывались, а белые навстречу пошли. Ну?
— Не слыхал, — промямлил старик. — Не понимаю…
— Не понимаешь или не слыхал? — злился Андрей.
— Не понимаю…
— Тьфу! — выругался Андрей. — Ты русский? Я же тебе русским языком объясняю: бой был. Красные и белые, в степи. Где-то здесь. И все погибли! Человек семьсот!
— Погибли, знаю! — слегка оживился старик. — На Иванов день.
— Верно! — обрадовался Андрей. — На Иванов день! Так где? Где их похоронили?
— А тама! — старик махнул рукой в сторону железной дороги. — Вон за угором!
— Так пошли! Пошли! — заторопил Андрей. — Веди!..
Старик привел их на место, и Андрей сразу, еще издали, узнал его: вот балка, где белый эскадрон рубил правый фланг полка, а на горизонте дыбится тот самый холм, на котором окопался заградотряд мятежных чехов.
Обгоняя старика, Андрей побежал вперед, берегом балки. Конечно, вот здесь он скакал, чтобы остановить рассыпающуюся по степи роту, а в этом месте, кажется, под ним убило коня.
Он запнулся обо что-то в мягкой траве и упал на четвереньки. И прямо перед собой увидел желтоватый человеческий череп с ослепительно белыми зубами. Он поднялся на ноги и обнаружил, что стоит среди костей, рассыпанных вокруг, словно свежие сосновые щепки. Ветер трепал обрывки и ленты изорванных нательных рубах, и чудилось, будто они только что отстираны и накрахмалены до приятной телу хрусткости. Андрей, озираясь, сделал несколько шагов — в надежде все-таки отыскать курган, но взгляд выхватывал среди травы лишь частые решетки ребер и белые оскалы зубов.
Боясь еще раз споткнуться, Андрей шел медленно, ступал так, будто проверял, твердо ли под ногой, и всё равно то и дело наступал то на неожиданно вывернувшуюся из травы кость, то на тряпичные лохмотья или обрывки жесткой, как береста, конской шкуры. Понять, где лежат останки красноармейцев его полка, а где кости белых, было уже невозможно. Все стали одного цвета.
— Мы ж были здесь! — испуганно шептал сзади Бутенин. — Мы же здесь уже были!..
Конвоир старательно обходил останки, прыгал через конские скелеты и поэтому шел кривулями, с оглядкой. Иногда он все-таки задевал ногами кости, и они, связанные продубленными сухожилиями, брякали друг о дружку, неожиданно выворачивались из травы и шевелились, как живые. Бутенин от этого становился неуклюжим и мешковатым, не зная, куда ступить, замирал, будто на болотной кочке, и глаза его лихорадочно бегали по земле.
Андрею вдруг стало не по себе. С каждым шагом он все больше чувствовал отвращение, ком тошноты подступал к горлу. Он уговаривал себя, что это же его красноармейцы, и он виновен в их смерти, и ему никогда не простится этот грех. Он внушал себе, что должен смотреть на эти кости с чувством раскаяния и святой благодарности к погибшим. Однако сознание того, что он ступает босыми ногами по человеческим останкам, вызывало ощущение гадливости, и подошвы холодели, как если бы он ступал по россыпи змеиной чешуи. Он боялся, что его стошнит, дышал мелко, осторожно сглатывал тугой рвотный спазм. В одной мелкой ложбинке шагнуть было совсем некуда: человеческие и конские кости были здесь перемешаны, обгрызены и густо вымараны волчьим калом, шерстью и птичьими перьями. Трава тут не росла, лишь сухой, жесткий быльник торчал из земли да островками гнездился старый репейник. Останки напоминали мусор, который остается по ямам и канавам, когда схлынет вода. Андрей повернул вправо, по траве…
— А почему их это… не схоронили? — вдруг услышал он за спиной голос Бутенина. — Можно было и прикопать. Не падаль же какая — люди.
Андрей обернулся к нему, закричал, багровея:
— Некому было! Некому! Все здесь легли, понял?! Все!
— А говорил: курган насыпали, — все еще бормотал сзади Бутенин. — Говорил: гляну только — и назад… Где он, курган-то?
Андрей остановился, удивленный: впереди, над травой, маячила фигура старика, который, согнувшись, что-то тащил по земле. Тащил странно и медленно: выбрасывал палку вперед, переставлял ноги, а потом с трудом подтягивал бечевку. Какая-то стремительная птица металась над его головой, кричала тоненько и протяжно, будто защищала свое гнездо. Андрей пошел к старику и через полсотни шагов оказался на широкой, в сажень, торной полосе. Трава здесь была плотно примята к земле, словно ее прикатали, и уже не распрямлялась. В некоторых местах поблескивала черная жирная почва и желтели вырванные корни.
— Стой! — крикнул Андрей старику. — Погоди!
Тот будто не слышал — упрямо тащился вперед.
Андрей догнал его. На изодранном куске парусины с веревкой, подвязанной будто к санкам, лежала груда костей и черепов. Кости сползали, вываливались в дыры, но все-таки тащились на сухожилиях, постукивая, как бамбуковые занавеси.
— Что ты делаешь, старик? — окликнул Андрей. — Постой!
На вид белесые кости казались легкими, однако парусина скребла землю, и впряженный в нее старик налегал на веревку всем телом, сгибаясь ниже травы. Бутенин плелся за Андреем и таращил глаза. Съехавший назад револьвер в кобуре болтался на обвисшем ремне и бил по ягодицам.
А старик подтянул свою поклажу к неглубокой, в лопатный штык, яме и, кряхтя, начал складывать в нее кости. Он будто оглох и ослеп, а из ввалившегося рта вырывались неразборчивые звуки. Он укладывал кости плотно, подгоняя их одну к одной, наверное, чтобы влезло побольше. Выкопанная на солончаке яма уже наполовину была заполнена, и среди человеческих останков Андрей заметил выбеленный солнцем винтовочный приклад, сабельные ножны и несколько крупных конских костей.
— Идем, а? — прошептал Бутенин. — Идем, ну его…
Андрей огляделся: черное пятно солончака было ископано вкривь и вкось; на приземистых холмиках от весенних вод выступали белые разводья, похожие на морозные узоры. Между тем старик закончил работу и поднял голову.
Андрей попятился: зениц у старика не было либо они совсем выцвели, как выцветает на солнце холщовое полотно.
Над ископанным солончаком взметнулась пыль; горячий вихрь вытянул ее в трубу, поднял к небу и понес над весенней зеленой степью.
К железнодорожному полотну они вышли за полдень и сели отдыхать на раскаленный рельс. Андрея не покидало ощущение, будто он только что плавал и тонул в штормовом море, и вот теперь его выбросило на сушу и под ногами наконец хрустела и гулко отдавалась земная твердь. Степные травы у насыпи росли густо, качались под ветром, кланялись во все стороны, и теперь было боязно ступить туда. Если бы сейчас снова принудили идти в степь, Андрей не сделал бы и шагу от железной дороги. Рельс обжигал руки, а он держался за него и радовался про себя, блаженный и счастливый. Наверное, Бутенин испытывал то же самое, поскольку жмурился на солнышке и улыбался.
На какой-то миг Андрею почудилось, будто они вовсе и не ходили в степь и выстланная костями земля то ли привиделась, то ли приснилась.
— Идем! — скомандовал он и поднялся с рельса.
Он был уже далеко, когда его догнал Бутенин. Версты три они шли молча. Конвоир все пытался затеять разговор, веселел на глазах, наливался какой-то ребячьей жизнерадостностью и азартом. Он то прыгал через шпалу, то семенил, наступая на каждую, или становился на горячий рельс и, балансируя руками, бежал так, пока держал равновесие. Андрей шел, стиснув зубы. Веселость Бутенина раздражала его. Он старался не думать о нем, не замечать, но мысли упрямо притягивались к его болтовне и глаз ловил его белые, ровные зубы, открытые в улыбке.
— Мне ведь велено доставить тебя в Москву живым и невредимым. Кровь из носа. — откровенничал меж тем Бутенин. — Потому и таскаюсь за тобой как тень… Мне ведь и оружие применять запрещено… По секрету скажу. С поезда не я стрелял. Комендант да солдат с охраны. А я только вверх, чтоб пугнуть. Я б скорей коменданта срезал, чем тебя. Так-то!
Андрей молчал, и это было расценено конвоиром как одобрение. Бутенин заговорил тише и доверительней:
— Я как на духу перед тобой. Может, это судьба, что меня сопровождать назначили? На этот счет свой расклад имеется. Сам подумай: если назначат тебя в Москве — и про меня не забудут. Телеграфировать-то в Красноярск я буду! И приеду назад с тобой! Мы возвращаемся, а ты на должности — ого-го! Рукой не достанешь. Бывали случаи, из-под ареста да в начальники. Слыхал!
— Меня судить в Москве будут, — уверенно сказал Андрей. — Осудят и шлепнут. И твои расчеты — пустые хлопоты.
— Не-ет, Андрей Николаич! — засмеялся Бутенин. — Не то время, чтоб на суд в саму Москву возить! В Красноярске бы к стенке приставили, по ревзаконам. А потом — за что? Если уж героев к стенке…
— За расстрел пленных, — коротко ответил Андрей.
Бутенин на мгновение задумался.
— Погоди-ка, Бутенин, — Андрей замедлил шаг. — Ты хочешь сделать военную карьеру?
— Ну, карьера — это старорежимное словечко, — твердо сказал тот. — Это у вас в царской армии карьеры делали. А я служить буду красной пролетарской России. Ведь и Красной Армии нужны будут свои генералы, верно? — вдохновенно продолжал Бутенин. — Вот этого слова я не стесняюсь. Генерал — он при любой власти генерал. А иначе-то какая армия? Но боюсь, война кончится и всякие там бывшие полезут! Из ваших, из офицерья, в академии понабьются… Я не про тебя, Андрей Николаич. Тебе доверяю. Пойми, обидно и даже опасно для республики! Что у них на уме? Возьмут армию в руки и устроят переворот Советской власти. Может такое случиться?
— Может, — согласился Андрей.
— Потому в красные генералы мы должны идти! Мы — рабоче-крестьянского происхождения. Чистые и не замаранные в классовом отношении. И никакой тут карьеры! Я мечтаю: кончится война — пойду в академию. Я хоть и прошел полный курс обучения на войне, но теории поднабраться бы не помешало.
— Все это хорошо, да не выйдет из тебя красного генерала, — вздохнул Андрей. — Полководец — это не работа, это, Бутенин, натура, характер.
— У меня что, характера нету? — удивился тот.
Андрей не ответил. Веселость Бутенина вновь вызвала в нем раздражение и гнев.
— Мне бы только к концу войны на уровень полкового командира выйти, — продолжал говорить Бутенин. — Слух был, что только полковых посылают в академию. У нас Люшенко уже старый, по возрасту не подходит. Так что если тебя назначат — у меня ход будет. А война еще, думаю, без малого год протянется, а может, и больше…
«А ведь будет он генералом, будет! — подумал Андрей, невольно прислушиваясь к четким шагам Бутенина. — И стать в нем генеральская… Даже если меня расстреляют — все равно будет…»

13. В ГОД 1918…

Эшелон тащился на восток, крался ночами, словно бродячая собака, а днем сиротливо выстаивал на полустанках и разъездах, загнанный в тупик, подальше от воинских составов и людей: на вагонах белели короткие, как выстрел, слова — тиф, тиф, тиф…
Никто из начальства или охраны толком не знал, что это за поезд, куда и зачем он идет, однако слух о его «пассажирах» разносился по железной дороге со скоростью курьерского. С приближением эшелона пустели станции, разъезжались, нахлестывая лошадей и теряя товар, мужики из окрестных деревень, прятались по вагонам мятежные чехи, и только беспризорники да нищие инвалиды оставались между путей, беспечно ожидая милостыньки и подбирая рассыпанную в панике картошку.
Но всякий раз возле состава появлялись женщины с кошелками; они останавливались у вагонов, выкликали имена: искали своих; их голоса потом долго стояли в ушах у «пассажиров» и снились во сне. Наверное, женщины искали давно и безнадежно, поскольку в этих голосах уже не оставалось никаких чувств, и казалось, будто на всех станциях кричит одна и та же многодетная женщина, и кричит так, словно сзывает разбежавшихся ребятишек к обеду.
И чем дальше на восток уходил этот страшный поезд, тем все больше тянуло к нему женщин, беспризорников, нищих инвалидов. Иные смотрели издалека, другие лезли к составу, мелко крестясь, будто возле гроба: из недр вагона слышался бред, стоны и хрипло зовущие голоса людей.
Андрей смотрел сквозь пулевую пробоину, и у него создавалось ощущение, что все взрослое и здоровое мужское население России встало под ружье, а остальная часть его скорбит и умывается слезами. А еще казалось, что он подсматривает за какой-то другой, неведомой жизнью, которая существует как бы сама по себе; жизнью чужой, непонятной и нереальной, ибо то, что видел он, не могло быть на самом деле. И подглядывать за ней вроде бы запрещено, поэтому каждый раз, приникая глазом к маленькому, обмахренному занозами отверстию, он испытывал ту же таинственную, как бы воровскую страсть, с какой читал когда-то дело о сектантах, самовольно добытое из дядиного шкафа. Его не манило туда, «на волю»: то, что происходило за стенами вагона, уже не воспринималось как воля. Понятие этого слова прочно связывалось лишь с широким лугом в Иванов день, с пространством, по которому гуляют ветры, с небом, где лежат белые перистые облака, уложенные словно ряды свежескошенных трав. Иногда он бывал на этой «воле», но впечатление от нее оставалось еще более печальным. Раз в два дня дверь вагона откатывали пожарным багром и разрешали вынести и похоронить умерших (люди умирали как-то сразу, почти мгновенно: от истощения, от старых ран, а позже и от тифа). Андрей вытаскивал покойника, — а они были легонькие, кожа да кости, — копал яму в аршин глубиной, где помягче земля, и хоронил. И не успевал увидеть и почувствовать ничего, кроме каменно-холодного тела, черной земли и глазка винтовочного ствола, удивленно и черно глядящего в спину. Болела своя рана, и боль эта еще сильнее сковывала чувства…
Андрей не мог спать. Стоило прикрыть глаза, как ему начинал сниться сон-землетрясение. Вначале он терпел его, как терпел боль, но с каждым разом сон этот становился мучительнее. Тряслась земля, на глазах разрушался дом, в котором гибли люди, и ни молитвами, обращенными к богу, ни собственной волей невозможно было остановить это видение. И привыкнуть к нему тоже было невозможно…
Крепкий, плотный, как амбар, вагон, построенный когда-то для перевозки зерна, надежно отделял жизнь, образовавшуюся внутри его, от той, что была снаружи. Он хранил особенность этой жизни, хотя она никак не могла смешаться с другой, как не смешиваются вода и масло. Впрочем, назвать жизнью существование людей в вагоне было трудно, и все-таки это была жизнь. После того как среди всех партий и фракций наконец возникло согласие и решено было выбросить из вагона заболевшего тифом Ковшова, Андрей достал из-под соломы карабин и перебрался поближе к больному. Ковшов лежал, прикрывая собой дыру, в которую мог протиснуться пока что только ребенок. Дыра эта, все понимали, как-никак вела на волю, хотя воля за этой отдушиной не воспринималась как свобода. Пустое пространство в сажень шириной отделяло Ковшова и Андрея от остальных «пассажиров» вагона, и, чтобы избавиться от тифозника, следовало пройти это расстояние. И наверное, нашлись бы добровольцы, и не спас бы карабин — еще вопрос, успел бы Андрей выстрелить? — выручало другое, неприкасаемость Ковшова, а вместе с ним и самого Андрея, поскольку он возился с больным и наверняка заразился, — так считали в вагоне здоровые «пассажиры». Андрей усмехался про себя: к нему, уже переболевшему тифом, эта зараза не могла пристать…
Потом за нейтральную полосу вытолкнули двух красноармейцев, которые раньше были солидарны с Ковшовым и больше других общались с ним. Они отчаянно сопротивлялись: один, помоложе, кричал дурниной, словно шел на плаху; другой, будто обезумев, плевался в лица насильников, дескать, вот вам, и вы получайте! От него шарахались, хотя в сухом его рту не было слюны. Обреченных загнали в угол к Ковшову и Андрею. Они уже смирились было со своим положением, но тут картавый — опытный подпольщик — неожиданно ввел в искус: он сказал, что красноармейцы смогут вернуться к здоровым, если выбросят Ковшова. Молодой, не раздумывая, бросился на Андрея, выкручивая карабин из рук — стрелять было неудобно и поздно; диковатые и красные глаза его лезли из орбит, на губах вскипала и засыхала клейкая пена. И выкрутил бы оружие, если бы пожилой внезапно ударом сзади не свалил его прямо на бредящего Ковшова. Молодой отпрянул от тифозника, уполз в угол и, скорчившись там, заплакал.
Теперь неприкасаемых было четверо, и, чтобы сладить с ними, требовались добровольцы в таком же количестве или больше. Андрей не выпускал карабина еще сутки, пока здоровая часть арестованных не привыкла и не признала их как силу. Люди плотнее сбились на своей стороне, увеличив нейтральную полосу до двух сажен.
И d этой поры в вагоне стало всего две партии — здоровые и неприкасаемые. Несколько дней здоровые правили всей жизнью. Они владели продуктами — теми кусками хлеба и сырой картошкой, что забрасывались в окна; больным же доставалось лишь то, что падало на их малую часть территории или на нейтральную полосу. Картавый распределял еду между своих, он же приносил воду на станциях, сливая ее в банную шайку, надежно упрятанную в дальний угол. Так было, пока неприкасаемые не осознали, каким «оружием» они владеют. Однажды пожилой красноармеец скараулил, когда картавый с водой заберется в вагон, неожиданно махнул через нейтральную полосу и схватил ведро. Картавый отшатнулся к своим, кто-то из здоровых сделал попытку отобрать воду, но пожилой успел сунуть руку в ведро и громко рассмеялся. А они не пили уже двое суток…
После этого случая начался диктат больных. Малочисленные, они держали в страхе весь вагон. Им ничего не стоило перейти через нейтралку и отобрать кусок хлеба — терять было нечего. Сила заразы и смерти могла сломить любую силу; власть больных стала неограниченной. И только, пожалуй, Шиловский, оставаясь на нейтральной полосе, не подчинялся никакой власти. Он лежал в забытьи, а когда приходил в себя, Андрей поил его, давал хлеб, и он брал, почему-то совсем не опасаясь заразы.
Странный, фантастический какой-то мир сложился в вагоне. Наверное, то был особый вид жизни, до сих пор неведомый землянам. Все социальное уже никого не интересовало; люди не помнили своих имен и фамилий, не помнили, кто, как и почему оказался в этом поезде, но и биологическое начало еще не овладело целиком обреченными. Люди разговаривали между собой, что-то еще вспоминали и, бывало, даже смеялись или плакали. Но больше сидели в тихом отупении, с остановившимися глазами, либо спали и маялись от тяжелых снов.
Однажды ночью, когда эшелон полз, щупая рельсы неуверенными колесами, несколько отчаявшихся здоровых людей неожиданно напали на больных, сбросили Ковшова в угол и стали выламывать надрезанные доски пола. В полной темноте невозможно было различить лиц, слышалось только тяжелое, как у загнанных коней, дыхание. Кто-то протиснулся под пол вагона, раздался ликующий крик, но в следующее мгновение оборвался, отсеченный колесами поезда. Оставшиеся у дыры пришли в себя, заговорили разом и шумно, однако отступать уже было некуда. Здоровые их бы не приняли назад, поскольку нападавшие побывали на половине больных; но и у последних оставаться они не хотели, считая себя здоровыми. Путь оставался один — на волю, которая начиналась под вагоном. Второй из нападавших спускался осторожно, долго примеривался и щупал руками темноту, наконец отцепился и шлепнулся между рельсами. За ним с трудом протиснулся третий, широкий в кости. Последний склонился над дырой, заглянул и отшатнулся от мелькающей внизу стремительной ленты шпал. Андрей закрыл дыру, положив поперек ее выломанные доски и присыпав соломой, перетащил Ковшова на место и лег рядом.
Ковшов жил, несмотря ни на что. Похудевший, сморщенный и бледный, выкарабкивался из болезни, словно трава из-под камня. Как-то рано утром Андрей услышал его осмысленный голос:
— Поет… зараза. Хоть бы дух… перевела.
Шиловский по-прежнему лежал на ничейной земле. Вспоминая о нем, Андрей поил его из фляжки, кормил с руки размоченным в воде хлебом, после чего комиссар снова впадал в оцепенение. Первую неделю в эшелоне Шиловский на глазах усыхал, проваливались щеки, истончились губы. На лице оставались нос и увеличенные, неестественно большие глаза, однако он не походил на истощенного человека. Словно жизнь его, достигнув какого-то оптимального предела, перешла в иное измерение и могла существовать бесконечно долго.
К концу второй недели, ночью, Шиловский неожиданно позвал Андрея и попросил снять повязку. Андрей посадил его, прислонив к. стене вагона, и ощупью стал развязывать бинт. Он ожидал увидеть рану загнивающей и кровоточащей — штыковые ранения и в госпиталях заживали трудно и долго, но рана затянулась твердой коркой, была сухой и прохладной. На выходном отверстии он ощутил под пальцами молодую, шелковистую кожу.
Шиловский попил воды и усмехнулся:
— Я выживу. Я не имею права умереть, даже если бы захотел.
Голос его звучал тихо и твердо, в темноте влажно поблескивали глаза. Андрей молчал, и Шиловский, видимо по-своему расценив это, добавил с раздражением:
— Я — золотой запас, который обеспечивает существование бумажных денег.
Это уже напоминало бред больного, и Андрей не стал бы вникать в смысл — чего только не слышал он от людей в тифозной горячке! — если бы Шиловский не разжигался от своих слов все больше и в страсти его не ощущалось желания убедить. А еще поражала логика, не свойственная бреду.
— Эти пятеро — мелочь, сор. Они должны быть, иначе не спасти идею мировой революции. Если хотите, это топливо, чтобы не угасла борьба. Россия не сможет в одиночку. В России некому верить. Запомните мои слова: через несколько лет революция переродится. Из рабочих вырастет новая буржуазия, из партийных работников — светлейшие князья, а темные русские крестьяне не примут наших идей. Им вновь понадобится царь. Только мировая революция способна раз и навсегда утвердить социалистический порядок… Эти пятеро — мужественные люди. Но им неизвестна высшая идея. Я доверяю вам больше, чем тем, пятерым…
Андрей слушал и старался понять, о каких пятерых говорит Шиловский, пока не вспомнил комиссаров, расстрелянных на второй день. Кажется, с ними шестым ушел сумасшедший…
Между тем Шиловский спешил выговориться, речь становилась торопливой и бессвязной:
— Вы же видели, как люди превращаются в скот… Из них можно сделать животных… Нет высшей веры… Они не знают, зачем они живут… Революционная борьба — это не драка классов… Великая и высшая цель — искусство революционной борьбы. Мы создадим армию подпольщиков… Только профессиональные революционеры… Дилетанты способны лишь сгубить идею. Они могут вот так, пятерками выходить…. Под пули… Работы много, надо жить… Европа, потом Америка, Австралия…
Неожиданно он напрягся, вжимаясь в стену вагона, затем ослаб и упал навзничь. Андрей прикоснулся к лицу Шиловского и ощутил холодные, без дыхания, губы…
«Умер все-таки…» — подумал он и почему-то вспомнил часы с дарственной надписью. И только сейчас вдруг понял, что остановить «дикую дивизию» могли именно такие люди — с неистовой и непонятной верой, скорее всего и в самом деле знающие какой-то высший смысл этого светопреставления, называемого революцией.
Чем дольше думал Андрей о комиссаре, тем глубже понимал, что и за самим Шиловским стоит какая-то неведомая и невидимая сила. И если против диких горцев можно было выставить дополнительный караул, то здесь сила эта казалась вездесущей и неуловимой, чем-то похожей на подземные пожары на болотах возле Березина. Мужики пытались их тушить, в жаркое время возили воду в бочках, заливали очаги, но огонь прорывался в самых неожиданных местах, словно возникал из ничего. У мужиков опускались руки, и тогда огонь беспрепятственно выбирался из-под земли и начинались лесные пожары.
Но в «эшелоне смерти» и на эту силу нашлась управа.
Днем, когда поезд вновь оказался в тупике и когда охранник пожарным багром откатил дверь, Андрей вытащил Шиловского из вагона и стал копать яму. Земля оказалась тяжелой, каменистой — эшелон переваливал через Уральский хребет. Кое-как отрыв неглубокую щель, Андрей втиснул в нее комиссара, а когда начал заваливать камнями и щебнем, то на короткий миг почудилось, что у покойного задрожали веки. Впервые у привыкшего к могильным делам Андрея ворохнулся на спине холодок. Он перекрестился земляной рукой и, встав на колени, склонился над мертвым и долго смотрел в лицо.
— Живей! — поторопил стоявший на насыпи охранник. — Родню хоронишь, что ли?
Андрей засыпал могилу и огляделся, чтобы приметить место.
Где-тo под Омском в вагон посадили новую партию семи человек. Трое из них были ранены, причем недавно. Один через сутки скончался, другие все еще мучились и кричали по ночам. Однако при всем этом свежие люди словно омолодили жизнь в «эшелоне смерти». Рыжебородый, по-восточному раскосый мужик в красной рубахе с первой же минуты озабоченно заходил по вагону и стал будоражить «пассажиров»:
— Бежать! Бежать надо, товарищи! Мы же перемрем здесь! Так вдоль чугунки все и ляжем! Бежать!
Он безбоязненно пересекал нейтралку, перешагивал через тифозных, лез к стенам, щупал доски и уверял, что бежать из этого вагона очень просто и что этой же ночью он обязательно уйдет. Или вдруг начинал откровенно недоумевать: мол, почему вы все здесь до сих пор? Вам что, нравится подыхать тут как собакам?
И, чувствуя глухоту людей, чувствуя, что бесполезно втолковывать мысли о побеге настороженно молчащим людям, он лишь больше неистовствовал: хватал кого-то из здоровых, тряс, спрашивал, заглядывая в изможденное лицо:
— Вы что?! Вы что, сумасшедшие тут все? Вы люди? Вы большевики или нет?!
Он никак не мог понять, что в «эшелоне смерти» были совсем другие партии, другие отношения между ними и своя особая жизнь, а если и догадывался об этом, то догадка пугала его.
Однажды, выждав момент и изловчившись, Ковшов поймал рыжебородого за штанину и хотел подтащить к себе, однако тот испугался и отскочил в сторону.
— Постой, — сказал Ковшов. — Не мельтеши, поговорим.
Рыжебородый послушался, сел рядом, но сидел неспокойно — ерзал и шелестел соломой.
— Подо мной дыра, — сообщил Ковшов. — Если можешь — беги… Только опасно, можно под колеса сыграть. Надо вырезать еще пару досок…
— Где? Покажи! — подхватился тот. — Что вы тут… лежите? Бежать!
— Погоди, — остановил Ковшов. — Шею сломаешь… Резать будешь ночью, когда поедем, на ходу… Вот тебе инструмент…
Он достал из-под соломы шашку, которую держал всегда рядом с тех пор, как пришел в себя. Рыжебородый вцепился в нее обеими руками, счастливо засверкали глаза.
Он едва дотерпел, когда тронется поезд, и всю ночь Андрей слышал густое пыхтенье у дыры и костяной звук разрезаемой лиственничной плахи. Работали они вчетвером, часто меняясь, и, пока отдыхали, нетерпеливо совались в дыру, пихали туда руки, что-то щупали. На них, еще здоровых и сильных, еще не укатанных зловещим катком «эшелона смерти», из-под пола вагона вместе с ветром врывалось ощущение воли.
Весь день они безмятежно проспали среди больных, хотя Ковшов отсылал их на нейтральную полосу; предчувствие свободы затмевало разум, они не осознавали опасности тифа — вездесущей заразы.
Через двое суток рыжебородый резко ослаб. Он вдруг стал тихим и печальным; сидя у дыры и глядя, как орудуют шашкой его товарищи, уже не поторапливал, не командовал, как прежде. Когда дыра была готова, он уже лежал пластом возле Ковшова и едва ворочал языком.
Он благословил товарищей, посмотрел, как те один за одним исчезают в темной, грохочущей отдушине, и успокоенно затих.
Еще через сутки, когда эшелон остановился дневать на запасных путях, Андрей едва выволок его под насыпь и прикопал в сырой, болотистой земле.
На половине здоровых оставалось девять человек. Они лежали вповалку, держась друг за друга, и некоторые уже болели, впадали в беспамятство, но никак не хотели поверить в это и добровольно перейти на сторону больных. Они и в бреду твердили, что здоровы, что чувствуют себя прекрасно, и, если кто-то пытался насильно перетащить их хотя бы на нейтралку, отбивались руками и ногами. Когда здоровым все же удавалось вытеснить больного из своих рядов, он полз назад, тыкался головой в ноги бывших своих товарищей и бесслезно плакал. Тиф не брал, пожалуй, только одного картавого. Опытный подпольщик, живший в ссылках и тюрьмах, он по утрам аккуратно делал зарядку, если была вода — умывался и причесывал густые, кудрявые волосы деревянным гребнем. Но однажды ночью Андрей услышал тихий стук. Кто-то невидимый подавал непонятные сигналы, чем-то похожие на азбуку Морзе. Он уснул под этот стук, а проснувшись, увидел, что картавый сидит, прижавшись ухом к стене, что-то выслушивает и стучит гребешком; по лицу бродила затаенная улыбка…
А мост через Обь между тем неумолимо приближался. Глядя на улицу, Андрей узнавал полустанки и разъезды — до Новониколаевска было уже рукой подать.
Мост появился внезапно. Он прогрохотал за стенами вагона и через несколько минут остался далеко позади. Неожиданно для себя Андрей обнаружил, что не дышал эти минуты, и от первого глотка воздуха закружилась голова. Нащупав стену, он встал и в темноте вдруг наткнулся руками на чье-то мокрое лицо. Отдернулся…
— Теперь… Теперь я сто лет проживу, — всхлипывал Ковшов. — Мост проехали…
Потом охранник объяснил, что властями строго запрещено скидывать тифозных в реки…
Весь следующий день Ковшов стоял на коленях, прильнув к пулевой пробоине, подолгу смотрел на улицу. Иногда он подзывал Андрея и показывал на отверстие, шептал сбивчиво и как-то жадно:
— Смотри… воля! Жизнь там!.. Здесь нет жизни!..
И, насмотревшись на волю, вдруг сделался страшным. Что-то безумное появилось в его сухом, длинном лице. Он обошел вагон, наступая на лежащих, и стал отбирать хлеб. Он обшаривал людей, ощупывал солому вокруг и, если находил кусок — рвал из рук и тут же пихал себе в рот. Люди отползали от него, жались друг к другу, заслонялись руками, но Ковшов настигал, хватал за одежду, выворачивал карманы. Больных он не трогал, перешагивая через них, как через валежник. Наткнувшись на шайку с водой, он долго пил, потом сел у стены.
Андрей понял, что изменилось в нем: Ковшов перестал моргать, и высохшие глаза его подернулись мутной пленкой, похожей на бельма. Кажется, он так и уснул с открытыми глазами, потому что его огромные, костлявые руки упали вдоль туловища и расслабились. Кто-то плакал, кто-то в бреду спорил и орал хрипло, словно давился словами…
Вечером в тот же день дверь откатилась и охранник привычно спросил, есть ли мертвые. Никто не шелохнулся.
— Все, что ль, кончились? — хохотнул охранник. Один из здоровых вскочил и бросился в дверной проем, словно в воду. На улице послышался крик, затем гулко ударил выстрел, и все смолкло. Дверь затворили.
Ковшов не дрогнул, и Андрей решил, что он мертв.
Однако ночью он услышал шорох рядом и ощутил чьи-то руки возле своей шеи. Схватив за френч, кто-то поволок Андрея прямо по телам больных. Он инстинктивно попытался встать и услышал голос Ковшова:
— Тихо, не дергайся…
Потом в лицо ударил свежий ветер, и близкий лязг колес словно оглушил на мгновение. Андрей понял, что его толкают в дыру вниз головой. Он схватился за края досок, но руки соскользнули, и он провалился в гремящую темноту…
Грохот над головой оборвался разом, унесся куда-то назад, а он все еще лежал, не в силах поднять голову. Слева и справа глуховато позванивали рельсы, но скоро и этот звук истончился, сойдя на нет, и в тишине Андрей ощутил вокруг себя ничем не замкнутое пространство. Он оторвался от земли и увидел темноту, расчерченную смутно блестящими, прямыми, как стрелы, рельсами. Затем взгляд его наткнулся на черные стены пихт, обрамляющих полотно, и когда голова сама собой откинулась назад, перед глазами встало синее звездное небо. Оно чем-то напоминало купол в монастырском храме, когда там служили всенощную: свет свечей не мог достигнуть высокого свода, но мерцающая голубизна каким-то чудесным образом просматривалась сквозь темноту, и если вглядеться, то можно было увидеть образ богоматери с серпиком нимба — призрачный и рассеянный, как Млечный Путь.
Глядя в небо, он на какое-то время потерял ощущение реальности и не слышал, как подошел Ковшов. В темноте тот наткнулся на Андрея, выругался и схватил за руку:
— Чего разлегся? Быстрей!
И повлек вниз с высокой насыпи. Андрей пришел в себя и сразу почувствовал, как саднит растревоженная рана на лице и болят ободранные руки. Они долго шли по густому пихтачу в полном мраке, пока впереди не забелели стволы берез. Ковшов притянул его к земле, выдохнул:
— Кажись, ушли… Вот так-то, мы с тобой и жили за компанию, и убежали… А они… Хрен им в глотку, дуракам!
Где-то за черным лесом тяжело пропыхтел эшелон, и звук его будто подхлестнул Ковшова. Они снова шли в темноте, натыкаясь на деревья и заслоняя глаза. И когда вырвались на поляну, Андрей по инерции все еще вскидывал руку, ожидая внезапного удара по лицу.
Наконец Ковшов остановился и долго слушал тишину. Андрей увидел его разбитое, в свежей крови, лицо, изодранную на груди гимнастерку и только тогда понял, что уже рассвело, что за лесом, набрякнув до малинового свечения, занимается заря. Он опустился в мокрую от росы траву и услышал кукушку. Гулкий ее голос разносился повсюду и заполнял пространство. Он вдруг пожалел, что не успел загадать и не начал считать, сколько ему отпущено прожить. А кукушка как назло не замолкала, и чем дольше звенел над головой этот колокол, тем становилось жальче, что не загадал, что теперь напрасно, впустую улетают накукованные годы, которые могли быть его годами…
Он заплакал, вздрагивая телом,
— Чего? Ты чего? — закричал Ковшов. — От радости, что ли?
— Не загадал, — признался сквозь всхлипы Андрей. — Кукушка… Не загадал…
Ковшов стал говорить ему резко и зло, пытался растрясти, но Андрей ничего не понимал, захваченный этой жалостью. Какая-то детская обида подступала к горлу, острое чувство стискивало дыхание.
— Как жить? — будто бы крикнул он, однако из напряженного горла вырвался неразборчивый, лающий звук. — Как жить, — повторил он, чувствуя, что слова остаются в голове, что произнести их вслух невозможно…
Он сидел и учился говорить. Сначала вспомнил легкое и простое слово — мама. Повторял его мысленно, на разные лады, пока сознание не привыкло к нему, затем попробовал произнести шепотом, мял и тискал во рту язык, двигал губами, однако они не слушались. Изредка из горла вырывался гортанный хрипящий звук, чем-то похожий на крик филина. А когда он попробовал сказать имя — Аля, то и сам испугался, каркнув по-вороньи.
Потом он увидел Ковшова. Тот шел с мешком, озирался и держал карабин наготове. И ел хлеб на ходу, кусая прямо от каравая. Ни слова не говоря, он вытряхнул перед Андреем мешок и, словно наработавшийся мужик, вытер лоб, встал, ожидая похвалы. На траве лежала скомканная крестьянская одежда: портки, рубахи, а еще — сапоги и два больших каравая.
— Переодевайся! — приказал Ковшов. — А то нас первый же беляк к стенке приставит… И ешь! Ешь, чтоб сила была. Хлебец-то — из печи токо…
Андрей потянул к себе рубаху-косоворотку, помял в руках. От нее шибало крепким потом, на животе проступали масляные пятна, а спина рубахи была еще мокрая.
Андрей откинул рубаху.
— Ты что? Одевай! И ходу! — распорядился Ковшов. — До деревни тут пять верст. А ну если выследили? Из кустов стрелят и…
Сам он бросил карабин и торопливо стал переодеваться. Натянул штаны, сапоги, сунулся головой в рубаху, но замер, видя, что Андрей по-прежнему сидит, уставившись в траву.
— Чего ты? Не с убитого же снято… Не брезгуй, не чужое. Наш мужик.
Андрей встал и, шатаясь, пошел к лесу. Ковшов догнал:
— Куда?! Ты что, умом тронулся? Одеваемся и уходим!
Столкнуть с дороги Ковшова Андрей бы не смог. Он обошел его и упрямо зашагал в лес. Ковшов вновь настиг, рванул за плечо.
— Морду воротишь? Чистенькое тебе подавай! — постучал себя в грудь. — Мы все одним потом воняем! Все! И в дерьме все уделались! Не отмоемся! Победим — тогда отмоемся! Все грехи смоем… Думаешь, мне легко отбирать было? Старик на коленях стоял! А баба голосила — век помнить буду…
Вдруг совсем рядом, на высокой березе, снова закуковала кукушка. Андрей отыскал ее взглядом и стал считать — четыре, пять, шесть… Не сводя глаз, пошел к березе: чтобы кукушка не обманула, надо обнять дерево, на котором она сидит, и попросить: «Кукушка-кукушка, говорят, ты болтушка. Да ты всем ври, а мне правду скажи: сколько лет жить суждено?»
— Эй, вернись! — крикнул Ковшов.
Андрей обнял березу и увидел, что Ковшов стоит с карабином в руках. «Кукушка-кукушка», — сказал про себя Андрей, но Ковшов вскинул ствол и выстрелил вверх.
— Предупреждаю! — заорал он. — Или со мной пойдешь, или сам же грохну! Слышь?!
Кукушка сорвалась с дерева и улетела подальше от людей. Андрей последил за ее полетом и неторопливо зашагал следом. Он чувствовал: Ковшов выцеливает его и ждет момента, когда Андрей не выдержит и оглянется.
Андрей не оглянулся. Он брел по лесу, от дерева к дереву, и с каждым шагом они все надежнее заслоняли его от смерти…

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

14. В ГОД 1917…

Свободненский кузнец Анисим Рыжов вернулся с каторги в апреле. Пришел в село по-воровски, ночью, голодный и насквозь мокрый: лед на речках уже вспух, посинел и едва держал человека. Через Повой, побитый полыньями и вымоинами, он полз по горло в снежной каше и не чувствовал холода. Дом его светился на угоре высокими окнами. Анисим постоял у заплота, перевел дух и прямым ходом направился в кузню, темнеющую на задах усадьбы. Впотьмах нашарил скобку, отворил дверь и шагнул к козлам у горна, где всегда стояли инструменты. Под ногами загремело железо, руки наткнулись на перевернутую чурку с наковальней. Во дворе забрехала собака. Анисим замер на миг, принюхиваясь к запаху окалины и стылого железа, потом отшвырнул с пути тяжко вздохнувший мех и отыскал в темноте козлы. Инструментов не было. Под руки угодили сломанные клещи да тяжелый бородок на длинной ручке. Между тем пес рвался на цепи, чуя чужого, будил и будоражил соседских кобелей. Анисим выдернул из козел бородок, нащупал разбитый в гриб обушок, привычным движением осадил его на черне: ничего, и такой инструмент сойдет…
Анисим миновал последний проулок и взбежал на крыльцо Досиной избы. Дверь оказалась незапертой. Тащить или грабить здесь было нечего, кроме бесштанной ребятни, поэтому хозяин не закрывался и спал спокойно. Анисим вошел в темную избу и ощутил лицом теплую печь. Сопенье и храп доносились со всех сторон. Никто не вскакивал на собачий лай, не льнул к стеклу, всматриваясь в ночь. Анисим прошел наугад в горницу, сунулся руками в смутно белеющую постель, рывком сбросил лоскутное одеяло. Сухая, черная старуха приподняла седую голову и зашамкала проваленным ртом; темная, скрюченная рука сотворила крест.
— Где постоялец? — спросил Анисим.
— Феодосий… — слабо позвала старуха, вжимаясь в угол.
— Святый боже! — ахнул Дося, посвечивая лысиной. — Никак, Анисим?
— Я это, я, — успокоил Рыжов. — Ну, выказывай ирода своего!
— Дак нету его! — чему-то обрадовался Дося и спустил с печи босые крючковатые ноги. — Как тебя угнали, он в Березино подался.
Анисим поиграл бородком, сунул его за опояску и прижался к печи: от тепла заныли руки, жгучая боль потекла по телу.
— Собирайся, со мной пойдешь, — твердо сказал он.
— Дак что за дело у тебя, ночью-то? — Дося не дышал.
— Тебя не касается… Только укажи.
— Потерпел бы до рассвета, — испуганно посоветовал Дося. — А там каждый укажет…
— Нет больше моего терпения, — выдохнул Анисим. — И так терпел…
— Ой, худое ты задумал, Анисим Петрович, — простонал Дося. — Ведь он нынче во-он где! Рукой не достанешь…
— Достану! — рявкнул Рыжов и сволок Досю с печи. — Одевайся!
— А ты не командуй! — вдруг огрызнулся тот. — Не командуй в моей избе! Нынче власть народная, дак все равны. Царя вон батюшку и того скинули, а тебя…
Анисим схватил Досю за шиворот, встряхнул так, что затрещала рубаха и вмиг обвисли плечи.
Дося сдернул с веревки портки, запрыгал на одной ноге, стараясь угодить в штанину.
Анисима вновь клонило в сон, тепло и боль дурманили голову. В горнице молилась старуха и тоненько, по-кошачьи, плакал ребенок.
— Анисим Петрович! — вдруг спохватился Дося. — А ты какой партии будешь? Какой веры?.. Есть антихристы, большаки-меньшаки есть, а ты?
— Каторжанской я партии, — наслаждаясь теплом и полусном, вымолвил Анисим. — Самой народной.
— Во-он как, — Дося сунул ноги в опорки пимов. — Тебе срок вышел или утек?
— Меня революция выпустила…
— А-а, — протянул Дося. — У нас такой партии еще не бывало… Дак тебя тоже в начальники выберут? У нас от всякой партии выбирают. От большаков Ульяна Трофимовича, конюх-то у барина был, помнишь?.. От меньшаков Елизара нашего. А Пергаменщикова — от антихристов. Черное знамя себе сшил…
— Я его казнить буду! — очнулся Рыжов. — Смертью карать!
— За что? — ахнул Дося.
— Чтоб народ не смущал.
— Дак он же за народ стоит! И от народа в начальники выбран.
Дося вывел из сарая малорослую монголку, накинул хомут, торопливо завел в оглобли саней. Анисим сел на голые сани, скрючился, стараясь сохранить парное от мокрой одежды тепло, стиснул зубы. Поругиваясь, Дося заправил дугу в веревочные гужи, засупонил кое-как, подтянул чересседельник и стал вязать вожжи. Анисим не выдержал, перепряг коня, подвязал, подправил сбрую, вздернул голову лошади к дуге, затянул повод через кольцо и сам взял вожжи.
— Но, пошла!
Монголка потрусила мелкой рысью, загремели полозья по стынущему, леденелому снегу, и враз по всему селу забрехали собаки.
— Елизара бы кликнуть, — стонал Дося, держась за разводья саней. — У него и лошади справные, и ростом эвон какой, не гляди, что в меньшаки записался…
— У тебя хлеба нету? — вдруг спросил Анисим. — Есть хочу — помираю…
— Дак хлебушек дома остался! — спохватился и обрадовался Дога. — Может, вернемся да поедим? Поди, щи-то горячие стоят, а?.. И самогоночки найду!
— Вытерплю, — сквозь зубы выдавил Рыжов. — Потом и погулять не грех.
В Березине над банями курился дымок и сивушный запах, особенно острый на морозе, резал ноздри. Самогонный дух стоял по всему селу, мерцали в воздухе искры, мерцали низкие банные окошки, неплотно занавешенные от чужого глаза; казалось, Березино живет накануне большого праздника или готовится справить сразу много свадеб — чуть ли не в каждом доме.
Анисим остановил коня возле церковного погоста, бросил вожжи.
— Где?
Дося, не слезая с саней, вытянул руку и указал куда-то в темноту.
— Должно, тама…
Высокий дом с крытым двором чернел среди верб и с виду казался нежилым, хотя над трубой реял искристый дым и в окнах багрово отсвечивало невидимое пламя. Рыжов перекрестился и выдернул из-за пояса бородок.
— Иди вперед. Постучишься, скажешь — дело срочное, — научил он Досю. — Да потом под руку мою не суйся…
— Погоди-ка, Петрович, — Дося поймал его за длинный рукав. — Ежели ты на лихое дело без идеи решился — я с тобой не ходок. Я вон на своего конька — и меня тута не было. Ты ведь супротив настоящей власти идешь, супротив политики…
— Ну, хватит болтать! — обрезал его Рыжов. — Ступай вперед!
— Э-э, нет, — заартачился Дося. — На берегу договариваются. Нынче идей-то развелось, как горшков на ярмарке. И все лихоборные. Я ж твоей партии не знаю. Вот и разъясни мне политику. Товарищ Пергаменщиков — старый борец, а ты, Анисим Петрович, давно ли в борцы вступил? Знать не знаю такого борца. У товарища Пергаменщикова идея — чтоб власти никакой не было. А у тебя?
— Ay меня — чтоб власть крепкая была и суровая! — Анисим притянул Досю за кожушок, другой рукой показал в сторону дома, потряс ею. — И чтоб таким вот и в ум не приходило народ русский будоражить!
— Значит, ты за старый режим, за царя, — определил Дося. — Не пойду с тобой. Я за селом тебя подожду.
Он дернул вожжи, понукнул, но монголка и ухом не повела. Рыжов вытащил Досю из саней, сунул лицом в зернистый, как соль, и звенящий под сапогом снег.
— Я в царской каторге натерпелся… — тяжело задышал он. — Меня революция освободила… Мне революция волю дала…
Дося стонал, упирался растопыренными руками и силился что-то сказать. Анисим поставил его на ноги: с изрезанного снегом лица текла кровь. Монголка испуганно шарахнулась к церковной ограде, заступила оглоблю и забилась, раскорячившись. Неподалеку во дворе забрехала собака. Анисим оставил Досю, усмирил коня и привязал его к забору.
— Пошли, — бросил он и направился к дому.
— Вам волю дала, — бормотал Дося, шагая сзади, как пьяный, — а народ в снег мордой тычете. Насилие над народом… И хоть бы политику растолковали, хоть бы для начала сагитировали…
Во дворе, предчувствуя ненастье, валялся конь, у самого крыльца стояла распряженная кошева с медвежьей полостью, и поднятое дышло напоминало железнодорожный шлагбаум. Анисим знал, что здесь жил ссыльный поляк Пан Сучинский. Еще в молодости угодив в Сибирь за крамольные дела, он отбыл положенный ему срок, однако на родину не вернулся. Лет двадцать, пока была и сноровка и сила, Пан Сучинский проживал в городах, промышляя единственным делом, которое знал до тонкостей, — картежной игрой. Бывал и богат, и нищ; доводилось ему сиживать и за зелеными сукнами именитых купцов, и за голыми досками тюремных нар, пока однажды его не уличили в шулерстве. Игра шла по-крупному, а поэтому и били здорово, и потом больше уже никто не садился с ним за карточный стол.
С той поры Пан Сучинский и поселился в Березине. Поначалу натерпелся он от местных баб. Раза два ему устраивали «темную», поджигали, били стекла, обливали помоями, ну, а уж приморозить ему двери зимой считалось привычным делом. Мужики ненавидели его, но чуть ли не каждый вечер собирались к нему, несли самогон, сало, хлеб и картошку — игра шла на натуру. Пан Сучинский старел, но продолжал обирать мужиков. Вконец обозленные и отчаявшиеся бабы как-то раз сговорились, наняли знахарку, и та напустила на картежника страшную порчу: Пан Сучинский ослеп.
Рыжов подтолкнул Досю к двери. Несмотря на позднюю ночь, в избе топили печь, блики огня играли на заплаканных окнах. Дося постучал кулаком и отпрянул к косяку. Анисим встал с бородком в руке за его спиной, подоткнул полы одежины за пояс, чтобы не мешали ногам.
— По какой нужде? — спросил из-за двери Пан Сучинский.
— Это я, — сказал Дося, стирая кровь с изрезанного снегом лица. — Товарищ Пергаменщиков у меня на постое стоял…
Через секунду брякнул запор, и дверь распахнулась. Оттолкнув Досю, Рыжов бросился в черный проем, сбил кого-то с ног и ворвался в избу. Огонь полыхал в печи, и в его свете, словно в отблесках пожара, разметавшись на полу, спало человек двадцать полуголых мужиков. Анисим инстинктивно пригнулся: сухой банный жар опалил лицо. В этот момент кто-то прыгнул ему на спину, кто-то повис на руке, и, не удержавшись, он сунулся головой вперед, подломился в ногах и рухнул прямо на распаренных спящих людей…
Он отбивался лежа, елозил на спине, наугад тыча кулаками и отлягиваясь от наседавших мужиков. Мужики скручивали его молча, старательно. Волосяной веревкой схватили руки у локтей, спутали ноги и, оставив посередине избы, отпустили, расселись по лавкам и только тогда начали спросонья зевать, тереть опухшие глаза и таращиться на пленника. Многие из мужиков были знакомы Анисиму — не первый раз схватывался с березинскими; он отворачивал лицо и глядел в пол — может, не признают…
— Никак, Рыжов? — вдруг спохватился Митя Мамухин. — Вот вам крест, мужики…
— Струмент-то его, — подтвердил барский табунщик Понокотин, мужик неторопливый и смирный. — Кузнечный струмент… А самого-то не признать, вон бородищей зарос.
— Да он! Он! — возликовал Мамухин и засмеялся. — Анисим, дак ты на кого шел-то?
— Одно слово — каторжный, — тяжко вздохнул пожухлый Пан Сучинский, единственный одетый среди мужиков. На его губах была кровь, и Анисим понял, что зацепил старика, когда врывался в избу.
— Ты хоть знаешь, куда попал-то? — все смеялся Мамухин. — Прямо, так сказать, в руки власти!
Анисим не уловил момента, когда растворилась эта загадочная стеклянная дверь. Но мужики разом обернулись и замерли, потупившись.
В дверном проеме стоял Пергаменщиков. Анисим не узнал, а скорее угадал, что это он: худое лицо с бородкой, изнуренное тело, одрябшие мышцы под сероватой кожей, босые, побитые ноги. Какая-то бесформенная белая тряпка была обмотана вокруг плоских бедер; и это его одеяние подчеркивало сходство с тем образом, от которого Рыжову стало не по себе. Он ошалело уставился на Пергаменщикова, a рука сама собой потянулась ко лбу, чтобы перекреститься. В следующее мгновение он справился с собой, но неприятный холодок остался в груди…
— Развяжите этого человека, — негромко и как-то невнятно попросил Пергаменщиков. Мужики, однако, поняли, немедленно и с прежней молчаливостью сняли веревки с Рыжова, замерли в ожидании.
Анисим размял руки, но остался сидеть на полу посреди избы.
— Верните ему что отняли, — Пергаменщиков устало махнул тонкой рукой.
Понокотин повертел в ладонях бородок и подал Анисиму, предупредив взглядом из-под тяжелых бровей: не балуй!..
Рыжов взял инструмент и положил на колени.
— Так убей же меня, — тихо и спокойно сказал Пергаменщиков. — Ты ведь шел убить?
— А если убьет, мужики? — прошептал кто-то за спиной.
— Не бойтесь, люди, — промолвил Пергаменщиков. — У него рука не поднимется…
Рыжов глядел на бородок и чувствовал, что рука и впрямь не поднимется. Он вдруг понял простую и ясную мысль: зло в душе перегорело напрочь, и теперь не то что убить человека, а и пальцем тронуть его не сможет. А Пергаменщиков ждал с прежним спокойствием и даже сделал к Рыжову несколько шажков, едва касаясь пола истертыми до сухих мозолей ногами.
Мужики в избе перестали шептаться и дышать.
— Накормите его, — велел Пергаменщиков. — Дайте сухую одежду.
Чьи-то руки потянули с него сырой зипун; выворачивая наизнанку, содрали рубаху. Через минуту Рыжов был голым по пояс. Расторопный мужичонка ухватился было стащить с него грязные кальсоны, однако Анисим вцепился в них и, вращая глазами, отполз в угол. Ему подали чистую рубаху, а затем деревянную миску со щами, откуда торчали сахарная кость с мясом и деревянная ложка. Ломоть белого ноздреватого хлеба подал сам Пергаменщиков, и Рыжов, ощущая внутреннее биение, принял его, потянул ко рту.
— Ешь, — проронил Пергаменщиков, глядя сострадательно и кротко. — Я зла не помню.
Он подтолкнул Пана Сучинского, и тот без слов достал бутыль с самогоном, наугад, вслепую налил полный стакан и поднес Рыжову. Анисим принял стакан и, не сводя глаз с хозяина избы, осушил одним духом. Пан Сучинский спокойно выждал, забрал стакан и пошел в закуток, безошибочно переступая через мужиков на полу. Анисим успел проглотить две-три ложки щей, когда Пан Сучинский так же спокойно вернулся и подал еще один стакан. Пергаменщиков глядел на Рыжова благодушно; на измученном лице его возникло что-то похожее на улыбку всепрощения. Анисим выпил, тряхнул головой и поставил стакан на пол. Пан Сучинский взял его, однако Рыжов схватил его за руку:
— Ты же слепой! Слепой был!
— Был, — невозмутимо промолвил старик. — Был, да прозрел.
— Да прозревают незрячие, да услышат глухие, — вдохновенно проговорил Пергаменщиков. — Ешь, странник, ты голоден.
Не сводя с него глаз, Рыжов откусил хлеба и заработал ложкой, обливая щами свежую рубаху. Он набивал полный рот мясом, хватал носом воздух, кое-как жевал и, давясь, глотал, прихлебывая жижу и обжигаясь ею. Старик с разбитыми губами глядел на него завороженно и, увлеченный, двигал челюстями, шамкал беззубым ртом.
— Сытый человек на убийство негож, — кому-то сказал Понокотин. — Мудро.
Пергаменщиков зябко повел плечами и скрестил руки на груди, словно перед причастием. Пан Сучинский спохватился, прикрываясь от жара рукавом, впихнул, втиснул полено в набитую до отказа и пылающую печь. Мощный поток искр, скручиваясь с огнем, стремительно уходил в трубу. Мужики обливались потом, сидели молча, таращились на Рыжова. А тот все ел и ел, наугад пихая в рот куски мяса и хлеба. Потом высосал мозг из кости и, отбросив ложку, выпил остатки щей через край. И едва лишь отнял от губ миску, как Пергаменщиков неожиданно склонился к нему и поцеловал в губы. Рыжов отдернулся, утираясь рукавом, беспомощно заморгал глазами. Пергаменщиков повернулся и медленно пошел в горницу. Руки он по-прежнему держал крестом, отчего лопатки его, выпирающие на узкой и сутулой спине, напоминали крылышки.
Рыжов пошатнулся, словно в вертлявой лодке, закатил глаза и замертво рухнул на пол…
Под утро вместе с Досей прискакал на паре вороных свободненский лекарь и книгочей Елизар Потапов. У Доси за плечами торчал ствол берданки, ременную опояску оттягивал тяжелый зазубренный топор. Они поднялись на крыльцо и постучали в дверь, за которой пропал Анисим Рыжов. Елизар велел Досе оставить оружие на улице, и когда Пан Сучинский открыл, они ступили через порог с молитвой и пустыми руками.
В избе было уже не так жарко, прогорающая печь краснела широким зевом, в междуоконье висела семилинейная лама под жестяным абажуром, и в ее свете за длинным столом сидели полуголые мужики и не спеша, со вкусом ели мясо и хлеб. С виду картина была мирная, житейская: вот поедят работники, соберутся, возьмут инструмент и пойдут корчевать пашню или ставить избу. Во главе стола сидел Пергаменщиков, одетый в меховую безрукавку и белую, с вышивкой, косоворотку. В отличие от остальных, он не ел, а лишь с любовью и печалью смотрел на жующих мужиков и перебирал тонкими, нервными пальцами.
Елизар кинул взгляд в передний угол, увидел, что божничка пуста, однако же размашисто перекрестился и сказал сдержанно:
— Кузнец наш, Анисим Петрович, с вами ли?
Пергаменщиков не шелохнулся, ровно не слышал. Зато березинский лавочник Журин, обгрызая хрящи с голенного мосла, кивнул за печь и неторопливо ответил:
— С нами, с нами… Где ему быть должно?
Елизар шагнул к печи, заглянул в темный закуток: Рыжов спал на тулупе, раскинувшись, пропотевшая белая рубаха облипала исхудавшее, но еще мощное тело. Дося опасливо просунулся под руку Елизара и выдохнул.
— Дышит…
— Что задурел-то, Анисим Петрович? — спросил ласково Елизар. — Ступай домой. Ступай бегом. Я тебе коней своих подал. Добрые кони, одним духом домчат.
— В самогон-то намешано, — выдавил Рыжов. — Голова моя, голова… Что намешали-то?
— Тебе чистого вина подали, накормили, — заворчал Журин. — Все неладно.
— Да уж накормили… — согласился Рыжов и с трудом сел. — Благодарствую, кормильцы. А как мне далее-то теперь? Разорили же меня!
— Не одного тебя, — хмыкнул Журин. — Кто побогаче — тот и дождался… Новые порядки…
— Кузню твою поправим, — посулил Елизар. — Обчеством поправим, инструмент соберем. Нам ведь без тебя тоже не сладко было. Ты уж не держи зла на нынешнюю власть. Какая бы ни была — все от бога.
Анисим вскочил, содрал с себя чистую рубаху, швырнул ее в печь, заорал, вздымая большие кулаки:
— Струмент собрать можно! А душу мою поправишь? А жизнь мою?.. — Он встал посередине избы, босой, полуголый и всклокоченный. — Да как вы, люди, жить собираетесь, коли над собою чужого поставили? Коли кормильца выбрали из тех, кого сами кормили?!
Пергаменщиков сидел по-прежнему невозмутимо, отрешенно глядел перед собой на гору вареного риса, наваленного прямо на скобленый стол.
— Антихриста выбрали, — подтвердил Дося и погрозил пальцем.
— Анархиста, — поправил Журин и встал, вытирая руки полотенцем. — Попрошу против власти настоящей не агитировать. Власть народом избрана. А товарищ Пергаменщиков — человек достойный, потому как от царского режима натерпелся.
— Елизар! — Рыжов бросился к Потапову. — Какая же это революция, если опять неправда такая? Зачем было народ баламутить?
— Революцию сделали, чтоб с голоду не пропасть, — объяснил Елизар и отчего-то вздохнул. — Чтоб хлеба и мяса вдоволь у каждого было.
— Ты садись-ка к столу да поешь, — миролюбиво предложил Журин. — Вот и место освободилось… Не стесняйся, гляди, сколь всего. Всех накормим.
— Так, значит, с голодухи революцию сделали? — Рыжов обвел взглядом мужиков, но никто не спешил отвечать. — На что она сдалась-то, такая?
— А тебе какую надобно, Анисим Петрович? — спросил Елизар уже с интересом. — Неужели и другие бывают?
Рыжов на миг растерялся, дернулся к застолью и замер, словно наткнувшись грудью на стену. Мужики глядели на него кто прямо, кто через плечо, никто уже не ел, вытирали руки, ковыряли в зубах и сытно отрыгивали. И только Дося, прихватив со стола кусок вареной ноздристой мякоти, жевал набитым ртом, краснел и давился.
— Дак откуда ж я знаю? — изумился Рыжов. — Я у вас спрашиваю! Я в рудниках света белого не видел! А поднялся на-гора — революция!
— Ну, раз не знаешь, так принимай, какую сделали! — отрезал Журин. — Какую народ сделал.
— Такую не приму! — рубанул Анисим. — Сами подумайте, мужики! С голоду взбунтовались, а когда нажретесь? И революция вся?
— Ты что сюда пришел? Революционные идеи сомнениям подвергать? — Журин сощурился. — Не твоего ума люди думали, за народ страдали в тюрьмах да ссылках. Зря бы никто на такие муки не пошел.
— Да я к тому говорю, что с голоду революций не делают! — возмутился Рыжов. — Раз голодный — работай, пропитание ищи, а чего Россию-то булгачить?.. Я знать хочу: коли разорили всю жизнь, так на кой ляд? — Анисим указал пальцем на Пергаменщикова. — На кой ляд он мной править станет?
Мужики с выжидательной опаской покосились на своего вожака, однако тот сидел не шелохнувшись, теребил пальцы и отвлеченно бегал взглядом по столешнице.
— Ладно, — согласился вдруг Рыжов. — Накормим мы народ, а дальше что? Еще одну революцию делать?!
— А ты попробуй-ка напои-накорми Россию-матушку! — усмехнулся Журин. — Попробуй, чтоб все довольные были! Да ни в жизнь не будут! Так что дальше и заглядывать не стоит.
— Да хоть скотину возьми, лошадей, к примеру, — подал голос Понокотин. — Всегда их надо чуть-чуть недокармливать. Иначе зажиреют кони — какой толк? А недокормленные, они и работают хорошо, и опять же пасутся-едят — беды нет, с корнями траву хапают. Чуешь, куда клоню? А у нас еще нынче забота — кровопийцев к ногтю взять. Вот какое дело, чуешь?
— Да уж чую, — отчего-то хриплым и сдавленным голосом сказал Рыжов. — Только ведь народ не скотина, чтобы его недокармливать…
И вдруг возникла какая-то стыдливая пауза, словно перед честным народом у кого-то свалились штаны, и теперь всем неловко, и надо делать вид, что ничего не случилось. В углу под вешалкой, согнувшись пополам, кашлял и краснел от натуги Дося. Он все-таки подавился, и, чтобы не выкидывать нажеванное мясо, он вывалил его в ладони и держал перед собой так, будто собирался кому-то подать.
Рыжов тоже умолк и стоял в неловкости среди избы, озирался и искал глазами сочувствия или поддержки. Но мужики глядели всяк в свою сторону, но больше на Пергаменщикова, причем не выше его подбородка, словно смотреть ему в лицо запрещалось.
Пергаменщиков медленно поднялся из-за стола и шагнул к Рыжову. Тот отступил назад и стиснул кулаки. На лбу его вздулась синяя жила, заострился крупный нос. Потапов вскинул глаза на пустую божничку и мелко перекрестился.
— Я не стану править тобой, — сказал тихо Пергаменщиков. — У анархистов другая программа… Живи как хочешь, ты — вольный. Мы освободили народ и теперь уйдем. Наша миссия окончена.
Еще несколько секунд была тишина. Рыжов ощущал желание защититься рукой, но только крепче сжимал кулаки, чтобы не выказать намерения.
— А как с кровопийцами-то? — громко спросил Понокотин. — Зорить же собирались!
Пергаменщиков не ответил. Он опустил глаза к полу и медленно скрылся за дверью горницы маленькими, девичьими шажками.
И лишь затворилась за ним дверь, как мужики повскакивали со своих мест и заговорили разом, гневно. Рыжов таращил глаза на яростную толпу и отступал к выходу. Елизар поспешно набросил ему на плечи армяк, всунул в руки опорки валенок и сам, как бы прикрывая его от мужиков, пятился следом…
В то же утро, когда рассветный ветер зашелестел в голых деревьях и забренчали сосульки на ветках, конюх Ульян Трофимович вышел на двор, чтобы заложить коней, но остановился в раздумье: запрягать кошевку было уже поздновато, за прошлый день на солнцепеках вызрели проталины, а сама дорога взялась льдом и почернела; но и бричку закладывать было рано — не годился еще путь для летнего колеса. Так ничего и не придумав, он пошел спросить к барину Николаю Ивановичу и возле крыльца столкнулся с Прошкой Грехом.
— Беда, Ульян! — выпалил Прошка. — Зорить идут!
— Что мелешь-то? — отмахнулся тот, но огляделся. Над деревней по склону холма висел предрассветный покой, не дымили даже трубы над крышами, лишь кое-где над банями курился парок от ночной самогонной работы да тонко звонили сосульки на старых тополях. Однако в этой мирной тишине угадывалась тревога: молчали петухи и где-то за церковью завывала, будто пробуя голос, собака.
— Ворота! Ворота закрывай! — распорядился Прошка. — Я зятька подниму!
— Не закрываются ворота-то, — чувствуя неожиданную обозленность, сказал Ульян.
— А ты закрой! — рассердился Прошка и взбежал на крыльцо.
Николай Иванович торопливо одевался в передней, рядом суетился Прошка.
— Что там, Ульян Трофимыч? — спросил барин. На бледном лице его расползались красные, нездоровые пятна, руки мелко тряслись, пуговицы не попадали в петли.
— Да не решатся! — заверил Ульян. — Пошумят да разойдутся.
Николай Иванович шатнулся к нему, заговорил взволнованно, сбивчиво:
— Ты правду скажи… Скажи как есть, не скрывай… Совет-то ваш что надумал?.. Семья у меня, сын больной. Скажи, — я уеду в Есаульск, к брату…
— Ты, Иваныч, не волнуйся, — с внутренним напряжением сказал Ульян. — Я как большевик самоуправства не позволю.
А барин уже хватал его за руки, спрашивал и молил одновременно.
— За что они так-то, Ульян? За что? Хорошо ведь жили, мирно! Как родные ведь жили! Что ж люди добра не помнят?
Прошка торопил и подливал масла в огонь:
— Идут! Ой, идут, ироды ненасытные! Сколь домов уже попалили! Сколь, слышно, народу сгубили!
— Замолчь! — вдруг рявкнул Ульян, багровея. — Панику развел!
С империалистической он вернулся контуженным, часто маялся от головных болей, и прежде спокойный, медлительный мужик стал нервным, припадочно-яростным до зубного скрежета. Прошка отскочил к двери от греха подальше и глянул оттуда с затаенной злостью. В доме Ульяна побаивались, и кажется, пугался его нетерпения даже сам Николай Иванович.
— Сидите дома! — заявил Ульян. — И не суетитесь! Сам говорить буду.

Предыдущая страница 13 Следующая страница


Крамола-1 14

С высокого барского крыльца было видно, как толпа, разредившись, подтягивается к усадьбе, рыскали среди нее верховые, скрежетали полозьями по льду дровяные сани и розвальни, доносились женские и детские голоса…
Ульян встал в воротах и краем глаза увидел, как на крыльцо, не удержавшись, выходят домочадцы — суетится Прошка Грех, обнимая дочь, плачет барыня Любушка (ее так и звали всю жизнь), белеет узким лицом отравленный газом хозяйский сын Александр, и сам Николай Иванович, взволнованный, нетерпеливый, встал и оперся о перила, словно собрался говорить торжественную речь. Ульян хотел крикнуть домочадцам, чтоб убрались с глаз долой и не дразнили людей, однако толпа подпирала, сгрудившись у ворот, и уже раздавались возгласы — задние торопили; махал рукой, словно шашкой, табунщик Понокотин на сером коне — пошел, поше-ол! И сколько ни шарил Ульян взглядом по толпе, выискивая главного подстрекалыцика на худое дело — анархиста Пергаменщикова, тот будто в воду канул. Занятый этим поиском, Ульян как-то сразу не вгляделся в лица — они пробегали перед глазами, словно листья под ветром, и только заметив перекошенное лицо Понокотина, разинутый в крике рот, Ульян глянул на остальных и невольно отступил на шаг. Он хорошо помнил эту решимость еще по схватке со свободненскими на лугу — гнев тлел в глазах, как тлеет сухое, выветренное гнилье, и даже на лицах женщин проступали от напряжения скулы.
— Не пущу, мужики! — крикнул Ульян, чувствуя, что все слова напрасны. — Не позволю самоуправства!
Он заметил Журина, — может, потому, что тот энергичней всех двигался в толпе, пробиваясь вперед, — и крикнул теперь ему:
— Одумайся! На что идешь?! На разбой?!
— А-а, заговорил-то как! — отчего-то возрадовался березинский лавочник и распушил приколотый на груди большой красный бант.
— Большевик, а барина защищает! — гарцуя на лошади, провозгласил Понокотин. — Вот ихняя политика!
— Я по совести защищаю! — взъярился Ульян. — По справедливости! — И оглянулся на крыльцо: там уже никого не было, лишь Прошка Грех высовывался из парадных дверей.
— А мы по велению власти идем! — Журин снова тронул бант. — По воле народа.
Толпа качнулась вперед — задние напирали, — втиснулась в ворота и, будто сквозь узкую горловину сосуда, хлынула во двор, рассыпаясь веером. Потащили за собой и Ульяна. Он отбивался, чувствуя, как припадок сводит судорогами тело, а перед глазами возникает багровый, брезжущий свет.
Еще одна заминка и неразбериха возникли у крыльца дома, где Прошка Грех выскочил навстречу с американским винчестером, но выстрелить не успел даже в воздух. Прошку сшибли на землю, разбили о столб ружье, и дальше все уже пошло без задержки. Возле крыльца толпа сама собой делилась на два потока: мужики, обгоняя друг друга, бежали на хозяйский двор и конюшни, бабы, подбирая подолы, карабкались по обледеневшим ступенькам и пропадали в распахнутых настежь парадных дверях.
Ульян оказался возле Прошки, ползающего по окровавленному льду. Остановить людей было уже невозможно; летели прочь со двора розвальни; скользя и спотыкаясь, мчались мужики; неизвестно отчего повизгивали бабы. На конюшне ржали лошади, сучили ногами жеребята; вспугнутые людьми, они начинали биться в денниках, вскидывая нервные, тонкокожие морды; они таращились красно-кровяными глазами и старались сбиться в табун, ломая и корежа дощатые переборки. Племенной жеребец донской породы, застоявшийся и старый, с маху всадил голову в деревянную решетку, пал на колени и захрипел, забился, словно под волчьими клыками. Мужики рвали двери денников, ловили коней за недоуздки, одних тащили силком, за другими едва поспевали перебирать ногами, сдерживая рвущихся, будто из пожара, животных. Кто-то угодил под копыта, заорал от испуга, но все обошлось. Понокотин привязал своего серого, ринулся к племенной кобылице, жеребой на последнем месяце и заранее присмотренной. Кобыла не давалась, вертелась в деннике, норовя встать задом к человеку и лягнуть, но опытный табунщик ловко нырнул под ее вислое брюхо, крепко схватил недоуздок и — неожиданно оказался под потолком: матка встала на дыбы, засучила передними ногами и внезапно метнулась к стене, сшибая овсяную кормушку. Понокотин осадил ее и усмирил коротким и жестким ударом по морде. На губах вместе с пеной вскипела кровь. Он вывел добычу из конюшни и тут обнаружил, что его серого трехлетка нет у коновязи. Не выпуская кобылы, он метнулся в одну сторону, в другую — мужики тянули со двора лошадей, бились в арканах и путах жеребята, — коня и след простыл.
— Вы что, мать вашу! — заорал Понокотин. — Совесть потеряли?! Из-под земли достану!
Жеребая кобыла вдруг застонала по-человечьи, расщеперила задние ноги, и сухое тело ее вмиг взялось густым потом; судорога пробежала от шеи и до крестца…
Тем временем березинские бабы метались по барскому терему, рвали с окон шторы и, хватая что ни попадя, вязали узлы. Вздыбленная пыль, смешавшись с пухом, подхваченная сквозняком, потянулась в двери, густым, потоком вырвалась сквозь выбитое окно и там, на улице, подсвеченная восходящим над землею солнцем, стала напоминать языки пламени. Суета и лихорадка в доме лишь дополняли эту зловещую картину. Бабы, обвешанные узлами с тряпьем и от этого неповоротливые, одни кидались на шкафы за бронзовым тяжелым литьем — уж шибко красиво блестело, ровно золотое, — другие лезли на стены за часами, за картинами и зеркалами. Кто попроворней, не теряя времени, успевал сносить узлы во двор, где расторопные мужики уже впрягали добытых коней в санки, ходки и пролетки, а иные дошлые приехали из дому на дровяных санях и розвальнях — эвон сколь добра войдет!..
— Свое берем! — изредка слышался чей-нибудь торжествующий голос, и на него, словно на голос дьячка, откликались хором:
— А то чье же?
— Нами добро-то нажито, нашими руками заработано!
— Хватит, попанствовали! Эвон в дом-то натащили! А с кем поделились?
— Пускай теперя покукуют! А мы свое берем!
Говорили громко, густо, а если выговаривались и на какой-то миг стихали голоса, тишина пугала, придавая экспроприации оттенок незаконного грабежа. Однако каждый раз среди толпы возникал Журин и поддерживал народ, вдохновляя на благое дело, хотя сам ничего не брал.
— Громи угнетателей трудового народа! — восклицал он, вскидывая вверх руку. — Да здравствует свобода! Долой цепи рабства! Долой тиранов и мучителей!
— Долой! — отчего-то радовались березинские и тоже махали руками. — Долой!
Слово это каким-то образом завораживало, наполняло души лихостью и отвагой, да и уж больно хорошо срывалось с языка.
Когда первые повозки съехали со двора, теряя на ухабах добро, и помчались в деревню, у поскотины возникла и, набирая мощь, хлынула к барской усадьбе новая людская волна. Усидеть дома стало невмочь даже тем, кто на сходе выступал против экспроприации, кому совесть не позволяла поднять руку на чужое. Они сопротивлялись отчаянно, глядеть не хотели, как тащат дармовое добро, плевались и открещивались, будто от дьявольского наваждения. Но те, кто уже вкусил благодать и силу трескучего слова, лезли на глаза, похвалялись и торжествовали; и не отсохли руки берущих, не ослепли глаза завидущие, не разразило громом небесным лихие головы. А когда через поскотину промчались возы с добычей, словно чумным ветром обдало. Еще совестно было глядеть друг другу в глаза, еще жила в душах призрачная и обманчиво зыбкая надежда — посмотреть, глянуть только, как управляются лихоборы, и скорее назад от греха. Но, достигнув барских ворот и ступив в них, уже невозможно было совладать с собой. От первых минут растерянности и бестолковой суеты на дворе и в доме не осталось и следа; все само собой привелось в порядок, набрало свой ритм, и теперь экспроприация напоминала скорее беспокойные хлопоты, работу в страдную пору, чем неизвестное в Березине новое дело. А поэтому вторая волна людей мгновенно впитала в себя опыт первой, закипела было работа с утроенной силой, однако тут же возникала распря: все самое дорогое оказалось уже захваченным, и обида на несправедливость, горькая и отчаянная, поднялась в душах односельчан. Какая-то бабенка под шумок пыталась увести коня, впряженного в навозные сани с добром, однако новый хозяин лошади припечатал воровку по голове кулаком, и, похоже, крепковато. Баба отлетела в сторону и, распластанная, мертво застыла на льду. Видя такое самоуправство, прибежавшие к шапочному разбору кинулись на своих обидчиков, рвали из рук поводья, растаскивали имущество с повозок и били друг друга с поспешной и лихой отвагой. Прошка Грех оказался в гуще свалки, тыкал своими худосочными кулачками налево и направо, пока его не огрели доской и не уложили на землю.
— Пожар! — вдруг возреял над головами истошный крик. — Батюшки, горим! Ой, горим!
Схватка распалась в одно мгновенье, люди завертели головами. На хозяйственном дворе горела скирда хлеба. Огонь взял ее с ветреной стороны, объял от земли до верхушки и пошел грызть нутро. Поначалу березинские бросились тушить, завертелись по двору, отыскивая лопаты и ведра, но Журин в тот же час унял панику:
— Пущай горит! Наше тут все, что захочем, то и сделаем! Ныне власть в наших руках, не жалей!
Однако несколько минут завороженные огнем люди стояли возле скирды и прикрывались от жара рукавами, смотрели с испугом и жалостью. Слышался шепоток — только бы на дом не перекинулось…
В это время на крыльцо выбежал барин Николай Иванович, закричал, вздымая руки над головой:
— Что ж вы творите, люди?! Оступитесь! Оступи-те-есь…
Его столкнули вниз, однако он встал на ноги и шатаясь полез в толпу. За ним следом бросился сын Александр, догнал, схватил за руки, пытаясь увести, но Николай Иванович вырывался и все показывал на горящую скирду. Через мгновение рядом оказалась и Оля. Вдвоем они повлекли все-таки отца прочь. Но тут, разметывая оглоблей колготящийся народ, в кругу очутился табунщик Понокотин. Набрякшие кровью глаза его незряче рыскали по сторонам, люди шарахались, сшибались, топтали друг друга — дикий ор взметнулся выше терема. Александр не успел увернуться и свалился под разводья чьих-то саней, Оля, не выпуская руку отца, тянула к крыльцу, и еще какая-то сердобольная старушонка подталкивала его в спину. Николай Иванович вдруг обмяк, встал на колени и грузно завалился на бок. На помощь выскочила барыня Любушка, простоволосая, в летнем ситчике; кое-как они подняли Николая Ивановича и увели в дом.
Понокотин с окровавленным лицом подскочил к Журину, тряхнул его за шубу:
— Коня украли! Моево коня! Отдай!
Журин оттолкнул его под ноги бегущих людей. Табунщик пополз на карачках, кто-то упал, перевернувшись через него. И тут откуда-то взялся Ленька-Ангел, подхватил Понокотина, приподнял и поставил на ноги.
— Айда со мной! — поманил он. — У меня конь есть, я тебе дам. Белый конек… Айда!
Понокотин отпрянул от него и, озираясь, побежал к воротам. А Ленька-Ангел засмеялся, стоя среди текущего в разные стороны народа.
— Эк нынче весело! Вот уж боженьке-то расскажу!
Он стал хватать людей за руки, за полы одежи — от него шарахались.
— И про тебя расскажу! — хохотал Ленька. — Ежели ничего не дадите — про всех расскажу! А боженька вас не пожалует!
Какая-то бабенка сунула ему в руки настольные часы с литыми бронзовыми вензелями и ангелами, трубившими в трубы.
— Возьми вот, Ленечка, — затараторила. — Возьми, да не сказывай! Ведь из чистого золота ходики, на-ка вот, попробуй — тяжелущие!
Ленька-Ангел просиял, схватил часы и приложил к уху. Народ во дворе заметно поредел и поуспокоился. Бабы, глядя на Леньку, тоже понесли ему кто барскую одежду, кто картину, подсвечник, вазу, другую какую безделицу, а он не брал, стоял и с восторгом в глазах слушал часы. И, зачарованный, так и ушел со двора.
Между тем рассветный ветер отогнал облака к горизонту и над землей засияло неяркое солнце, прикрытое дымкой, будто стыдливая кисейная барышня. Под его светом мерзлая кровь на холодной земле вдруг выступила из глубины льда, расцвела маковой поляной. И люди разом онемели, замерли. А потом вдруг побежали со двора, прихватывая на ходу то, что было обронено и втоптано в снег. Через несколько минут усадьба опустела: никто не хотел оставаться здесь один. Последней семенила к воротам старушонка, что помогала встать барину. С молитвой на устах и смиренной курочкой под мышкой она перебирала непослушными, изработанными ноженьками и мела длинным подолом пустую замусоренную дорогу…
Покойный Николай Иванович уже лежал на столе в гостиной, и горела в его изголовье тоненькая, пугливая свеча, когда на барский двор ворвался Митя Мамухин. Он проспал все, безнадежно опоздал и теперь бесился от негодования. В первую очередь он ринулся в конюшню. Из крайнего денника торчала конская голова, однако жеребец донской породы оказался мертвым — выпученные глаза уже остекленели. Потом Митя обежал коровник, сунулся в курятник — пусто кругом, будто Мамай прошел. Тогда он влетел в терем, но, увидев покойника на столе и безутешную родню около, перекрестился и порскнул на улицу. Легкий ветерок гонял по двору бумагу, шевелил втоптанные в подтаявший снег тряпичные лохмотья; в поземке скакали и чирикали озабоченные воробьи.
— Лихоимцы! — крикнул Митя Мамухин. — Видано ли дело — на грабеж отважились! Совесть потеряли! Ну, паскудники, отольются вам слезы, подавитесь еще!..
И тут он увидел белых каменных львов, стоящих рядком у заплота. Распугав воробьев, Митя устремился к ним, пометавшись, выбрал подходящего и поволок его за задние лапы к воротам. Плоское основание скульптуры бороздило слякотеющий под солнцем снег, шар под лапой и могучая голова перевешивали, так что лев норовил опрокинуться. Тогда Митя завалил его на бок и несколько сажен тащил единым духом. У ворот отпыхтелся, попробовал поднять гипсового зверя на спину, покорячился, покряхтел и потянул все-таки волоком. Тем более что за воротами дорога шла под горку…

15. В ГОД 1918…

Дорога к дому казалась бесконечной…
Какое-то время он еще ждал, что вот-вот, за очередным поворотом, темнота раздвинется, расступится лес — и на горизонте он увидит свой дом или хотя бы его очертания, свет в окне — как это было всегда, если он возвращался в Березино. Он даже пробовал загадывать и считал шаги, но ночь становилась глуше, шаги короче и длиннее дорога. Он знал: теперь-то все равно придет — к утру ли, к полудню, к следующему ли вечеру, и лишь не хватало веры, что они когда-нибудь наступят. И он стал ждать уже не появления дома, а утра, света, пусть неяркого, осеннего, но света, при котором можно увидеть поднесенные к лицу руки. Тогда вернется время…
На проселке в который раз за дорогу от Есаульска послышалось глухое тарахтенье повозки и неразборчивые, но возбужденные голоса людей. Андрей даже не стал уходить в лес, а встал за крайнее дерево и там присел на корточки. Под руку попал гриб на длинной ножке; влажный, скользкий и уже перезревший. Он погладил шляпку — не мухомор ли? — сорвал и стал есть. Гриб напоминал губку, и не было в нем ни сладости, ни горечи. Разве что сохранился запах прелой листвы и мокрой лесной земли. Невидимая повозка взрезала колесами глубокую лужу. Голоса людей были незнакомые, и невозможно было ни угадать, ни представить, кого это носит по дорогам в слякотную осеннюю ночь. Еще по пути к Есаульску Андрей заметил, что люди почти перестали ходить и ездить днем, и только с сумерками на трактах и проселках появлялись призрачные телеги с вооруженными людьми, с каким-то скарбом: кучера драли коней бичами, ухали гулко и страшновато; а люди говорили нарочито громко, дурно хохотали, словно отгоняли от себя боязнь ночной дороги. И если случалось двум повозкам разъехаться, то они проносились мимо в мертвой тишине, и лошади шарахались к обочинам, рискуя опрокинуть телеги. Он и сам шел только ночами, а днем чаще отлеживался в лесу, а если везло, то в рыбацких избушках или в заброшенных овинах. И этих овинов почему-то попадалось все больше и больше, словно хозяева вдруг перестали сеять, жать и сушить хлеб. При свете еще можно было определить, какая власть в деревнях и селах, но с наступлением ночи, с темнотой, приходило безвластие. Иногда слышалась перестрелка, светились в полнеба неведомые пожары, и тут же догуливала третий, хмельной день усталая свадьба, и кто-то причитал как по покойнику, а кто-то заливался от смеха. И лишь в такой неразберихе можно было пройти и по сибирским трактам, и даже по селам, когда до тебя никому нет дела и никто не проверит документов, не станет допытываться, кто такой, откуда и по какому праву шатаешься по земле.
Грохот повозки и голоса людей скоро пропали, оставив ощущение призрачности; уже через несколько секунд казалось нереальным появление в такую непогодь и людей и лошадей на дороге. Андрей вышел на проселок и вскоре почувствовал, что тот потянул в гору. Навстречу бежал ручеек по тележной колее. Вода катилась бесшумно, только опустив в нее руки, можно было понять, что она течет. Ему чудилось, будто ручей этот чистый и светлый, как родник, и обязательно горячий. Он старался ступать в воду и в самом деле сквозь разбитые солдатские ботинки чуял тепло и сожалел, что вот-вот проселок выйдет на горку и ручей иссякнет. Однако подъем не кончался, а, наоборот, становился все круче, так что скользили и разъезжались ноги. Через минуту крутизна стала такой, что он еще некоторое время шел вперед, ступая словно по ступеням, потом упал на четвереньки и больше уже не встал. Он лез вверх и никак не мог вспомнить, где на дороге от Есаульска до Березина есть такой подъем. Теперь возникала опасность, что гора станет отвесной и уж тогда ни за что на нее не взобраться. «Господи, а как же лошади, лошади как вытягивают! — думал он, чувствуя под руками следы. — А как, должно быть, с этой горы несутся!» Ему показалось, будто он поднялся уже выше леса, и он, лес, стоит где-то там, внизу, и сама дорога оторвалась от земли и тянется теперь в небо. Опасливо придерживаясь, он потянулся рукой к обочине и вдруг ощутил ее край. Дальше была пустота…
И если теперь кто появится на этой дороге, то и свернуть с нее некуда, и не спрятаться. Он сунулся к другой обочине — и тоже нащупал край; спустил руку вниз — ничего… Лента дороги шириной в сажень воспарила над землей и круто уходила вверх. Он еще немного продвинулся вперед и вдруг потерял опору. Заскользил вниз, по теплому ручью, так что ветер засвистел в ушах, и наконец, сброшенный с неведомой кручи, очутился в неглубокой болотистой балке. Грязь и палые листья набились под шинель, в рукава, в ботинки и даже в карманы.. Он едва поднялся и охлопал бока. И чтобы не выбираться наверх, некоторое время шел по дну балки, пока не наткнулся на что-то мягкое и теплое. Он отдернулся и замер, вглядываясь в темноту.
— Кто здесь? — спросил, помедлив.
— Мы, — донеслось в ответ.
— Люди? — Андрей сделал несколько шагов вперед, намереваясь скрыться.
— Анделы! — в темноте послышался смех, и враз отлегло от души.
— Ленька?!
Ленька-Ангел появился откуда-то из-за спины, пахнуло сырой овчиной.
— Никак опять заблудился, барин? — спросил он и задышал в лицо.
— Заблудился, — признался Андрей. — Покажи дорогу!
— А что за показ-то дашь? У тебя и дать нечего.
Андрей ощутил, что рядом еще кто-то есть, и оглянулся. В полной темноте он увидел белого коня, жующего жесткую болотную траву. Длинная грива покрывала опущенную голову, шевелилась как живая.
— Нечего дать, — сказал Андрей.
— Вре-ешь! — засмеялся Ленька. — Ты мне наганишко дай. Вон, в кармане, в шинелке лежит!
— Зачем тебе? — Андрей сунул руку в карман и нащупал рукоятку револьвера. — Ты же ангел.
— Нынче и ангелу наган положен, — нараспев сказал Ленька. — Все с ружьями нынче.
— Не дам. Самому нужен, — бросил Андрей. — Я тебе потом что-нибудь… Выведи на дорогу!
— Потом дороже станет тебе, — предупредил Ленька. — Лучше сейчас дай.
— Ничего, домой приду — расплачусь, — пообещал Андрей.
— Ну гляди, барин, — Ленька взял коня за гриву, потянул за собой. — В должниках у меня ходить плохо. Захочу — уроню, и не соберешь.
Андрей пошел за белым конем. Пузатый, с провисшим хребтом жеребец ковылял вразвалку, будто хромал на все четыре ноги. Длиннющий хвост волочился по траве. Глядя на его неуклюжие, старческие ноги, Андрей ощутил короткий и жаркий толчок в груди; на миг сладкая и забытая печаль охватила его, как если бы неосторожная ночная птица налетела во тьме и опахнула лицо теплым крылом.
Он шел и, зябко ежась, думал, что конь почему-то рано состарился, хотя годами еще молод, и что за ним нет должного ухода — даже хвост не подрезали и тетерь он замызгался в грязи и репьях. А когда-то ведь красивый был жеребчик, в яблоках…
Они вышли из балки на некошеный луг, ночь по-прежнему была непроглядной, разве что кончился дождь и пространство теперь казалось легким, потеплел и приутих порывистый ветер.
— Вот твой дом, — сказал невидимый в темноте Ленька-Ангел. — Только в горку зайти.
— Где?! — Андрей покрутил головой. — Не вижу!
— Да вон же огонек в окошке!
В ночи мерцал блеклый свет, похожий на огонь лучины. И все бы ничего, но казалось, что он горит на высокой башне, в поднебесье, так что не дойти и не достать. Андрей ощутил какой-то детский страх и беспомощность.
— Куда ты ведешь? Куда?! — он схватил Леньку за руки. — Я жить хочу, жить…
— Живи, — разрешил Ленька. — Да про должок помни. Наганишко-то дашь? Иль ружьецо какое? А так живи. Тебе покуда смерти нет.
И все-таки не верилось, что там, в темном небе, может быть дом, тепло и люди: огонь трепетал и маялся, словно горел не в окне, а на голом холме, на ветру.
Он вошел в распахнутые настежь и подпертые кольями ворота, нащупал перевернутую садовую скамейку и сел. Свет в окне сделался тусклее, шел куда-то в глубь помещения и вместе с тем стал густо-багровым, будто уже не лучина горела, а занимался внутренний пожар. Рассмотреть дом было невозможно, виделись лишь его очертания: неяркий огонь слепил и притягивал внимание…
Он вдруг тихо рассмеялся, охваченный радостью и нетерпением. В доме-то и не знают, что он вернулся! Вернулся и сидит во дворе. И может в любое мгновение взбежать на крыльцо, открыть дверь — мама, папа, встречайте! Я пришел!
А они сразу спросят: почему пришел один? Где Саша и Оля? И придется отвечать… каяться…
Андрей вскочил и попятился в глубь двора, хотелось спрятаться или стать маленьким ребенком, чтобы можно было заплакать, попросить прощения, как бывало, и все бы тогда вернулось назад — мир, покой и ласка родителей.
Двор, такой родной до последнего уголка, словно очужел за эти годы, и вместе с чертополохом здесь всюду разросся страх незнакомого места и цеплялся, тянулся вместе с репейником. А ему все время казалось: стоит лишь шагнуть в свои ворота, как все беды — кровь, смерть, мучения и боль, — все останется там, за стеной. Родной дом спасет и защитит, ибо это самая последняя и самая неприступная крепость у человека.
Андрей отыскал глазами светящееся пятно на темной громадине дома, сделал несколько шагов к крыльцу, однако ноги не слушались. «К Ульяну! — вдруг озарило его. — Забраться к нему в хомутовку, лечь возле печи на потники, расспросить, что да как, и уснуть, отогревшись и надышавшись сладкого запаха дегтя. А потом уже, наутро, войти в дом, встать перед родителями на колени и покаяться…»
Он побежал на задний двор, к конюшням, и неожиданно споткнулся, едва устояв на ногах. На торцовой дорожке лежала груда разбитой вдребезги мебели — стулья из гостиной, кресла и диваны. Наверное, вернулся кто-то из дядьев и опять взялся за переустройство дома… Андрей ощупью обошел весь этот хлам и, обогнув дом, неожиданно понял, что конюшня пуста. Полсотни породистых кобыл да десяток выездных коней не могли стоять в денниках бесшумно. Задний хозяйственный двор всегда был наполнен шорохом сена, стуком переступающих с ноги на ногу лошадей, ржаньем жеребят и шумным конским дыханием. Предчувствуя неладное, Андрей бросился к черному ходу дома и услышал, как под ногами захрустело битое стекло. И только сейчас, оказавшись с другой стороны дома, он увидел, что в оконных проемах пусто и черно и лишь в некоторых рамах поблескивают невыбитые глазки.
Оглушенный, он несколько минут глядел в эти черные провалы, медленно осознавая, что дом пуст, что жить в нем нельзя, а значит, там нет никого. Не чувствуя ног, он вернулся к парадному и снова увидел огонь в доме. Теперь он уже не полыхал и не качался, как раньше, а едва лишь светился в недрах дома. Обе створки разом распахнулись и одна тут же обвисла на оторванной петле. Пахло нежилым — сырой известью и гнилью. В передней, где всегда по ночам горела керосиновая лампа, было так темно, что создавалось впечатление полной слепоты. Андрей выставил руки и пошел к двери гостиной, однако уперся в стену. Под ногами снова хрустнуло стекло. Тогда он двинулся вдоль стены и услышал откуда-то сверху настороженный вопрос:
— Кто здесь?
Голос был чужой, Андрей прижался к стене и достал револьвер. Минуту было тихо, только где-то капала вода. Потом наверху послышались шаги, притворилась дверь, и все стихло. Андрей отыскал впотьмах лестницу, нащупал перила и шагнул вверх. Ступени заскрипели визгливо и пронзительно. Он затаился, прислушиваясь, и начал ступать возле самых перил: так они спускались по этой лестнице с Сашей в детстве, если надо было неслышно выйти из дома.
Сердце глухо застучало, когда дверь в каминный зал оказалась прямо перед ним — стоило лишь протянуть руку и взяться за бронзовую ручку. Хотелось ворваться неожиданно, застать врасплох незнакомца, но желание посмотреть, а вернее, подсмотреть, кто теперь хозяйничает в его доме, взяло верх. Андрей приоткрыл дверь и в свете дышащего огнем камина увидел неряшливо одетого, заросшего черной бородой человека. Огромная тень металась по стенам, хлопья сажи вырывались из красного зева и вместе с дымом неслись кверху, чтобы потом медленно осесть на грязный пол. Груда тряпья лежала у камина, словно свернувшийся в калачик замерзающий человек. Подсвеченный пламенем дым шевелился под потолком, и казалось, там бушует беззвучный верховой пожар. Черные, закопченные ангелы над камином парили в этом огне на черных распластанных крыльях. Человек подцепил палкой какую-то одежонку и бросил ее в огонь. На миг свет угас, комната стала зловещей, но в следующий момент тряпка вспыхнула, выпустив черный клуб дыма, и Андрей заметил на лице человека торжествующее злорадство. Да, вот таким и должен быть тот, кто разорил его, Андрея, дом.
Человек что-то бормотал и помешивал палкой огонь. Андрей вслушался, передернул плечами, стряхивая озноб.
— … Уголья гаснут, знать, в огне душа твоя. Я волхвовала… Мне не открылась суть… Зрак заслоняет сень луны! И гасит уголья мои и чары, как ныне ты их погасил огнем своим. Мне мало ведомо… Да то, что ведомо, сжимает персь мою… Сей сон твой страстный в руку…
«Сумасшедший, — подумал Андрей, вглядываясь в страшное лицо человека. — Конечно, кто еще может быть в разрушенном доме?..»
Человек вновь взворошил огонь, чтобы лучше горело, и отступил.
— Огонь, что ныне жжет тебя и коий ты все тщишься погасить, заронен небом. Ты над собой не властен, князь. Но путь свой сам себе укажеиш…
Он замолк и прислушался. Медленно обернулся к двери…
Андрей отпрянул. Незнакомец чувствовал его взгляд.
Захотелось немедленно бежать отсюда — к людям, в деревню, где, наверное, теперь живут родители, только бы не оставаться больше здесь. Он сделал несколько шагов по лестнице вниз и вздрогнул, услышав гулкий, неприятный голос:
— Зрю я — вельми обильно мук и страстей по земной тропе твоей! А по небесной — благо!.. Но далее бессильны мои чары. Луна претит, мешает!..
Андрей оглянулся назад: почудилось, будто к нему обращены слова, ему пророчат муки…
Он опустился на ступеньку лестницы, зажмурился. Надо было пройти такую дорогу — через башкирскую степь и «эшелон смерти», надо было потерять брата и сестру, чтобы вернуться в разграбленный дом, где хозяйничает сумасшедший! Да еще накликает страсти! Он помотал головой и открыл глаза.
Должна же быть, наконец, справедливость! Пусть не высшая — примитивная, без которой немыслимо жить, ибо жизнь тогда превратится в «эшелон смерти»…
Андрей рывком открыл дверь и стал в проеме с револьвером в руке. Поток дыма хлынул на волю, сквозняком взмело с пола хлопья горелой бумаги. Ослепленный пламенем человек сделал несколько шагов к двери, но затем отскочил за выступ камина, втиснулся в стену.
— Кто ты? Что тебе нужно?
Он был безоружен, если не считать палки. Андрей поднял револьвер, рука тряслась.
— Это мой дом! Мой дом!
Язык еще плохо слушался, голос срывался, речь была невнятной, и, зная об этом, Андреи говорил врастяжку, будто подавал команду к сабельной атаке.
— Так бери его! Бери, если твой! — незнакомец швырнул палку в Андрея. — Теперь все твое!
Палка, описав красную дугу тлеющим концом, ударилась в стену. Человек отвернулся в угол и вдруг закашлял сухо и трескуче. Взбаламученный сквозняком дым реял теперь по всему залу, белый пепел порошил глаза, пахло горелым тряпьем. Андрей осмотрелся. То, что было перед ним, выглядело чужим и никак не походило на его дом, однако в поведении человека, словно сквозь дымовую завесу, угадывалось что-то знакомое. Андрей спрятал револьвер и подошел к камину. Надсадный кашель в углу как-то незаметно перешел во всхлипы, и, лишь прислушавшись, Андрей понял, что человек плачет. И слезы эти будто озарили Андрея; он содрогнулся всем телом и выдохнул:
— Саша?!
В следующую секунду он шагнул к нему, резко дернул за плечо и заглянул в лицо.
— Саша?!
Брат не плакал, глаза были сухими и блестящими, словно в лихорадке. Он цедил в себя воздух, так что западали крылья носа.
— Брат! Брат мой!
Саша не узнавал, вжимаясь спиной в угол. Или не верил. Андрей притянул его к себе, но обнять не смог — Саша дернулся из его рук, вырвался и попятился к огню.
— Это я! Я! — крикнул Андрей. — Смотри! Я это!
Обнявшись, они долго сидели на полу и бесслезно плакали. Андрей разбередил рану на лице, и свежая кровь капала на Сашину бороду. И чем дольше они сидели так, тесно прижавшись, тем больше начинали походить друг на друга, словно возвращалось утраченное еще в детстве их близнецовое братство. Они будто рождались заново, являясь на свет связанными одной пуповиной, и в этой связке пока не было им дела ни до чего в мире…
— Сейчас, сейчас, — спохватился Александр и стал рвать нательную рубаху. — Я перевяжу тебя, потерпи…
Шов на рубахе не поддавался, крепкая холстина напоминала кольчугу.
— А Оля?.. Оля с тобой? — Андрей замер в ожидании, и по мере того, как длилась пауза, холодная волна отчаяния, возникнув возле сердца, окатила голову, поплыли перед глазами закопченные стены. Он стиснул зубы, сморгнул красноту. А Саша с неожиданным остервенением вскочил, сгреб кучу тряпья у камина и швырнул в огонь. Пламя охнуло, и в зале стало темно. Лишь дым, вырываясь из-под свода, светился ало.
— Заложников держали в казарме, — откуда-то из темноты сказал Саша. — Охрана не подпускала… Я ее видел! Издалека.. Она несла ведро с водой. Я крикнул! Оля не услышала, а может, не поняла… Тогда я полез через ограду, там стена кирпичная… Охранник ударил прикладом…
— Что? Что потом?! — закричал Андрей.
— Не знаю! Очнулся на вторые сутки у какого-то старика башкира. Побежал в казарму, а там пусто… Их куда-то увели, ночью… У большевиков эвакуация началась… Какая там эвакуация? Бежали!.. Я искал ее и тебя искал… Потом чехи пришли, казаки…
Андрей справился с головокружением, тяжело поднялся на ноги.
— Ее нельзя было спасти?.. Что молчишь?
Саша подцепил палкой грязный ком тряпья, пламя на миг высвободилось и озарило зал.
— Можно было… Если бы ты красных не предал.
Андрею показалось, что он ослышался. Но брошенная Сашей фраза стояла в памяти, как крест над могилой.
— Я предал? — спросил он, ощущая, как немеет язык.
— Ты! — крикнул брат.
Андрей шагнул к камину, постарался заглянуть брату в лицо, но тот резкими движениями ворошил огонь и отворачивался от дыма.
— Нет, нет, ты посмотри сюда, — Андрей дернул его за плечо. — Неужто и Оля так посчитала?
— Не знаю… Мы с ней не говорили. Я молился, чтобы ты остался на той стороне.
— Господи! Только бы она так не посчитала. — Андрей опустился на пол, промокнул кровоточащую рану на лице рукавом. — Если ее нет в живых… Если она… Только бы не подумала дурного… А может, она жива?! Может, их увели?! Я до конца… Нет! Она жива! Я не верю! Ее нужно искать, слышишь?
— Я искал, — холодно бросил Александр. — Я тоже не верил.
Он отшвырнул палку, ударил кулаками по мраморной доске над камином и закашлялся, сгибаясь пополам. Огонь разгорался медленно, лизал тяжелое, будто спрессованное в камень тряпье, и в жидком его свете плотный дым над головами тоже казался каменным, так что создавалось ощущение, будто опускается потолок.
— А полковник Махин показал мне овраг, — продолжал Саша, откашлявшись и сдерживая клекот в груди. — Там их присыпали…
— Махин? — словно очнувшись, спросил Андрей. — Это же Махин предал! И ты поверил ему?
— Нет, я никому больше не верю, — успокаивая дыхание, проговорил брат. — Вокруг нас только ложь и ничего, кроме лжи. Обе стороны лгут сами себе, лгут народу и желают только власти. Власти любой ценой! И люди, как смола, — горят, горят… Что произошло с нами? — кого-то спрашивал он. — Нет веры слову, забыта честь… Офицерская честь… Кругом игра, политика и кровь. Откуда такое в нашем народе? Что случилось с русской душой?..
— Погоди, Саша… Я не предавал, — Андрей ощущал подступающую слабость. — Ты веришь мне?
— Что? — будто во сне спросил брат. — Да, я понимаю… Большевиков предал Махин. Он командовал армией. А ты всего лишь полком. Из его армии… Но Оля была заложницей! А ты сестру не пощадил.
— — Мой полк там остался, под Уфой! — Андрей потянулся руками к брату. — Все легли, все… Я думал о ней! Я помнил! И столько за это народу положил! Страшно сказать сколько!
Александр отшатнулся. Пламя наконец набрало силу, и Андрей увидел, что в камине горит офицерская шинель; и коробится в огне, сворачиваясь в рожок, золотой погон. Сукно напитывалось дымом, таяло и затем вспыхивало ярко и с треском, хотя сгорало не сразу и какое-то время пылало, словно фитиль.
— Вина моя, Саша, моя, — завороженный огнем, продолжал Андрей. — Когда на ногах стоишь — не видать в траве. А пополз на коленях — ступить некуда… Они мне как родные стали. Перед глазами лица…
Отгоревший погон выкатился из огня и, мгновенно остынув, остался лежать на золе серой стружкой. Пламя камина почему-то не грело, озноб сотрясал тело, и, чтобы подавить его, Андрей напрягал мышцы и говорил сквозь зубы:
— Сил нет больше… Меня выходили, чтобы до дому дойти… А где дом, Саша? Я бежал из «эшелона смерти». Знаешь, эшелон такой на восток идет…
Андрей не ждал ответа или какого-то участия в разговоре. Он торопился сказать побольше, ибо чувствовал, как знакомый спазм сжимает горло, вновь немеет язык и теряется дар речи.
— Я будто воскрес, Саша… Мертвым был, помню себя мертвым… И люди кругом — не люди…

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

— Прости, Андрей! — Александр поймал руки брата. — Я думал плохо!.. Я думал, ты погиб, и о тебе мертвом плохо думал. Прости! — Он помолчал, потом заговорил снова: — Меня мобилизовали, признали годным… В прежнем звании… При штабе у Махина был. Мы с тобой оба у него наслужились!.. А теперь все кончено, амуницию в огонь, в огонь!.. Я увидел и понял гражданскую войну. Это такая же война, так же убивают. Только еще вешают. И стреляют в затылок… А выжить хочется!.. Только героев на гражданской не бывает. Нет героев и быть не может. В том вся разница. Есть только виновные. На всех вина, кто под ружьем был. А есть и особо виновные, которым прощения не будет. Никогда… Героев помнят вечно, а виновных вечно не прощают…
— Значит, и мне не будет прощения, — стуча зубами, проговорил Андрей. Он потянулся к огню, пар повалил от мокрой одежды, но тепла не было. — Зря ты шинель спалил. Лучше бы мне отдал, морозит меня.
— Еще не поздно! — горячо заговорил Александр. — Теперь нужно жить во искупление, понимаешь? Мы такого в своем отечестве натворили!.. Теперь я знаю, как жить дальше. Я все решил…
— Да что в отечестве? Дома нашего нет! — Андрей уже обнимал огонь, наполовину забравшись в каминный зев. — Мы с тобой сестру не уберегли! Сами живы, а она… За что? Почему?.. Зачем ты взял ее с собой? Что теперь скажем родителям? Что скажем?!
— Ты ведь ничего не знаешь! — закричал Александр. — У нас никого нет! Мы двое с тобой остались, только двое!
Андрей сунулся вперед, будто его толкнули в спину, ожег руки. Брат дернул его за ворот, приподнял, поставил на ноги.
— Держись, Андрей! Нет больше наших родителей. Нет их! Мы с Олей хотели сразу сказать тебе, еще тогда, в поезде. И потом в Уфе хотели… Но ты же был болен! И слабый был! — Саша встряхнул брата. — Должны были сказать тебе! Я только начать не мог! Не знал как! Прости, тогда мне духу не хватило. Я боялся сказать. Думал, скажу, а ты не пойдешь к большевикам служить. Откажешься… И тогда бы нас всех…
— Что с ними случилось? — сквозь зубы спросил Андрей. — Ну?! Говори, говори!
— Теперь скажу, Андрей… Я все это время мучился. Но то был святой обман, поверь! Отца только нет, а мать жива! Жива, разве что здесь ее нет… И больше никогда не будет.
— Не тяни душу! Говори! Что?! Кто их?!
— Я и сейчас боюсь сказать тебе… Обещай, что не станешь мстить! Дай слово! Мстить нельзя! Некому мстить! Это стихия! Нельзя же мстить урагану или грозе! Дай слово!
— Даю, — едва вымолвил Андрей и не услышал своего голоса.
Подсвеченный пламенем дым реял под потолком, шевелился, и создавалось ощущение, будто ожили лепные ангелы и, расправив крылья, парят теперь и качаются в смрадном воздухе.

16. В ГОД 1920…

В Уфе па подходах к железнодорожной станции их остановил патруль. Тарас Бутенин в нескольких словах объяснил, что они отстали от своего поезда, блуждали по степи и вот теперь добираются пешком, а надо ехать в Москву. Патрульные слушали плохо, больше изучали документы и советовали обратиться к коменданту станции. Личный поезд Чусофронта наверняка был где-нибудь под Бугульмой, оставалась надежда на мандат, выданный по заданию Реввоенсовета республики, однако с ним можно было рассчитывать лишь на отправку с военным эшелоном, самым тихим ходом. Пока Бутенин разговаривал с патрулем, Андрей сидел на рельсе и смотрел на свои босые ноги, побитые щебнем. Ему казалось, что ступни выпачканы и пропитаны трупным ядом; ощущение брезгливости вызывало тошноту, хотелось пить.
— У вас что, людей не хоронят? — вдруг окликнул он уходящих вдоль насыпи патрульных. — Или некогда?
— Каких людей? — мужики средних лет, одетые в полувоенное, остановились, поправили винтовки на плечах.
— Обыкновенных, — бросил Андрей, — которых убивают.
Неожиданно патрульные вернулись.
— Ну-ка, стой, ребята! — приказал один из них и вскинул винтовку. — Пошли к коменданту. Кто вас знает, что вы за люди-человеки… — Он бесцеремонно выдернул револьвер из кобуры Бутенина, подтолкнул в спину — ступай! И добавил со значением: — Нормальные краскомы босыми по путям не шастают!
Бутенину оставалось только выматериться…
На станции их завели к коменданту, и, пока шло выяснение, пока Бутенин, свирепея, доказывал, что он свой, а потом рассказывал про побег Березина и блуждание по белой от костей степи, Андрей незаметно выскользнул из коридора, в открытую прошел мимо часового и побежал к водокачке. Из заправочной трубы сочилась тонкая, в спичку, струйка воды, но, долетая до земли, она рассыпалась и лишь обдавала лицо влажной пылью. Андрей ловил ее руками, пытался умыться и только размазывал грязь. Теперь чудилось, что и на лице яд и что он въедается в кожу; с ощущением гадливости Андрей метался под трубой и тянулся к струе.
— Угорел, что ли? — подозрительно глядя, спросила женщина с тяжелым ключом на плече.
— Дайте воды, — попросил Андрей, держа перед собой растопыренные ладони. — Умыться…
— Вон чего захотел! — с неопределенным чувством бросила женщина. — Здесь не баня, здесь паровозы заправляют.
— Пожалуйста, дайте воды! — взмолился Андрей. — На мне трупный яд… Вот, вот, смотрите!
И потянулся к ней грязными руками. Женщина отшатнулась, мелко перекрестилась.
— Не в себе, что ли, человек…
— Дайте! Дайте умыться! — взывал Андрей, испытывая тошноту. — Я по костям… по костям ходил…
Женщина спряталась за водонапорную башню, крикнула оттуда с испугом в голосе:
— Иди прочь! Иди! Счас вот ключом огрею!
— Да пускай моется! — неожиданно отозвался девичий голос из высокого окошка в башне. — Держись, открываю!
Мощная струя ударила по голове, полоснула по спине. Андрей разделся до пояса и стал мыться, едва выдерживая напор воды. Он тер руками, скоблил ногтями лицо и одновременно хватал воду широко открытым ртом. А девушка в окне смеялась заразительно и звонко:
— Что ж ты, паренечек, в штанах-то моешься?
Андрей с трудом стянул брюки, отшвырнул в сторону. Он не ощущал холода, разве что немела макушка, и руки теряли чувствительность. Он тер их песком, стоя под струей, смывал и снова тер. Потом вспомнил о ногах и, усевшись в прибывающую лужу между рельсами, начал мыть и драть песком ступни. Молодая заправщица, по пояс высунувшись из окна, дразнила сквозь смех:
— Помоешься, дак приходи!.. Ой, приходи, милай!
И та, с ключом, выглядывала из-за угла башни и кривовато, боязливо улыбалась.
— Должно, испуганный, человек-то… Полечить бы свести…
Андрей стоял под струей, и вода, разбиваясь о темя, превращалась в сверкающий на солнце купол. На какой-то миг он отвлекся, перетерпливая боль в гудящем затылке, и не услышал окрика. Струя вдруг ослабла, погас купол, и залило глаза. Андрей утер лицо и увидел Бутенина. Тот стоял, широко расставив ноги, уже при револьвере и в начищенных сапогах.
— Ой уж, ой, грозный-то какой, — подтрунивала над ним заправщица.
Бутенин поднял одежду Андрея, помог отжать. От станции к водокачке полз паровоз, попыхивая и сгоняя людей с пути. Бутенин торопил. Андрей натянул мокрую одежду, привычно заложил руки за спину.
— Вечерком-то приходите! — веселилась опять заправщица. — Полечим! Ох, полечим!
— В другой раз! — отозвался Бутенин. — На обратном пути!
Вслед полетел смех, волнующий и звонкий, как струя воды на солнце.
Военный эшелон обещали только под утро, а в помещении вокзала было не протолкнуться. Сорванный с обжитых мест гражданской войной русский люд мело по земле, словно поземку в буранную ночь: обнищавшие российские крестьяне подавались в Сибирь на золотые прииски, из Сибири в Россию возвращались те, кого унесло лихолетье за Урал. Голодные ехали менять добро на хлеб, хлеб везли, чтоб обменять на добро и прикрыть наготу. Великая нужда гнала людей с мешками по России; они штурмовали поезда, набивались в вагоны, давили друг друга, хрипли от черной ругани, мерли от удушья и голода, говорили о политике, о судьбе, о стране, о вождях и катали на языках круглое, как шар, слово — свобода. А мимо «зеленой улицей» проносились полупустые личные поезда с охраной, с пулеметами на тормозных площадках и звездами на паровозном лбу. И эти скорые эшелоны, просекающие пространство России во все стороны света, были всего лишь частью великого хаотического движения народа, с той лишь разницей, что в мягких вагонах суровые люди в полувоенном решали судьбу отечества и того самого слова — свобода.
Комендант станции разрешил остаться на ночь в узком коридоре комендатуры, возле обитой железом двери, но места хватало лишь сесть: по коридору то и дело ходили люди. Едва пришла ночь и вокзал стих, угомонился до утра, как сутолока в комендатуре оживилась. То и дело заводили каких-то людей, допрашивали; скрипели полы, стулья, за дверью кто-то тихо пел не по-русски; стук сапог, шорох лаптей и сыромятных чувяков смешивался в единый нескончаемый звук, напоминая возмущенный говор толпы.
Андрей помотал головой, испытывая озноб. Застойный дух был густ и тяжел, он не смешивался с чистым воздухом и оседал к самому полу. Андрей растолкал Бутенина.
— Идем отсюда!.. — прошептал сдавленно и побежал к выходу.
На улице светила луна, и фонари на перроне меркли под ее силой.
Они шли вдоль вагонов, за стенами которых слышалось ржанье лошадей и многоголосое человеческое дыхание. Часовые провожали их долгими взглядами винтовочных стволов, жались на всякий случай в тень и что-то сердито бурчали вслед. Возле водокачки Андрей остановился и задрал голову. Черный провал окна был пуст, из трубы сочилась зеленоватая от лунного сияния вода и неслышно падала на шпалы. Андрей зашел с другой стороны и увидел брезжущий свет в высоком, выше человеческого роста, окошке.
— Погоди, — сказал Бутенин и, подставив чурку, заглянул в окно, поманил рукой.
Андрей дотянулся до подоконника. Сквозь мутное, закопченное стекло пламя свечи троилось и напоминало цветок. Девушка-заправщица сидела на краю деревянной кровати в длинной рубахе и расчесывала волосы. Она отделяла небольшую прядь, как-то странно водила по ней гребнем, словно смычком по струнам, и откидывала за спину. Смотрела при этом куда-то в темный угол, и в застывших глазах отражались огоньки. Андрей переступил ногами на чурке, отыскал рукой крюк в стене, взялся за него крепко и прильнул к стеклу. Бутенин подергал его за брюки, поторопил:
— Пошли, пошли, постучимся…
Заправщица расчесала последнюю прядь, разделила волосы натрое и стала плести косу. Пальцы ее двигались медленно, плавали в воздухе, незаметно и точно выплетая узор, пряди шевелились, казались живыми, а тяжелеющая коса оттягивала маленькую головку, запрокидывая назад. Завороженный, Андрей глядел не дыша и прижимался губами к стеклу.
Заправщица вдруг встрепенулась, вскочила, и недоконченная коса, выпав из рук, начала расплетаться; пламя свечи заметалось, будто под ветром. Андрей услышал стук в дверь.
— Откройте! — потребовал Бутенин. — Именем революции!
Девушка набросила солдатскую шинель на узкие плечи, кинулась в темноту — огонь свечи потянулся за нею. Андрей спрыгнул на землю, оттолкнул Бутенина от двери:
— Зачем?! Зачем вы?!
— Переночуем, — сказал. Бутенин. — Видал молодку?
Она стояла на пороге и куталась в шинель. За ее спиной был свет. Андрей круто развернулся и пошел вдоль пакгауза, пока не натолкнулся на штык часового, внезапно выросшего на пути.
— Стой! — рявкнул тот. — Куда прешь-то?
Андрей нащупал холодное жало штыка, отвел его в сторону.
— Свои, браток…
— Назад! — скомандовал часовой. — А то разводящего вызову.
Андрей послушно зашагал назад. Дверь водонапорной башни была темна: Бутенин, видимо, вошел внутрь. Луна висела над крышей вокзала, и длинные тени от столбов и деревьев расчерчивали землю в косую линейку. Часовой пыхтел сзади в трех шагах, и Андрей спиной чуял наставленный на него холодный штык.
— А ты почему босой-то? — вдруг спросил часовой. — Одетый вроде ничего, а босой?
— Сапог нету, — просто сказал Андрей.
— А-а, — удовлетворенно протянул часовой: — Ну, иди, ступай отсель.
Андрей завернул за угол пакгауза, к длинным поленницам дров, и вдруг узнал место: здесь в восемнадцатом году он стоял среди других бывших офицеров. А рядом были Оля и Саша… Отсюда все и началось…
Он сел под поленницу. Вместе с ночным холодом подбирался страх. Казалось, он исходит от неба, от холодных звезд, от лунного свечения и, пронизывая насквозь, стягивает душу в твердый комок. Андрей не мог понять, чего боится, впрочем, и не пытался понять. Разум, скованный страхом, не подчинялся воле, и лишь единственная мысль — спрятаться, исчезнуть — торчала в мозгу. Озираясь, он прополз на четвереньках вдоль поленницы, отыскал какую-то нишу и втиснулся в нее спиной, подобрал ноги.
Где-то хлопнула дверь, и он услышал голос Бутенина. «Найдет! — уверовал мысленно. — Найдет, найдет». Он еще вжался, подтягивая колени к подбородку, потом замер, не смея пошевелиться. В другой раз тело бы затекло от неудобной позы, но сейчас он радовался, что может собраться в комок и стать маленьким, незаметным.
— Березин! — кричал Бутенин. — Где ты есть-то?
Выглянуть он не решался, зато напрягал слух, ловил каждый звук. Вот Бутенин заговорил с часовым у пакгауза, метнулся за угол; вот упал и громко выругался. «Найдет! — кричал про себя Андрей и хмурил глаза. — Найдет!..» А Бутенин уже шастал вдоль поленницы, звал, дышал тяжело и запаленно. И еще чьи-то легкие шаги торопливо шуршали по земле.
Потом сильные руки вырвали его из ниши, поставили на ноги.
— Андрей Николаевич? Ты чего' Ты чего такой-то?
Андрей открыл глаза и в ужасе бросился к поленнице, стал карабкаться вверх, обрушивая дрова. Бутенин поймал его, стащил вниз.
— Кости! — крикнул Андрей. — Кости! По костям ходим!
— Где? Где ты кости-то увидел? — недоумевал и пугался Бутенин.
— Вон! Вон! На земле…
— Да это ж щепки! — натянуто захохотал Бутенин. — Дрова кололи, щепки белые…
И вдруг близко, рукой достать, Андрей увидел девичье лицо, мертвенно-бледное, с широко распахнутыми глазами. Рот был прикрыт напряженной узкой ладонью…
— Оля! — закричал он и схватил в охапку тонкую фигурку, завернутую в шинель. — Оленька?! Жива… Жива!
Девушка молча вырывалась, выкручивалась из его рук и дышала в лицо. А он, как безумный, шептал одно слово, одновременно и пугаясь его звучания, и наслаждаясь им:
— Оля, Оля, Оля…
Наконец она вывернулась, оставив в руках Андрея шинель, и побежала к водокачке. Растерявшийся было Бутенин пришел в себя, схватил Андрея за плечи. Андрей вдруг ощутил сонливую слабость, зазвенело в ушах, и подкосились ноги…
Он очнулся и сразу увидел старуху на пороге. Она колдовала над деревянной плошкой, на край которой была прилеплена свеча. Он повернул голову, осмотрелся. В изголовье сидела девушка-заправщица в туго повязанном платке по брови, а сам он лежал на деревянной кровати, прикрытый шинелью. Андрей всмотрелся в белое девичье лицо, нашел и крепко сжал ее руку.
— Стану я, благословись, пойду я, перекрестясь, — бубнила старуха вполголоса. — Из двери в двери, из ворот в ворота. Пойду я на окиян-море…
— Чего она? — Андрей сел, не выпуская руки.
— Испуг заговаривает, — прошептала девушка. — Полежи, милай, положи головушку свою.
Она ласково вернула его на подушку. Андрей ощутил горячую руку на своем лбу. Старуха тарахтела:
— Там стоит престол, на этом на престоле стоит матушка пречиста богородица. Пойду я к ней поближе, поклонюсь я ей пониже.
Он прикрыл глаза. Пальцы на лбу чуть подрагивали и ощупывали, обласкивали шрам. Ему казалось, что он спал и видел сон, от которого теперь остались смутные воспоминания и неприятное чувство. Однако он хорошо понимал, что с ним случился приступ, а это значит — болезнь.
— Как вас зовут? — тихо спросил он, заглядывая в лицо девушки.
— Наталья, — ответила она.
Старуха вылила расплавленный воск в плошку с водой и потушила свечку. Кряхтя, встала с порога, валкой, утиной походкой пришлепала к кровати.
— Вон чего боится… — сказала хриплым, низким голосом. — Нынче у всех от энтого испуг случается.
Она подобрала длинный подол и уселась на лавку. Плошка в ее руке свернулась набок, и потекла вода. Старуха не замечала.
— Хоть отливай, хоть не отливай — все одно… Никакая сила не берет. Ох-ха-ха…
Наталья достала из плошки замысловатый вензель застывшего воска, поднесла ближе к свету и вдруг отдернула от себя руку, отнесла подальше от лица.
— Вот-вот, девонька, — вздохнула старуха. — Как ни кинь — все клин.
Андрей встал с кровати, подошел к Наталье, взял у нее восковую отливку. Долго рассматривал, крутил перед глазами, пока воск, согревшись от рук, не стал мягким и скользким.
— Чего глядишь? Шкилеты — они всяко шкилеты, — заключила старуха. — Должно, грех великий на душу взял. Эвон как теперь мертвяки-то тебя достают. Достают и корежат. И еще корежить будут.
Андрей смял, скатал в комок отливку и сжал в кулаке. Теплый воск полез между пальцев И цветом он был черный, словно смешанный с гарью и сажей.
— Дай-ко, дай-ко сюды, — старуха отобрала воск. — Нынче эвон сколь народу еще отливать. Весь народ испуганный… Осатанели, дак что, дак куды теперя?..

17. В ГОД 1919..

Высокое небо и звонкий воздух будоражили душу, хотелось дурачиться по-мальчишечьи и смеяться просто так.
Андрей выехал со двора и пришпорил белого жеребца. Укатанная полозьями улица поблескивала, как накрахмаленный ситец, конь бил ее копытами, высекая искристый снег, слепила до слез белизна, и в этом чистом мире, заботливо ухоженном природой, казалось, не могло быть ничего грешного и порочного…
Белый конь вынес его к сельской площади, где полукругом вдоль церковной ограды был выстроен полк. Андрей придержал жеребца, благодарно похлопал его по горячей шее, поправил кубанку и перекрестье ремней на груди. Красноармейцы еще не видели своего командира, стояли плотными колоннами, толкались плечами, и над заиндевелыми штыками и шапками вздымалось облако пара, вырываясь из сотен ртов. Перед строем на вороном дончаке, каменно застывшем средь белого снега, восседал комиссар Лобытов, правая рука Андрея, — в окружении ротных командиров на разномастных и разнопородных конях. Андрей поискал взглядом фигуру Ковшова среди них и не нашел. Оказалось, что Ковшов стоит подле своей роты на левом фланге, наполовину невидимой за церковью. Его бойцы, смешав строй, грудились в толпу и прыгали, греясь на морозе.
Расставшись после побега из «эшелона смерти», Андрей встретился с Ковшовым лишь вчера, хотя уже был наслышан, что по лесам бродит диковатый и никому не подвластный партизан Ковшов с «архаровцами», объявивший себя Стенькой Разиным. Доходили слухи, будто непокорный «атаман» ищет его, Андрея, полк и хочет примкнуть только к нему, ибо к другим частям Красной Армии не имеет доверия. В какой-то мере это льстило Андрею, однако, помня «подвиги» Ковшова и в «эшелоне смерти», и потом, на воле, Андрей ждал этой встречи с настороженностью. И часто думал, представлял, как она произойдет. Говорили, что «Стенька Разин» — человек гордый и самолюбивый, а его партизаны — ребята лихие и души не чают в своем «атамане». Почему-то верилось, что судьба обязательно еще раз сведет их, Березина и Ковшова, да и трудно не встретиться, если вся война идет вдоль нитки Транссибирской железной дороги. И вот вчера, на исходе дня, тремя ротами Андрей взял село Купавино. Белые вырвались на тракт, намереваясь безнаказанно отойти на восток, но угодили в засаду, бог весть кем устроенную. И мало кто ушел, завязнув в глубоких снегах. Когда Андрей прискакал к месту засады, отряд Ковшова стоял, выстроившись на тракте, в полном вооружении и с небольшим обозом.
— Принимай к себе, — сказал без лишних слов «Стенька Разин». — Не держи зла.
— Нагулялся? — смеясь, спросил Андрей и подал ему руку. — Слыхал, слыхал про тебя!
— И я про тебя слыхал, — сдержанно ответил Ковшов.
— Тогда забудь партизанскую жизнь, — серьезно посоветовал Андрей — У нас — регулярная армия и дисциплина. И революционные законы.
Ковшов глянул из-под заиндевелых бровей, шевельнул могучими плечами, ответил неопределенно:
— Может, оно и хорошо…
Его реакция была понятна: нынешний Отдельный полк Андрея Березина еще совсем недавно был таким же партизанским, вольным отрядом, а сейчас гляньте — самый боевой полк в Пятой армии!..
Этой же ночью Андрей получил приказ разместить полк на отдых, а самому с небольшим отрядом настигнуть банду Олиферова, ушедшую на север сквозь тайгу, отбить тылы и обозы и еще глубже загнать белых в снега — «до полного их в нем растворения»…
И вот после долгих боев Андрей решил провести смотр-парад. То было первое всеобщее построение полка за последние три месяца. А тут еще пополнение — отряд Ковшова, зачисленный как Восьмая рота.
Андрей подобрал поводья и неспешной рысью выехал на площадь.
Комиссар Лобытов привстал в седле, заорал, выпуская трепещущее облако пара:
— Смир-р-рна-а!..
Но голос потонул в громогласье восторга. Вскинутые винтовки чертили небо белыми от инея штыками, — пока стояли, надышали на штыки…
Андрей снял кубанку и поскакал вдоль развернутого полка. Крик — ура! — покатился волной, забился над площадью, и на заснеженной звоннице ему отозвались колокола тихим, торжественным гулом. Комиссар Лобытов скакал рядом и не мог спрятать улыбку от радости. Наконец засмеялся открыто и потряс кулаком:
— Да здравствует наш дорогой товарищ Березин! Слава вождям красного воинства!
И полк вторил ему — разноголосо, но дружно:
— Ура!
Андрей остановился у церковных ворот, посередине строя, надел кубанку и встал на стременах. Выждал, пока бойцы успокоятся, выровняют ряды, заговорил отрывисто:
— Братья мои! Товарищи красные воины! Поздравляю вас с победой!
И вновь подождал, пока дополощется и опадет над строем троекратный крик, рассеется пар у лиц и умолкнет низкое гудение промерзших колоколов на звоннице.
— Вчера взяли Купавино! Без потерь! Вот как мы научились воевать и бить врага! А нынче получен приказ — отдыхать!
Над полком вновь заметалось — ур-ра!.. Едва рассевшаяся на деревьях стая галок дружно взлетела, и гомон птиц смешался с человеческими голосами. Андрей обернулся назад и увидел, что к церкви подтягивается длинный обоз из крестьянских саней. Кони шли внатяг, мощные струи пара из ноздрей доставали земли.
— Что за обоз? — коротко спросил Андрей комиссара.
Лобытов подъехал вплотную, нога к ноге. На молодом, улыбчивом лице возникли печальные складки и застыли от мороза.
— Убитых собирали, — сказал он. — Теперь везут.
— Куда? — насторожился Андрей. — Почему на площадь?
— Отпевать, — Лобытов кивнул на церковь,
— Кто разрешил? — посуровел Андрей.
— Я, — сказал комиссар. — Мужики просили…
— Отставить… Ковшов! Поверни обоз! — Андрей махнул рукой в сторону улицы. Передние упряжки уже выворачивали на площадь. Возницы в тулупах и с вожжами в руках шагали рядом.
— Мужики просили, кланялись, — Лобытов заехал чуть вперед. — Пускай отпоют.
— Кого отпевать? — возмутился Андрей. — Они же пороли этих мужиков!.. Закопать у поскотины!
Ковшов подскакал к обозу, замахал рукой:
— Гоп, ребяты, назад! Повора-ачива-ай!
Головная повозка остановилась, затем сани, выписывая большой круг, развернулись на краю укатанной площади; возница, будто умышленно показав свой страшный груз, понужнул коня и встал на запятки полозьев. Из саней торчали снежно-белые руки и желтые ступни ног. И, как по команде, этим же следом стали разворачиваться другие упряжки. Полк замер, — красноармейцы в первой шеренге самовольно равнялись налево, задние, привстав на цыпочки, заглядывали через головы и плечи; на какой-то миг извержение белого пара над строем прекратилось, и стали видны лица всех бойцов.
— Ты же праздник испортил! — упрекнул Андрей Лобытова.
— Хотел, чтоб по-человечески, — пробормотал смущенный комиссар. — Раз народ просил… Обычай такой… Они ж мертвые, все равно мертвые… И потом, я слышал, ты ж вроде верующий…
— Был верующий.. — усмехнулся Андрей и, развернув коня, скомандовал звонким и певучим голосом — По-олк, равняйсь!
Люди зашевелились, выравнивая шеренги, взяли винтовки к ноге.
— Смирно-о!
Галочья стая, пометавшись над площадью, потянулась вслед уходящему обозу.

Предыдущая страница 15 Следующая страница


Крамола-1 16

— Вольно! Командирам рот расквартировать людей по избам! — приказал Андрей. — Топить бани! Организовать строевые занятия! И чтоб никакого мародерства и насилия! За каждый случай спрошу по революционным законам! — Он перевел дух, оглядывая притихший полк, затем продолжал: — Только что получен приказ командарма: преследовать банду Олиферова. Нужны добровольцы!
В дружном ответном крике Андрей услышал не готовность полка идти за своим командиром в огонь и воду, а вздох облегчения. Уже никто не косился в сторону уходящего по улице обоза, и белизна легкого страха, что бывает при виде похорон или покойника, враз была сметена с напряженных лиц; от горячего дыхания таял иней на белесых штыках.
— Спасибо, братцы! — крикнул Андрей. — Если так — пойдет Восьмая рота. Поглядим «Стеньку Разина» в деле!
Ковшов по-прежнему маячил у края площади, черный и громоздкий в бурке, как грубо отесанный монолит. Комиссар тронул коня, направляясь к нему, однако Ковшов вяло развернул своего вороного жеребца и поехал к строю шагом.
— За меня останется наш доблестный комиссар товарищ Лобытов! — объявил Андрей. — Прошу подчиняться ему, как отцу родному. Все ясно?
Полк ответил хором — ясно! На оживших лицах играл морозный румянец, в задних шеренгах бойцы притопывали, приплясывали, грея ноги…
К полудню Восьмая рота в восемьдесят четыре штыка при десяти пулеметах стояла наготове возле штаба. Здесь же вдоль забора теснились крестьянские, розвальни; кони жевали сено, а возницы в тулупах — те же самые мужики, что поднимали убитых во вчерашнем бою колчаковцев, — сбившись в кучу, возбужденно переговаривались и дымили самосадом. Красноармейцы из хозяйственного взвода разъезжали по селу от двора к двору и собирали охотничьи лыжи. Удалось отыскать лишь полсотни пар, хотя лыжи наверняка были в каждом доме. Сельчане божились, что олиферовцы забрали все, вплоть до последних голиц, но после обыска в трех дворах нашлось сразу шесть пар камусных, и Андрею пришлось послать за лыжами хозвзвод. Березин спешил: если не выехать к обеду, то вряд ли поспеешь к ночевке в село Заморово.
И все-таки выехали с задержкой. Ротные командиры во главе с Лобытовым провожали Восьмую за село, но у поскотины Андрей остановил их и приказал возвращаться.
— Ну смотри, комиссар. За полк строго спрошу, — сказал он напоследок Лобытову. — И коня моего береги.
Сел в головные розвальни, выдернул у возницы вожжи и понужнул пегого мерина. Пегаш затрусил валкой рысцой, бросая в лицо колкую пыль, и поплыли мимо узкие таежные поля и луговины, накрытые глубокими, топкими снегами.
Олиферов проходил здесь несколько дней назад, и укатанную им дорогу успело перемести на открытых местах, так что вязли лошади. Он не пошел по тракту, где отступавшие части колчаковцев ждала верная гибель, а повернул на север, через Заморово — последнее большое село, за которым шли места глухие и малообжитые. Наверное, он бы не решился двинуться сквозь тайгу по целинным снегам, если бы случайно не наткнулся на два стойбища эвенков, прикочевавших в эти края на зимние пастбища. Олиферов реквизировал две тысячи оленей с нартами и каюрами, взял запас провизии, разобранные чумы и, свернув с тракта, отправился распахивать снега в сторону границы. На его пути не было ни регулярных частей, ни партизанских отрядов, поэтому он двигался не спеша, безнаказанно, попутно разоряя редкие таежные села, и, по сути, становился владетелем всех земель, по которым проходила его огромная банда. Он тащил с собой разобранные орудия и снаряды, многие пуды боеприпасов и оружия, так что в любой момент, остановившись где-нибудь в населенных местах, мог провести мобилизацию, создать бригаду и летом ударить в спину наступавшей на восток Пятой армии.
В Заморово въезжали с сумерками. Подводы оставили на дороге, развернулись цепью и пошли на село. Тихо было на улицах и ни огонька в окнах. Лишь где-то в центре одиноко выла собака. Можно было подумать, что и людей нет, однако над крышами многих изб вздымались к небу столбы дыма. Андрей постучался в одни ворота, в другие — словно вымерли хозяева. Наверное, прильнув к замороженным стеклам, глядят сквозь протаянные глазки и шепчут молитвы — пронеси, господи…
Ковшов стоял наготове с ручным пулеметом, озирался.
— Как бы не засада, Андрей… Больно уж тихо.
— Вперед, — распорядился Березин и указал рукой в небо. — Проверь колокольню.
Шатровый купол звонницы виднелся за крышами высоких, богатых домов, словно островерхий шлем, надвинутый па самые глаза: темно и жутковато глядели на Заморово сводчатые проемы колокольни. Поставь сюда пулемет — и владей селом…
Ковшов с тремя бойцами побежал вдоль улицы, прижимаясь к заплотам; Андрей повел остальных серединой, безбоязненно. В морозном воздухе он почуял запах гари, и чем глубже втекал отряд в село, тем сильнее наносило вонью свежего пожарища. Церковь в Заморове стояла на берегу озера, и примыкающее к ней кладбище тянулось узкой полосой старого соснового бора, отрезая часть села от воды. Андрей увидел редкую цепочку людей, бегущих вдоль ограды, и красноармейцы за спиной потянули с плеч ружейные ремни и враз припали к заплотам. На той стороне их заметили, дружно попадали в снег, выставив винтовки. В сумерках было не различить ни одежды, ни лиц. Андрей остался один на белом снегу улицы и вдруг почувствовал, что еще мгновение — и с какой-нибудь стороны прогремит залп. Хотя люди возле кладбищенской ограды могли быть своими — взвод Клепачева заходил в село с другой стороны. Надо было окликнуть, спросить, но Андреи стоял, стиснув зубы и готовый зажмуриться, ожидая удара. Он медлил, боясь, что и окрик воспримется какой-нибудь стороной как команда и по его голосу ударят выстрелы. А люди вжимались, втискивались в снег, и никто не смел даже шепотом проронить слова. Оцепенев в неловкой позе, Андрей вслушивался в тишину — хоть бы снег скрипнул или клацнул затвор! Но патроны уже в патронниках, пальцы на спусковых крючках… Вдруг он потерял из виду черные фигурки людей у ограды — лишь чистый, нетронутый снег! И, оглянувшись назад, никого не заметил и у заплотов. Холодом ознобило спину: люди исчезли, и теперь он один стоял на дороге! Кругом лишь сумеречный свет, белый снег и черные, незрячие окна изб. Но он физически ощущал, что все это наполнено и заселено многими людьми, и все они охвачены напряженным ожиданием, подобным тому, как напряжены пружины в затворах.
Неожиданно от церкви, прикрытой домами, в уличный просвет выбежали четверо, и Андрей узнал фигуру Ковшова с пулеметом в руках. И разом на той и другой стороне будто из-под земли встали люди, закричали что-то радостное, призывное. Только окна изб оставались темными и неживыми.
Люди отчего-то смеялись, а Андрей вскипел от гнева.
— Клепачев! — крикнул. — Ты что, в душу тебя!.. Взводные, ко мне!
— Никого в селе нету! — подбегая, доложил Клепачев. — Говорят, последние еще вчера ушли…
Андрей схватил его за грудки, оттолкнул, рванул за плечо Ковшова.
— Сейчас же, немедленно, — не совладав с собой, прокричал он, — всем белые ленты на шапки! Мы же так друг друга!
— Я-то при чем? — возмутился Ковшов. — Я колокольню проверял!
Андрей посмотрел в глаза Ковшову и даже сквозь сумерки увидел в них тяжелую и какую-то болезненную ненависть. Осенью, когда Андрей еще прятался с десятком людей на ореховых промыслах, Ковшов уже гулял по тайге с отрядом в полсотни человек. Рассказывали, как он врывался средь бела дня в занятые колчаковцами деревни, где пороли мужиков, и тут же, на глазах большого скопления народа, согнанного белыми смотреть на экзекуцию, вершил свой суд. Захваченных живыми колчаковцев укладывал на те же лавки и забивал насмерть. Слава о нем тогда шла всякая: Ковшова и любили, и боялись. Он никому не подчинялся, объявив себя «Стенькой Разиным».
— А ты ведь не изменишься, Ковшов! — вслух подумал Андрей. — Партизанщина в тебя въелась как порох.
— Это я-то не изменюсь? — отчего-то засмеялся Ковшов. — Да ты меня через неделю не узнаешь.
Смех его не понравился Андрею, вызывал раздражение.
— Ладно, — бросил он, выискивая глазами вестового Дерябко. — Размещай своих. Как-нибудь в другой раз поговорим.
И пошел вдоль церковной ограды, рассекая толпу красноармейцев. Следом бросился вестовой, подкидывая ружейный ремень на покатом плече. Он все еще хихикал или всхлипывал, как наплакавшееся дитя. Андрей резко обернулся к нему, замедлил шаг. Дерябко умолк, словно поперхнувшись, и вытянул длинную шею с крупным кадыком на горле. Темная масса бойцов на снегу все еще шевелилась и колобродила у ограды; в сумерках явственно белели ленты, наискось полосующие лбы…
В церкви шла служба, хотя двери были заперты изнутри: в окнах светились красные отблески свечей, слышался монотонный голос дьячка, читающего псалтырь. Мелькнула надежда, что люди всем селом не по домам отсиживаются, выглядывая на мир сквозь черные окна, а собрались в храме. Правда, слишком уж мала церковка, чтобы вместить все Заморово…
— Стучи! — приказал он вестовому.
Дерябко ударил прикладом в двери, но Андрей перехватил винтовку, сказал зло и наставительно:
— Рукой! Рукой стучать следует.
Голос дьячка оборвался, скрипнули половицы. Вестовой постучал козонками пальцев, покосился на Андрея, осмелел.
— Открой-ка нам, поп! Толоконный лоб!
— Кто это? — вкрадчиво спросили из-за двери.
— Регулярные части Красной Армии! — с достоинством ответил вестовой.
— Какой, какой армии? — переспросили из церкви.
— А какую ждете? — захорохорился Дерябко и еще раз покосился на командира.
— Да мы никакую не ждем, — дьячок, остролицый человек небольшого роста, высунулся наружу. — Сами ходят, нас не спрашивают.
Из церкви пахло ладаном и воском. На миг вспомнился дом дяди-владыки. Андрей снял кубанку и шагнул через порог. Дьячок уступил дорогу и засеменил следом.
— Где же приход, отец? — сухо спросил Андрей и выглянул из притвора.
Вдоль стен под образами белели в ряд девять закрытых гробов из неструганых досок. Гробы стояли на березовых чурках, под которыми растеклись темные лужи — видно, недавно принесли.
— Какой же приход в эдакое времечко? — пропел дьячок. — И батюшки нету, один остался. Отпеваю вот как могу.
Вестовой выставил голову, тоже заглядывал в церковь и хлопал глазами.
— Мор, что ли, напал? — спросил он.
— — А мор, паренечек, мор, — согласился дьячок. — Эвон сколь уморилось.
Андрей вдруг догадался, откуда покойники, спросил строго:
— Какие? Белые?
— Да не-е, — замотал головой дьячок. — Черные оне, черные, раз из пожара вынули. Обчеством хоронить будем.
— Я спрашиваю, кто в гробах? — Андрей повернулся к нему, склонился, чтоб заглянуть в лицо. — Колчаковцы?
— Кто знает? — засуетился дьячок. — Люди да люди… Мученики, одно слово.
— Отвечай по существу! — застрожил Дерябко. — Кого отпеваешь?
Андрей молча сорвал с него шапку, сунул ему в руки. Вестовой умолк.
— А ты на меня не шуми, — воспротивился дьячок, и нос его еще больше заострился. — Оне в пожаре, заживо горели, в анбаре. Святые оне. Эвон дух-то от них какой. Ладану-то который уж год нету, а дух от них ладанный, чистый.
— Кто их сжег? — тихо и строго спросил Андрей.
— До вас были тут люди… Этих с собой привели, — дьячок кивнул на гробы. — Большевики, сказывали, комиссары. Чтоб с собой не брать, видно, сгубить захотели. Вот, и сгубили. Сами потом в тайгу ушли, а нам хоронить. Обчеством гробы изладили. Люди ведь, грех без гробов хоронить. Да и какое мучение приняли…
Андрей прошел вдоль гробов, стиснув кулаки, попросил:
— Ну-ка, отец, открой. Посмотреть хочу.
— Да уж видом-то оне… — замялся тот. — Головешки… Что смотреть?
— Открой!
Дьячок пометался по церкви, принес топорик, неумело ковырнул крышку крайнего гроба, приподнял в изголовье. Андрей глянул и зажмурился. Заныли стиснутые зубы. Дьячок опустил крышку и забил гвозди, поправил покосившуюся свечу.
— Дерябко! — окликнул Андрей. — Иди посмотри.
— Не надо бы глядеть-то вам, — посоветовал дьячок. — Да я уж и гроб-то запечатал. Не дело это…
— Может, и впрямь не надо? — застыв в ожидании, просил вестовой. — Я всяких видал уже…
— Почему — не глядеть? — в упор спросил Андрей дьячка. — Надо! Я их всем покажу! Дерябко, передай Ковшову: роту в церковь!
Вестовой с готовностью вылетел из храма, громко хлопнув дверью.
— Худое дело затеял, — пожалел-пожаловался дьячок. — Да мы нынче и в божьем храме вам не указ…
— Что же в нем худого, отец? Пусть смотрят, что творят эти звери!
— Батюшко, да ведь твои люди и сами озвереют, на такое глядючи! — взмолился дьячок. — Пускай уж лежат с богом, мученики. А от зрака ихнего токо зло в сердцах родится, добра не прибудет! Сам посмотрел — и хватит. Эвон какие страсти кругом! Остепенись, батюшко, не показывай народу. Одни зло сотворили — людей живьем сожгли, другие теперь огонь тот вздувают и зло множат. Да что же это делается на земле, господи!
Андрей отошел и встал перед иконами, сцепив руки за спиной. Спас Нерукотворный смотрел ему в лицо.
— Что же делается, отец? — помедлив, спросил Андрей хриплым голосом.
— Не ведаю я, — выдохнул дьячок. — Священника же нет, спросить некого. Я ж токо по псалтыри могу. А что сам думаю, так кто же слушать станет? Глянь-ко, я ж маленький и голосишка бог не дал. Дал бы, так я на весь мир закричал! Так бы уж закричал!
— Ты не кричи на весь мир, — Андрей подошел к нему. — Ты только мне скажи, шепотом. Что с нами случилось?
— Сказал бы, да ты обидишься, — казалось, дьячок вот-вот расплачется. — А обидишься — и стрелишь меня. Цена-то мне маленькая, и боли я совсем терпеть не могу. Да ведь нужен людям-то пока. Хоть и благодати от молитвы моей мало, а людям нынче и такая служба нужна.
— Скажи. Пальцем не трону, — попросил Андрей. — На иконе поклянусь.
— Не верю ж я! — тот погрозил желтым пальцем. — Осенью приезжали мужиков пороть, людей сгоняли, а батюшко — царство ему небесное — заступился за народ. Так стрелили его, на святой сан не посмотрели.
— И ты, значит, боишься? И над тобой страх?
— Да я-то не за себя — за народ боюсь! — дьячок постучал себя в заячью, клинышком, грудь. — Кто ж за него напоследок заступится? Перед вами и перед богом? Кто словечко замолвит? Кто за них помолится? — он потряс рукой в сторону гробов.
— Ты бы заступился, когда их в огонь вели! — процедил Андрей. — За живых!
— Вы же слова-то не слышите! — тараща глаза, воскликнул дьячок. — От стрельбы пооглохли, от огня поослепли! Твержу вот тебе — не кажи покойных своим людям. А послушал ты меня? Послушал?
Андрей смерил его взглядом — худой, неуклюжий, как подросток. Андрей прошел вдоль тяжелых, камнеподобных гробов. Остановился возле подвешенного к притолоке кадила. Наверное, дьячок пользовался кедровой смолой вместо ладана: пахло лесом, хвоей и орехами. И если эти слабые запахи в состоянии были перебить вонь горелого мяса, то, может, и впрямь лежащие в гробах были святыми?!
Он встретился взглядом с иконой божьей матери, всмотрелся в ее печальный лик и стремительно вышел на улицу.
Из Заморова вышли ранним утром, отягощенные разобранными пулеметами, боеприпасами и провизией так, что покряхтывали лыжи под ногами. Село провожало по-прежнему черными взглядами окон; свет немедленно погас даже в тех избах, где квартировала рота. Хозяева их будто стремились не выказывать себя, не высовываться на глаза и быть вровень со всеми.
Андрей лично отобрал десять красноармейцев, в прошлом охотников, и выслал дозором вперед. Дорожную твердь резали свежие следы копыт и полозьев, оставленные упряжками тех, кто уходил из Заморова последними. Это они загнали пленных в амбар и сожгли. Это их следовало судить и карать в первую очередь…
К сумеркам рота вышла на первую ночевку банды Олиферова. Несколько десятин целинного снега было спрессовано до земли, десятки кострищ обнажили траву, выжгли ее вместе с дерном, оставив серые проталины. Кругом валялись вываренные кости, обрывки тряпья, ремней и пустые бутылки из-под самогона. И насколько хватало глаз — все было изрыто, пропахано до мерзлых мхов оленьим стадом.
Красноармейцы повалились было на снег, кто-то уже запалил бересту на старом огневище, но Андрей снова скомандовал — вперед! — и, не оглядываясь, пошел торным следом. В темноте на людей стало нападать безразличие. Они механически шоркали лыжами по дороге, до предела согнувшись под тяжестью оружия и котомок. Всплывшая из-за леса луна не вдохновляла, а лишь подчеркивала эту согбенность насмерть измученных людей. Казалось, их не заставит двигаться быстрее даже пулеметный, огонь. Наоборот, лягут на землю с радостью и с мыслью, что не надо больше вставать и идти.
Ковшов сам шел споро, однако несколько раз, пересиливая себя, подходил к Андрею и просил встать на ночлег.
— Завтра же не поднимутся, — уверял он. — Обезножат, Андрей.
Березин хотел ему объяснить, что арьергард банды надо настигнуть во что бы то ни стало ночью, чтобы покончить с ним и освободить дорогу к основным силам Олиферова, иначе самим можно оказаться в ловушке — слишком коротко расстояние между ними и замыкающими белых. Да и силы неравные будут, если бандиты захватят их ночью, врасплох. Однако рот открывался лишь на длину слова — вперед!
За полночь прибежал запаленный и мокрый от пота посыльный дозора. Упал на дороге и последние метры одолевал ползком, хрипел:
— Костры… пять верст… костры…
А рота, вытянувшись в цепочку, меланхолично скребла лыжами спрессованную снежную твердь и проходила мимо. Даже головы никто не повернул. Андрей нагнулся над посыльным, влил ему в рот самогону, поставил на ноги.
— Вперед…
И еще около часа красноармейцы брели по ночной тайге, облитой голубоватым лунным сиянием, от которого притухало зрение и твердели самые незатейливые мысли, пока наконец не наткнулись на готовый к бою дозор. Андрей перегородил путь, толкнул на снег направляющего — взводного Клепачева, упал вместе с ним и сразу же отполз в сторону: куча мала росла на глазах. Кто-то закричал, придавленный, кто-то отпрыгнул, чуть не напоровшись на штык. Задние, натыкаясь на передних, просто заваливались на бок и лежали, хватая ртами снег. Ковшов растащил завал на дороге, разложил бойцов и пошел трясти всех встречных и поперечных, шептал сердито и отрывисто:
— Не спать! Не спать, я сказал!
Андрей скинул котомку, достал две фляжки с самогоном и двинулся вдоль дороги, перешагивая через лежащих. Красноармейцы без жадности глотали жгучий первач, заедали снегом и мгновенно оживали. Руки потянулись к заплечным мешкам, к сухарям в карманах — появился аппетит. Ели сначала лежа, как постельные больные, и пища поднимала людей, распрямляла спины, ноги, будто вместе с хлебом входила и возрождалась подъемная сила. А вместе с нею светлел разум и возвращались отлетевшие было души.
И только встав на ноги, крепко упершись ими в землю, люди вдруг разом осознали опасную близость врага. Колчаковцы жгли костры за болотом, на берегу высокого увала всего в полуверсте; оттуда доносились крики, громкий говор и смех, и можно было даже понять отдельные слова. Без всякой команды красноармейцы освобождались от груза, тянули из-за плеч винтовки и занимали позицию. Крались к опушке чистого болота, по которому копытили олени, ложились за деревья или просто в снег, стараясь не скрипнуть лишний раз, не кашлянуть и не потревожить лесную лунную тишину.
Угомонились белые лишь в третьем часу, улеглись в чумы с высокими дымами над верхом. Андрей немедленно выслал разведку и заставил Ковшова растолкать, поднять на ноги всю роту и собрать взводных. Волнение холодило грудь, наворачивались слезы и щемило в скулах.
— Стрелять в крайнем случае, — предупредил он взводных. — Шуму не поднимать. И без суеты! Без суеты!
Разведка вернулась спустя четверть часа. Колчаковцы чувствовали себя вольготно и даже не выставили часовых. Винтовки стояли на улице в пирамидах — их не заносили в чум, чтоб металл не отпотел и не застыл потом на морозе. Эвенки спали на нартах у костров, собак с ними не было.
— Вперед, — выдохнул Андрей и, отобрав винтовку с примкнутым штыком у Клепачева, скользнул по лыжне, оставленной разведчиками.
Олени буравили мордами снег, хватали мерзлый мох и не обращали внимания на людей. Андрей шел, глядя вперед, рядом ломился по целику с пулеметом наперевес Ковшов. Подножие увала надвигалось медленно, обманчивый лунный свет скрадывал расстояние.
На склоне увала Андрей сбросил лыжи и полез по изъязвленному оленями снегу. Тонул, разбрасывая по сугробам полы тулупа, как подбитое крылья, выкарабкивался, упираясь штыком винтовки, а перед глазами стояла черная головня на соломе в нестроганом гробу.
Карать! Карать!
Эвенки вскочили с нарт — сон чуткий, таежный, сгрудились у костра, замерли. По раскосым, каменным лицам невозможно было понять чувства, но в их тревожном оцепенении угадывалась покорность судьбе. Ковшов наставил на них пулемет, Андрей отвел в сторону ствол, шепнул:
— Винтовки… в снег!
Красноармейцы валили ружейные пирамиды, оттаскивали под увал, окружали чумы. Вдруг совсем рядом из шкур восстал огромный человечище в солдатской шинели, потянулся, зычно зевая, секунду-другую пялился на Андрея, потом спросил с каким-то диковатым смешком:
— Эй… ты чего? Зачем?
Андрей всадил штык по самый ствол, будто в чучело, выдернул его, но человек пошел. Тянул руки вперед, хапал пальцами воздух и шагал к краю увала. Дерябко настиг его, ткнул штыком еще раз. Колчаковец остановился на мгновение, словно ожидая, когда вынут из него штык, и по-стариковски двинулся вновь по склону.
Красноармейцы стояли возле чумов, ждали команды.
— Вперед! — сказал Андрей Ковшову. — Карать их…
Чумы зашатались, полетели шкуры. На минуту возникло яростное движение; между обнаженными белыми шестами-ребрами замелькали спины, руки; сбившись в круг, люди били и били кого-то невидимого, как бьют змею, вползшую в дом. Хлопнуло несколько револьверных выстрелов, из отдушин гулко повалил дым, пересыпанный искрами, а когда бойцы отпрянули от развороченных чумов, там засветился белый огонь, слишком яркий для глаз, привыкших к сумеркам.
— Готово дело, — доложил Ковшов. — Наших двоих зацепило.
— Трупы убрать! — приказал Андрей. — Чумы наладить и всем спать! Спать!
— Как там спать? — дернул плечами ротный. — Кровищи…
— Перестелите шкуры!
Андрей вышел на край увала. Почему-то не хотелось смотреть на тех, кого покарал, хотя всю дорогу от Заморова пытался представить себе их лица. Кто они? Какие? Похожи ли на людей, если жгут заживо? В любой войне есть пределы, через которые не может переступить человек. Андрей слышал о том, что японские самураи едят горячую печень убитого врага, индейцы снимают скальпы, азиаты бросают трупы шакалам… Но русский человек, Андрей был уверен, никогда не имел таких страшных обычаев и не зверствовал над своим неприятелем. Откуда же сейчас такое злодейство в людях? Какую черную силу пробудила в них гражданская война?!
Под кручей, разметав шинель, лежал, словно подстреленная ворона, богатырь-колчаковец. Андрей спустился к нему, заглянул в лицо — нет, все человеческое, русское, знакомое. Может, этот и жег…
Андрей отыскал свои лыжи и поднялся наверх. Чумы поправили, присыпали снегом сложенные между деревьями трупы, составили винтовки в пирамиды, однако спать не ложились, гуртились возле большого костра и молча смотрели в огонь. Андрей увидел, как Дерябко взваливает на кучу пылающих бревен нарты, закричал:
— Вы что делаете? Ковшов! Собери эвенков, и чтоб утром упряжки стояли на дороге!
— Найди их попробуй — отмахнулся ротный. — Пока мы тут карали — их и след простыл вместе с оленями…
Дерябко подождал следующей команды, покрутил головой и запихал-таки нарты в костер. Затем, морщась от жара, вытащил палку с куском жареной оленины, протянул Андрею:
— Отведай, товарищ командир… Не ел ничего с утра.
Андрей машинально взял мясо, втянул носом горелый запах и неожиданно с силой забросил в снег.
— Я приказал — спать! — крикнул он и пошел из толпы.
Когда бойцы все-таки улеглись и стало тихо, Андрей услышал далекий гортанный голос в тайге. Человек пел, и песня его походила на шум ветра и скрип старых деревьев.
Люди Андрея тропили Олиферова, как зверя, еще не подозревающего о погоне. Банда шла по-прежнему строго на север, в густых лесах прорубали дороги, расчищали спуски к ручьям и рекам — двигались как хозяева, степенно и без суеты. Андрей прикинул на карте их путь, и по расчетам выходило, что Олиферов пойдет через Обь-Енисейский канал, построенный еще в екатерининские времена.
К концу второго дня, уже в полной темноте, посыльный дозора принес известие, что след повернул резко на запад и впереди, по всем приметам, есть человеческое жилье.
— Вперед! — раздирая куржак на усах и бороде, прохрипел Андрей.
Сомнений не было: банда пошла через небольшую таежную деревеньку, которую еще не доставала гражданская война. Андрей понимал, что для непуганых жителей нашествие Олиферова обернется великой бедой, даже если колчаковцы всего лишь отнимут хлеб, порежут скот и заберут теплую одежду. В селах у трактов и железной дороги люди уже привыкли к грабежам, смирились со стрельбой, со сменой власти, частыми постоями неизвестных вооруженных отрядов и поневоле приняли закон неведомой войны: жизнь человеческая ничего не стоит…
Ковшов забежал вперед и встал у поворота тропы. Привыкшие идти по прямой, красноармейцы лезли в целинный снег, беспомощно тонули, барахтались, однако упрямо двигались вперед. Приходилось выталкивать их на твердое, заворачивать силой, поскольку каждый привык видеть только спину идущего впереди и ничего больше, а потеряв ее, лишь наддавал ходу, чтобы догнать. Рота уже прошла, но Андрей задержался у свертка подождать легкораненых. Он решил оставить их в деревне до своего возвращения.
Андрей раскинул лыжи и прилег прямо на дороге. Звезды висели низко; синий, до черноты, космос как бы прижимал их к земле, а сам оставался пустым и бездонным, как омут.
И вдруг дрогнуло небо, качнулись звезды и космический гул пролетел над землей. Березин вскочил. Второй залп ударил гуще, и грохот, умноженный эхом, достиг неба.
Стреляли верстах в двух, в той стороне, куда ушла рота. Андрей побежал, хлопая лыжами по укатанной дороге. Мысль, что напоролись на засаду, обожгла голову. И отбиваться нечем: пулеметы разобрали, ленты в котомках, к тому же люди устали и отупели от бесконечной ходьбы. Когда прогремел третий залп, Андрей понял, что бьют из дробовиков, и немного успокоился. Если бы Олиферов почуял погоню и выследил отряд, наверняка бы поставил пулеметы…
Рота лежала в снегу на опушке леса, а впереди торчали из голубых сугробов крыши изб, амбаров и стогов. На белой дороге маячили человеческие фигуры — тащили раненых.
— Что? Кто там?! — Андрей подкатился к Ковшову. Тот стоял за толстой сосной и меланхолично щипал ногтями кору.
— Дозор напоролся…
Рядом гулко ударила винтовка.
— Не стрелять! — рявкнул Ковшов.
— А они чё по нам лупят? — возмутился красноармеец.
Пятеро из десяти человек дозора были ранены, один убит наповал. Трех удалось вытащить, но оставшиеся лежали на снегу возле деревенской околицы, и крик их резал уши. По всему было видно, что деревня вздумала обороняться и стоять насмерть. Дозорные, пришедшие с ранеными, рассказывали, что стреляют из траншеи, прикрытой ледяным бруствером, что подпустили на десять сажен и хладнокровно ударили почти в упор. Били картечью и крупной глухариной дробью. И даже не окликнули, не спросили, кто идет…
— Переговоры, — сказал Ковшов. — Иначе не пустят.
— Смотри! — насторожился Андрей.
Двое раненых у околицы и даже убитый вдруг поползли в сторону деревни. Андрей вгляделся и едва различил по теням, что их тащат люди, одетые в белое. Еще мгновение — и все растворилось в глубоком снегу.
— Вот уже и пленные! — Андрей сплюнул. — Давай обойдем деревню.
— Это не пленные, — сказал ротный. — Парламентеры… Подождем.
— Что ждать? Люди в снегу замерзают! Пропадут же потные!
— Сейчас встанем и пойдем, — Ковшов вышел из-за сосны. — В открытую. И ничего не сделают. Еще и в ножки поклонятся, прощенья попросят. — Он перевел дух и громко скомандовал — Р-ро-ота!

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

— Отставить, Ковшов! — прикрикнул Андрей. — И так уже сколько людей потеряли!
— Попросят! — горячим шепотом вдруг заговорил Ковшов, обдавая паром лицо Андрея. — И с нами проситься будут. Потому что в деревне Олиферов погулял. А мужики теперь мстить хотят. Мстить! Они тут долго в тишине сидели, они теперь жа-адные на месть! Отчего человек живет, а? Думаешь, так просто, живет и живет? Не-ет… Помер бы, да надежды не дают! Голодный думает поесть, холодный — согреться. А обиженный — отомстить! И так до самой смертушки!
Андрей хотел было возразить ему, что нет, не голод, не холод и тем более не месть движет человеком, но тут у околицы из снега восстала плотная толпа людей и медленно пошла навстречу.
— Идут! Идут! — закричали красноармейцы, плотнее вжимаясь в снег.
— Не стреляйте! — донеслось от деревни. — Мы не вас ждали! Не на вас изготовились!
— Пойдете с нами? — спросил негромко Ковшов, но его услышали все.
— Пойдем! — заорали с готовностью, словно того и ждали. — Пойдем! — И взметнулись над головами черные жилистые кулаки.
Банда в деревню нагрянула внезапно, когда о ней среди глухой зимы и не думали. Слух накануне прошел, что идут эвенки-кочевники, но никто даже не заподозрил, кого они ведут с собой. Бывало, что в снежные зимы оленеводы ходили глубоко на юг, чтобы спастись от бескормицы. И даже когда караван втянулся в деревню, никто не поднял тревоги. Колчаковцы созвали всех мужиков в амбар, заперли и выставили охрану. Сказали, чтоб сопротивления с их стороны не было. Дескать, утром выпустим живыми и здоровыми. Обращались без насилия, даже с уважением, и мужики, дошлые в житейских делах, но не ученые гражданской войной, поверили! Еще посмеялись над Олиферовым: экий боязливый! Да что говорить, пуганая ворона и куста боится. Пожевали зерна мужики, поговорили и завалились спать.
Утром и в самом деле выпустили и пальцем не тронули. Разошлись мужики по домам, а домов, можно сказать, и нет больше. Валялись в ногах и ревмя ревели изнасилованные жены и матери; две девки на выданье повесились от позора; двенадцатилетняя девчушка сошла с ума и убежала в лес; и еще двух молодых женщин колчаковцы увели с собой. Говорят, самому Олиферову поглянулись…
От зла и бессилия мужики били жен и до конца дня не смели показаться друг другу на глаза. Когда стало ясно, что горе свалилось на все дома, колобродили до утра по деревне, пили самогон и грозились, рвали рубахи, хрустели кулаками, но спохватились поздновато: банда уже была далеко. И все-таки мужики с сибирской основательностью начали готовиться в погоню — с сухарями, с морожеными пельменями, — и пошли бы, да прибежал охотник из дальнего зимовья, обрадовал, что не вся банда прошла, еще идут и вот-вот явятся.
Красные отдали мужикам винтовки раненых, а на шапки приладили белые косые полоски.
Уходили из деревни потемну, задолго до рассвета. Обряженные в дорогу, мужики с готовностью подставляли спины под станины пулеметов, под мешки с патронами, словно надеялись, что тяжесть оружия и боеприпасов хоть как-то придавит жгучий позор и горе. Ненависть кипела в глазах и, застыв на морозе, уже больше не смаргивалась.
Весь день рота шла скорым шагом: люди втягивались в ритм и привыкали к усталости. Ели на ходу, курили редко и почти не разговаривали. К полуночи Андрей решил остановиться, не дожидаясь сообщения разведки. В любом случае подходить близко к банде нельзя, иначе придется сидеть всю ночь без огня, а значит, красноармейцы не смогут отдохнуть перед боем. Прямо на дороге разрыли снег и запалили большие костры, чтобы прогреть землю. И только пламя взметнулось к кронам сосен, как прибежал посыльный: Олиферов встал на ночевку на берегу Обь-Енисейского канала, всего в четырех-пяти верстах!
Огни немедленно погасили, и вдруг все начали говорить шепотом, ходить с оглядкой. Андрей случайно услышал разговор примкнувших к отряду деревенских мужиков: они собирались покинуть стоянку и, прокравшись ночью к каналу, ударить по банде. Пришлось на всякий случай разоружить их и выставить охрану.
Ночью, пока бойцы дремали на снегу, сбившись в плотные семейки, Андрей ушел к дозорным и сам осмотрел подходы к каналу. Олиферов остановился на низком, болотистом берегу, к которому почти вплотную подступал лес. Перейди он канал, и приблизиться к нему незамеченным было бы невозможно. Однако на той стороне поднимались густые пихтачи, а здесь, в сосновом чахлолесье, лежали под снегом мощные ягельники, и олени буравили сугробы прямо между чумами. На стане горели костры, толпились люди; пахло горелым мясом и кислыми, отпарившимися у огня шкурами. Эвенки снимали поклажу с нарт, ставили чумы. Под лунным сиянием, в снежном лесном безмолвии появление огромного количества людей на пустынном берегу среди тайги казалось неестественным. Сотни нарт с увязанным грузом стояли между соснами, десятки костров пылали, доставая вершин деревьев. Черные конуса чумов с белыми дымами напоминали проснувшиеся вулканы. И повсюду были люди, люди, люди…
Пробираясь с разведчиками вдоль вражеского стана в такой опасной близости, что невольно замирало дыхание, Андрей вдруг подумал и сразу уверовал, что он сейчас на пороге дела, ради которого, наверное, и жил все это время, и родился, чтобы выполнить свое предназначение — покарать зло. И вот они — люди, которые олицетворяли и несли это зло, как черную хоругвь. Окажись силы равными, скорее всего не было бы такого ощущения. И вышел бы здесь, на берегу, еще один рядовой бой, каких немало видел Андрей за все годы бесконечной войны. Но перед его отрядом сейчас стояла мощь в двадцать раз сильнее!
Пылали огни, курились дымы, темная масса людей шевелилась, как единый организм.
Карать! Карать!
«Вот зачем я нужен, — со спокойным удивлением думал Андрей, будто сейчас только открыл истину, — Вот куда вела судьба…»
И каким-то чудесным откровением разрешились сразу все вопросы, мучившие его с самого детства. Смешно, как можно было не предугадать, что все эти адовы круги мук и страданий обязательно приведут на берег канала, соединяющего две мощные реки мира, приведут, чтобы столкнуть лицом к лицу со злом, которое он, Андрей, не мог не победить.
Жизнь готовила его к этой миссии с рождения, устраивала испытания водой и огнем, любовью и ненавистью, провела через потусторонний мир «эшелона смерти» и наделила правом вершить суд над злом. Суд жестокий и праведный.
Думая так, Андрей совсем успокоился, и постоянное ощущение недовольства и гнева, особенно сильное в последние месяцы, растворилось без остатка. Он знал, что нужно делать в следующую минуту, словно читал по книге, и поэтому не спешил: всему свой черед… Он вернулся к отряду и стал поднимать бойцов.
— Вставайте, ребята, пора, пора, — по-отечески говорил он и трогал людей за руки, за плечи. — На святое дело идем, вставайте.
Бойцы просыпались от тяжелого сна на морозе, слушали голос командира и не узнавали. Впрочем, это было естественно перед боем. Солдатское ухо давно привыкло к отеческим ноткам в командирских голосах накануне атаки. Спесь и гонор годились разве что на строевых занятиях, а здесь надо идти в одной цепи, и кто знает, чья пуля прилетит в спину среди всеобщей неразберихи? Тем более что «архаровцы» «Стеньки» еще не ведали армейских приказов и жили по своим лесным законам.
— Поднимайтесь, товарищи, — будил Андрей. — Идите спокойно, потерь сегодня не будет. Все будем живы.
Рота пошла плотной колонной, наступали друг другу на лыжи: таращили глаза на исчерченный синими тенями снег, на частокол деревьев, вслушивались в морозную тишину. Когда до канала осталось не более версты, Андрей распорядился снять лыжи и собирать пулеметы. Возились молча, глухо брякал заиндевелый металл, голые горячие руки липли и прикипали к нему. Кожуха набивали снегом, топили его во фляжках, прижимая к потным рубахам под мышками и на животах, размешивали с самогонкой и мочой. Люди словно забыли о себе, о том, что у каждого, кроме оружия, есть руки и ноги, сердце и душа, которые мерзнут и немеют, есть горячая кровь, стынущая в жилах, есть, наконец, свое «я» с привычками и характером, с укладом и причудами, есть жены, дети, родители… На какое-то время всего этого как бы не стало, руки знали только металл, только оружие, и души всецело полагались на него.
Андрей сам устанавливал пулеметы: четыре — по флангам, у самого берега канала, три — на кинжальный лобовой огонь и еще три оставшихся вместе с усиленными расчетами и под началом Ковшова переправил на другую сторону, чтобы побольше наделать шуму и создать видимость полного окружения. В стане Олиферова спали: красными маяками тлели костры, белым паром курились чумы, изредка шевелились неясные фигуры людей у нарт, придвинутых к огню, — то ли эвенки, то ли дремлющие на холоде часовые. И только изголодавшиеся олени, потеряв всякую осторожность, буравили снег на болоте, и все заснеженное пространство в полтораста сажен от чумов до пулеметов шевелилось и перекатывалось, будто трясли над землей одну большую оленью шкуру. Андрей подумал, что животные помешают стрелять, и велел поднять пулеметы повыше, на выворотни и бурелом, но и оттуда ближнюю часть стана колчаковцев прикрывала густая вязь оленьих рогов. «Ничего, разбегутся, — подумал он. — Только бы потом собрать…»
Андрей взял винтовку из рук Дерябко, проверил, есть ли патрон в патроннике, и поднял над головой: условлено было открыть огонь по выстрелу.
Вот он, миг кары!
— Ну? — жмурясь и втягивая голову в плечи, вопрошал взводный Клепачев. — Ну?!
И онемела рука!
И руки пулеметчиков пристыли к ручкам. Купол черного космоса ждал выстрела. Андрей надавил на спуск…
Пулеметы ударили короткими очередями, словно пробуя голос, а потом залились в лае, зашлись в кашле, как от астматического удушья.
И случилось невиданное: обезумевшие и зажатые огнем со всех сторон, олени бросились в середину круга, сгрудились, сжались, и на глазах Андрея восстал на земле гигантский живой столп…

18. В ГОД 1918..

Утром на короткий миг воссияло солнце, озарив картину печальную и безрадостную: по заросшему бурьяном двору бродили чьи-то собаки, гипсовые львы таращились бельмастыми глазами на порушенный дом — так изувеченный, что не помогли бы ему никакие ремонты и перестройки. Холод и сырость пропитали его насквозь, подломили нутро; оставшись безлюдным, он пропадал на глазах, садился на один бок; постарев в одночасье, он стал тихо доживать последние деньки, как доживает их потерявшая детей, разбитая горем мать.
В этот солнечный час Андрей с Сашей сходили на могилу отца и были там, пока тучи не заслонили света и не упали на землю подслеповатые осенние сумерки. Потом братья вернулись в дом; Андрей хотел побродить по нему, но так и не решился: из приоткрытых дверей тянуло могильным сквозняком, сыростью и затхлостью брошенного жилья.
— Вот мы и стали бездомными… — тихо сказал Андрей.
Саша пытался разжечь камин, бодрился, как-то непривычно хорохорился:
— Ничего! Найдем стекла, вставим. Печи можно отремонтировать… А сейчас поставим чаю… Это только ночью здесь страшно, а днем хорошо, светло! Я здесь неделю один прожил… И, не поверишь, мне хорошо было.
— Хорошо? — Андрею показалось, что он ослышался. Саша на минуту оставил камин и мечтательно вздохнул:
— Как в детстве… Я свои детские книги нашел и читал. А потом ходил и придумывал истории. Смешно… А хорошо было! Помнишь, как мы жили давно-давно? Я тогда тоже читал и придумывал… Пока тебя свободненские не избили. Помнишь?
— Помню, — выдавил Андрей и встряхнул брата за плечи. — Очнись! Ты же в детство впадаешь! Все рушится, а ты?! Надо что-то делать! Мы же можем еще, а, Саша?
Тот глянул с тоской.
— Ничего делать не нужно. За что бы мы ни взялись сейчас — все только во вред людям. И отечеству. И чем больше человек может, тем страшнее вред от него. Если над головой рушится потолок, нельзя даже громко разговаривать. Уходить надо… Еще нельзя маршировать по мостам. Мосты раскачиваются и рушатся. А нынче и по земле — на цыпочках… Как будто в доме больной.
— Лучше лечь и умереть, — Андрей резко отвернулся к окну. — Умирать можно? Или нет?
— Смотря за что, — Саша пристроил чайник к огню. — Не смейся… Красные говорят: жизнь — это борьба! Борись — и будешь счастлив. Потому они кричат: свобода или смерть! Красиво… Да ведь это ложь! Причем умышленно обряженная в красоту! Чтобы умирали. Ведь за красоту и умереть не жаль… Но ни белые, ни красные не дадут свободы! Смерть — да, а свободу?.. Пойми, это же не пара сапог и не кусок хлеба! Умирать за свободу можно на Куликовом поле. Под Бородино! В другом месте — ложь, недостойная человеческой смерти.
— Но люди-то умирают, — мрачно проговорил Андрей. — Нельзя же обмануть всех! Чтобы все пошли за ложью.
— Умирают за искусную, красивую ложь, — сказал Саша. — А она страшнее всего, потому что рядится в безыскусную правду.
Андрей промолчал, прильнув к окну. Березино просыпалось поздно. Ветер, падая с неба, пластал над землей дымы, рябил огромные лужи. По улице невеселый пастух гнал стадо. Коровы и мелкий скот шли будто на каторгу: на выпасах, поди, и щипнуть нечего…
— У нас и дома нет. И спрятаться негде, — вдруг сказал Андрей. — А в пустых стенах не высидеть…
— Мы прятаться не будем, — оживился Саша. — Просто станем жить, как жили всегда наши родители. По совести будем жить…
— Погоди, — остановил его Андрей. — Кто это? Глянь-ка сюда.
Саша пристроился за спиной брата.
Во двор въехала телега. Проворный мужик привязал лошадь к перилам крыльца и убежал на конный двор.
— Митя Мамухин пожаловал, — отмахнулся Саша. Помолчал. — Вдвоем мы теперь так заживем, Андрей! Мы ведь пережили самое ужасное! Самое-самое!.. Мир теперь! Мир и покой!..
Митя Мамухин притащил с конюшни лестницу, приставил к дому и достал из телеги топор. Узнать его было трудно: в движениях появилась непривычная расторопность, как у бойкого, работящего мужика, а в голосе — залихватская, веселая удаль.
— Тпру! Стерва! — крикнул он на лошадь, видимо не привыкшую к телеге и привязи. — Кобенишься, мать т-твою!..
— Революций больше не будет, — продолжал Саша, вернувшись к камину и возясь с сырыми дровами. — Закончатся смутные времена, и мы просто будем жить. Косить сено… Помнишь, как мы ездили на покос?
Мамухин поднялся по лестнице и стал отдирать наличники с окна. Пронзительно заскрипели гвозди, содрогнулся простенок. Наверное, он не подозревал, что в доме кто-то есть, поэтому говорил громко — для себя:
— Понаделали узоров, мать их!.. Чуть тронь, так вдребезги. Да ладно, нам и этих хватит! Вон еще сколь…
Это было странно: Андрей смотрел, как рвут наличники, а вернее — подглядывал и подслушивал и ощущал полное безразличие, словно не его родной дом ломали, а чей-то чужой и давно заброшенный. Ломают, ну и ладно… Только лицо горело, обжигала повязка. На какой-то миг даже возникла шальная, мальчишеская мысль испугать Митю. Высунуться из окна и крикнуть. Со страху бы, наверное, с лестницы свалился…
Мамухин спустил добычу вниз, уложил на телегу и остановился, оглядывая окна хозяйским глазом. Выбрал еще один подходящий наличник, приставил лестницу и полез. Андрей тихо подошел к этому окну и встал у косяка.. Нет, не кричать надо, к крику он скорее всего привык, а просто тихо высунуться, как с того света. Митя подцепил топором основание наличника, поднатужился. Гвозди пошли со скрипом, задребезжало уцелевшее стеклышко. Чтобы не испортить вещи, Митя работал старательно, глядел, нет ли перекосов, и не было сомнения, что он видит Андрея. Видит, но пока ему некогда задержать взгляд на нем или что-то спросить, на худой случай поздороваться. Наконец он бережно ссадил наличник со своего места на перекладину» лестницы, перевел дух.
— Что морду-то замотал? — вдруг спросил он. — Опять схлопотал, поди?
Андрей стоял, не зная, что ответить, а Мамухин вздохнул тяжело, сбросил вниз топор.
— Эх, Андрюха, вечно тебя куда-то заносит… И ладно бы за дело, а то все за здорово живешь. Несчастливый ты, видно, парень…
— Что ж ты делаешь, а? — тихо спросил Андрей. — Как же ты так?
— Что я делаю? — изумился Митя. — Если наличники, дак я с позволенья. Вон Александр-то Николаич, живой.
— Это я разрешил, — немедленно вмешался Саша. — Он спрашивал…
— Так-то! — удовлетворенно заметил Мамухин. — Вам-то на что они? Вы свое отпанствовали. Дом ваш один хрен сгниет. А я их к своей избе приколочу, и красота будет.
— Пусть, пусть берет, — вступился Саша, пытаясь отвести брата от окна. — Мы с тобой и без узоров, просто поживем…
— Во-во, ты послушай братца. Он хоть и контрик, но верно говорит. — Митя начал спускать наличник. Лестница под ним качалась, кренилась набок. Андрей стоял, словно оглушенный.
— Не жалей, — говорил Саша. — Что же дерево-то жалеть?
— Мне не жалко, — растерянно пожал плечами Андрей. — Но как жить? Где теперь нам жить?
Митя Мамухин погрузил наличник на телегу, привязал веревкой и сел в передок.
— В другой раз приеду! — крикнул он. — Со слухового окошка сниму… Я, между протчим, вас не грабил. Без спросу иголки не взял. Так-то!
И дернул вожжи, понукая горячего, недавно объезженного конька.
Андрей нащупал в кармане револьвер, провернул пальцем барабан.
— Где этот? Ссыльный?
Саша схватил его за руку, заговорил горячо:
— Мстить нельзя, Андрей! Только не это! Зло может породить только зло! Да разве можно из-за каких-то вещей, из-за барахла… Даже из-за дома?!
— Я за отца…
— Нет, Андрей, нет! — Саша закашлялся, смахивая слезы. — Выбрось пистолет. И никогда не бери в руки. Дай мне!
— Не дам! — Андрей отстранился, сжал рукоятку. — Мне еще понадобится. Я привык к оружию.
— Все привыкли, все с оружием! Ты оглянись кругом, посмотри. По всей России пожар горит! — Глаза брата засверкали, в лице появилось что-то незнакомое, ярое. — Кому-то ведь надо тушить. Тушить! Мы же так перебьем друг друга. Месть на месть — это же бесконечно, Андрей. Это страшно! Народ привык к оружию, целый народ! Уже и слова не понимают, от стрельбы оглохли… Это я тебе говорю, брат, я — кадровый офицер! Пока не поздно, пока еще люди не изверились, надо бросить оружие.
— Но ведь война идет, Саша!
— Это не война. Я такой войны не признаю, — он перешел на шепот. — Братоубийство — вот что это… И убивают самых лучших. Это же так… как если бы Пушкин стрелялся с Лермонтовым! Неужели ты не понял? Даже после «эшелона смерти»?
— Я все понял, — упрямо и с вызовом сказал Андрей. — И я им никогда не прощу этого «эшелона»!
— Но кто-то ведь должен первым простить! И уступить! Иначе же не будет конца!
— В благородство поиграть? — возмутился Андрей. — Не-ет, не примется такое благородство. Его посчитают за слабость. Время другое! Не прощу!
Саша устало опустил голову, сник, и глаза притухли.
— Это безумство, Андрюша… Это злоба в тебе, месть, а желание справедливости — чувство другое. И оно обязательно победит.
— На войне всегда побеждала сила, — тоже устало бросил Андрей.
— Может быть… Но справедливость потом брала свое. Ты посмотри, как это в природе. Весной разольются реки, поднимутся ручьи — деревья ломают, камни перекатывают. И берега моет, моет. Кажется, от силищи такой и спасения нет, а схлынет дурная вода, скатится — и все опять в берегах, все справедливо и тихо. И рыбам хорошо, и людям спокойно.
— Как же я могу простить? — Андрей перешел на крик.
Саша несколько минут ходил по залу, останавливался у дымящего камина и все время прислушивался, будто последнее слово брата продолжало биться под потолком, как случайно залетевшая и испуганная птица.
— Ладно… — сказал он наконец с хрипотцой в голосе. — А за отца ты простил? А за свою родную сестру… за Оленьку нашу ты простил? Значит, одним зло можно прощать, другим — нет?
— Я Оленьку им не простил! — вскинулся Андрей. — И не прощу!
Саша вдруг засмеялся и заплакал одновременно, взмолился, потрясая руками:
— Господи, Андрей! Тебе же остается одно — бить тех и других. Тех и других!..
Андрей слушал и пытался вспомнить, как говорил комиссар Шиловский. А говорил он как раз об этом, и очень хорошо, складно, так что красноармейцы понимали все и верили. И он, Андрей, тогда стоял неподалеку, все слышал и тоже верил… Что-то об очистительных пожарах. Будто бы крестьянин, прежде чем возделать землю, всегда выжигал старое — будь то лес или трава, а потом уж сеял, и прорастала пашня, и всходил урожай… Красиво говорил тогда Шиловский, понятно. Да, он сказал: Россия — это целинная земля, которую нужно поднять, и без огня и глубокой пахоты не обойтись. И кому-то надо делать эту трудную черновую работу, кому-то придется дышать дымом и мазаться в саже, чтобы потом был хлеб для многих поколений. И потомки оценят и воздадут…
— Я не знаю, как жить, — неожиданно для себя признался Андрей. — Я только говорить выучился… И сейчас еще какое-то беспамятство, провалы. Помню то, что болит. Остальное забыл…
Саша обнял брата, прижался щекой к его лицу.
— Пойдем к матушке, пойдем, — заговорил он мягко, словно с ребенком. — Мы ведь с тобой еще не круглые сироты. У нас маменька жива! А как она обрадуется! Господи! Радость-то для нее ка-ка-ая буде-ет!.. Мы тут потери считаем, а в гражданскую войну, Андрюша, надо считать, что еще осталось! У нас — маменька! Маменька-а-а…
Ей было сорок, но ее все так и звали — Любушка, Любушка… Величал по отчеству или барыней называл лишь один Прошка Грех. Кроме своего дома, детей и мужа, она ничего не знала и знать не хотела; счастливая барская жизнь, как казалось некоторым березинским бабам, была для нее самой обыкновенной жизнью. Прислугу нанимали только в страдную пору, когда нужно было варить для работников, поэтому и дом, и муж, и дети были на ее руках. Сердобольные старушки иногда жалели ее — ой, голубушка, эдакую избу ведь и прибрать надо, и стирки сколько, раз на белых-то простынях спать заведено, и сготовить разных кушаний — у печи навертишься, да вон еще братовья у самого-то каждый с норовом, к каждому подход свой. Мужу не угоди, как деверю. Не барство тебе, девонька, досталось — хомут на шею…
А она тихо радовалась своему житью, и пока стоял дом на холме, пока был жив муж и детей не брали в солдаты — светилась от счастья и одновременно стыдилась его. Николай Иванович учил близнецов музыке, занимался с ними аккуратно и настойчиво, а она, между делом, скорее своих детей выучилась играть на фортепьяно, но всегда стеснялась этого, и если бы не Прошка Грех — никто в Березине сроду бы не узнал. Она любила ждать, и, пожалуй, это была ее главная работа и обязанность в доме. Она ждала мужа, когда тот уезжал на ярмарку или аукцион, ждала родов, когда ходила беременной, а потом ждала детей из гимназии, в ненастье ждала вёдра, зимой — весны, весной — лета, и если у нее спрашивали, что ты сейчас делаешь, она говорила — жду — и почему-то смеялась. Вот от этого и жила молва, будто она не то что на голову слабая, а чуточку не в себе. Одним словом, блажная. Может быть, от свалившегося на нее счастья, а может, от родовы своей. У Прошки Греха существовало давнее деревенское прозвище — Блажной, Она знала, что ее иногда за глаза так называют, слышалось это и в созвучии имени ее — Любушка, но никогда не обижалась и лишь веселилась — я и вправду как в блаженстве живу! Только я боюсь — вдруг все исчезнет. Все пропадет! Николай Иванович смеялся и уверял, что это никогда не кончится, пока они живы и работают, ибо жизнь у блажных вовсе не в блаженстве, а в труде, от которого радостно. Он считал, что их счастливая семейная жизнь существует лишь потому, что брак этот вершился на небесах и нигде более и что между ними есть некая тайная духовная связь, коей не помеха ни время, ни расстояния. Он говорил об этом вдохновенно и убежденно и больше всего верил сам, особенно когда Любушка «по его заказу» родила близнецов. Наверное, и она бы до конца поверила в божественность их союза, если бы однажды не напугала его и не обескуражилась сама.
А случилось это на рождество, когда в отцовском доме единственный, пожалуй, раз собрался почти весь березинский род. Далеко за полночь Николай Иванович с великими трудами упросил сыграть Любушку на фортепьяно — наверное, ему хотелось как-то удивить братьев или подчеркнуть, что и мы, мол, тут тоже не лыком шиты. Она села за инструмент и, ощущая робость, стала играть деревянными пальцами, все больше смущаясь и сгорая от стыда. Но почему-то деверьям понравилось, они стали просить еще, еще и, обступив, уже больше не отходили от фортепьяно. И она вдруг ощутила, что деверья не притворяются, что им в самом деле очень нравится ее игра, что музыка захватывает их и что аплодируют они от всей души. Она готова была играть бесконечно — ее впервые слушали так, и впервые, пожалуй, они — гордые, как Любушке казалось, братья мужа — рассмотрели, разглядели наконец-то свою невестку. Она бы играла, но все ее музыкальные запасы катастрофически истощались, а в нотах она ничего не понимала. Нужно было придумать какую-то причину, чтобы ее отпустили, и не доводить до конфуза; но Любушка уже не могла встать из-за фортепьяно и в голову ничего не приходило; она с надеждой глядела на мужа, а тот, счастливый и довольный, лишь улыбался по-детски, и та связь между ними как бы порвалась, пропала. Зато Любушка внезапно почувствовала какую-то неведомую силу и уверенность; ее словно взорвало изнутри, словно вырвался наружу давно живший в ней, но затаенный дух. Она заиграла и запела колыбельную, которую, осознавала она, никогда нигде ранее не слышала. В эти минуты она стала по-настоящему блаженная: из-под пальцев возникала чудная музыка, а слова — вовсе не ее слова! — рождались сами собой, и получилась такая песня, что деверья и муж больше не хлопали в ладоши; очарованные и растерянные, они не знали, как к этому отнестись. Потом она еще спела несколько колыбельных — почему-то другой музыки не складывалось, — и неизвестно, как бы закончилась эта игра, если бы не явился пьяненький Прошка Грех с бутылкой шампанского и не потребовал выпить немедленно за его дочь. И все неожиданно обрадовались ему, хотя раньше тяготились им, зашевелились, зазвенели бокалами и стали смеяться и петь, чувствуя облегчение.
Потом Николай Иванович стоял перед нею на коленях и, сложив руки как перед иконой, спрашивал страстно и боязливо:
— Откуда в тебе это, Любушка? Откуда? Откуда?! Скажи, ну, не бойся!
— Не знаю, — отвечала она. — Ей-богу, не знаю!
— Спой еще, спой! — умолял он.
Она была рада петь, но садилась за инструмент и ничего не могла вспомнить. Что-то призрачное слышалось ей; далекие и словно бы отраженные звуки и слова, пение птиц, крик ребенка, поскрипывание березового очепа — и ничего не складывалось, и если выбиралась какая-то нить, то тут же рвалась, как будто спряденная из лишних оческов.
— Не могу, — виновато улыбалась Любушка. — На уме кружится… а не то, не то…
Тогда он сам начинал подбирать что-то, глубоко задумывался, щурил глаза и, встрепенувшись, бренчал какую-то несусветицу и печалился:
— Чудно… Я же все запомнил. Запомнил!
Потом они пытались играть и петь все вместе, даже спорили, что слышно было в музыке — крики ночных птиц или зов еще не родившихся детей (были, были такие слова в одной из колыбельных! — настаивал младший Березин — Всеволод) — и, так и не разобравшись, пошли все пить с Прошкой Грехом спасительное шампанское…
Смерть мужа обернулась для нее неожиданным образом. Приехавший вскоре после разгрома усадьбы есаульский владыка Даниил произнес то слово на другой, какой-то горький и высокий лад — блаженная. Любушка стала заговариваться. Она не плакала на похоронах и, придерживаемая за руки Сашей и Олей, стояла с видом, будто усиленно что-то вспоминала: часто морщила лоб и удивленно прикрывала ладонью открытый рот, при этом вырывался тихий возглас: «Ой!».
Когда шли с кладбища, она вдруг отобрала руки у детей и заслонилась, сжавшись, как зайчонок.
— Ой! Они же и меня убьют!
— Кто, мама, кто? — плакала Оля.
— А люди… — и она показывала дрожащим пальцем на скорбно бредущих родичей.
— Я вот имя! — орал беззубым ртом одряхлевший Прошка Грех. — Не бойся, дочка! Покуда я жив — мизинцем не тронут!
А она уже забыла об этом и вновь, вырывая руки, жалобно просила:
— Пустите, пустите, у меня ж там ребеночек не кормлен!
Дома ее поили настойкой валерьяны и пытались уложить в постель; владыка молился, кропил святой водой; Оля просила — поплачь, ну хоть чуть-чуть, и все пройдет! Плакала сама, обнимая, целовала в глаза, однако Любушка, ласкаясь к ней, шептала, словно подружке, жаловалась:
— Они все равно убьют меня. Убьют, а дети мои сиротами останутся. Спрячьте меня, спрячьте! И ребятишечек моих! Они же совсем маленькие…
После девятого дня владыка Даниил, бывший на похоронах и поминках старшим из всего рода, посоветовавшись с Олей и Сашей, решил отвезти ее в женский монастырь. Он бодрился и заверял, что там, среди святых сестер, женщин дошлых в житейских и духовных делах, она скоро поправится, что такую хворь можно вылечить не лекарствами, а покоем и тихими беседами. Однако за ними увязался и Прошка Грех.
— Я, покуда жив, дочку не оставлю, — заявил он. — При ней жить буду. Не то вы быстро с нею управитесь!
Пришлось брать и его…
Пожив в монастыре до зеленой травы, Любушка и впрямь поправилась. Она перестала твердить о каких-то младенцах, оставленных без призрения, узнала наконец-таки Олю и Сашу, но при этом стала тихой и печальной, будто свет солнышка в бабье лето. Дети стали звать ее домой; она же ласкалась к ним и говорила:
— Нет уж, не поеду. Мне здесь так хорошо!.. А вы уже выросли, на ноги встали. Оленьке замуж пора… Вот где же Андрейка наш? С ним-то что?
— Маменька, он вернется! Мы все соберемся и будем жить! — уговаривал Саша. — Поедем домой, поедем!
— Нечего сманивать, — противился Прошка Грех. — Дом теперя порушен, а здесь эвон стены какие крепкие, не вашим чета!
— У меня и деточки тут лежат, — неожиданно зашептала она Оле. — Куда же я от них, на кого оставлю?
— Мама, что ты говоришь! — закричала Оля.
— Что? Разве я не так что сказала?
Они вернулись в Березино одни, а Любушка приняла постриг и новое иноческое имя — Мелитина…
Братья собрались в тот же час, впрочем, что было собираться? Взяли котомки, прикрыли дверь дома и присели перед дорогой на ступени крыльца.
— Ты Альбинку не видал? — на ходу спросил Андрей. — Где она теперь?
— Неужели ты помнишь? — отозвался брат.
— Помню… Замуж не вышла?
— Не слышал… — с одышкой ответил Саша. — Она приходила… Когда я вернулся… Бросилась ко мне… Обозналась… И убежала…
Он крепился, старался незаметно стирать мелкий пот с лица, отставал, чтобы не так было слышно его шумное дыхание; щадя брата, Андрей убавлял шаг, но скоро вновь разгонялся, одолеваемый напором разных мыслей. Иногда же он останавливался среди дороги, словно вспоминая что-то, слабел на глазах, тяжело мотал головой. Саша, пользуясь случаем, валился на мокрую землю и переводил дух…
На первый взгляд показалось, будто дядя нисколько не изменился за эти годы: тот же зоркий взгляд и чуть напускная, от сознания своего сана, строгость. Но едва владыка заговорил, как Андрей поразился его переменам. Внешне он оставался прежним, да только будто все пригасло в нем, притухло, как притушивают, убавляя фитиль, лампу на ночь. И в новом своем состоянии он больше нравился Андрею, стал теплее, мягче, и его владыческий голос походил на отеческий.
Он, словно слепой, трогал руками повязку на лице Андрея, умилялся и негодовал одновременно:
— В ранах да в коростах ваша молодость идет. Вот какие испытания выпали вам. Избраны вы для мук сих, уж терпите. Отпущено вам в страдании радость искать. От безверия нашего — мучения, от безверия — смута и в жизни, и в душах. Коль была б вера крепкой, разве пошатнулась бы Россия? Разве возмутился бы народ ея? Бывали смуты да бунты, но видано ли дело, чтоб кровь рекою текла? Все потому, что раньше вера оставалась, противу бога не восставали, с именем божьим на устах шли, жалели кровь христианскую. А ныне кто ее пожалеет? Кто заступится за православных?
Уставший насмерть за дорогу и успокоенный ласковым тоном дядиной проповеди, Андрей сидел в полудреме, кивая ему и заведенно повторяя:
— Не знаю, не знаю…
— А знать должно, — вздохнул владыка. — Что муки пали на вас — наш грех, мы эдакое безверие пустили в Россию, да еще потакали ему. А на вас господом возложено спасти народ от безбожия, повести к свету. Иначе кто же поведет? Кто помирит его при эдаком расколе?..
Утром Никодим запряг бричку, сунул в передок винтовку, и они поехали в монастырь.

Предыдущая страница 17 Следующая страница


Крамола-1 18

Любушка, мать Мелитина, встретила их у часовенки, поставленной возле монастырской стены. Она не дрогнула, не кинулась сыновьям навстречу, а лишь стиснула четки в пожелтевших пальцах и слегка окаменела лицом. Она сразу узнала Андрея, хоть и был тот в чужой одежде, с перевязанным лицом. Угадала сына и встала, поджидая с иноческим спокойствием. Черная ряса состарила ее, низко повязанный плат оттенил белое, холодноватое лицо, и лишь на мгновение Андрей ощутил жар ее губ, когда она поцеловала его, прикоснувшись к повязке.
— Вот, сынок, — сказала она без привычной певучести. — Смотри, где я теперь живу.
Она почти не замечала Сашу — он был здесь недавно и теперь, смиренный, стоял около, даже не приложившись к ее руке. Откуда-то вывернулся Прошка Грех с тяжелым колуном в руках, побежал, закричал беззубым ртом:
— Внучки мои, внучки!..
И стал обниматься, жался то к Андрею, то к Саше и походил на ребенка. От него пахло хлебом и осиновым деревом.
— Ступай, потом, — отстранила его мать Мелитина. — Поди, не на один день пожаловали.
— А я дрова колю! — улыбаясь, признался Прошка. — Зима скоро…
Игуменья — молодая женщина со следами ожогов на лице — приложилась к руке владыки, тихо и бесстрастно выслушала благословение и повела их в гостиничные палаты. Владыка отправился в храм, а братья сели подле матери и сидели так, озираясь по сторонам.
— Слава богу, близнята мои нашлись… Да как же вы сестру свою потеряли? — она посмотрела долгим взглядом на одного, на другого и потупилась. — Ладно, дети, не буду… Не с вас спрос за нее, не ваш грех. Мой.
— Мама, — окликнул Андрей, но замолчал.
— Мой, — повторила мать Мелитина. — Я и отвечу… А вы будто поссорились? Что друг другу в глаза не глядите?
— Нет, маменька, — заторопился Саша. — Мир между нами. Мы же близнецы, что нам делить?
— Не то что поссорились, — замялся Андрей. — Разошлись во взглядах.
Она взяла их за руки, соединила, сжала крепко своими холодноватыми ладонями.
— Не позволяю, — сказала властно. — Разойдетесь — никого не приму. Обоих прогоню и разбираться не стану, кто прав, кто виноват…
— Мы, верно, разойдемся, матушка, — вздохнул Саша, помолчав. — Хочу попросить дядю.. Благослови на постриг! Я все решил. Я болен и не хочу заводить семью. Мое место в монастыре, и путь у нас с тобой один.
Глаза матери сверкнули и тут же заволоклись печальным раздумьем.
— Почему же ты разойдешься с братом? — тихо спросила она.
— У Андрея свой путь…
— Каждому свой путь, но только в одну сторону. И ступайте рядом. — Она посмотрела на Андрея. — Болит?.. Лица твоего не вижу. А чудится мне — гордыня тебя мучает.
— Признайся, Андрей! — Саша сжал его руку. — Месть тебя одолевает! Признайся! Кому ты еще скажешь?
— Не месть это, маменька, — помедлив, произнес Андрей и глянул на брата. — Я хочу возмездия…
— Он сам не свой, матушка! — воскликнул Саша. — Он такое пережил!
— Тебе бы отдохнуть, Андрей, — ласково сказала мать. — Остудить голову.
— Я знаю… Но я чувствую…
Она выпустила их руки, встряхнула четки, стала перебирать неумелыми пальцами, и Андрей вспомнил, как мама играла на фортепьяно. Кажется, тоже неумело и пугливо, однако от этого музыка становилась легче и летучей. Андрей и Саша как-то одновременно разняли свои руки. Оба смотрели на мать.
— Если так, — наконец отозвалась Мелитина, повернувшись к Андрею, — если чувствуешь — ступай, благословляю.
Саша вздохнул, глянул на брата исподлобья и опустил голову.
— Я ведь вам не советчица, — призналась Любушка. — Мне бы уберечь только вас.
— Что же мне, маменька? — спросил Саша..
— Тебе?.. Будь бы мир — к обители и близко не пустила бы. А в таком коловерчении… Ты пропадешь. Ты слабый, жалостливый.
— Я — слабый? — поразился Саша.
— Ага, сынок. Ты в отца характером. Ему в миру трудно жилось… А раз так, проси дядю, он-то отговаривать не станет. Он готов всю родову постричь, весь народ в монастыри собрать. Да хватит ли стен-то? Монашество — дело святое, да ведь в рясе-то человек — не человек. Живой покойник. А людям жить надо, детей рожать. И воевать надо… Кто жить-то станет?
Она посидела молча, потупив взор, затем, перекрестясь, шепнула — прости, господи.
— Как же ты тут живешь, мама? — натянутым голосом спросил Андрей.
— Как живу? — она вдруг впервые улыбнулась. — Читаю вот, много прочитала. Беда — дни короткие, а свечей нет… Читаю и думаю: как у всяких людей жизнь устроена? На вид — будто все одинаковы, а в разных странах живут по-разному. Вот в Грециях тоже вроде православные, а на нас-то совсем не похожи! — Она тихо засмеялась от удивления. — Они там все каменное строят, вечное, а на России — деревянное. Они думают, вот поставили дом, так на тыщу лет хватит. И радуются! А чему радоваться? Деревянный-то куда лучше. Постоял немного, пожили в нем люди, и пора уж новый ставить. Это ведь каждый раз обновление! В новой избе и жизнь по-новому!
Андрей ощутил легкий холодок на спине: то ли в здравом рассудке она, то ли снова заговаривается.
— Беда у них в Грециях, — вздохнула мать Мелитина. — Камень не гниет. А у нас красота. Вот и жизнь при батюшке-царе тоже была словно деревянная. Пропала она — теперь новую хотят строить. И дом наш старый был… Что делать? Так бы и так развалился. Вы уж строить-то помогайте! Да только из дерева, не как в Грециях. А то монастырь наш каменный, и как здесь холодно-о бывае-ет…
После обеда монашенки и послушницы разошлись работать, каждая на свое место. Те, что постарше, пряли и ткали, а молодые трепали лен на холоде и пилили дрова. Все кругом были заняты, и даже Никодим, вздремнув в бричке, взял колун и отправился в дальний угол двора. Без дела оставался один Андрей. Саша давно забрался в монастырскую библиотеку и не вышел к столу.
Андрей побродил вокруг монастыря. Потом вернулся во двор. И неожиданно столкнулся с братом.
— Пойдем! — позвал Саша. — Помнишь, мы в дядин шкаф лазили? Гвоздем отпирали? А теперь все для нас открыто, пойдем! Там книги, можно сидеть и читать…
— Ну а потом? Что потом?! — закричал Андрей.
— Думать…
Андрей побежал было к воротам, но остановился:
— Кругом такое!.. О чем еще думать? Беда у них в Грециях? Камень не гниет? А у нас — красота?!
Саша отшатнулся и, оглядываясь, побрел к кельям. Там он забился в дальний угол сумрачного коридора, сел и заплакал. Над входом, под иконой божьей матери в киоте, горела голубоватая лампадка. Огонек ее двоился в глазах, множился, так что чудилось, будто пылает там праздничный подсвечник и сумрак коридора рассеивается под его светом.
Потом Саша зажмурился, выжимая слезы, утер руками лицо и прислушался — тихо…
— А белому лебедю нигде не спастись, — проговорил он и всхлипнул, — велик он, аще бы в осоках утаиться, и бел, еже бы перо свое в грязи марать…

19. В ГОД 1182… В ГОД 1183…

Потекли смерды по трясинам и болотам, затрещали в трещотки, зазвонили в колокольцы, абы птицу на крыло поднять, по воздуху ее распустить. Да страшно птице от земли подняться, покинуть травы да камыш. Менее человек пугает ее треском да звоном на земле, нежели соколы в небе. Попрятались утицы и перепелки, кулички в трясинах будто сгинули. А белому лебедю нигде не спастись, велик он, аще бы в осоках утаиться, и бел, еже бы перо свое в грязи марать.
И расправил лебедь крыла, побежал водою и крикнул так, что другие птицы обмерли и смерды зазябли. Взмыл он в небо под соколиный глаз и поплыл к смерти своей.
Пала на того лебедя стрела черная, взметнулся белый пух, ровно облачко, полетел над землей. И не успел он опасть на травы болотные, а уж птица смерть приняла и, свергнутая с небес, распласталась у лошадиных ног.
Еще в юности сказал Игорь старцу-кудеснику: «Нет прекраснее зрака, егда сокол лебедя избивает!» И ответил ему кудесник: «Спросим же у встречных, княже. Кто одним словом скажет — того и правда».
Пошли они лесом, чернец на пути встретился, вязанку хвороста нес.
— Ответь же, божий человек: какой зрак прекраснее всего на земле? — спросил кудесник.
— Лик господа нашего, — смиренно молвил инок.
Пошли они полем, увидели пахаря с сохою, в тяжком труде пребывающего. И его попытали. Утер пот ратаюшко и вымолвил:
— Зрак тот, егда хлеб на столе стоит.
Пошли они степью, где намедни сеча случилась кровавая. Вороны над мертвыми телами кружились, черви кишели — аж трава шевелилась. Отыскали они умирающего воина, спросили.
— Зрак сей — мир, — вздохнул он и умер в тот же миг.
Будто накрепко запомнил тогда слова сии юный князь Игорь Святославич. Да повыветрились они на бранных полях, ровно надпись на придорожном камне…
А случилось тут князю поехать на охоту соколиную с шурином своим Владимиром Ярославичем Галицким да с сыновьями малолетними. В печали глубокой ехал он. Сон дурной накануне привиделся и не давал покою ни в тереме, ни в вольном полюшке.
Поднялась из болотца утица, пустили своих соколов Святослав и Олег да поскакали за ними следом. Чуть увидел сей зрак Игорь, и отошла от сердца печаль — кручина. Залюбовался — эко чудо! В небе соколы летают, сыновья по земле скачут! Будь крыла у них — так бы и воспарили!
Олегов соколец первым настиг утицу, ударил походя, а другой-то сокол, Святославов, озлился, что добычу допережь взяли, и налетел на соперника своего. И стали они бить друг друга, роняя перья на мертвую утицу. Вот уж крыла поредели, и хвосты щипаны, а все не уймут страсти своей. Видно, до смерти схватились соколы-соперники. Загляделся Игорь в небо да слышит, Ярославич кличет:
— Соколы-то в небе, а соколята на земле!
И узрел Игорь, аки сыновья его, с коней сойдя, насмерть бьются в худой осоке. Вот уж за кинжалы похватались княжичи, кружат кругами, ровно вороги лютые. Олег хоть и меньше летами, а не уступает старшему брату, и злоба из очей его брызжет!
И сыплется на них соколиное перо…
Поднял Игорь плеть и поскакал к своим отрокам. Едва поспел Владимир, абы десницу его остановить.
— Эка невидаль — отроки повздорили! Не беда, коль потешатся до первой крови!
На отца глядючи, охолонулись сыновья, спрятали кинжалы и очи потупили. Тем временем рухнул к ногам Олеговым соколец его, распластал крыла и глаза закатил. А сокол Святослава покружил из последних сил и тяжко на плечо господину своему опустился.
И будто унялся Олег, а гнев в очах-то шает, горит угольком оброненным. Того и гляди — пожаром обернется…
Затужил Игорь, еще пуще запечалился, да так ни разу сокола не пустив, велел домой ворочаться. Поднял Олег добычу свою — битую утицу, а соколом мертвым бросил в брата.
— Неужто и вас ко кресту приводить?! — взбеленился отец.
Ускакали сыновья. Князь с шурином своим тихо поехали, поводья до травы достают.
— Отчего же печаль твоя, брат? — спросил Владимир Ярославич. — Не ведал ты горя, коли сия безделица тоскою блазнитсе. Все есть у тебя: дружина храбрая, и дом, и мудрая жена, и дети — княжичи удалые. Пожелаешь — и на Киевский престол сядешь. Ты же, брат, в печали, ровно под черными чарами.
— Завидую тебе, шурин, — вдруг вымолвил князь. — Твоему роду завидую.
— Тебе ли завидовать, Святославич? — понурился Владимир, в камень лицо затвердело. — Изгою и бездомок не завидует… — И закричал, потрясая плетью: — Отче мой, Осмомысленный, Настасьичу престол завещал! Выб…ку — Галич, а мне?! Сказывал, веры нет у меня. А веры по всей Руси нет! — Он заступил конем путь Игорю, заговорил страстно, так что сокол слетел с руки и забился на ременной привязке: — Сам-то он с верой живет ли? Христу молится! И посты блюдет! Да ведь абы боярам своим угодить! И не верит он в триединого бога! Трояновы стези в душе своей тешит, стихии умом покоряет. И шагу не ступит прежде, чем тропы под ногой не позрит! А хворь потом лечит причастием святым. Недужится ему, егда он во храм ступает. Лихорадка бьет, очи пылают! А его звезды мучают у честного креста!
— А ведаешь ли ты Трояновы тропы? — Игорь оживился.
— Не ведаю и ведать не желаю! — недобро засмеялся Ярославич. — Тропа изгою ведома одна — с корзиной по Руси! Прогонят от одних ворот — я к другим. Коли пожалуют — так поклонюсь, а ежели и пнут — так тоже поклонюсь. Аще и ниже, до земли. Коль веры нет по всей Руси — откуда ж справедливости-то быть? Где ныне Стыд и Совесть? А Русь жива, егда сиим богам князья и служат, и требы воздают! — он снова засмеялся, плетью погрозил. — Боится меня Осмомысленный отче! Молниями стреляет, а слова сыновьего боится! Изгнал, да не обрел покоя. Страшно… Бояре пожалеют странника беспутного и пойдут против Олега Настасьича! Да напрасно тревожится он. Не надобно мне ни жалости боярской, ни отчего престола! В ноги повалятся — не сяду. Вольная тропа ближе сердцу моему.
Князь Игорь печально вздохнул.
— Обида в душе твоей, шурин. И разум застит гордыня… Да все одно — завидую. Неспособно мне жить, аки ты, и не волен я. Будто сокол на привязи. И пускают в небо меня токмо птиц других избивать.
Поднял он коня на дыбы, припал к косматой гриве, прокричал:
— На род наш проклятие пало! Сокол на сокола! И быть тому вечно!
И понес его конь, стелясь вровень с травою.
Ночью проснулся князь в темных покоях, растворил окна и кликнул холопа, абы воды умыться принес. Прибежал холоп с ушатом и кувшином, поливал князю на руки и на голову. Сам же таращил очи: темень, хоть глаз коли, а князю умываться вздумалось.
Утерся Игорь полотенцем, велел покои окурить травою и, взяв свечу, поднялся к Ярославне.
Княгиня сидела над угольями. Светился от огня ее печальный лик.
— Вижу… Сны тебя мучили, князь.
— Мучают, Ярославна, — князь поднял руки над угольями — и потускнел огонь. — Чарторый не дает мне покоя… Кончак вдругорядь приснился. Плыли в лодии, а гнев мой — ровно парус под ветром!.. Он же веселый, на сурне играл. Надо мною тешился…
Ярославна взмахнула руками над противнем — запылали уголья, и огненный жар, воссияв, волосы поднял ее и украсил зарею.
— И потекла наша лодия! Сквозь щели струи забили, а волны бушуют окрест, гибелью ветер грозит!.. Кончак же дерьмом своим щели те мажет — замазать не может. И топит, топит вода нас! Уж возле горла стоит! А я в дерьме плыву…
— Князь мой, ладо, — Ярославна метнула щепоть травы в огонь — взреял и растворился дым голубой, а уголья враз почернели и пропало во тьме лицо княгини. — Боязно мне и сказывать…
— Сказывай!.. И не прячь лика своего!
— Не прячу, господин мой. Уголья гаснут, знать, в огне душа твоя, — княгиня взожгла рукою уголек, накрыла дланью — засветилась длань. — Я волхвовала… Мне не открылась суть уреченья твоего. Зрак заслоняет сень луны! И гасит уголья мои и чары, как ныне ты их погасил огнем своим. Мне мало ведомо, мой ладо. Да то, что ведомо, — сжимает персь мою… Сей сон твой страстный в руку…
Княгиня выпростала свет из рук своих — и загорелся уголь. И отступила тьма. Лицо же Ярославны словно пеплом замело.
— Из всех живущих ныне на Руси тебя избрало небо!
Отпрянул князь и сжал ладонью горло. Душа похолодела, зато воспрял огонь на противне.
— Зачем?
— Сие не ведомо! Огонь, что ныне жжет тебя и коий ты все тщишься погасить, заронен небом. Ты над собой не властен, князь. Но путь свой сам себе укажешь. И лишь в пути тебе понять должно, зачем ты избран. Зрю я — вельми обильно мук и страстей по земной тропе твоей! А по небесной — благо!.. Но далее бессильны мои чары. Луна претит, мешает — вот же, вот она! И что за нею — мне не видно… Батюшка бы мой узрел! Дозволь, мой ладо, я к нему поеду? И рок твой до конца узнаю я?
— Не след мне рока ведать, коль над собой не властен, — князь опустился на колени, склонясь к ногам жены. — Муки выпадают? Так что же? Привычен к мукам я. Нет выше муки, чем тебя, кудесницу, любить. Ты допережь неба избрала меня! И власть твоя сильнее власти звезд. На поле бранном я молюсь тебе, и образ твой мне чудится повсюду. Иной раз меч свой подниму над супостатом — в его очах твой лик увижу я! Егда же с братией в поход отправлюсь — ты по холмам бежишь напереди, десницею мне машешь и зовешь…
— Зову, зову, мой князь! — воскликнула она и вмиг же погрустнела. — В пути твоем грядущем, ладо, есть мука трудная — разлука. За уречением своим — меня забудешь.
— Тому не быть! — заверил князь и обнял стан жены. — Предначертанья божий не в силах отнять мою любовь и память.
— Не зримо будущее нам, — вздохнула Ярославна. — И тайнами объят твой путь. Лишь ведомо, что страстью выстлан он, аки углями, а выткан из мучений. Луна, луна…
Княгиня застонала, но вдруг вскочила, бросилась к огню и рукавом смахнула серый пепел. И вырос над углями светлый купол, но в тот же миг княгиня окропила его водой — и воссияла радуга в светлице. Начало — над огнем, а тот, другой, конец, пробивши стену терема, раздвинув тьму, достал полуночной звезды. Перстами, словно пряжу, она перебирала все семь цветов; смешала их, скрутила в бечеву и, вновь расправив, опустила очи.
— Не ведомо… — и, волосы переложив на грудь, стала плести косу, вплетая радугу, как ленту. — Узрела лишь… Нет, не ведаю.
— Что ты узрела — сказывай! — взмолился Игорь.
— Колокол звонил… То ль на пожар, то ль вече созывалось. Да, чудный колокол! Висит над Русью, а сам же из Руси отлит. И в колоколе том — ты, княже, вместо била… Нет! Не властны мои чары, не ведаю к чему… Почто же бьют в набат тобою, ладо? Хочу уразуметь, но мне луна свет застит! Не пускает… Что бьют тобою — можно толковать двояко…
— Довольно, Ярославна! — крикнул князь. — Устала ты. И Осмомысленный твой отче не скажет более. Довольно!
Отшаял в противне последами уголек, но свет не умирал в светлице. Коса с вплетенной радугой озаряла окна, и из окон уже вливался свет зари. Ночь отступала от ее ударов, и утро бранным полем занималось по Руси.
— Забудь о Чарторые, спи спокойно, — княгиня Игорю прикрыла дланью очи. — Не думай более… Помысли о сынах своих, охотой соколиного утешься…
— Охотою? — князь встрепенулся, голос дрогнул. — В охоте нет утехи, Ярославна. А дети мне покоя не приносят… Позрел я ныне усобицу такую, что впору бы ослепнуть! Откуда злоба в них?.. Меня Олег сразил: покорный был и ласкосердный. Тут же из глаз обида так и прыщет! В учение отдам его, к кудесникам отправлю. Олег, Олег… Неужто дух Гориславича в нем пробудился с новой силой, утроенною за три поколенья? Неужто род наш так и будет наводить поганых половцев на Русь? — Неужто сокол мой в мытях, и силы нет избить крамолу — птицу Див?!
Прощания того никто не видел…
Река была ещё в тумане, и вода от сонной лени не струилась, жалась к берегам. Не ведомо ей было, чьи ладони так ласково щекочут гладь и чье чело она умыла на заре, кем был унесен на память камень со дна ее и кто писал перстами имя, кто в зеркало смотрелся темное и видел только небо да робкий край зари.
И лес, притихший в сладкой дреме, не слышал, кто под сенью крон бродил и листья рвал, кто плакал тихо и чья слеза катилась по стволу березы, ровно капля сока. И полю было все равно, кто по нему ступал и чья рука колосья шевелила, персть осыпая на землю — все спало.
Все видела и знала лишь ночная птица, но пением своим, тревогой не добудилась никого, а скоро и сама заснула, от зари ослепла, онемела…
Потом, проснувшись, и река, и лес, и поле долго ждали и рук его, и легоньких шагов, да уж напрасно было: княжич прощался с лошадью, уткнувшись в гриву.
— Ты постареешь, — говорил Олег. — Губа отвиснет, брюхо растолстеет. Не годен станешь под седло, егда вернусь я… Мне что, я выберу из табуна другого, и объезжу, аки тебя, и обучу скакать, абы не достали стрелы. Послушным будет новый конь… А с тебя, мой верный, снимут шкуру, и вымочат ее, и разомнут, и сапоги пошьют иль ту же сбрую… Но лишь одно я от тебя сумею сохранить — имя твое, и посему ты будешь жив и навсегда со мною, коль именем твоим другого кликать буду. Я позову, а ты заржешь… Кто ж виноват?! Что ж мне творить, коль век коня и человека настолько разный?!
Но пробил час! А с матерью прощаться недосуг…
Вот и котомка за плечами, и посох руку холодит. Длань старца на плечо легла.
— Пошли же, отрок. Путь наш далек…
Оборотился княжич — у ворот стоял отец, а под десницею его — братья, и ветер волосы на главах перепутал…
Да где же мать?!
Хоть бы одним глазком позреть ее… Вон руки! Руки на решетке окна светлицы! Мать?
А под ногами уж и степь ковыльная трепещет. И скрылся терем, сторожевые башни прикрылись лесом, и Подол истаял на земле под жарким солнцем. Но долго перед взором средь белых облаков лежали руки на витой решетке окна ее светлицы. И само окно, оставив терем, улетело в небо и утвердилось в куполе его.
— Что ж стану делать я у волхвов, старче? — спросил Олег. — Неужто смысленным кудесникам не жаль лишать меня и матери, и крова милого, и отчизны родной? Велика ли цена ученью вашему, коль так безжалостно оно? Коль душу ломит мне?
— Душа твоя подобна сотам в борти: пуста еще и, аки воск, мягка, — проговорил старик. — Страшиться нет нужды, не сломится она. Ты ж ныне — пчелка, княже. Летая от цветка к цветку, ты станешь собирать нектар познанья и заполнять пустые ячеи.
— Сколь долго ж будет сие учение, старик? И хватит ли терпенья мне?
— Прежде, отрок, я проведу тебя кругами живота людского, — возвестил кудесник. — Познанью грош цена, коль им ты станешь набивать утробу, а в сытости дремать. Я сердце выну из твоего лона. И людям брошу! И ежели оно засветится, то люди позрят его, поднимут и передадут тебе. Однако наперед пройдет оно сквозь руки тьмы людей, сквозь свет и мрак. И коль не остудят сии руки сердца — ведь теплым сердцем каждый греться рад! — и ежели не погубит его страсть и прелесть не изъязвит, то рок тебе — служить богам. А иначе — ты станешь человеком, княже. Получишь свой удел и править будешь, и ходить в походы, защищая Русь. Но в сонмище людском, среди обид и страстей ты будешь верен правде, и не поднимется твоя рука на брата, ибо, согретый твоим сердцем, он брат тебе втройне. И к красоте причастен будешь ты, поскольку правда в красоте сокрыта. Она аки жемчуг в перламутре раковин. Отныне пред тобою, отрок, два пути — небесный и земной.
— Егда же, старче, я вернусь под отчий кров? — крепился княжич, но в очах его таились слезы. — Мне не позреть уж более живыми ни мать свою, ни братьев, ни отца, пока я послухом твоим с тобой скитаться буду и собирать нектар. Кому ж я понесу его, коль стану одинок?
— Печаль твоя понятна мне, — и в старческих очах возникла радость. — Учение недолгим будет, и никто в гнезде твоем состариться и умереть не сможет. Но для тебя же, отрок, минет вечность. Абы познания достичь, осмыслить мирозданье, тебе бы не хватило и трех жизней. А посему с тобой вкупе мы ступим ныне на тропу Трояна. Земной тропой я поведу тебя сквозь мир Живых, а после мы пойдем тропой небесной сквозь молчаливый мир — мир Мертвых. И лишь тогда подвластно будет Время.
— А есть ли путь назад? — спросил Олег, волнуясь и теряя голос. — Мир тот в одну лишь сторону пускает!
— Назад пойдешь один, — поведал старец. — Я ключ тебе вручу от всех дверей, а сам же там останусь. Теперь ты мой наследник. Но не престол получишь от меня — всего лишь ключ, абы ходить тропой Трояна.
— А вкупе нам назад пути не будет? — испугался княжич. — Ты умрешь?
— Да, — отрок, я умру. Да смерть моя мне будет и награда, — утешил старец. — Ты будешь жить — и я в тебе! И снова стану леп и молод. Твоими же очами мир увижу я. Ты же, взрастивши чад своих, вложи им помыслы свои и душу. И вновь воскресну я! И ты воскреснешь! Так много поколений мы будем жить. Так жили ранее, в далеких временах, и будут жить еще, пока земля стоит, пока стоит на свете Русь. А ежели рок назначен тебе будет богам служить — ты тоже не печалься. Единожды взяв отрока, аки я взял тебя, ты передашь ему наследство. Все повторится, и жизни не прервется ход. Служа богам, ты служишь людям.
— Нет, старче, я не верю! — воскликнул княжич. — За смертью мрак и ничего нет боле! Закрыты очи, дыханья нет! И труп смердит… А из сырой земли уже не встанешь! Я зрел на бранном поле кости. Они мертвы. Нет жизни в них!
— Аки же бо стояла Русь, коль с человеком умирало все? — промолвил старец и с древа лист сорвал. — Позри сюда, несмысленный мой отрок. Се лист, на нем рисунок древа. Он вырос на ветвях, он светом насыщался, на ветрах трепетал, но минул срок — сронился наземь, почернел и перстью разлетелся. Зачем он жил? Абы исчезнуть в бездну?.. Нет, княже, сей лист — позри! — он дерево взрастил! Он жизнь свою, свое тепло и свет — все древу отдал и, оставив почку, покинул ветвь. Позри! — прикрикнул старец и дланью указал на древо черное. — Сей дуб огонь палил. На нем сгорели листья — он умер! Хоть ветви есть, есть ствол и корни… Так и человек живет на древе, аки лист. Сорви его — и древу больно, и человека нет.
Разжал ладони старец, и понесло листок по травам, по земле, забило в щель между камней — он зелен был и мертв уже…
— И не прирастить его, коль сорван, — продолжал кудесник, — ни чарами не воскресить, ни молитвами. Сей лист не просто мертвый. Он лишен Пути. Такая кара страшнее смерти. Ибо созревший лист, взращая почку, жизнь древу продолжает. И павший наземь — еще живет и полезен ему: от стужи корни укрывает, а превратившись в тлен, удобрит землю… Бессмертен человек, и жизнь его бессмертна, покуда служит древу своему, покуда не лишен Пути.
— Ты сказывал, есть два пути? — задумчиво промолвил княжич. — Куда же путь другой? Куда ведет он?
— Оба — к Правде, — успокоил старец. — Земной — короткий путь; небесный — бесконечен.
Шумели листья над главой, тянулись к свету, давая древу сень. А в кроне веселились птицы…
Земля, окрученная радугой, купалась в маре, и жаворонок пел под разноцветным коромыслом, звенел, как колокольчик под дугою, и лошади неслись, вздымая пыль. Весна себе ни чести не искала, ни славы не жаждала на поле брани, а исполчилась вкупе с солнцем и одолела зимнюю хворобу. И сей союз благословенный, сей мир, навеки заключенный, неодолим был, и трава, пробив земную хлябь, тянулась к небу. Взломав коросты почек, новорожденная листва развертывала ушки: лес слушал птиц, лес жмурился от солнца и заводил весенний хоровод.
От запаха земли открытой, от свежих трав и вольного простора взыграли кони, понесли наметом, сбивая тяжесть с застоялых ног, но, тучные, так скоро притомились…
Настигла Игоря княгиня и стременем коснулась стремени мужа. Понур был князь. Весенний свет и дух земли его не радовали, в очах зима еще не отступила…
— Зачем в Путивль скачем? — спросил он холодно и гриву лошади своей расправил, расчесал. — Все спутано! Конюшего побью…
— По сыну своему тоскую, — призналась, Ярославна. — Тревога в сердце… А коль она на сердце матери ложится — знать, чада кличут, знать, беда случилась с ними.
— Да полно, — отмахнулся князь. — Твой первенец Владимир давно ли был у нас?.. Ответь же мне, зачем мы скачем?
Седло свое оставив, Ярославна спустилась наземь и рукой взялась за стремя Игоря.
— Мой господин… Покорна я тебе была и слова поперек сказать не смела. Таков уж мой удел… Но ныне я скажу!
— Послушавший жену — да сам мудрец ли? — усмехнулся Игорь и понукнул коня.

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

— Послушай же меня, о ладо! — воскликнула княгиня, и огонь блеснул в ее очах. — Ты сына волхвам отдал — не забыл ли? Ты имени его не помнишь!.. А меня он кличет, и глас его я слышу повсеместно!.. Се чибис закричал, а я Олега слышу… Нет мочи, князь! Верни мне сына!
— Ты ведаешь, не в силах я, княгиня, — он поднял Ярославну, посадил в седло. — Мне нет пути тропой Трояна…
— А чудится — он близко, рядом! И с ним беда! Или вот-вот случится! Окрест Путивля… Горит его сердечко, полыхает! Он рвется к нам! Позри: сияет радуга! Се знак! Се путь его!
— Не верю я…
— Не веришь? Отчего же?
— Предречения твои несбывны, Ярославна. Я же, послушав, томлюсь теперь, и главу преклонить ко сну невмочь. Доселе я видениями во снах страдал, а ныне бессонницей страдаю. И наяву ко мне приходит дядя мой, казненный Игорь. И мщенья жаждет, меч свой подавая…
— Твою беду руками разведу! Утешь же ты меня! Молю, скажи, нет ли вестей тебе от сына? Не скрыл ли ты беды и горя?
— Тебе же ведомы все тайны! И скрыл бы я — ты в миг один узрела б, — недобро усмехнулся князь. — Взожгла бы уголья и травы бросила, провидица. Иль птиц послала бы… Ты же колдунья, чародейка, гораздая предвидеть волю неба!
— Не смейся, ладо! — взмолилась Ярославна. — Коль знал бы ты, владеющий мечом, как тяжко чарами владеть! Как жить невыносимо, грядущее познав! Печально как разлуки ждать!
— Ты сказывала мне — я избран небом! — князь вдруг разгневался, рванул поводья. — Избрание сие покоя не дает! Огонь в груди пылает, душа горит!.. Коль ты сказать не вправе, зачем я нужен небу, открой хотя бы срок, когда я призван буду! Ты же ведаешь грядущее! Когда начнется путь мой, дабы исполнить свое предназначенье! Поверь, кудесница, устал я ждать. Мучительно взирать на небеса из часа в час. Я ведь земли не вижу. И спотыкаюсь!
Княгиня распустила узел, и убрус шелковый упал на плечи. Весенний ветер волосы расправил, раздул их, ровно парус, разметал, а Ярославна собрала их, устами прикоснулась и князю подала.
— Возьми кинжал, отрежь их, брось на ветер. Чем дальше разнесет их, тем боле времени в покое будешь ты. И муки отойдут, развеется печаль. А я пойду сбирать по волоску. Коль птицы разнесут на гнезда, так буду ждать, пока птенцы не встанут на крыло, и лишь потом тихонько выплету… Покуда собираю — над тобою бессильно будет небо!
Игорь вздрогнул, голову поднял. А конь его забил копытом землю. В тот час ударил с неба ветер, деревья застонали, поникли травы. Из набежавшей тучи спустился смерч на землю и хобот свой нацелил на дорогу.
— Скорей же режь! — вскричала Ярославна. — И смерчу брось! Он разнесет мои власы по свету, и ты навек избавлен будешь от власти всех богов! И неба! Мне не собрать их станет за три жизни!
Князь дланями огладил голову ее и, волосы прижав к лицу, промолвил тихо:
— Нет… И волоску не дам упасть.
И в тот же миг унялся ветер и смерч опал, а туча окропила землю и радугу спустила над Путивлем.
— Знамение! — княгиня подняла десницу. — Сынок! Сыночек!… Слышишь, князь? К нам он бьется, аки в утробе бился!
Поводьям повинуясь, помчались лошади, и жаворонок с неба усыпал серебром дорогу…
У городских ворот встречали сыновья…
Княгиня опустилась на колени перед Олегом, вздохнула вольно:
— Здравствуй, князь. Измучил ты меня… Да жив, и слава богу.
Олег волос ее коснулся рукою:
— Мать…
— Я звал тебя? Иль мужа за тобою посылал? — спросил отец, седла не покидая. — Почто ты здесь, а не в ученье?
— Отец, послушай брата! — не вытерпел Владимир. — Он весть принес!
— Пусть скажет сам! — отрезал Игорь. — Коль дан язык ему. Почто до срока ты очам моим явился?
— Прости же, отче, — княжич поклонился, но взгляд был тверд. — Прости, что я без слова твоего явился… На Русь идет беда. Леса из копий встали средь степи, у Дона.
Послушал Игорь и с коня спустился. Сыновий взгляд был чист и прям и лик спокоен. Лишь уста дрожали.
— Да тихо по сумежью, отче! — вскричал Владимир. — Великий Святослав рассеял супостатов. Кончак едва ли к лету соберется. А летом с братиею всей на Дон пойдем, и половцы навек забудут дорогу в Русь! Святослав бежит по землям рати собирать!… Брат мой, ты лжешь!
— Я правду сказывал! Руси грозит беда! Я к вам бежал предупредить…
— Он лжет, отец!
— Помилуй, брат! — взмолился княжич. — А ты, отец, скажи хоть слово! Опомнитесь, услышьте! Беда идет на Русь! Я сам позрел: шатры, шатры… Вся степь в шатрах! Траву уж съели кони, земля черна окрест. Лишь чуть спадет вода — и ринутся на Русь!
Молчал отец, сжимая меч, и брат молчал, взирая на отца. Неистовство Олегом овладело.
— Не медли же, отец! Я заповедь нарушил, сойдя с тропы Трояна! У старца вымолил свое наследство — ключ! — дабы пройти сквозь царство Мертвых… А старец там остался. И умер в тот же миг… А мог бы жить, добро творя! Я же убил его!
Игорь обнял сына, поцеловал в уста.
— Отец, он нездоров! — воскликнул Владимир. — Рассудок помутился у него!
— Настал мой час, — промолвил князь. — И путь открылся мне… Мыслилось: весть боги принесут. А сын принес ее.
— Ступай, не медли, — попросила Ярославна, припав к его груди. — И дале слушай токмо волю сердца. Приляг на землю, ухом прислонись и слушай, аки слушают биение копыт. Я же восстану меж землей и небом, и так стоять мне, доколе ты в походе. И знай: дабы спасти тебя, я брошу свои волосы на ветер и неба власть сниму. Ты токмо кликни мне о сем иль в мыслях пожелай. Но ты детей моих спаси! Мне их не защитить своими чарами. Спаси детей! Не дай им сгинуть!
— Исполню, — проронил он. — Ты уж прости меня, коли обидел словом или взглядом… Прощай!
И поклонился, десницею земли достав.
— Поведайте же, что сие прощанье означает? — воскликнул князь Владимир. — Ровно сговорились на потеху, а я дивлюсь…
— Дружину собирай! — прикрикнул Игорь. — На Дон позрим… И выступай сей час!
— Но аки ж Святослав? Обиду затаит! — он бросился к отцу. — Внемли же, отче! Промеж нас крамола встанет! Престол отнимут!..
— У нас отнимут Русь! — взгневился князь. — Садись же на коня и стяг свой разверни по ветру!
— Твори, се велено отцом! — вступилась Ярославна. — Я зрю: похода Святославова не будет! Полков он в русских землях не сберет. Ступай, сынок, и в сече береги отца.
Она взяла поводья своего коня и подала Олегу.
— Се конь тебе, сынок. Отцу советник будешь. Ступай и ты. Ступайте все! За землю Русскую. За Русь.
Неслись гонцы, с коней валила пена…
Все жило в тот час, все стремилось к цвету, а не к смерти, и дух весенний голову кружил. Но загнанные лошади, уставшие дышать, хрипели и бежали мертвыми. Гонцы седлали подводных, скакали дальше: весть в ту ночь всю Северскую землю облетела, в Чернигов донеслась.
И поднялась земля.
Князь Игорь ночь пережидал в своих покоях, дабы с зарею ступить на путь, ведущий в неизвестность. Облаченный в легкую кольчугу, лежал на одре, а мыслью уж в который раз поля измерил и просторы, и броды выведал, и ход через болота. Однако думою своею ежечасно в незримую твердыню упирался. Путь открывался не далекий, а что за далью было? Свет иль тьма?
Грядущий день был днем Егория, святого воина, вступившего со змеем в поединок. И вот теперь поверженный когда-то змей вдруг ожил и приполз на берег Дона, чтоб вновь сразиться, но уже с другим Егорием. А по крещению князь Игорь так и звался.
Или уж угодно небу, чтоб в земли Русские являлся змей, а Русь бы каждый раз Егория рождала? К чему же испытание сие? Чтоб дух проверить, волю искусить? И коли Русь не годна для сраженья — иссякла воля, извелся ратный дух, — то истребить ее когтями змея? И пусть погибнет, аки обры?.. Нет, змей на Русь ползет, когда поживу чует и слабость братии, в усобицах погрязшей. В князьях нет мира, нет единства. Целуют крест друг другу, а из храма выйдя, готовы горло перегрызть… Неужто правду сказывал Владимир Ярославич: нет веры на Руси?
Великою княгинею когда-то на Русь явилась с неба Совесть. А правил Русью Свет, взявший ее в жены. И началось от них все женское колено — Красота и Правда, Храбрость и Отвага, Надежда, Вера и Любовь. Последней дщерью Совести и Света стала Добродетель; от нее уже пошли Честь и Слава — дочери, которых и доныне ищут. С той поры чтут материнство на Руси особо, поскольку оно свято.
Но ныне всех богинь затмил один Христос, сын бога, посланный на землю. И все смешалось. Отринутые боги не вернутся. Они ушли, хоть люди им и служат, и поклоняются, и приносят жертвы. Еще не заросли Трояна тропы, а волхвам ведомы таинственные знаки, искусство чар и предсказаний. Пока еще жива в народе память и мудрость древняя, пока еще не оскудела животворящая природа и существует образ мирозданья — древо. Но все обречено на гибель! Лишь минет срок, и все уйдет в преданья, какие ныне носят по Руси певцы-сказители, гусляры, старцы.
Другая вера все еще слаба, как деревце, взошедшее на камне. Оно сулит богатые плоды, но прежде чем окрепнуть, переболеть должно, привиться корешками к чужой земле. И когда ствол поднимется, набравшись соков той земли, когда взметнутся ветви и привыкнут к теплу другого солнца, когда, наконец, распустятся цветы и те плоды созреют — вкусивший их обрящет веру!
А ныне храмы ставят на Руси и златом украшают и резьбою, балуют очи и ласкают слух распевами псалмов. Да сердце-то не внемлет! Понятны и близки образы Христа, распятого за добро и правду, и богини-матери, но тут же перед взором — отринутые боги! Свои, привычные, родные! И — отринутые… А отринутых-то жальче. Кому же кланяться? Кого просить о милости? Кому служить? Кем клясться?!
Две веры, множество богов…
И если две, то есть ли Вера?! Нет ее! И потому всяк может богом быть! Повелевать людьми, себя величить и в свою веру обращать других, насильно собирая под десницу.
Насилие, крамола, распря…
Но Русь одна! Одна земля на всех! Как же на ней ужиться?
А змей — он вот, он у порога. Лежит, готовый для прыжка. Порушит города и веси, пожжет огнем. Людей угонит на чужбину…
Князь Игорь встал и запалил свечу от тающей лампадки. Егорий на иконе змея бил…
Неужто небо предрешило ему сей подвиг? Неужто роком предначертано избавить Русь от змея?
Нет… Святое дело святый должен править. Безгрешный, не проливший капли братской крови. А он — внук Ольгов, Гориславича гнезда птенец. Весь род измаран кровью. Проклятие на роде том!
Князь Игорь лег, но тут же встал, пронзенный мыслью, и кольчуга вдруг стала тесной и короткой, забилось сердце, сорвалось дыханье.
— Но ежли искупленье? — проговорил он тихо, пугаясь своей мысли. — Смыть позор и кровь с отца и деда. И с себя своей же кровью! И кровью супостата, коего водил на Русь и с коим в лодии бежал от Чарторыя! Очистить наконец свое гнездо, куда три поколенья рода носили мерзость, думая, что пищу. Очистить и отмыть, как полая вода смывает с берегов всю грязь и мусор. И жить потом, не ведая усобиц, и чадам наказать…
— Нет, мало… Мало! Так в чем же есть мое предназначенье?!
— Не мучай себя мыслями, внуче! — вдруг из угла донесся голос. — Напрасно се. Егда сведомый воин, оставив меч, измыслиям предастся — беда ему!
— Ты кто?! — воскликнул Игорь, подняв над головой свечу.
— Я дед твой, внуче, Гориславич. Меня многажды поминал ты — и я пришел!
И выступил из тьмы седой старик. Снял с лика паутину, встряхнулся. Лампадка под иконою погасла…
— Зачем явился, дед?
— Да упредить тебя, безмудрый! — засмеялся Гориславич, и дух сырой земли, дух тлена разлился по покоям. — Покуда тщишься ты избавить от проклятья род — Глебович Владимир позорит твои земли. В полон жену и домочадцев уведет. Воротишься искупленным в удел — ан нет удела! Лишь головни дымятся да косточки лежат. Помысли, внуче! Зорил ведь он тебя?
— Зорил, — князь застонал и стиснул зубы. — Доныне не могу забыть!
— Тем паче! Неужто не взыграет в тебе месть от сего зрака? И, свары побоясь, поступишься женой и состояньем?
— Не поступлюсь…
— Ты же о верах думы тешишь, — вздохнул старик. — Есть дева именем Обида. Она сильнее всякой веры, а святостью святее божьей матери.
— Что же творить мне ныне, дед? — ослабли плечи, руки опустились. — Ужо дружина собрана! Полки ведут братья… Что делать мне?
— Тмутаракани поискать, — нашелся Гориславич. — Утраченную отчину свою. Кто правит ныне там и по какому праву, коль стол тебе принадлежит?
— Тмутаракани.. — в раздумье молвил князь, но вдруг очнулся. — Да ворог у ворот! За Доном сила темная восстала! Из небыти пришла! Коварный змей идет поганить нашу землю!
— Твори с ним мир! И, златом наградив, пошли искать Тмутаракани! А то и Киевский престол!
Взметнулся Игорь, и свеча затрепетала.
— В дерьме его я плавал! Сыт по горло!..
Свеча погасла, и на миг в покоях воцарился мрак. И в мраке том горели очи Гориславича…
Но вот открылась дверь и свет возник! Покои озарив, он разом вышиб тьму и смрадный дух.
— С кем ты, отче? — огляделся княжич. — Один?
— Теперь с тобой…
Князь Игорь распрямился, отер свой лик усталой дланью. И вдруг услышал шепот;
— Есть дева именем Обида. Она бессмертна! Слышишь, внуче? Богов отринуть можно — Обиду не отринешь!
Князь уши заткнул и закрыл глаза. Кричать хотелось, разрывая горло, крушить, выметывая страсть, абы не слышать боле глас искушения. Скорей бы утро… Там, при свете дня, с дружиною своей в походе придет покой. Душа окрепнет, ум же — просветлится.
— Сын мой, ответь: подвластно ль человеку Время? Могу ли я сей день начать сей час же? Или, напротив, остановить его, абы никогда не начинался?
— Время человеку неподвластно, отче, — промолвил сын. Подвластна воля. А волею своей ты в силах задержать поход иль, поспешая, его ускорить. Но Время не задержишь и на миг. Оно уйдет.
— Куда? Назад или вперед уходит Время?
— Назад, отец. Время — се дорога под ногами человека.
— Коль так, — князь Игорь вскинулся, взмахнул. рукой. — Могу ли я утечь вперед по сей дороге? Иль, на коня вскочив, умчаться в даль веков!
— След за идущим остается сзади; впереди себя следа ты не оставишь. К сему же, отче, дорога Времени идет по кругу, ровно гору крутую обвивая. И аже круг тот сотворив, поднимешься на пядь, не боле. А прямо правит лишь тропа Трояна. Глава поникла княжья. И он в раздумье меч снял со стены и чресла лентою ременной опоясал. Затем из красного угла достал червленый стяг, расправил хоругвь.
— Путь мне указан. Пойду.. И волею своей соединю крамолами расколотую Русь!

20. В ГОД 1920…

На извозчике они добрались до здания Реввоенсовета, вошли в прохладный подъезд, и после короткого разговора с дежурным Андрей ощутил сосущую пустоту в душе, как бывает около постели родного умирающего человека. Только здесь он почувствовал, что уже давно не принадлежит себе, что судьба, отпустив ему последнюю возможность насладиться воздухом свободы, теперь всецело зависит от чужой воли.
Отлучившись ненадолго, дежурный вернулся, выписал Бутенину ордер в общежитие краскомов и вызвал конвой. Красноармеец с винтовкой встал подле Андрея и кивком головы показал на дверь.
— Что ж, прощай, — сказал Андрей растерявшемуся Бутенину. — Не поминай лихом.
И, заложив руки за спину, вышел на улицу. Босые ноги уже привыкли к земле, к щебенке, однако в Москве горячая брусчатка жгла ступни, и к этому, наверное, нельзя было привыкнуть.
Его привезли на Лубянку.
Ночь в одиночке показалась долгой. Он засыпал на несколько минут, однако сразу же начинал сниться тот полузабытый сон-землетрясение: дом трескался и рушился, и надо было входить в него, чтобы вытащить слепых женщин. Андрей просыпался; вскочив с нар, подтягивался за решетку и смотрел в темное, пыльное стекло.
Утром ему принесли еще крепкие яловые сапоги и чистые солдатские портянки. Андрей не стал сразу обуваться, а, поставив их на нары, ходил взад-вперед и думал. Сапоги были какой-то приметой, каким-то знаком… но — каким? Куда-то поведут? Или вызовут на допрос? Или… просто они арестованным полагаются, как миска с болтушкой?
«Ну, если еще окажутся впору…» — загадал он, даже мысленно боясь произнести желание. Размяв портянку, он намотал ее на ногу, аккуратно, без единого рубчика; с опаской сунул ступню в сапог, потянул голенище. Пальцы скрючились, клещами сдавило пятку. Андрей опустил руки и, не надевая второго сапога, долго сидел, прислушиваясь к ноющей боли. Взгляд сам собой бегал по серым стенам, задерживаясь то на высоком окошке, то на обитой железом двери, пока не остановился на круглом отверстии волчка. В его глубине, там, за дверью, матово светился человеческий глаз. За ним наблюдали…
Андрей отвел взгляд, не спеша снял сапог. И неожиданно с силой запустил им в дверь. Грохнуло железо, искристая пыль замельтешила в косом солнечном луче. Закрывшийся волчок сразу стал черным и незрячим.
Он тут же пожалел об этом: стоит ли обращать внимание? Пусть смотрят, если кого-то интересует, как он чувствует себя, оставшись наедине с собой. Пусть подглядывают, как он сидит, ходит, пусть видят, что он думает… Вся жизнь была на виду, на зрении сотен людей: а тут всего один какой-то глаз…
Утром он снова отказался есть, хотя уже тошнота сосала под ложечкой; лишь кружку воды выпил. На прогулку его не выводили и целый день не беспокоили, если не считать внимательного глаза в волчке. Несколько раз Андрей ответно смотрел и старался прочитать чувства человека с той стороны двери. Но сам по себе, без лица, глаз казался каким-то оловянным, бесчувственным. Скоро и к нему он потерял интерес, успокоившись на мысли, что ходят ведь люди в зоопарк глянуть на животных. И если верить Бутенину, об Андрее говорили — зверь…
Вечером опять принесли болтушку, и он, уже почти смирный, выпил ее через край, не чувствуя ни вкуса, ни запаха. Затем он вновь медленно двигался вдоль стен и изучал все черточки, все надписи, хотя и тщательно затертые, но все-таки проступавшие по серой извести. Больше всего попадались колонки цифр — кто-то считал дни; реже — имена и малопонятные фразы. В углу, справа от окна, Андрей различил нарисованное распятие, с деталями и светотенями, отчего оно казалось объемным, будто выпирающим из стены. Это напоминало божничку; возможно, кто-то тут стоял и молился…
В следующее мгновение горячим ветром опахнуло голову и заложило уши, словно от ударной волны разорвавшегося снаряда. Ноги подломились, и лишь усилием воли он устоял и медленно развернулся лицом к двери: черное отверстие волчка глядело ему в грудь — точь-в-точь как винтовочный ствол.
Можно было сразу догадаться, что эта одиночка — камера смертников. Здесь ждут конца. И тех, кто чертил на стенах цифры и буквы, кто спал на этих нарах и молился у распятия, уже нет на свете…
Андрей опустился на нары. Теперь ясно, зачем везли его через полстраны в Москву! Каждому преступнику — свое, заслуженное. Простого убийцу казнят на сельской площади; именитого везут в столицу, возводят на плаху, чтобы не просто отрубить голову, а соблюсти ритуал — чтобы были и толпы народа, и палач в черно-красном одеянии, и барабанный бой… И голову потом заспиртуют, выставят в музее. На все в этом мире есть свой, единожды и навсегда заведенный порядок, и изменить его никто не вправе, никакая власть. Если огонь горит, никого не согревая, и сжигает дом — это пожар; точно так же: если приговоренных к смерти станут убивать тайно — будет не казнь, а убийство! Не будь в мире ритуала — и распятия Христа не было бы… Так думал Андрей, сидя на нарах, и мысли эти и удивляли, и страшили его…
Его разбудили рано утром, и, только открыв глаза, он понял, что крепко и без снов проспал всю ночь. Первую за последние месяцы.
Надзиратель впустил в камеру тюремного парикмахера, и тот сразу же стал усердно намыливать Андрею лицо — трехдневную щетину на щеках и подбородке.
— Усики оставим? — спросил он.
— Зачем? — усмехнулся Андрей.
Парикмахер пожал плечами и, сунув конец ремня в руки арестанту, начал править бритву.
— Многие желают с усиками.
Брил он аккуратно, ощупывая пальцами каждую шершавинку, бережно гнул голову то влево, то вправо, то запрокидывал назад, чтобы почище обработать нижнюю челюсть. Затем смочил тампоном кожу на лице и насухо вытер белой простынкой. Между делом прижег йодом розовое пятнышко на шраме.
— Прошу!
— Благодарю вас.
Спустя четверть часа в дверной лючок подали чистое белье. Он принял это как должное, не спеша разложил рубаху и кальсоны на нарах и стал переодеваться. Конечно, не мешало бы сводить в баню. Последний раз он мылся в Уфе, под струей холодной воды из водонапорной башни. Впрочем, тут — свои порядки…
Переодевшись, он снова сидел в ожидании и примерно уже угадывал, что последует дальше. На завтрак принесли несколько рассыпчатых картофелин с большим куском рыжеватой селедки и луковицей.
Он съел все с аппетитом и без спешки и, когда подавал пустую миску, в лючок увидел лицо надзирателя.
— Какие будут просьбы?
— Сапоги тесные, — сказал Андрей. — А еще дайте бумагу и карандаш.
Люк захлопнулся.. Минут десять длилось ожидание. Сапоги принесли новее прежних и почему-то еще теплые внутри, словно их только что кто-то снял с ног. Андрей принял от надзирателя бумагу и карандаш, надел сапоги и сел за железный столик, привинченный к стене. Рука с карандашом легла на белый лист расслабленная и спокойная, и он, наблюдая за ней, как за чем-то отдельно существующим от него, вспомнил брата, когда прощался с ним перед отъездом Саши в монастырь. Его руки были спокойными и чуть холодноватыми…
Однако дверь громыхнула, и надзиратель — уже другой, постарше годами, — сказал голосом сухим и бесстрастным:
— Березин, на выход.
— Я не успел написать письмо, — Андрей показал чистый лист.
— У вас еще будет время. Приказано выводить.
Андрей свернул бумагу и вместе с карандашом сунул в карман.
Ему казалось, что тюремные коридоры и лестничные марши все время поворачивают вправо, и пока он не очутился во внутреннем дворе здания, создалось впечатление, будто он прошел несколько огромных кругов. Здесь Андрея посадили в крытый черный автомобиль, рядом сел конвоир-красноармеец, а впереди — военный, в котором угадывался гражданский человек. Машина долго петляла по городу и наконец остановилась у высоких мрачных ворот.
Андрея привезли в Бутырку и вновь поместили в одиночку. Не успел он осмотреться, как в скважине скрежетнул ключ и в камеру вошел тот самый полувоенный-полуштатский, что сопровождал его в тюрьму.
— Моя фамилия Прудкин, — представился он. — Вот вам бумага и карандаш. Даже два, — он выложил стопку листов на столик, брякнул карандашами.
— У меня есть…
— Вначале выслушайте, — перебил его Прудкин. — Опишите всю свою жизнь, начиная с момента, когда вас мобилизовали в Красную Армию. И особенно подробно о том, что произошло на Обь-Енисейском канале, когда вы преследовали банду Олиферова.
— Кому это нужно? — спокойно спросил Андрей, но Прудкин перебил, нажимая на голос:
— И главное — постарайтесь ответить на вопрос, верите ли вы, что в России можно построить самое совершенное общество, общество благоденствия. Допустим, в ближайшие двадцать лет…
— Отвечать не стану, — сказал Андрей. — Этот вопрос провокационный.
— Почему? Разве вы не можете ответить — да или нет?
— Могу… Видно, мне уже терять нечего… Но вы подводите меня под политическую статью!
— У нас нет еще никаких статей, — объяснил Прудкин. — Есть суды, ревтрибуналы, а уголовного уложения — увы…
— Кого эта интересует? — Андрей терял терпение. — Для кого писать?
Прудкин усмехнулся, защелкнул кнопку на портфеле.
— Пишите для потомков, — сказал он. — В назидание… И поторопитесь. Не забывайте: революция требует оперативности. Некогда миндальничать, размышлять… Пишите быстро, коротко и определенно. У вас в запасе всего сутки!.. Да, кстати, — он достал из кармана перочинный ножик и, секунду поразмышляв, положил на стол. — Потом вернете.
— Значит, через сутки меня расстреляют? — неожиданно для себя спросил Андрей.

Предыдущая страница 19 Следующая страница


Крамола-1 20

— Об этом не принято говорить, — отрезал Прудкин.
— Да-да, я знаю, — согласился Андрей. — Извините.
— У вас есть возможность выжить, — несколько помедлив, сообщил Прудкин.
Андрей взглянул на него и усмехнулся:
— Для этого я должен кого-нибудь выдать? Продать? Или оговорить?
— Для этого, — чеканя слова, произнес Прудкин, — вы должны правильно оценить ситуацию, в которой находитесь.
— Я ее уже оценил.
— Тем более…
Прудкин, недовольный чем-то, поморщился и вышел, чуть не столкнувшись в дверях с надзирателем.
Итак, срок — сутки, столько продлится, жизнь. Он открыл ножик, попробовал пальцем остроту лезвия и принялся чинить карандаш. Дерево было мягким, ровные стружки слетали на пол, сворачиваясь в колечки. Когда обнажился стержень, на колени посыпалась черная пыль.
Он вдруг вскочил, ощущая возбуждение: надо спешить! Спешить! В любой момент может что-то измениться в планах людей, властвующих над ним, и тогда он не успеет исповедаться, осмыслить и излить на бумагу всю сложную жизнь последних лет! А это нужно сейчас! Очень нужно!
Время — сутки. А надо вспомнить и написать, что было с июня восемнадцатого, с момента, как его с братом и сестрой высадили из поезда в Уфе. Хотя нет, начать следует с конца зимы, когда его, больного тифом, вынесли из вагона и оставили на снегу. Но тогда будет не ясно, кто вынес и почему. Значит, придется писать, что люди в поезде боялись тифа, войны, революции, что перепутанная и смутная жизнь в России начала входить в привычку и жизнь человеческая невероятно подешевела, как дешевеют бумажные деньги, если истощился золотой запас. Кроме того, надо написать, что упали в цене честь и совесть — святая святых российской жизни, и потому нарушился главный ее ритуал… Может быть, поэтому нельзя за двадцать лет построить совершенное общество?
«Погоди, погоди, — оборвал он свою мысль. — Так вообще будет непонятно, с какой стати я ехал домой, когда формировалась Красная Армия и требовались командиры. Значит, начну с того, как дал подписку, что не буду выступать против Советской власти…»
Он примерился карандашом к бумаге, однако рука сама собой остановилась.
«А не лучше ли уж вспомнить, как, присягнув царю и отечеству, повел я свою полуроту в первую атаку? И как убил первого в своей жизни человека? Да, врага, но у него из простреленного горла текла обыкновенная человеческая кровь. И была она горячая, и прожигала снег до самой земли!..»
Он вертел в пальцах карандаш, а лист бумаги оставался чистым.
«Или лучше начать с детства, со своей первой раны… Нет, начну сразу с того памятного яркого зимнего дня на берегу Обь-Енисейского канала, с живого столпа обезумевших от пулеметного огня оленей…»

21. В ГОД 1919…

Столп не развалился и не распался, даже когда над каналом повисла тишина. Он шевелился и дышал, пока животные, давя друг друга, бились в конвульсиях, а потом застыл, как извергнувшаяся из недр лава. Некоторое время еще слышался хруст костей и рогов, напоминая оседающую к земле кучу хвороста; затем воцарилось безмолвие.
А вечером, когда полумертвые от усталости красноармейцы бросили преследование банды и вернулись на берег канала, мороз так сковал туши животных, что без топора невозможно было отчленить ни кусочка. Впрочем, тогда было не до пищи: люди валились с ног и засыпали на снегу.
Операция для Андрея и его людей закончилась бескровно, если не считать двух красноармейцев, получивших легкие ранения; зато банда Олиферова потеряла до трехсот человек убитыми, весь обоз с оружием и боеприпасами, значительную часть оленьих упряжек, и сорок шесть человек было взято в плен.
И вот теперь, пока бойцы отдыхали в брошенных белыми чумах, пленные жгли огромные костры, чтобы отогреть землю и закопать убитых. А пока огонь загонял вглубь звенящую мерзлоту, они рубили и варили оленину. Работали лихорадочно, нервно, подчиняясь любой команде: великое ошеломление внезапного нападения красных в глухом, таежном углу еще не прошло, не остыло чувство неотвратимого конца, и, оставшись в живых, они пока не верили в это. Еще вчера они убивали и жгли, и каждый из них тайно от себя предугадывал примерный исход своей жизни. Однако пленение было неожиданным поворотом в их судьбе, непредсказуемым событием, и страх перед неизвестностью превратил их на какое-то время в послушный рабочий скот.
Андрей, опьяненный удачей, возбужденный, не мог не то что уснуть, но и просто спокойно посидеть или полежать. Он обходил брошенный стан олиферовцев, считал трофеи, проверял, горят ли в чумах костры, сам менял караул, приставленный к пленным, и дежурных боевого охранения, присматривал, как варят оленину и как долбят яму, сдвинув огонь с оттаявшей земли. И словно споткнувшись на бегу, он часто останавливался перед столпом, глядел на его вершину и чувствовал, что на какие-то мгновения утрачивает реальность: лунный свет зеленил переплетенные тела и рога животных, придавая фантастическому сооружению зловещий оттенок.
К полуночи он вдруг успокоился, обострившаяся усталость враз подломила ноги, метнула в глаза горсть колючего песка, но теперь он уже сознательно не мог бы уснуть. Его люди имели право устать и валиться с ног, имели право на слабость, на законный отдых и беззаботный сон; он же был обязан идти дальше их, терпеть больше тягот и лишений, чтобы не отступиться от единожды и навсегда избранной доли.
Перед утром, утроив караул и оставив за себя Ковшова, Андрей все-таки забрался в чум, втиснулся между красноармейцами и мгновенно заснул.
Ему почудилось, что сон этот начал сниться, едва закрылись глаза.
Будто шел он с полком по горячей башкирской степи, и обжигающее солнце палило неприкрытую голову. Бойцы плескались водой, смеялись, и когда брызги попадали на лицо, то испарялись с коротким шипением, словно на раскаленном железе. Только вот никого он не мог узнать в своем полку: все вместе эти люди казались знакомыми — огни и воды с ними прошел, а каждый в отдельности — чужой. При этом шли они все босыми. От степи исходил жар, но земля мягкая, жидкая от воды, и ногам было приятно; чистая эта грязь ласкала ступни и щекотно выдавливалась между пальцев. Андрей, чтобы посмотреть в небо, круто задрал кверху заболевшую от зноя голову и — проснулся…
— Весна, — проронил Андрей, выпрастываясь из-под шкур. — Капель…
— Да уж потеплело! — радостно сообщил вестовой. — Того и гляди забуранит… Завтракать-то будете?
— Давай!
Дерябко принес вареной оленины, оттаянного на огне, чуть подгоревшего хлеба и котелок каши.
— Это уж на обед кашу заварили! — похвастался он. — Крупы трофейной аж пять мешков!
— Что? — подскочил Андрей. — На какой обед?!
— Дак времечко-то — третий час, — вестовой засмеялся. — Ковшов всё рвался будить, а я не давал. Говорю, четвертые сутки человек не спамши…
И вдруг мощный грохот сотряс чум, ударило по ушам, струя дыма метнулась к стенке. Андрей вскочил.
— Это хлопцы тешатся! — опережая вопрос, пояснил вестовой. — Пушку наладили и по каналу лупят.
— Куда Ковшов смотрит? — Андрей закрутился в поисках валенок.
Валенки лежали за костром, сушились, кем-то подставленные.
— Дак он первый и придумал! — сообщил Дерябко. — С обеда палят!
— Быстро Ковшова ко мне! И прекратить стрельбу!
Андрей намотал портянки, обулся, хлебнул горячей каши с салом. Новый орудийный выстрел раскатился над тайгой, и через мгновение разорвался снаряд. Веселый ор и смех откликнулся ему эхом. Ковшов пришел радостный и от этого выглядел вольным, независимым.
— Ты что там стрельбу открыл? — спросил Андрей.
— Лед долблю, проруби делаю.
— Что, угорел?
И только сейчас Андрей подумал о трофеях. Пулеметы еще можно было вынести на себе, вывезти, впрягшись в нарты, а что делать с орудиями и сотнями снарядов? Олени погибли, лошадей нет, да и не вытащили бы они по таким снегам неподъемные стволы и лафеты; Олиферов знал, как возить пушки по тайге.
И оставить нельзя: банда теперь до лета никуда не двинется с этих мест, лишившись обоза; значит, будут ходить по округе и, прячь не прячь, наткнутся, отыщут по следам, весь снег перевернут.
— Что будем делать с пушками? — Андрей покосился на ротного. Тот беззаботно махнул рукой:
— А утопить к чертовой матери!
— С нас голову снимут!
Дело принимало серьезный оборот. Он неожиданно подумал, что Олиферов, придя в себя, обязательно проверит, какими силами располагают красные, а узнав, что их всего-то рота, — ударит непременно! Ему сейчас терять нечего: все равно пропадать в снегах! А в обозе у него осталось все; оружие, боеприпасы, продукты… Если уже не проверил и не готовит удар! А они тем временем — развлекаются!
— Почему меня не разбудили? — закричал Андрей, хватая полушубок. — К ночи надо уходить!
— К ночи и уйдем, — согласился Ковшов. — Только водички напьемся.
— Олиферов тебе напьется… Готовь роту!
Он почувствовал возбуждение и жажду действия, по силе равную вчерашней, победной. Перепоясался ремнем, схватил рукавицы и выбежал на улицу.
Слабый еще ветерок гнал поземку, шевелил края шкур на чумах и сметал густой иней с сосновых крон. Потеплело, но не так, чтобы разыгрался сильный буран, однако лес кругом шумел, и ночью под этот шум можно было неслышно подойти совсем близко.
Андрей обернулся к каналу и замер.
Пелена поземки вылизывала основание столпа, взвихренный снег колебался над его вершиной, и создавалось впечатление, что все это чудовищное сооружение воспарило и медленно летит над землей.
Он сморгнул видение, встряхнулся, отвернувшись от столпа, но взгляд уперся в пленных, сгрудившихся вокруг большого костра. Они стояли, подняв воротники шуб, и тянули руки к огню. Многие были одеты в эвенкийские малицы, И от этого их плотный круг чем-то напоминал оленье стадо. А по тому, как они стояли — недвижимые и озаренные огнем, — по тому, как одинаково держали вскинутые руки, касаясь друг друга плечами, можно было подумать, что они исполняют какой-то языческий ритуал, обрядовое действо заклинания огня.
— Так чего с трофеем? — спросил Ковшов. — Мои люди — не кони, чтоб на себе это железо возить. Да и не уйдем мы с пушками…
— Ладно, топи, — согласился Андрей. — Канал глубокий?
— Кто его мерил… — буркнул ротный.
— А надо измерить! Может, там воробью по колено?
— Измерим, — пообещал Ковшов и крикнул: — Клепачев! Давай!
Бойцы засуетились, звякнул замок. Снарядом вспороло траншею на заснеженном льду, но вода не выступала. Клепачев сделал поправку, и следующий взрыв взметнул стеклянный столб. Канал охнул, выпустив через пробоину воздух, и синеватое пятно, разрастаясь на глазах, поплыло по белому снегу.
— Давай! — снова крикнул Ковшов.
Когда пушка умолкла, Андрей недовольно покачал головой, но сказал без угрозы:
— Выуживать пушечки придется самому!
— Леший бы их выуживал, — бросил ротный и направился к нартам с оружием. — Мне они больше не сгодятся!
Андрей проводил его взглядом и, встав на лыжи, пошел проверять боевое охранение. Дерябко как тень тянулся за ним. Красноармейцы, облепив нарты, потащили их на лед.
А тут Березин встревает на каждом шагу и не дает сделать по-своему.
— Дерябко! — Андрей остановился. — Скажи Ковшову, чтоб пулеметы не топил. А то он, чего доброго… Хотя нет, сам скажу!
Он повернул назад, скатился со склона на лед и пошел к синим пятнам воды, возле которых суетились красноармейцы. Предчувствие оказалось верным: разобранные и привязанные к нартам станковые пулеметы уже были у проруби. Андрей распорядился, чтоб их утащили назад, к чумам, а сам пошел к другой проруби, где маячила фигура Ковшова.
— Ковшов! Пулеметы не топи! — приказал Андрей. — Понесем с собой.
— Ты, что ли, понесешь? — огрызнулся ротный, расхватывая ножом кожаные ремни на нартах и освобождая орудийный ствол. — Люди не отдохнули, с ног валятся. Двадцать два пулемета — шутка?
Красноармейцы, не отрываясь от дела, смотрели на Андрея и ждали. Серые лица, красные глаза, натруженные руки и ноги ждали отдыха и послабления. Ковшов не преувеличивал, не защищал свою роту. Но Андрей знал: невиданный трофей, до зарезу необходимое оружие — станковые и ручные пулеметы — любой ценой следовало вытащить из тайги! Бросить боеприпасы и продукты, на карачках идти, на четвереньках ползти, а — вытащить!
— Хорошо, — нашелся вдруг Андрей. — Станины от «максимов» топи. А стволы понесут пленные!
Ковшов молча дорезал ремни, сунул нож в ножны и не спеша подошел к Андрею, сощурился:
— Пленные понесут? Да их самих надо нести! У нас ведь ни одной пары лишних лыж! Ни одной! А может, их тоже сюда?! — он кивнул на прорубь. — Под лед! Вслед за пушками…
— Ты что, Ковшов? — Андрей, отшатнувшись, оглянулся на стан, где возле костра сгрудились пленные, но взгляд натолкнулся на парящий столп. Защемило в висках, онемела прикушенная губа. Стоило единственный раз изменить железному правилу — продумать весь завтрашний день до последней мелочи и принять решения, четко выверив путь, стоило заснуть безмятежно и спать потом, не вздрагивая от дум и мучивших душу вопросов, от шороха ветра и пушечной стрельбы, как немедленно и необратимо нарушился привычный ход вещей. Так грозит гибелью патрон, всего-навсего перекошенный в магазине, и так же кончается путь праведника, единожды солгавшего ради добра.
Ковшов придвинулся ближе к Андрею, сказал тихо, чтобы не слышали красноармейцы:
— А без лыж они не ходоки. Тогда и нам хана. Очухается Олиферов — догонит в два счета. Моя рота против двух полков не устоит. И если он начнет карать!.. Налегке уходить надо.
Самое страшное было то, что он не изворачивался и не трусил, а говорил правду. Пленные свяжут по рукам и ногам, по пояс в снегу далеко не уйдешь…
Ротный приблизился к проруби, оттолкнул бойца и, припав на живот, долго, по-конски, цедил темную ледяную воду.
Андрей тоже почувствовал жажду, ссохлись и зашуршали губы. Он лег у проруби, в том месте, где пил Ковшов, сделал несколько глотков дышащей живой воды и заглянул вглубь. Снарядная воронка напоминала человеческий глаз, и черный зрачок его был бездонным и завораживающим. Охвостья белой поземки, касаясь воды, мгновенно исчезали в ней, и чудилось, будто непроглядная пучина глаза засасывает в себя все, что только может видеть.
В темноту проруби канул черный пушечный ствол, затем один за одним исчезли светло-золотистые снаряды. Туда же полетели мешки с мукой и солью, головки сахара, и лишь когда развязали и высыпали рогожные кули с кружками мороженого молока, глаз воронки слегка прикрылся белым, но нутро его, просвечиваясь, оставалось непроницаемым, дегтярно-черным.
— Добра-то сколь, добра! — стонали мужики из таежной деревни.
На берегу вдруг запылало множество костров: бойцы зажгли чумы…
Андрей встал с наледи и подошел к Ковшову. Ротный глядел спокойно, и лишь краснота в глазах да опущенные брови выдавали в нем бычье упрямство.
— Отпусти их, — вдруг сказал Ковшов.
— Их отпустить? — возмутился Андрей. Но, не готовый к этой мысли, замолчал, смерил ротного взглядом и, встав на лыжи, пошел к стану. «Отпустить! — злясь, повторял он. — Нашел кого отпускать!»
Пленные жарили на огне оленину и ели: дымились паром горячие руки, куски подгорелого мяса, жующие рты.
Они тоже готовились в дорогу, набирались тепла и силы, набивали утробы. Андрей прошел мимо, но успел заметить настороженные, следящие взгляды. Пленные ждали и, возможно, подозревали, что именно сейчас решается их участь.
Пойти и спрятаться, чтобы побыть одному, стало некуда. Чумы горели с треском, дымились, и по всему стану пахло горелым мясом и шерстью. Запах этот будоражил воспоминания, обжигал кровь в жилах. Единственным укрытием на берегу канала оставался олений столп. Андрей зашел к нему с подветренной стороны и встал, словно у обелиска. Дерябко ходил за ним как хвост.
И вдруг стало спокойно. Улеглись лихорадочные мысли, исчезло зудящее желание немедленно куда-то бежать, что-то делать. Новые думы разгорелись постепенно и ровно, набирая жар и свет, словно костер в тихую ночь.
— Ковшова ко мне! — приказал Андрей.
Дерябко встал на лыжи и, попыхивая самокруткой, пошел на лед канала. Андрей достал из нагрудного кармана сложенный вчетверо чистый лист бумаги и карандаш. Половинку оторвал и спрятал обратно в карман, а на второй половинке стал писать, приспособив ее к планшетке.
Ковшов пришел, когда Андрей закончил писать.
— Через полчаса рота должна стоять в походном порядке, — приказал Березин.
— Ясно, — буркнул ротный.
— Обеспечишь прикрытие, потом снимешь дозор, — Андрей помолчал. — А пленных в расход! Сейчас же! Срочно! — Он поискал глазами Дерябко, обнаружил его рядом с собой. — Готовь пулемет! — процедил сквозь зубы.
Ковшов набычился, глянул в землю.
— Андрей, не марай рук.
— Зачитаешь приговор, — Березин подал ему бумагу. — Там все сказано.
— Я? — спросил ротный. — Мне?!
— Тебе.
Ковшов какое-то время смотрел на маленький листок, трепыхавшийся в руке Андрея, затем отвел свои руки назад, мотнул головой.
— Это приказ! — крикнул Андрей. — Хватит играть в «Стеньку Разина»! — И, отвернувшись в сторону, добавил, понизив голос: — Я не могу простить… Не хочу… Они людей заживо жгли. Не прощу. Не имею права.
— А ты кто, господь бог, что ли? — с угрозой и вызовом спросил ротный. — Или верховный судья? Зачем их стрелять? Они безоружные!
Андрей схватил его за ремни портупеи, притянул к себе.
— А ты что, не стрелял в безоружных? Не стрелял?!
— Стрелял, — признался Ковшов. — Но больше рука не подымается… Не могу. Я человек, Андрей, и не хочу карать, хватит. Миловать пора. Если всем карать — кто миловать будет? Мы же так-то весь народ изведем, под корень…
— Вон как ты заговорил! — Андрей расстегнул, раздергал воротник полушубка. — А ты помнишь «эшелон смерти»? Головни в гробах помнишь?!
— Я все помню, Андрей, — вдруг заторопился Ковшов. — Но ты послушай меня… Давно хотел сказать, послушай… Они ж комиссаров пожгли, краскомов… А мы ведь знаем, на что идем. Знаем! Дак зачем же вот этих-то в расход? Ведь не они же жгли! Другие! За что же их-то?.. Если нас, — он постучал кулаком в грудь, — на огонь поведут — мы терпеть должны. Терпеть. Андрей! А то месть получается! Вы наших девять, а мы ваших сорок! Мы ведь на себе крест поставили, когда за народное дело воевать пошли. Погибнем, дак чего? Вроде как уже вне закона. Я так думаю. Чего же мы за свои жизни убивать будем? Давай помилуем, а?
— Они же враги народа! — возмутился Андрей. — Они же не успокоятся! Вот приговор! — он подал бумагу. — Выполняй приказ!
Ковшов глянул на командира, на его протянутую руку, помотал головой и снял шапку.
— Тогда все, — сказал он. — Тогда я отвоевался.
Бросил шапку на снег, начал стягивать с себя мерзлые, гремящие ремни. Снял, швырнул все к ногам Андрея.
— Не могу я больше. Не могу. Вот уж и животина друг дружку давит…
— Это дезертирство! — отрезал Андрей.
— Не-е, — Ковшов расстегнул забрызганный водой и обмерзший полушубок, вздохнул свободно. — Сам пришел, сам и уйду…
Рука Андрея потянулась к кобуре. Ковшов не дрогнул, лишь посмотрел на револьвер и сказал глухо:
— Не стреляй, Андрей. Не бери грех на душу.
И стал раздеваться. Не спеша снял полушубок, оленью безрукавку; склонившись, содрал гимнастерку. Оставшись в нижнем белье, босой, он отступил от темной кучи одежды, сказал негромко:
— Не обессудь уж. Угорел я, спасу нет.
И пошел с кручи, проваливаясь в снег.
— Ковшов! — крикнул Андрей. Рука подняла револьвер. Белая спина была вровень с мушкой. — Назад, Ковшов! — скулы сводило от напряжения.
Ротный ступил на лед и по лыжне пошел к проруби.
Красноармейцы, суетившиеся возле нарт, распрямились и замерли. Андрей выбежал на кромку берега, опустил револьвер.
Люди у проруби машинально расступились, давая Ковшову дорогу. Тот присел на корточки, зачерпнул ладонью воды, глотнул, смочил голову и без всплеска нырнул в черный зрачок.
Ошеломленные, бойцы стояли, опустив руки. А на берегу, у костра, зашевелились, загомонили пленные, и, теснее сгрудившись, заслонили огонь.
Револьвер выпал из руки Андрея и повис на шнуре, касаясь земли. Березин, как во сне, поднял его, не отрывая глаз от проруби. И вдруг крикнул зло:
— Дерябко! К пулемету! Чего рот разинул?!
Дерябко, опомнившись, развернул пулемет, торопливыми руками заправил ленту. Толпа пленных окутывалась дымом невидимого костра.
— Дайте мне! Мне дайте! — вдруг закричал вожак примкнувших к отряду мужиков. — Я их, сволоту!.. Я их… Дайте!..
Он бежал к пулемету, орал черным ртом. За ним со страхом и с какой-то неуемной жадностью на белых лицах спешили, обгоняя друг друга, мужики.
— Огонь! — громко выдохнул Андрей…
С застругов срывалась белая поземка. Снег касался горячего пулеметного кожуха и мгновенно исчезал. Ветер трепал и тяжело всхлопывал пустую патронную ленту…

22. В ГОД 1920…

Он писал весь день и к ночи вдруг понял, что закончит намного раньше указанного срока. Он не подозревал, что можно так быстро рассказать всю свою жизнь — всего-то за считанные часы, что можно вспомнить и обдумать все, даже самое непонятное, найти причины каждого поступка, каждого поворота в судьбе. Иногда, описывая сложные ситуации своей жизни, Андрей ловил себя на мысли, будто он это уже когда-то писал и перед кем-то уже отвечал за все свои грехи и добродетели…
После полуночи Андрей вызвал надзирателя. Тот молча принял бумаги, кивнул и закрыл дверь, загремел засовом.
В холодной тюремной постели Березин так и не мог согреться. Сон пришел раньше, чем тепло. Он спал, а восход над городом отодвигал мрак, озаряя крыши домов, улицы и окна. Наконец свет достиг дна глубокого колодца тюремного двора и проник в камеру.
Андрей не слышал, как отворили дверь, и поднял от подушки голову, когда Прудкин уже стоял над ним.
— Мы ознакомились с вашим делом, — сказал тот, надев пенсне и открыв папку. — Но требуются некоторые уточнения. Почему вы не зачитали приговор пленным?
— Некогда было, — пожал плечами Андрей и сел. — Я всецело признаю свою вину.
Последнюю фразу Прудкин словно не слышал.
— У вас не было времени, потому что пленные могли в любую секунду бежать?
— Нет, — оборвал Андрей. — Они не хотели бежать. Они предчувствовали расстрел.
— То есть как предчувствовали? Им кто-то сказал об этом?
— Не знаю. Они чуяли смерть. Как животные ее чуют. А возможно, оценили ситуацию.
— Хорошо, — согласился Прудкин. — А вы оценили ситуацию?

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

— Да. Я говорил, что признаю…
Прудкин перебил его, нажимая на голос:
— Тогда ответьте на такой вопрос: смогли бы вы расстрелять дезертира Ковшова, если бы он не покончил с собой?
— Смог бы…
— Надеюсь, сейчас вы поняли, что нужно было сделать с пленными? — Прудкин впервые оторвал глаза от бумаг. Снял пенсне.
— Сейчас понял.
— Что?
Андрей приподнял ноги и стал держать их на весу: каменный пол леденил ступни, деревенели пальцы, обмороженные зимой восемнадцатого.
— Я должен был достать лыжи. Или вести их так…
Прудкин захлопнул папку, спрятал пенсне в нагрудный карман.
— Ничего вы не поняли, — сказал он, толкая дверь. — А жаль.
Андрей лег на нары и натянул одеяло. Постель еще не остыла, соломенный матрац хранил тепло…

23. В ГОД 1919…

Он чуял погоню спиной. Заслоны оставались через каждые десять верст с жестоким условием сниматься только по приказу. Кроме того, он дважды, пока не добрались до таежной деревни, высылал разведки в разные стороны, однако олиферовцев не было. Вестовые падали от усталости, а он гнал их с новыми приказами. Наконец заслон, оставленный на канале, передал весть, что пешие бандиты пытаются перейти через лед и что сдержать их можно разве что час-другой. Андрей приказал отойти, хотя это было уже лишним: донесение шло более полусуток, поэтому бойцы с двумя пулеметами либо погибли возле канала, либо отошли самостоятельно. Однако другие заслоны молчали, не было вестей о передвижении банды и на следующее утро, и Андрей несколько успокоился. Зато мужики, ходившие с ротой на канал, всполошились, осознав вдруг, что утром красные уйдут, а они останутся с бандой один на один, если те снова пожалуют в деревню. Андрей посоветовал им выставить в тайге посты и оставил им три трофейных пулемета, которые мужики сами принесли с канала.
Отсюда же, из деревни он послал вестового Дерябко в полк к комиссару, чтобы тот снялся и пришел в Заморово. Все-таки если Олиферов увяжется в погоню, его можно будет встретить как полагается и разбить основные силы.
Но к концу вторых суток Андрей приказал сняться всем заслонам и догонять роту. Банда дальше своего разрушенного стана идти не рискнула.
Потом уже пошли не спеша, рано останавливались на ночлег, охотились по дороге на глухарей и тетеревов, однако красноармейцы были печальны, будто возвращались с похорон. Не слышно было смеха и разговоров, и только на привалах, рассевшись кругами возле костров, нет-нет да и запевали бойцы свою походную партизанскую песню:
Из-за острова на стрежень,
На простор речной волны,_
Андрей, вначале не обратив на это внимания, неожиданно догадался: жалеют своего ротного! Горюют по «Стеньке Разину»! И, догадавшись, стал изредка замечать на себе косые, недобрые взгляды. Ты, говорили глаза, ты сгубил нашего командира, ты его до проруби довел и головой пихнул. А как им объяснить, что он сам, сам выбрал такую долю? Еще тогда, в башкирской степи, когда вызвался расстрелять дезертира. Там аукнулось — здесь откликнулось…
На то война и гражданская, думалось Андрею, что воюют в ней не армии, воюет народ, расколовшись надвое. Воюет за новую идеологию, за новую веру, и если через сто, двести лет кто-либо из потомков, обернувшись, поглядит на эти уже как бы евангельские времена, то многого и многого не увидит. В забвение канут страсти и противоречия. Останется лишь то, что будет канонизировано и записано в Историю. Любая новая или даже обновленная идеология в первую очередь заботится о святости и непорочности своего зачатия. Она рядится в белые одежды, чтобы никто потом не смел ткнуть пальцем. А если кто и отважится ткнуть, то ему никто не поверит, ибо нельзя белое называть черным.
Но даже и при таком условии кое-что все-таки сохранится в неподвластной забвению народной памяти. Наверное, появится новая мифология, думалось Андрею далее, сложатся предания и сказки, где, как и в старых сказках, будет много волшебства, переживаний и счастливый конец, в котором торжествует добро. Их станут рассказывать устно, передавая из поколения в поколение, и пока утверждается «Новый завет», сказки эти будут считаться ересью. Однако со временем ересь, обратившись в миф, сможет спокойно сосуществовать с канонами вплоть до следующего Обновления.
Все повторяется в этом мире, все возвращается на круги своя…
До Заморова оставалось верст двадцать, когда прибежал запаленный и взмыленный Дерябко. Он промчался мимо идущих колонной красноармейцев, увидел Андрея и упал перед ним, раскинув лыжи.
Встревоженные бойцы остановились, обступили вестового, а тот закричал, захлебываясь морозным воздухом:
— Виноват я, товарищ Березин! Братцы, виноват я!
Ему натерли снегом лицо, привели в чувство. Вестовой, путаясь в словах, поведал:
— Пришел я к комиссару Лобытову, все рассказал. Как дрались, как обоз у Олиферова взяли, как пушки топили… — Дерябко запнулся. — Ну, короче, про все сказал. А он меня под арест! Измена, товарищ Березин! Теперь Лобытов в Заморово идет, чтоб нас встретить, чтоб разоружить и всех под арест! Под трибунал! Я виноват! Я сбежал, чтоб предупредить. Уходить надо, братцы! Не пойдем же мы супротив своего же полка? Супротив своих же хлопцев?
— Куда ты зовешь уходить? — Андрей встряхнул его и толкнул от себя. Дерябко тяжело завалился в снег; барахтаясь, старался убедить бойцов:
— В Заморово идти нельзя! Ждут! На дороге засады! Измена! Уйдем в лес, хлопцы? И будем колошматить беляков. Как раньше бывало!
Красноармейцы молча смотрели на командира, ждали решения.
— Нам уходить некуда, — сказал Андрей. — Уйти — значит объявить себя вне закона!
— Верно! — одобрил Клепачев, исполнявший обязанности ротного. — Неужто не сговоримся со своими-то? Ежели недоразумение такое — разберемся, ну а ежели… тоже поглядим. Лобытов — парень крепкий, изменить не мог нашему делу! Не поверю, чтоб Лобытов в изменники пошел!
— Мне не верите? — закричал Дерябко. — Ну, идите, идите! С пулеметами ждут! Чуть рыпнемся — положат нас. А славу нашу — себе!
— Отставить разговоры! — приказал Андрей и вытащил Дерябко из снега, поставил на ноги. Сказал тихо: — Запомни, Дерябко. Славу отобрать нельзя. Твоя слава навек тебе остается. Умрешь — а она все твоя. — И крикнул красноармейцам: — Домой пойдем! А с комиссаром я сам поговорю!..
Верст за десять до Заморова Андрей повернул роту и повел в обход села, чтобы выйти к нему с обратной стороны, где его не ждут. «Ишь чего ты захотел, товарищ комиссар! — мысленно усмехался Андрей. — Полк в свои руки взять! Ты и раньше причины искал… Да не выйдет! Мои люди за тобой не пойдут».
И чем ближе оставалось до села, тем сильнее вскипала злость на комиссара. «Мы там в снегах мерзли, а ты отсиделся в тепле и теперь — на готовенькое хочешь? Да еще и разоружить? И ведь наверняка комбригу доложил, паскудник!»
Он чувствовал, что это всего-навсего злость говорит в нем, что нельзя верить ей и причина лежит где-то глубже, но от обиды щемило в скулах и солоновато становилось во рту.
К Заморову подходили поздним вечером. Андрей остановил роту и выслал разведку из толковых бойцов. И пока разведка обследовала окраины села, красноармейцы сидели на снегу в напряженном молчании, курили в рукав, вздрагивали от знобящего мокрые спины холода. Разведчики вернулись через час и доложили, что полк расквартировался в Заморове, а Выселки свободны и можно хоть сейчас входить. Кроме того, они захватили и привели с собой двух часовых. Разоруженные красноармейцы стояли, потупя головы.
— Что же так полк-то охраняете? — спросил Андрей. — Спали, что ли?
— Не спали, — тянули часовые. — Да видим — свои идут…
— А приказ какой был? От Лобытова?
— Доложить, если появитесь…
Андрей отозвал часовых в сторону, спросил прямо:
— Лобытов вас против меня настраивал? Говорил, что я изменник?
— Как сказать, — мялись красноармейцы. — Митинговали вчера…
— Говорите прямо!
— Лобытов сказал, что пленных не расстреливают, — признались часовые. — Что мы не банда какая-нибудь, что мы — Красная Армия. А то нас народ любить не будет.
— Сейчас пойдете с нами до Выселок, — приказал Андрей. — Потом к Лобытову. Скажете, что я снял вас с постов, что стою на Выселках. Пусть он уберет засады с дороги, нечего людей в снегу морозить. А сам идет ко мне! С повинной!
На Выселки пришли тихо, расположились в избах, и в первую очередь Андрей выставил по околице пулеметные заслоны и велел бойцам отдыхать и топить бани. Скоро со всех дворов потянуло ни с чем не сравнимым вкусным банным дымком. В предчувствии жгучего пара и березовых веников красноармейцы повеселели, доставали чистое белье, чесались блаженно и балагурили. Но и тут Андрей услышал короткий печальный разговор:
— «Стенька»-то наш любил… Так и не попарился напоследок.
— Дак теперя, поди, моется. Чистый стал.
Время шло, истопились бани, а Лобытова все не было. И сам не являлся, и вестей не подавал. Значит, что-то задумал; наверное, ищет выход, раз потерпел первую неудачу с засадами на дороге. Не так-то просто разоружить ковшовскую роту! И чтобы не дать осуществиться новым замыслам Лобытова, чтобы ввести его в заблуждение и просто попугать, Андрей приказал пулеметным заслонам открыть огонь над селом, пощипать печные трубы. Минут десять шесть пулеметов кромсали темное небо над крышами Заморова, после чего Андрей послал вестового Дерябко в село.
— Комиссара Лобытова ко мне, — приказал он и пошел в баню. — Пока не напарюсь, пусть ждет, — бросил на ходу.
Баню истопили жаркую; волосы на голове трещали так же, как и камни в каменке, когда на них плескали воду.
Андрей окатил полок, выждал, когда он подсохнет, и лишь тогда опрокинул первый ковш на каменку. Как взрывной волной, ударило в лицо, вышибло дверь. Андрей прикрыл ее; нашарив засов, загнал в гнездо. Лампа слегка притухла, зачадила, а он забрался на полок и стал греться. Никто не знал, сколько и как он мерз в походе. И теперь, втягивая в себя растраченное тепло, он вдыхал обжигающий легкие жар и долго не мог вспотеть. И когда наконец на плечах созрели первые мутные капли, он растянулся на полке и закрыл глаза. Он чувствовал, как пот щекочет бока и грудь, как, накопившись в ложбине позвоночника и нагревшись, горячит кожу, но это был еще грязный пот, соленый и липковатый. Потом он слез на пол, напился из ковша горячей воды и снова плеснул на камни. Вместе с чистым потом он начал ощущать прилив свежести и банный жар. Можно было браться за веник…
И, взявшись за него, он забыл о бунтующем Лобытове и обо всем на свете. Он выбивал, выстегивал из себя многодневный холод, и ему казалось, что вместе с холодом уходят все горечи и печали, накопившиеся за много дней. Чтобы облегчить душу, надо истязать тело, и когда оно просит пощады — душа ликует.
Измочалив веник до голых прутьев, он отбросил его в угол, сгреб с груди налипшие листья и, качаясь, пошел к двери. Впереди было еще два захода, а пока от пара ощущалась лишь усталость, и следовало перевести дух. Он отодвинул засов и вывалился в предбанник…
И сразу чьи-то ледяные руки схватили его, бросили на осклизлый земляной пол и завернули локти назад.
— Ты уж извиняй, товарищ Березин, — сказал взводный Клепачев. — Мы тебя сдадим. Нам всем разоружаться совсем ни к чему. И под трибунал идти неохота.
Двое здоровенных красноармейцев удерживали его, прижимая к полу, третий, похоже, готовил веревку. Андрей напряг мышцы, рванулся и, скинув с себя бойцов, ринулся в дверь.
— Держите его, мать вашу! — заорал Клепачев.
Красноармейцы выскочили на улицу. Андрей неторопливо встряхнул руками, набрал побольше воздуху в легкие и нырнул с головой в пухлый белый снег…

24. В ГОД 1920…

Он слышал, как отворилась дверь; затем раздался негромкий щелчок и все стихло. Андрей облегченно вздохнул: отстали. Видно, по ошибке надзиратель открыл не ту дверь. Так и не проснувшись до конца, он вновь погрузился в глубокий сон…
— Товарищ Березин? — тотчас же кто-то потянул с него одеяло. — Вставайте, пора.
Он оторвал голову от подушки и приподнялся на локтях.
Все сразу стало ясно, как божий день.
Он ждал какую-то иную казнь, более почетную, что ли… Пусть без барабанного боя, без зрителей, но хоть бы вывели и поставили к стене. Его же пристрелили на тюремной кровати, прибили как собаку. Впрочем, нет, возможно, поступили даже благородно, застрелив сонного. Теперь можно считать, что умер он хорошо, в собственной постели, поскольку тюремная постель за последние месяцы стала его собственной.
Он думал так, потому что перед ним стоял… Ши-ловский, похороненный Андреем на Урале.
— Доброе утро, — сказал Шиловский, приспосабливая пенсне на носу. — Дайте-ка на вас взглянуть, дорогой вы мой могильщик!
Он был все такой же, каким Андрей положил его в придорожную яму: сухое желтоватое лицо, большие, чуть навыкате глаза; и френч, кажется, тот же…
— Да-а, — протянул он со значением. — Укатали сивку крутые горки… Но ничего, вы молодой и у нас здесь быстро поправитесь.
«Значит, я все-таки попал в ад, — подумал Андрей. — Иначе бы пришел отец или дед… Значит, Шиловского прислали водить меня по кругам ада…»
Он прикрыл глаза и снова опустил голову на подушку. И вдруг его озарило: да это же сон! Он глубоко вздохнул, переждал, когда схлынет колковатый озноб. Надо же, приснился… К чему бы это? Наверное, к дождю, ведь говорят, что покойники снятся к ненастью…
— Андрей Николаевич, да проснитесь же наконец! Четыре месяца в тюрьмах — вполне достаточно, чтобы выспаться!..
Голос принадлежал Шиловскому — можно было не сомневаться. Он звучал точно так же, как и на митингах, в боях, в «эшелоне смерти»… И тут Березин со всей четкостью вдруг осознал, что это не потусторонний мир и не сон, а самая что ни на есть реальная явь. Он открыл глаза: Шиловский стоял, чуть склонившись к нему, и вертел в пальцах пенсне…

25. В ГОД 1918…

Долгих девять суток отряд самообороны, который Андрею не без труда удалось создать в городе, защищал Есаульск от банд, во множестве появившихся в Сибири после того, как в семнадцатом перед уголовниками открылись двери тюрем и централов.
Колчаковская власть уже утвердилась по всем населенным районам вдоль железной дороги, везде стояли войска, и банды вынуждены были отходить все дальше и дальше, приживаясь возле маленьких купеческих городков, таких, как Есаульск. Вожаки понимали, что скоро и тут «лавочки прикроются», поэтому использовали вольготное безвластие перед неизбежным «осадным» положением. И Андрей знал, что банды, готовые перегрызть друг дружке горло, могут объединиться перед общим врагом, и тогда его отряд в полсотни плохо вооруженных людей не устоял бы. Пока банды устраивали налеты поодиночке, спасал точный расчет: когда и откуда можно ждать врага. Если не удавалось встретить налетчиков на подступах к Есаульску, то их пускали в город, а потом перекрывали улицы. Жителям было наказано при начале стрельбы ложиться на пол и не двигаться. После двух таких рейдов бандиты уже больше не насмеливались прорываться в город, а бродили вокруг, искали удобного места и случая, чтобы «прижать» самооборонщиков. Однако несколько удачных засад отбили и эту охоту. На девятые сутки за всю ночь ни в Есаульске, ни в окрестностях не прозвучало ни единого выстрела.
В городе вновь открылись магазины и лавки, на главных улицах починили фонари и стали зажигать их с началом сумерек. Кроме того, выпал и уже не сходил снег, и теперь даже одинокую фигуру было видно за полверсты. Но все это приносило мало радости. Андрей ждал — и слухи такие уже были, — что банды объединятся под предводительством Соломатина, родом из местных и еще до революции промышлявшего лихим делом. Правда, тогда он, как и полагается хищнику, возле дома не грабил, а ходил в тайгу, в районы золотых приисков.
А победы самооборонщиков вдохновляли население, и люди все чаще приходили записываться в отряд. В основном шли гимназисты-старшеклассники и старые солдаты. Создавалось ощущение легкости такой войны: за девять дней лишь двоих «царапнуло» пулями, и они потом ходили героями. Зато за кладбищенской оградой почти каждое утро копали одну большую могилу и свозили туда убитых бандитов.
На десятые сутки безвестный мужик из соседней деревни привез Андрею ультиматум от Соломатина. Тот предлагал ему разоружить свой отряд, распустить его по домам, чтоб не было кровопролития, оружие сложить на тракте возле города, а самому Андрею сдаться в руки Соломатина. Иначе, грозил бандит, «партизанский отряд пострадавших от царского самодержавия» в количестве пятисот человек ворвется в Есаульск и полностью уничтожит всех буржуев, у кого в доме больше пяти окон. Дальше шли подробности, как он будет жечь и вешать. Количество своих людей Соломатин преувеличил по крайней мере в три раза, но и с теми силами, что были у него, он мог запросто прорваться в город. Однако главное, что насторожило Андрея, было не в этом. Таких ультиматумов в Есаульске оказалось много. Ночью они были расклеены по заплотам и столбам с единственной целью — запугать горожан.
Андрею оставался один путь — принять условия банды, но он знал, что свои гарантии Соломатин никогда не выполнит и при любых обстоятельствах напоследок разорит Есаульск. Березин уже не чаял, когда же наконец установится власть Сибирского правительства и в городе появятся хоть какие-нибудь войска. Но колчаковская администрация не особенно-то спешила в глубинку, чувствуя неуверенность, еще боялась далеко отрываться от железной дороги.
После ультиматума караулы из гимназистов не снимались даже днем. Весь отряд находился в «штабе» — в доме вырезанной бандитами семьи скорняка. Наготове стояли запряженные сани, неразнузданные кони жевали сено: Соломатин мог появиться близ города с любой стороны, а то и сразу с нескольких. Полагали, что банда пойдет все-таки ночью; и ночи этой ждали, как страшного суда. Жители еще засветло позакрывались в домах, и над городом нависла тишина.
В тот же день в «штаб» пришел купец Белояров. Родом он был из Березина — один из тех, кому удалось выбиться в люди и кто начал свое дело. Белояров поклонился Андрею в пояс, однако сказал сдержанно, с достоинством:
— Купечество меня послало. К тебе, Андрей Николаевич, обращаемся: ты уж не пусти Соломатина, не дай нас загубить. Мои родители с твоими родителями всегда в дружбе жили, а отца твоего, покойного Николая Ивановича, я уважал и любил.
Они и в самом деле дружили: возможно, Белояров любил отца, но последнее заявление покоробило Андрея.
— Что ж так любил, если сам жив, а отца моего нет?
Белояров, кряжистый, краснощекий мужчина, опустил голову. Взлохмаченная его борода покрыла широкую грудь.
— Так уж вышло, Андрей Николаевич. Всех тем часом грабили, и заступиться некому было. Слава ему небесная… А мы между собой так и сговорились: ежели ты Соломатина в город не пустишь, каждому твоему человеку по десяти рублей золотом единовременно и по пяти — как власть установится.
— Откуда же у вас золото, если город бандиты грабили? — не сдержался Андрей.
— Дак сберегли. Умные люди надоумили еще до переворота денежки наличными взять да держать, — поделился секретом Белояров. — А ежели кого, не дай бог, убьет, то семье дадим по сто рублей. Ранит — дак по пятидесяти… Ну, а уж тебе, Андрей Николаевич, договорено пятьсот. Задаток велено нынче же дать, двести рублей.
Андрей усмехнулся, покрутил головой:
— Вы что же, нанимаете меня? Вроде в работники берете?
— Не обижайся, Андрей Николаевич, — потупившись, сказал купец. — У меня сомнение было, когда к тебе писали… Думаю, если ты в батюшку родимого, дак не возьмешь. И дед бы твой, Иван Алексеевич, не взял. Да мы беду-то твою знаем, порушили ваше имение. Власть установится — пригодятся денежки. Дом подымать, хозяйство. Не брезгуй, возьми уж, от чистого сердца даем на такое дело, — он положил на стол кожаный мешочек.
— Все-таки нанимаете меня?
— Раз так желаешь — нанимаем, — согласился купец. — Ты же наше добро бережешь. Соломатин-то из-за нас в город рвется, чует, сволочь, поживу. Голытьба ему что? Он голытьбу не грабит.
— Так, значит, я вас обороняю? — спросил Андрей.
— Кого же еще? Знамо, нас. Потому и заплатить хотим. Поглядели — дело идет у тебя. А ежели ты деньги получишь, еще постараешься.
— А знаешь ли ты, что я не военный человек? — возмутился Андрей. — Я учитель гимназии. Но мне не дают! Не дают заниматься своим делом! Я хочу учить детей, а не воевать! И денег мне за войну не надо! Не хочу я такого заработка! Ты меня лучше учителем найми! Гувернером! Я твоих детей учить буду и сам жалованья попрошу! Сам! — Он схватил кошель и бросил Белоярову. — Такие деньги мне не нужны! И убирайся отсюда!
Белояров побагровел, взбугрилась шея, набрякли на руках синие вены.
— Вон ты как!.. Ладно, Андрей Николаевич, значит, побрезговал нашими деньгами? Ладно… Только учителем бы я тебя не нанял! Чтоб ты моих ребятишек учил? Да ни в жизнь! На себя-то глянь. Тебе ведь человека убить — раз плюнуть! В зеркало поглядись! Злодей злодеем, не зря рожу-то завязал!
Андрей выхватил револьвер, наставил его на Белоярова:
— Раз плюнуть, говоришь? На, смотри!
— Белояров не напугался, махнул рукой, однако попятился.
— Вот, поглядите на него. Ребятишек учить собрался, учитель…
Когда за купцом закрылась дверь, Андрей несколько минут лежал на кровати, закусив уголок подушки. Первой мыслью было бросить все и уйти из города, хотя бы к себе в Березино, в пустой разоренный дом, и сидеть там, ни во что не вмешиваясь.
«Я ведь никого не люблю! — подумал он, и мысль эта пронеслась в мозгу, как озарение. — Вот почему так все складывается: я никого не люблю!..»
Он огляделся, словно кто-то мог подслушать его мысли. Конечно! Нет любви! Есть сожаление, жалость, желание помочь людям, есть презрение к страху, есть, наконец, ненависть, как была только что к купцу Белоярову. Все есть, кроме любви. Почему не болит сердце, почему не бунтует душа за сестру? Сознание вины есть, но сознание того, что Олю расстреляли, уже стало привычным, и привычной становится вина. А отец?! А судьба матери?! Да ведь от любви к ним он должен был все Березино на голову поставить! С каждого спросить!
«Но это же опять не от любви, — подумал он, — а все от той же мести, от ненависти… Что же такое любовь? Наверное, и меня не любят…»
Утром Андрей выслал разведку на паре рысаков из бывшей отцовской конюшни. Разведчики объехали все близлежащие деревни и, вернувшись к обеду, сообщили, что объединенную банду Соломатина видели в лесу, недалеко от Красноярского тракта, верстах в десяти от города. И, судя по следам, она не выходила на тракт, а скрывается где-то в избушках на кедровых промыслах. Установленный Соломатиным срок нападения на город прошел этой ночью, значит, бандиты что-то выгадывали либо хитрили, усыпляя бдительность. Все-таки Соломатин не был военным человеком, умел действовать лишь воровскими налетами и опасался открытого, фронтального боя. Да и «архаровцы» его никогда бы не пошли на отрытые у дорог окопы; каждый из них хотел не просто быть живым, а еще и состоятельным. В первые дни защиты города, после двух-трех залпов самооборонщиков из засад, банды попросту разбегались без единого выстрела либо палили кто куда.
Вдохновленные спокойной ночью, самооборонщики не расходились по домам. В «штабе» спали, варили пищу, чистили оружие, и скоро Андрей уловил в доме скорняка уже полузабытый казарменный дух. У ворот почти весь день колготились люди, и порой можно было услышать веселый смех. Только есаульские купцы отчего-то примолкли, нигде не показывались и не посылали приказчиков с продуктами, как было раньше.
С вечера Андрей перекрыл Красноярский тракт и выслал вперед караульных. Самооборонщики засели в окопы, завернувшись в тулупы и собачьи дохи, тихонько балагурили, ели вареные яйца, соленые огурцы, хлебали из бутылок согретое на груди молоко. Все это навевало Андрею странные, тоскливо-щемящие мысли. Казалось, в мире произошло какое-то непоправимое недоразумение, и теперь вся жизнь, внешне оставаясь неизменной, сдвинулась внутренне со своего места и качается, как хромоногий стол, за которым сидят люди. И посуда, что стоит на этом столе, тоже качается, а все, что в ней, — плещется от малейшего движения, проливается на скатерть, на одежду; сладкое смешивается с горьким, суп с киселем, смех со слезами. Да разве думал Андрей, надевая офицерские погоны, что придется ему командовать таким войском у порога родного дома? Война не походила на войну, солдаты — на солдат, командиры — на командиров. Но ведь в этом что-то было! Где-то здесь пряталась истина, причем глубокая и многоликая. И ее невозможно было рассмотреть сразу, объять единым взором, как невозможно увидеть, что скрыто внутри деревянной матрешки, не разъединив каждую. Каждую!
Думалось в этот тихий, одиннадцатый по счету вечер обороны города очень хорошо, мысли текли свободно, может, оттого, что тишина в тот час была спокойная и, по всем признакам, ничем не грозила.
Но в половине девятого на тракте появилась одинокая мальчишеская фигурка в гимназической шинели (гимназисты, подражая Андрею, щеголяли в шинелях и фуражках). Караульный летел, не касаясь земли. Самооборонщики позатыкали бутылки, попрятали за пазухи и, вытянув шеи, глядели через бруствер. Кто-то уже выставлял винтовку с примкнутым штыком.
— Идут! — выдохнул караульный. — В деревне остановились. Лошадей поят.
— Тулупы снять! — приказал Андрей. — Приготовиться!
Самооборонщики вдруг стали послушными и исполнительными, словно хорошо обученные строевики. Они разом посбрасывали тулупы, и многие, кому бруствер был высоковат, догадливо подложили их под ноги. Андрей перебежал на другую сторону тракта, но и там все было в порядке. Прикрытые кустиками и сухой травой, окопы щетинились черными стволами на белом снегу. Андрей в который уже раз пожалел, что нет пулемета. Его бы поставить сейчас в стороне от тракта и, когда самооборонщики дадут три-четыре залпа по бандитам, ударить им во фланг. И победа обеспечена!
Сначала в морозном воздухе услышали скрип многих саней и только тогда разглядели на тракте плотную, длинную колонну. Она словно вырастала из снега, постепенно взбираясь на пологий подъем. Кто-то нервный щелкнул затвором, и за ним, словно по команде, самооборонщики задергали шишки затворов, потянули скобки винчестеров. Андрей, стоя на коленях прямо на снегу, мысленно отсчитывал расстояние до бандитов и не переставал удивляться той наглой самоуверенности, с какой Соломатин шел к городу. Перед тем как скомандовать — огонь! — он успел подумать, что вновь совершается какая-то непоправимая ошибка, но рука уже была неотвратимо поднята — и открытый для единственной команды рот выкрикнул короткое и жгучее слово.
От первого залпа в колонне рухнуло много коней. Бандиты смешались, стали съезжать с тракта, но последовал второй залп, потом третий. Самооборонщики стреляли, плохо целясь или не целясь вообще, но на расстоянии тридцати сажен трудно было промахнуться и не попасть в черное тело колонны. И только после четвертого залпа с тракта отозвались беспорядочной торопливой стрельбой. В окопах ее не слышали, не замечали вспышек, увлеченные боем. Громыхнул пятый залп, и потом, перезаряжая винтовки, самооборонщики стали палить вразнобой. Оставляя черную рябь тел на тракте и бьющихся в агонии лошадей, бандиты спешно разворачивали сани и устремлялись назад; фигуры людей метались по снегу, как обезумевшие зайцы; те повозки, что успели развернуться, уносились от города и пропадали во тьме.
— В атаку! За мной! — Андрей с револьвером в руке побежал по тракту.
Самооборонщики выкарабкивались из окопов, табунились, трусили следом. Кричали «ура!», но больше смеялись взахлеб и орали, потрясая оружием.
— А-а! Драпанули-и!
— Держи! Лови!
Кто-то пробовал еще стрелять на бегу, но, слава богу, ни в кого не попал. Андрей первым добежал до черных проталин на тракте, миновал перевернутые сани, бьющихся в сломанных оглоблях коней и чуть не споткнулся о человеческий труп. Перепрыгнув через него, он увидел в передке саней еще одного убитого, откинутого навзничь, и сразу знакомо блеснуло в глазах.
Погоны! Золотые, светящиеся в темноте офицерские погоны.
Он заскочил в сани, дернул на себя мертвого, и тот приткнулся к ногам Андрея, словно показывая ему свой чин — высокий чин полковника…
Слух о том, что самооборонщики разгромили на тракте отряд новой власти Сибирского правительства, в ту же ночь облетел весь город. В Есаульске не спали, прислушиваясь к стрельбе.
А наутро, вместе с рассветом, слух этот, воспарив над городом темной зловещей птицей, полетел по округе, затем все дальше и дальше, обрастая новыми пугающими подробностями. И до Красноярска донеслась весть совсем уж непредсказуемая; будто против Колчака восстал город Есаульск!
И оттуда слух вернулся эхом, гремящим и убийственным, как молния.
Усмирять восставший город вышел карательный батальон под командованием князя Нарокова. Бог весть откуда появилась молва, что он — известный вешатель и погромщик, под стать Соломатину. Будто он еще до переворота умело разгонял бунты и стачки по Сибири и расстреливал рабочих Ленских приисков. Через сутки распространилось еще одно известие о князе, еще страшнее: якобы он лично вышибает табуретки из-под обреченных, да еще и подтягивает их за ноги, чтобы туже затянулась петля. А с Есаульском Нароков решил сделать вот что: повесить всех, кто взбунтовался, и тех, кто помогал им, а именитых купцов и уважаемых людей города раздеть догола и, привязав к скамейкам на площади, выпороть и выпоротых возить потом по улицам для показа; всех же честных граждан, если таковые могут быть или останутся в Есаульске, князь разделит на две половины: одни станут заложниками, чтобы восстаний в уезде больше не повторялось, а другие, обрядясь в мантии палачей, своими руками будут вешать бунтарей и пороть купцов.
Слухи были неправдоподобны, противоречили здравому смыслу, но город, охваченный паникой, мог поверить сейчас во что угодно. Скорее всего они кем-то умышленно распускались, чтобы горожане сами поднялись и расправились с восставшими, а карателей встретили бы хлебом-солью. Достоверно было известно два обстоятельства: батальон Нарокова больше чем наполовину состоял из калмыков, оказаченных еще при Екатерине Второй, и чем-то напоминал Андрею «Дикую дивизию»; а еще сам князь очень любил театр, считался интеллигентом, хотя и носил черную форму.
Сразу же после разгрома колчаковского отряда самооборонщики разбежались, и в «штаб» вернулись всего двадцать три человека — в основном гимназисты и старые солдаты. Зато оставшиеся теснее сплотились вокруг Андрея и заявили, что пойдут за ним в огонь и в воду. Затем пришли приказчики и забрали коней с санями. Через день явился дальний родственник убитого скорняка и потребовал освободить дом. Андрей попросил самооборонщиков разойтись по семьям и ждать команды. И едва они ушли, как он ощутил бессилие и упадок духа; хотелось куда-нибудь спрятаться, забиться в щель…
Андрей пришел к дому владыки, проник через конюшню во двор и нашел Никодима.
— Ну, доигрался? — спросил кучер.
Ответить ему было нечего.
— Где каратели? — поинтересовался Андрей.
— Говорят, у Больших Камней… Верст сто двадцать… Ждешь?
— Что же мне делать? Выйду и сдамся, — сказал Андрей.
— Так вот пойдешь и сдашься? Мол, берите меня, я бунт поднял?.. Нет, ребята, худое вы дело затеяли. Вместе с братом своим единоутробным.
— А что — Саша? — насторожился Андрей.
— Из монастыря сегодня пришел, у владыки сидит, — конюх вздохнул. — Навстречу Нарокову собрался. С иконой, говорит, пойду, не тронет… Да ведь нынче на икону помолятся и идут на грешное дело. А про князя и вовсе эвон что говорят… Владыка держит племянника, да где же вас удержишь? Смотрю я на вас, с самого детства смотрю, — вы словно по две жизни прожить собираетесь. Одна комом, дак я за другую. Уж там-то все ладно сделаю, все благополучно,.. Худо, ребята, худо.
Он поершил шипы на сухой ветке, занозил ладонь. Долго выкусывал занозу, но, так и не достав ее, заслюнил, затер в кожу - ладно, не первая и не последняя.
— Ты послушай меня, старика, послушай, — вновь заговорил он. — Вот сдашься ты карателям, они тебя скорее всего повесят. Нынче, говорят, на столбах вешают, даже виселиц делать некогда. Оно и понятно: столь народу перевешать надо! Повисишь на ветру, снимут тебя и закопают. За кладбищенской оградой. И забудут. А ты ведь не так хотел? Не так! Ты хотел, чтоб тебя мучили долго и чтоб народ смотрел на твои мучения. Смотрел и душою гневился на мучителей. И чтоб к тебе, повешенному, народ шел и плакал бы у столба, как у распятия. Может, умом-то ты до такого не додумывался, но нутром так хотел. Иначе-то зачем сдаваться? И когда вокруг твоей смерти страсти поднимутся, когда ты и мертвый за собой народ поведешь да еще пуще дух его укрепишь, — слава тебе будет и любовь. И людям польза великая. — Никодим бросил шиповник, отряхнул руки. — Да не будет так, Андрей. И брат твой беды не остановит. Раз Есаульск выбрали карать — карать и станут. Чтоб другим неповадно было супротив власти идти. Нароков — он тоже человек подневольный. Легче с Соломатиным было договориться, он хоть сам себе голова. Купчишки вон что, примолкли сразу? А-а! Они уже списочки составляют, кого на столбы поднимать, и золотишко готовят, что вам сулили. У них свой подход. На тебя плевать станут, а купчишек добром поминать. Вот как, парень…
— Не может быть. Нет! — Андрей откашлялся. — Не верю… Ты все врешь, Никодим! Народ от испуга робеет, слова сказать боится, а в душе он не такой. Я же помню, как было на кладбище, когда семью скорняка хоронили и я обратился к народу. Врешь! Людей только страха лишить — они на великие дела способны!
Никодим ссутулился, уронив руки между колен, и Андрей увидел его морщинистую, в клетку, шею.
— Барин ты, Андрей, и замашки все твои барские, — обидчиво сказал Никодим. — Не стыдно так старому человеку говорить?
— Прости, я сгоряча, — поправился Андрей.
— Да я не обижаюсь. Мое дело, конешно, лошадьми править, не людями. Откуда ж мне знать-то…

Предыдущая страница 21 Следующая страница


Крамола-1 22

— Ну, прости, Никодим!
Кучер встал и вдруг погрозил ему пальцем, бросил в сердцах:
— Все вы так! Бывало, везу твоего дядю с кем-нибудь из губернии или еще повыше, а они сидят сзади меня и говорят, и говорят! И все ведь за народ, за православных пекутся, все за него страдают. Как ему жить, да что он думает, да что хочет. Послушать, дак батюшки мои, все как на ладони! Слушай их да живи… А меня с ними ровно и нету! Хоть бы раз кто спросил: Никодим, ты как жить-то хочешь? Никто. Чего кучера спрашивать. Мне же всегда чудно делается. Как так, думаю. Сидят, за народ страдают, а в толк не возьмут: нужно ли народу-то ихнее страдание? Эх, да что там…
Он умолк, но Андрей подтолкнул, попросил тихо:
— Говори, говори, Никодим.
— Говори не говори… — отмахнулся кучер. — Были тут в Есаульске ссыльные. Тоже страдальцы за народ, ежели послушать их. Уж так хорошо говорят, так хорошо — поначалу уши развесишь и слушаешь. Одно слово — мученики! А когда подумаешь умом-то да глазами поглядишь — кто они есть-то? Они же ведь никакого дела не знают, никакой работы в руках не держали! Ходят токо да царя ругают. Вот уж ругают! Тут и подумаешь: а чего не ругать-то? Я бы тоже ходил да лаял. Главное: ничего не делай, пальцем не пошевели, а к тебе уважение! Тебя в страдальцы записывают! Конешно, у нас в Сибири попривыкали: ежели ссыльный, знамо — мученик. Их вон тыщами пригоняют. Да кабы из них хоть половина от всей души за народ пострадала, была бы нынче эдакая смута? Христос один был, а гляди — все народы к свету вывел. Потому что праведником был. Ты вот тоже в народные заступники вышел, пострадать собрался, но в чем твоя праведность содержится? Мучили тебя, конешно, много, намытарился — что говорить… Когда я почту в Красноярск возил, на станции какой, бывало, заложат неровных лошадей — и вот уж мука-то начиналась. Не тянет одна кобылешка — и хоть ты лопни! По хорошей дороге еще ничего, а чуть снег убродный — не тянет. И так, бедная, намучается, аж падает. А другая — прет! За себя прет и за нее. Да кто же из них мученик-то? Кто праведник?
Через несколько минут на крыльцо дома выбежал Саша.
Монашеская длиннополая ряса никак не изменила его, хотя Андрей с щемящей тревогой ждал совсем чужого человека — так было при встрече с матерью в монастыре. Глядя на идущего через двор брата, Андрей вдруг вспомнил, что ни разу не видел его в военном мундире. Будто Саша никогда и не носил его, сразу же из гимназической формы обрядившись в рясу; словно не было в жизни ни офицерского училища, ни фронта, ни отравляющего газа… «Если судьбой ему было завещано иночество, неужели круг жизни, пройденный им, напрасен?!»
Саша вбежал в конюшню. Они обнялись и долго стояли, сдерживая дыхание.
— Андрей… Уходи, — проговорил брат.. — Иди, я остановлю Нарокова. Ничего не думай, иди. И города не тронет.
— Как же, Саша? — горько спросил Андрей, — Сдашься вместо меня? Глупо… Детство…
— А я рассеку лицо! — горячо заверил брат.
— Прекрати! — оборвал Андрей. — Это ребячество! Начитался книжек! Ты же взрослый человек! Ты — офицер!
— Погоди, Андрей, — не захотел слушать его Саша. — Я все продумал. Природа не зря создала нас близнецами. Ничего случайного. Один уйдет — другой будет… В мире ничего не изменится, понимаешь?!
— Как жить потом мне — подумал? — взъярился Андрей. — На моей совести Оля!.. Я вас двоих не выдержу!
— Я на твоей совести не буду! — заявил брат. — У меня своя дорога… Своя! Или я не имеют на это права? Не волен?
— Волен, — согласился Андрей. — Но я за свое — сам отвечу. Жертвы не принимаю, прости.
— При чем здесь ты? — изумился Саша. — Нароков идет карать город!
— Все равно — дай слово. Мы уже менялись судьбами.
— Не понимаешь… — простонал Саша. — Судьбами поменяться нельзя! Господи, как все перепутано в этом мире! Судьба — она как свобода, Андрей. Ее нельзя ни дать, ни взять. И отобрать нельзя…
— Дай слово! — перебил Андрей. — Иначе возьму сейчас коня и поеду навстречу Нарокову!
Саша мгновение глядел в глаза. Размашисто перекрестился.
— Возьми… А жаль, что мы перестали понимать друг друга. Близнецы, а будто на разных языках говорим… Впрочем, было уже… Когда строили Вавилонскую башню.
Андрей передернул затвор винтовки.
— Мне пора, Саша.
— Куда пойдешь-то? Где искать?
— Не знаю…
Саша перекрестил его, коротко коснулся щеки своей щекой:
— Иди с богом. И не оглядывайся!
Андрей подбросил винтовку на плече и полез в дыру на сеновал, откуда был ход на улицу.
Саша выждал, когда стихнет шорох сена, и опустился на край изглоданной конями пустой колоды.
— Суть уреченья твоего до конца мне не открылась, — он рукавом рясы смахнул набежавшие на глаза слезы. — Зрак заслоняет сень луны… Суть уреченья твоего — принять страдания и муки за землю Русскую!..

26. В ГОД 1185..

Дышала зноем степь.
Копыта лошадей вздымали вместе с пылью тучи воронья, а из земель окрест сбегались и сбивались в стаю волки, глотая пыль, тянулись следом, ждали пира…
Устали кони, обуянные жаждой. Дружина в раскаленных кольчугах притомилась, уста потрескались, как трескается земля от жара. Сухая степь скрипела на зубах.
Князь Игорь с тиунами скакал напереди под хоругвью, сухие очи прорыскивали даль — за нею где-то лежал Донец. Сторож примчался — отрок, крикнул:
— В трех поприщах — вода!
Воспряли тиуны, сдирая с лиц разводья белой соли.
— Коней горячих не поить! — велел им Игорь. — Вежи ставить! Ночь обождем…
И воля княжья в тот же миг дружину облетела.
А лошади рвались к воде, вставали на дыбы, ржали, с губ роняя пену. Дружинники повисли на поводьях, полки смешались — гудящая молва пронзила степь. Донец же, мутный и веселый от обилия воды, искрился в свете солнца и манил к себе.
И вдруг смирились кони. Замерев, они вострили уши и вздрагивали кожей, словно сгоняя гнус. А витязи, минуту улучив и на ходу снимая шеломы, пошли в Донец. Брели по грудь в воде, хватали ее жадными устами, смывали грязь и пот. И ликовали!
Тем временем над степью повисла тишина. Унялся ветер, гладь воды застыла зеркалом, умолкли птицы по кустам прибрежным. Природа затаилась, помертвела. И только люди все смеялись и кричали, восторг глушил чутье и слух, а брызги ослепляли.
Но вдруг тревожно и тоскливо заржали, лошади, сойдясь в табун, гремя мечами, притороченными к седлам, рванулись в степь — вон от воды! И вмиг остановились, окутанные пылью. Завыли волки; черной пеленой опала на землю стая воронья…
Олег пил воду из шелома. Круг солнца колебался и, ломаясь, сверкал пред взором. Отраженный, он не слепил глаза, а лишь ласкал омытое лицо. Олег залюбовался, уняв в шеломе воду. И вдруг узрел, как чернота, подобная дурной гнилой болезни, сжирает свет. Она невидимо ползет, и язвит, и гасит солнце.
— Отец, позри! — воскликнул княжич. Дрогнули руки, шелом опрокинулся, и солнце вылилось на землю.
— Позри, отец! — со страхом крикнул он, десницей в небо указуя.
Край солнца черным был, и свет уже померк. В степи рождались сумерки средь бела дня. И вместе с темнотой небесный холод опускался на земную твердь. Оцепенели кони, и люди каменели — кровь в жилах стыла…
Князь Игорь, заслонившись дланью, взирал на небо. От солнца оставался узкий серп, но вот и он исчез, накрытый мраком. И звезды проступили…
Тьма…
— Суть уреченья твоего до конца мне не открылась, — услышал шепот Ярославны князь. — Зрак заслоняет сень луны… Сень луны…
Знамение! Знак послан небом!
Князь опустился наземь, припал к ней ухом. Стучало сердце, и стук тот бился между небом и землей. Раскаты грома пронеслись, прошелестела буря, затем огонь палящий заполнил поднебесье, но, отметенный потоками воды, угас, и водопады, прогрохотав в теснине, смолкли.
И зазвенел родник, забивший из земли. Князь вновь услышал биенье сердца. И голос Ярославны, рожденный родником, достиг ушей его:
— Не надобно искать ни чести, ни славы ратной, ни смерти на поле бранном. Ищи страдания. Возжаждай мук! Судьба твоя предрешена, иди путем, указанным тебе. Дерзай, трудись и покорись судьбе. Суть уреченья твоего — принять страдания и муки за землю Русскую!..
Князь встал. Исчезли звезды. Предутренний туман лежал в степи, прикрыв дружину. Роса блестела на траве. Где было солнце — черная дыра глядела на землю. Но вот из плена тьмы освободился первый луч и золотой стрелой метнулся в небо. И за ним, пробившим брешь во мраке, ручьем полился свет. Ожили люди. И кони, всхрапывая, копытами забили землю.
— Знамение! — возреял над дружиной шорох слов. — Знамение!… Нам нет пути на Дон!
Владимир прискакал и осадил коня. На бледном лике огнем сверкали очи.
— Отец! Воротимся назад! Сей знак сулит погибель!
Подъехал Святослав, племянник Игоря, и, спешившись, угрюмо молвил:
— Недобрый знак… Но поступлю, как ты велишь. — Он наклонился к уху Игоря, добавил страстно: — Измена! Ковуи Ольстина коней горячих напоили. И пали кони.
— Отдайте подводных, — нашелся Игорь и, зубы стиснув, вскочил в седло.
Дружина обступала князя, и ропот становился громче: тревога сеялась и тут же прорастала страхом. Опомнившись от света, орало воронье над головами; поднялся ветер, и волной взыграл Донец. По балкам взвыли волки…
— Знамение — вы молвите?! — воскликнул князь и вскинул длань. — Сие знамение творить способно каждому! Прикройте дланью солнце — и нет его!
Поднявши руки, витязи прикрыли солнце, и пала тень на очи.
— Се ночь была — и миновала! Занялся новый день. Поскачем же, коль Время благосклонно!
Князь Игорь поднял на дыбы коня, послал его навстречу солнцу, восходящему из тьмы.
И пала ночь на земли половецкие…
В степи седой ковыль ходил под ветром, вздувались вежи, всхрапывали кони, заслышав волчий вой.
Воительница Ночь единым взмахом одолела Игорево войско, ее сестра, Истома, довершила сечу, постлав постель из трав. Над спящими, как вечность, звезда горела в небе и хранила сон. И лишь полон, стеснившись у повозок под надзором стражей, не спал и в горе бдил: в молву степную голосом сурны вплетался долгий тоскливый плач. Седели молодые половчанки, золою осыпая главы, и зов их поднимался над шатрами, улетая к звездам.
Средь веж, плащом опахивая лики спящих, немою, призрачною сенью бродил князь Игорь. Он вслушивался в ночь и тщился различить в молве голос княгини, но степь и поднебесье заполнились дыханием витязей и плачем полонянок. И сердце билось билом колокольным. Он звал ее, просил откликнуться, припав к земле, лежал и слушал, однако и земля тем часом стонала и кричала горьким горем.
В шатре, перед иконой, на коленях стоял Владимир и молил пощады. Божья матерь, озаренная лампадкой, взирала скорбно и с любовью, ланитами умильно прикасаясь к сыну-богу. Попоною укрывшись, спал племянник Святослав и, сонный, водил устами, сладко чмокал, будто дитя у перси матери. А за столом походным, пред свечою, Олег сидел и буйный брат.
Князь Игорь во главу стола прошел — огонь свечи мигнул и поклонился. Заколебалась сень князей на стенах…
Взывал Владимир, руки простирая:
— Боже святый, боже правый, боже бессмертный, помилуй нас!
— Поведай, Игорь, знал ли ты, се станет с нами ныне? — храня спокойствие, спросил Буй-Тур.
Князь снял нагар со свечи, перстами уголек растер.
— Знал, брат. И в западню, расставленную мне, пошел, и вас повел.
— На гибель? — взъярился Всеволод и власы откинул, упавшие на лоб. — На смерть повел?!
— Не будет гибели, мой брат, — промолвил Игорь. — Смерть на бранном поле — честь. Нарочито принять ее — искус сей вельми велик. Аще есть время повернуть назад, полки оставив на поживу супостату.
— Се есть позор! — отрезал брат. — Я с поля бранного не бегал!
— И добро, князь. Не побежим. Назад нам путь заказан. И грех великий, коль дружину бросим. В полон пойдем и плакать будем, аки ныне полонянки плачут. И жемчугом осыплем Русь.
— Полягу здесь, нежели в полон пойду! Кощеем мне не быть!
— Скажи мне, сын, — к Олегу обратился князь, — где велико страдание: в полоне или смерти?
— В полоне, — молвил княжич. — Страсть кощея выше, нежели чем смерти страсть. Ибо кощей — живой мертвец, все зрит и слышит.
Буй-Тур вскочил, расправил грудь, и треснула кольчуга. Владимир плакал пред иконой:
— Господи, помилуй… господи, помилуй… господи, помилуй…
— Довольно, братья! — прикрикнул князь. — Пришла пора поведать правду. Погибели не будет, и смерти в сече не ищите! Я поведу искать позора. Бесславья поведу искать! В чести и славе мы купались. В крови купались братской! А половцы тем часом зорили Русь! Довольно! Я привел вас в степь, дабы принять муки пораженья! Великий Святослав не в силах был собрать полки для летнего похода. Крамолами растерзанная Русь единой ратью не встанет под киевские стяги! Обида гложет братию, сердца съедает, души точит и перстью по ветру разносит. Так пусть же Русь познает поражение, о коем и вовеки не слыхала! Пусть пораженье и позор затмят обиду братьев, как сень луны затмила солнце! Затмение обиды помирит братию, ибо над Русью воспылает свет любви!
Буй-Тур осел, главу на длани уронив. Власы упали, заслонили очи.
— Не вразумел, — промолвил он. — На поле бранном довлеть мечом и язвить супостата — мне понятно. Аки ж понять умом слова твои? В позоре славы поискать? Чудно! Ты сказывал, затмить обиду? Но затмение несет на землю мрак!
— Мрак обиде — свет Руси, — воскликнул княжич. — Так уж повелось в народе нашем: печаль нас мирит…
Буй-Тур воззрился на него, повел очами к брату. Владимир встал с колен, к столу оборотился.
— Затмить обиду? — очнулся Всеволод. — Ты, отрок, мудр, да больно молод. Веками на Руси куют крамолы. Мы той обиды токмо ветви. А ствол и корни — там, лежат с костями наших предков.
— Се древо глубоко засело, — согласился Игорь. — Но вырвать его нам под силу. И вырвать надобно, поскольку Русская земля изнемогла поить его своими соками.
— А боги?! — Владимир поднял перст. — Угодно им сие?
— Угодно, — бросил Игорь. — Сие деяние — нож острый супостату! Он токмо ждет, он токмо жаждет, абы поссорить нас. В кузне той, где мы куем крамолу, ворог наш мехи качает. А мы его благодарим и злато дарим за труды!.. Но ежели богам и неугодно, ежели они другие тешат мысли — Руси сие угодно! Ибо вера есть всякая, а Русь одна!
— Так с зарею начнется путь позора? — задумался Буй-Тур. — Полки полягут наши… Аки мне жаль дружины, брат! Но коли помыслы твои и думы прахом обернутся? Полков не воскресить!
— Помыслы мои — принять мученья, — молвил Игорь. — Такие, дабы застонала Русь от боли, в великую печаль поверглись бы и братия, бояре и холопы. Я жажду мук, возжаждайте и вы! И вкупе мы с зарею ступим на путь вечности. И Время одолеем.
— Скажи мне, брат! — вдруг встрепенулся Всеволод. — Аки ж ты решился? Кто научил тебя? Кто волею сией наполнил душу? Помысли же: никто позора не искал! Никто доныне на Руси не жаждал пораженья! И коли рок нам — путь страданий и бесславья, ответь мне: почему он выпал нам?
— Мы внуки Ольговы, Буй-Тур, — вздохнул князь Игорь. — А внукам суждено страдать за грехи дедов! Так мир устроен, брат, что семя зла, посеянное нами, взойдет и принесет плоды лишь третьему колену. То, что посеял Гориславич на Руси, нам ныне пожинать, а что посеем мы с тобою — оставим внукам. Добродетель, грех ли — все утроится, и урожай обильным будет…
— Но коли божьим промыслом мы завтра одолеем супостата? — с надеждою спросил Владимир. — Коль богородица святая, узрев желания твои, побьет лихую силу? Се уже творилось на Руси, егда молитвами святыми супостат побежден был!
— Оставь надежды, сын, — промолвил князь. — Обольстившись на помощь божию и не вкусив ее, ты веру потеряешь. А лучше верь и на себя надейся. Ты — муж и воин. А богородица — святая дева. Ей чадо нянчить надобно, пускай растет.
Олег же взял свечу и озарил икону. Князья очами к свету потянулись.
— Егда он вырастет — страданья примет, — поведал княжич. — И муки на кресте от супостата.
Умолкла братия, шатер обвис, покинутый ветрами. И в тишине почивший под попоной Святослав улыбкою уста раздвинул и тихо молвил:
— Мать…
Ночь обласкала братию. Истома груз на веки возложила и повергла в сон. Лишь Игорь, сидя за столом, смотрел, как тает воск и убывает свечка, повинуясь нещадному огню.
Так убывало Время, рождая свет и разгоняя тьму.
А над отпущенной ветрами степью все еще бился, улетая к звездам, плач полонянок. И тоска, обливши душу, владела думами.
— Ты разлюбил меня, — послышалось ему сквозь горестное пенье в небе. — И в помыслах своих другую держишь деву…
— Я звал тебя! — воскликнул Игорь. — Ярославна! Что ж ты молчала?..
— Меня ты не зовешь, — печальный звучал голос. — Срамишь меня, позоришь, аки беспутную прелюбу. Чем заслужила гнев твой, Игорь?
Шатра завеса поднялась, и перед князем предстала дева. Он признал ее, прелестную и гордую. Но что же стало с ней? Какими же путями бежала дева в степь, коль обносилась вся и тело светится сквозь одежду? Лик исхудал, и очи провалились, власы скатались, ноги в струпьях…
— Почто же разлюбил меня, мой искуситель? — стонала дева, опускаясь на колени перед князем. — Без тебя, мой повелитель, худо мне…
— Пошла прочь! Я погублю тебя!
— Иль я тебя! — вдруг рассмеялась дева. — Коли уйду к другому!.. Опомнись, Игорь! Аки славно было нам, егда в любви мы жили и согласьи! Когда ты мог, беды не зная, дружить со степью! А теперь ты против встал! Зачем? К чему твои потуги? Поймут? Нет, любый мой, ославят! Престол отнимут и с корзиной пустят по Руси. Кому ты нужен будешь, за других страдая? И было б за кого страдать! Всяк под себя гребет… Уймись, утешься мной и возвращайся, — дева потянулась сладко. — Все спят, и нам пора… Возьми меня, смотри, аки прелестна…
Она простерла длани и закатила очи в истоме ожиданья. Князь на мгновенье обмер перед нею: прелестна все-таки и страстна в прелести своей! И, волею стряхнув оцепененье, отпрянул.
— Изыди вон! Я иссеку тебя! — он меч схватил и выдернул из ножен.
— Ах, вот ты как? — взметнулись брови девы. — Смотри не пожалей! Сейчас вот смою пыль, сменю саван и к брату твоему вползу. Он спит, а спящий муж так мягок сердцем… Любви его добьюсь, и, вместо битвы с Кончаком, с ним на заре сразишься, с братом!
— Не быть тому! — отрезал Игорь. — Аще ты и искусишь Буй-Тура, сраженья с ним не будет… И — скатертью дорога из Руси!
— Уйду, уйду, — заторопилась дева. — И убери свой меч. Ты воин, и негоже деву воевать. Где твоя честь — наперсница моя? Где слава — ангел мой?.. Уйду. Но я вернусь опять. Переоденусь, брови подведу и насурьмлюсь. И в новом образе к тебе явлюсь. Полюбишь — не узнаешь.
— Узнаю… Отныне презираю всякий образ твой! Ты вся в крови! Позри же, вот зерцало!
Князь зеркало пред ней открыл, и дева задрожала, лик пряча свой.
— Спрячь! Спрячь зерцало! Нельзя мне видеть отраженье!
— Позри! Должна ты видеть облик свой!
— Жесток ты, Игорь, — прикрываясь, говорила дева. — Зрю я: кто за дело трудное ни возьмется — моя сестра Жестокость тут как тут! Но я возлюбленным своим могу и поделиться с нею. Не убудет!
Князь Игорь спрятал зеркало и сел в тяжелых думах. Обида и Жестокость — две неразлучные сестры хозяйками живут на Русских землях. Затравленная ими Добродетель, как нищенка, сбирает подаянье, чтоб голод утолить. Но было ведь иначе…
Иначе было на Руси, пока Обида и Жестокость, в личины обрядившись, не явились к братии. Шептали в уши каждому, ласкались.
— Я — честь твоя, — одна сказала.
— Я — слава, — вторила другая.
— Не верь сим девам! — говорила Добродетель. — Сорви с них личину, и позришь Обиду и Жестокость!
Не слушали князья, поддавшись чарам прелестей. И гнали Добродетель от себя. По наущенью дев в темницу посадили. Томиться б ей поныне, да не держат Добродетель ни замки, ни двери, ни железа. Вездесуща она, как воздух, и пока жива и дышит Русь, Добродетель не исчезнет.
— Послушай, дева, — обратился князь. — Могла бы ты единожды хоть послужить добру?
— Проси об этом Добродетель, — засмеялась дева. — Она еще жива и где-то бродит, аки тень…
— Но Добродетель не в силах сотворить то, о чем просить хочу, — вздохнул князь Игорь. — Способна ль ты обиду поселить по всей Руси за пораженье и позор? И дабы от обиды той сплотилась вся земля в един кулак? В едину рать сплотилась?
— Могу, — прищурилась она. — Но что за это дашь?
— А я прощу тебя, — открылся Игорь. — За все грехи прощу.
— Обиду не проща-ают! — засмеялась дева и взбила крылами. — В прощении — смерть моя!
— Коль смерть тебе в прощении — прощаю! — воскликнул Игорь. — Прощаю все тебе! Умри же!
Лик девы исказился; взмахнув крылами, она взлетела и, пробив шатер, умчалась прочь.
Туман ярился в Половецких землях. На востоке зарождался свет.
Спала дружина, прильнув к земле ушами, слушала. И тысячи сердец стучали между небом и землей. И каждый витязь слышал зов своей судьбы. Един для всех был зов…
Князь Игорь лег, раскинув руки, и в тот же миг услышал плач.
Земля была напитана слезами, словно водой весенней. Солона была земля…
Однако он в том громогласном хоре смог различить глас Ярославны. Она оплакивала рано. Еще все было впереди: и кровь в битве, и позор в полоне, страдания и муки!
Но ранний плач княгини, первая слеза ее, на землю павшая, открыли исток реки Каялы…

27. В ГОД 1918…

Нароков шел к Есаульску не спеша, по опыту зная, что карать в восставшем городе к его приходу все равно будет некого: бунтари уйдут в леса, а обыватели «покарают» сами себя, наслушавшись небылиц о злодействе князя. Ко всему прочему, он не любил заносчивые купеческие города в Сибири, от которых пахло ладаном и разбоем, добродетелью и скупердяйством, а над всем этим, словно дым в курной избе, плавал густой дух глубокой провинции. Он заранее предвидел, как его будут встречать хлебом-солью, как станут бить челом, пихая тайком списки подлежащих экзекуции, как потом начнут тягать из дома в дом, поить водкой, кормить медвежатиной и осетриной, подсовывать девок, а то не дай бог дочерей, и делать еще много всякой гнусности, свято заблуждаясь, что делают добро. Он не осуждал купцов и промышленников за их невежество, наоборот, всегда гордился, что Россия держалась и держится на людях предприимчивых и по-крестьянски хозяйственных, но при этом терпеть не мог, когда они, гордые и кичливые со своими, готовы были по-лакейски унижаться перед начальством и властью. Князь считал, что деятельных людей крестьянского корня следует просвещать, будить в них чувство чести и достоинства. Этим бы и должен заняться в свое время царь-император, если хотел видеть свою империю цветущей. Однако последний, российский царь, вместо государственных забот, пустился либеральничать с революционерами, распахнул двери своего дома перед бесом Гришкой Распутиным и не сберег светлую голову Петра Аркадьевича Столыпина.
И больше всего Нароков страдал от обиды и какой-то обозленной растерянности перед событиями на фронте в конце шестнадцатого года. Исход войны был предрешен, Германия оказалась на грани катастрофы, но вдруг неведомо откуда появилась незаметная, как тифозная вошь, но мощная и неотвратимая сила, в короткий срок разложившая армию. Она, эта сила, тихой сапой проникала в здоровый организм и грызла его изнутри, и природа такой болезни чем-то напоминала массовое сумасшествие. Нет бы единым духом пресечь распространение заразы и выжечь ее каленым железом там, где она прижилась, так нет, Николай Второй волей или неволей сам способствовал заражению даже таких глухих уголков государства, как Сибирь. Сосланные сюда революционеры сеяли смуту в умах и сердцах доверчивого народа и исподволь готовили то, что сейчас происходило на глазах Нарокова. Если бы бунтари даже очень захотели провести такую широкую пропаганду своих идей, то без помощи царя у них вряд ли бы что вышло: ведь одно дело, когда говорит пришлый, чужой человек, и совсем другое — пострадавший от царской воли. Надо бы учитывать, что в Сибири жалели всякого сострадальца, ибо здесь их было полно во все времена.

Предыдущая страница 22 Следующая страница


23 Сергей Алексеев

Князь имел приказ очистить Есаульск и притрактовые села от большевиков и сочувствующих им, но все-таки волен был поступать по собственному усмотрению. А пока, двигаясь к городу, он останавливался в больших селах и чинил экзекуции. Казаки-инородцы пороли ретиво, так что иной раз приходилось сдерживать их пыл. Мерзлыми розгами можно забить человека насмерть, и забивали, а Нарокову важно было не само избиение — это дело нехитрое и особого ума не требовало, — он стремился выколотить поркой страсть к унижению, как выбивают пыль из ковра. Его встречали хлебом-солью, как и полагается, для чего община, посылала самых уважаемых людей села. Нароков слезал с седла, принимал хлеб-соль и разглядывал послов. И если бегали глаза, если мужики угодливо и подобострастно кланялись — спина, мол, не переломится, — его охватывала злость. Казаки знали норов князя, сгоняли на площадь сельчан, несли скамейки, рубили шашками черемуху или прибрежный тальник. Затем тут же, на площади, начинался допрос, чтобы выявить, кто помогал или сочувствовал красным. Обычно такие находились, их тут же выволакивали из толпы, снимали с них штаны и привязывали к скамейкам. Нароков подзывал уважаемых людей села и каждому лично вручал розги:
— Пори!
Если мужики брали розги и пороли и если еще стервенели при этом, он прекращал экзекуцию и велел снимать штаны и укладываться на скамейки «палачам», после чего предлагал кому-либо из толпы продолжить порку. Люди обычно стояли не шелохнувшись, никто глаз не смел поднять, дабы не обратить на себя внимание. Тогда за розги брались казаки и уже пороли от души.
— Чтобы никому не обидно было! — объяснял народу каратель Нароков. — А то я уйду, а поротые захотят отомстить вашим уважаемым мужикам. И пойдет у вас вражда в обществе.
На самом деле он рассуждал иначе: «Что это за уважаемые люди, — думал он, — если сами себя не уважают? За что же их уважать народу? Человек, исполненный чувства чести и достоинства, не возьмет розги на глазах у сельчан и не станет пороть!» Нарокову такие не единожды встречались, и он отпускал их с миром, хотя они уходили, ожидая выстрела в спину. Он.верил, что человек чести не пойдет на поводу у красных и никогда не примет чуждых ему идей, проповедуемых разномастными революционерами и проходимцами. Короче говоря, если общество уважает такого человека, значит, и люди в этом обществе здоровые духом…
Нароков остановился в селе Усть-Повой — до Есаульска оставалось день ходу. Ему вскоре сообщили, что из города явились купцы и просят принять их.
Купцов было трое, приехали они в кошевах с медвежьими полостями, сами были тоже в медвежьих шубах, сдержанные и несколько угрюмые.
— Слушаю вас, господа купцы. С чем пожаловали? — спросил Нароков.
— Хотим, батюшка, просить тебя, чтоб город наш не трогал, — выступил вперед Белояров. — Народ у нас смирный, от красной власти натерпелся, дак мы нашу власть ждем не дождемся. А на тракте нашалил известный нам человек, большевик он, по фамилии Березин.
— Большевик? — удивился Нароков. — Я слышал, что он офицер.
— Был офицером, да к красным давно перекинулся, — отвечал купец. — Ныне он собрал кой-какой народ и в тайгу подался. Сдается нам, в свою деревню отправился, в Березине Там поместье ихнее было. А вот список тех, кто с ним на тракте шалил, — пофамильно всех отметили.
Белояров оглянулся ка евоего товарища. Тот с готовностью достал бумагу и передал Нарокову.
— Дядя его, владыка наш, отец Даниил, после этого будто бы умом повредился, — продолжал Белояров. — Железо на себя надел и у храма сидит в одной рубахе. И велит, чтобы плевали на него. Наши-то плачут, глядя на эдакое. И все из-за него, большевика…
— Стало быть, вас город ко мне послал? — спросил Нароков, читая фамилии самооборонщиков.
— Город, город, — закивали, замахали бородами купцы. — Посоветовались да послали. Чтоб лишней крови не пролить и невинных не карать.
— Ладно, разберемся, — сказал Нароков. — Значит, вы пришли ко мне как послы?
— Как послы, батюшка, — согласились купцы.
— Ну, а пострадать за своих сограждан готовы? — Князь спрятал список в карман и встал, поигрывая плетью.
— Воля твоя, — развел руками Белояров. — Как скажешь.
И все настороженно замерли и моргать перестали.
— А скажу я так, — начал каратель Нароков. — Сначала тебя, — он доказал плетью на Белоярова, — выпорют твои товарищи. А потом твоих товарищей — мои казаки. Они инородцы, русский плохо понимают и секут больно. Но можно и наоборот. Ты, — он снова указал на Белоярова, — своих товарищей, а тебя уж казачки. Ну?
Купцы запереглядывались, испуганно затоптались на месте.
— Нас пороть-то нельзя, — придав голосу степенность, сказал Белояров. — Мы купеческого сословья. И бумаги имеются.
— Ничего, я и столбовых дворян порол, — заверил Нароков. — Из-за сословия не смущайтесь. Если согласны, то так тому и быть. В городе никого не трону. И список ваш выброшу.
— Несправедливо получается, батюшка. — Белояров снял шапку. — Они виноваты, а пороть нас?
— Я считаю — вы виноваты! — отрезал Нароков. — Вы допустили, чтобы большевик вами управлял!
— Он так-то не управлял, — замялся Белояров. — Он народ собрал, чтоб в город банду не пущать. Соломатин там у нас шкодил…
— Так вы еще и врете? — Нароков махнул рукой казакам. — Березин вас оборонял, а вы его оговорили! Может, он и не большевик?
— Как не большевик? Большевик, — заверил Белояров. — Узнали… Ты уж нас пожалей, не мучь. Нас и так красные эвон как мучили, а потом и Соломатин. У нас с собой пятьсот рублей золотом имеется. Дак мы тебе, батюшка, хотели преподнести.
— Золото? — удивленно засмеялся Нароков. — Вы что же, купчишки, откупиться захотели? Нет, взяток я не беру! Эй, чего вы там копаетесь? — прикрикнул он на казаков. — Быстрее!
Казаки выносили скамейки на площадь возле церкви, со всех сторон жидкими цепочками тянулся народ.
— Когда выпорют, золото к рубцам прикладывать будете, — сквозь зубы бросил Нароков. — Говорят, помогает.
И, круто развернувшись, пошел к скамейкам. Казаки подхватили купцов под руки, повели…
Нароков поманил раскосого, в большой лисьей шапке, есаула, показал на купцов:
— Этих пороть. Но золота у них не брать!.. И руби розги. Завтра в городе не нарубишь…
За спиной, перекрывая тихий говор толпы, слышалось яростное сопение сопротивлявшихся купцов. Малорослый толстоватый казак, по-утиному переваливаясь, нес охапку мерзлых черемуховых прутьев…
Нароков не любил жары в избе, а хозяева, как всегда, старались так натопить для высокого постояльца, да еще и нагреть перину на печи, чтоб, не дай бог, не замерзли княжеские косточки. Отругав денщика, он распахнул дверь настежь и, набросив на плечи шинель, встал в клубах густого пара. На повети хозяин с кем-то шушукался и часто повторял:
— Не велено. Не велено, не пущу.
Нарокову стало интересно: он не давал хозяину никаких распоряжений и еще никак не выразил своей воли.
— Что там? — спросил он громко. — Впусти!
На повети стихли, затем хозяин подал голос:
— Лицо духовного звания, вашбродь. Просится…
— Поп, что ли?
— Вроде этого, монах. То купцы, то монахи…
— Так проси! — рассердился Нароков.
На пороге показался высокий молодой инок в черной рясе и нагольном полушубке. Он прикрыл за собою дверь, сдержанно перекрестился на туманные образа в углу.
Нароков добавил света в семилинейной лампе, пригласил вошедшего сесть. Монах снял полушубок, суконную скуфейку и, пригладив волосы, присел на лавку.
— Чем могу служить?
— Вы не можете мне служить, — инок поднял голову и посмотрел Нарокову в лицо. — Поскольку вы служите дьяволу.
— Весьма любопытное заявление, — не сразу нашелся князь и, ногой пододвинув табурет, сел напротив. — И вы пришли спасать мою душу?
— Вашу душу, князь, — если она еще есть! — спасать будете сами, — четко выговаривая слова, сказал монах. — А пришел я с другой целью — уничтожить вас!
Нароков рассмеялся и встал, словно подставляя себя под выстрел.
— Вы меня развеселили! Ей-богу!.. Должно быть, под рясой у вас спрятан револьвер?
— Нет, под рясой у меня только крест, — спокойно проговорил монах. — И вы напрасно смеетесь. Я — брат того самого Березина Андрея Николаевича.
— Вот как! — неподдельно удивился Нароков и подсел к гостю еще ближе. — Дайте-ка на нас посмотреть…
— Мы близнецы, — пояснил монах. — Вначале у меня была мысль прийти к вам и выдать себя за брата. Местные жители, кто нас помнит, подтвердили бы. Но потом я передумал и решил вас уничтожить.
— Но позвольте спросить — за что? Я исполняю свой долг, я защищаю отечество!
— Вы уверены в этом?
— Безусловно!
— Жаль, — сказал монах. — У меня все-таки была надежда… Защита отечества, князь, это защита народа. А вы несете ему горе, вы сеете страх, вы унижаете его…
— Народ унижается сам! — неожиданно для себя закричал Нароков: монах зацепил больное. — Он готов унижаться перед кем угодно, лишь бы его не тронули, лишь бы выгода была! Я презираю всякое рабство!
Он замолк, спохватившись. В избе показалось душно: прокаленная русская печь источала жар. Он сбросил шинель на лавку и приоткрыл дверь.
Откуда-то выскочил мохнатый сибирский кот и запрыгнул монаху на колени. Тот спокойно погладил его спину, почесал за ушами. Кот улегся, замурлыкал и от удовольствия стал легонько царапать коготками рясу.
— Вы совсем не знаете русского народа, — проговорил монах. — И это ваша беда. И вы ничем не отличаетесь от инородцев, которых ведете за собой. Их-то еще можно понять: они на чужой земле и все для них тут чужое, постылое. Ну а вы-то, вы? Что вы скажете своим внукам?! Ваши предки, князь, совершали подвиги во имя России, во имя отечества. А вы палачом обрядились и пошли гулять по тому самому отечеству. Вы когда-нибудь думали о себе как о палаче, князь? Вы хотите, чтобы люди не унижались, чтобы хранили честь и достоинство, но сами-то? Попробуйте посмотреть на себя как на палача!
— Довольно! — оборвал его Нароков и захлопнул дверь. — Хватит проповедей! И агитации! Научили вас красные говорить, вся Россия только и митингует. А я фронтовой офицер, и краснобайству меня не учили!
Он застегнул все пуговицы на френче, прошелся по избе, скрипя сапогами. Затем неожиданно подсел к монаху, сказал, сощурясь:
— Сейчас позову казачков… Да, тех самых инородцев, и прикажу выпороть вас. И потом стану говорить! Интересно, что тогда вы скажете?
— Сделайте милость, — согласился монах. — Зовите казачков.
— Вам не страшно? И шкура не дорога?
— Мне будет больно, — признался монах, — но я вытерплю. Так сделайте милость.
Нароков улыбнулся и встал.
— А вы хитрый человек. Хитрый! Я вас понял, как вы собрались меня уничтожить. Но, увы! Такого удовольствия вам предоставить не могу. Я с женщинами и попами не воюю… Как вы ловко придумали! — восхитился он. — Просто замечательно! Да я теперь скорее руку себе отсеку, чем вас пальцем трону!
— Вы бы так поклялись народ не трогать, — сказал монах, лаская кота. — И отсекли бы руку. Возможно, тогда люди перестали бы унижаться перед вами, и вы увидели бы совсем другой народ, гордый и бесстрашный. Но вас все равно бы принимали, как принимают сейчас. Вам кажется, из угодничества хлеб-соль выносят. Да нет, вас встречают как власть, как гостя, наконец — высокого гостя. Вы вот избу выстужаете, жарко. А вам ее натопили, чтоб было тепло.
— Что же мне прикажете — тоже в монастырь? Рясу надеть? — усмехнулся Нароков. — Я офицер и состою на службе. И я не виноват, что Россию терзают всякие авантюристы и проходимцы! Не я развел эту красную заразу! Я был на фронте и воевал с немцами, я защищал отечество, а вся эта мерзость тем временем жрала Россию изнутри. Теперь кто-то должен очистить ее! Но скажите мне, есть ли другой путь? Такой, чтоб я не возился в дерьме? Думаете, приятно быть палачом?
— Есть другой путь, — не сразу ответил монах. — Но вы не захотели идти по нему. Он трудный и дли вас, князь, непроходимый. Вы выбрали легкий, прямой — вешать, пороть, наводить страх. Но ведь народ нельзя долго держать в страхе!
— Я считаю, что только так можно сегодня спасти Россию, — отрезал Нароков. — Да, спасти свое отечество! Мы создадим Сибирское государство и отсюда освободим Россию.
— Вы не спасете Россию, — покачал головой монах. — Потому что вы сейчас не защитник, а наемник. Наемник в своем отечестве. Сегодня вы нанялись к Колчаку, завтра у вас будет другой хозяин. Да и сам Колчак, по сути, тоже наемник и тоже не имеет представления о народе, который пытается защитить, или, как вы сказали, очистить от красной заразы. Вы обязательно потерпите неудачу, поскольку ваш путь порочен в своем изначалии.
— Пророчествовать можно! — рассердился князь. — Все пророки!.. А в чем он, другой путь? Где?! Вразумлять красных? Уговаривать народ? Или молиться? Мы дали крестьянам свободную торговлю хлебом! Они здесь об этом и мечтать не могли!
Монах осторожно спустил кота на пол и, подойдя к печи, потрогал ее горячие бока, погрел руки.
— Вы опоздали, князь… Вернее, вы первыми сделали выбор, и не самый удачный. По другому пути теперь пошли большевики. Вы их сами направили на этот путь. Да, князь, вы лично, своими руками теперь помогаете им! А надо было всего-то — знать свой народ.
— Попрошу объяснить толком, — сурово сказал Нароков.
— Боюсь, не поймете, — вздохнул монах. — Впрочем, я и сам недавно повял… Сейчас в глазах народа вы — палачи. Согласитесь, это так. А другая сторона — мученики. Вы толкнули большевиков на путь мученичества, и они идут по нему. Народ будет не с вами, а с ними. Потому что во все века если русский человек стоял перед выбором, то всегда выбирал мученика и шел за ним. А палач, да еще и наемник… — Монах помотал головой. — Нет, народ за таким не пойдет. И свободной торговлей его не купишь. Хуже того, потерпит, потерпит и против поднимется. Наемник ведь тот же чужеземец. А у вас вон и японцы, и англичане, и американцы… Вы обречены, князь. И чем больше вы станете вешать и пороть, тем ближе ваш конец.
Нароков некоторое время сидел за столом, подперев голову. Кот терся о его сапоги и мурлыкал, просился на колени. Спас на божничке глядел на князя с суровым покоем. Чадил в лампе и коптил стекло сильно вывернутый фитиль.
— Кто вы? — спросил наконец Нароков, подняв отяжелевшую голову.
— Монах, — сказал гость. — Позавчера был пострижен. И брат Березина…
— Я это слышал!.. С кем вы? За кого?
— С богом, — смиренно ответил монах. — А значит, со своим народом.
— Хватит слов! — закричал князь. — Чьи идеи вам ближе?
— Ничьи, — вздохнул монах. — Я никогда не смогу принять идей красных. В них много от ума, а от сердца слишком мало. Красные тоже плохо знают народ, они пытаются за него и думать и решать. Им это еще откликнется, да это уже другой разговор… Ну, а с палачами я… Когда в мире происходит смута, когда идея на идею, надо оставаться с народом. И с верой.
— Хорошо быть святошей! — не сдержался Нароков и, сжав кулаки, хрустнул суставами. Хотел еще что-то сказать, но так и замер, положив перед собой руки. — Послушайте! — он вдруг оживился, подошел к монаху. — Останьтесь со мной, а? Я давно не причащался. Исповедаться хочу…
— Я не приму у вас исповеди, — покачал головой монах. — И причастить не могу. Я просто еще не умею… Ступайте в церковь…
— Нет! Не хочу… Останьтесь! Я не трону вашего города!
— Я пойду, — упрямо сказал монах, греясь у печи.
— Вы не можете отказать мне, не имеете права! — Нароков пытался заглянуть ему в глаза.
— Я пришел не грехи вам отпускать. У меня другая цель, — и, взяв скуфейку, полушубок, неторопливо оделся. — Хочу с вашим воинством поговорить.
— Вы не уйдете! — Нароков встал возле двери.
— Оставляете меня заложником?
— Да поймите же! — загорячился князь. — С ними нельзя говорить! Они не поймут! Они и русского-то не знают! Это же инородцы!
— Но ведь православные, — не согласился монах. — Поймут.
Преодолевая желание не отпускать гостя, схватить его за руки, силой заставить остаться, Нароков отступил от порога. Монах открыл дверь и тут же пропал в клубах пара.
Князь подошел к окну; откинув занавеску, долго вглядывался в темноту, но так ничего и не увидел…

28. В ГОД 1185…

Мыслилось ему позреть на синий Дон, испить воды донской шеломом. Но выпала другая доля…
Перед его очами текла река Каяла.
И вода ее не утоляла жажды, а, напротив, огнем гортань палила и тоскою обливала сердце.
Быстра была река, горька, кровава. И не имела брода половецкая река.
Пораженье и позор. Позор и пораженье.
Отца и сына повязали одной ужицей — спина к спине. И усадили так в одно седло кощеево.
Затем связали и Владимира, придавленного павшей лошадью.
А Святослав, хранимый чудом, сквозь половецкий строй прорвался и кинулся прочь от реки Каялы, но брошенный аркан в последний миг схватил его за горло и опрокинул наземь.
И лишь Буй-Тур, забывшись в сече, метался по степи, рубил налево и направо, и полк его железный стоял стеной, упершись в землю. Но вот ковуи побежали и смяли строй, а в бреши с визгом устремились половцы. Буй-Тур вес ждал смерти, сражался в одиночку, но смерти ему не было, стрела не тронула, копье не взяло, не достала сабля. Да повенчал аркан, надев кольцо на выю. И павши наземь, он сумел стрелою заколоть кого-то.
Позор, По-зор!
Болела рана. Кровь стекала по шуйце отца и по деснице сына — повязаны рука к руке…
А витязей, захваченных в полон, опутали веревкой. Они стояли рядом, потупя очи, и боли не было мучительнее зреть сию нелепую дружину.
Он зрел. Зрел и боялся одного — лишь бы не ослепнуть! Лишь бы до конца вкусить позор, напившись из реки Каялы.
Он зрел поле брани. В степи, до черноты изглоданной копытами, политой русской кровью, лежали воины. Куда ни пал бы его взор — повсюду, руки распластав, к земле приникнув ухом, спала его дружина мертвым сном. Что слышали они? И души их, паря под небом, о чем просили?
Две девы на легких крыльях облетали поле. Кричала Карна голосом высоким, оплакивала мертвых, снимала боль, застывшую на ликах, и очи закрывала, крылами опахнув. А Желя с рогом в дланях над павшими летала и собирала кровь по капле. Переполненный, рог вспыхнул, загорелся, и, расплескивая огненную жалость, помчалась Желя в Русь.
Он зрел, как на печальном этом поле веселились половцы, собирая с мертвых дань. Ломая мертвым руки, они срывали кровавые кольчуги, а Игорю чудилось — с него сдирают кожу. Телеги заскрипели по степи, железные колеса колесовали павших — и это он позрел. Позрел, как копьями бьют раненых, как отрубают головы, друг перед другом похваляясь.
Позрел, как половчанин вытирает русскою рубахой сапоги, забрызганные русскою же кровью…
По-зор…
Не поделив добычи, средь мертвых тел схватились победители. Заскрежетали сабли по щитам, запели стрелы, и от крови возрадовалась дева по имени Обида. А половцы, втоптав ногами злато — причину свары, бились насмерть, как недавно бились с русичами. И князь, позрев на эту битву, вкушал не радость, а страданье! Заразная болезнь — крамола — разила все народы. Она, как оспа, ветром разносясь, охватывала земли и лики метила своею черной метой.
Едва лишь обобрали мертвых люди — на поле брани пала стая воронья. И вмиг земля зашевелилась от черного пера. И волки, пира ожидавшие по балкам и яругам, лавиною пошли со всех сторон. В тот день в степи незнаемой довольно было пищи всем. Всех прокормить могло бы поле брани. Но на пиру том не настало мира. На трупах дрались птицы, и звери меж собою лютовали.
Позор…
Седло кощеево — волшебное седло: все зримо из него, что раньше не видали очи, что ум не брал, к чему и сердце было слепо. Сын, притороченный к спине отца, прирос к нему, и, словно став единой плотью, они смотрели в две пары глаз.
Было что зреть. Было чем зреть…
И вдруг над полем промчался шорох, словно ветер-низовик: Кончак примчался, ходивший с ратью добивать дружину.
Смеялся он, сверкая золотым шеломом, куражился над пленными, со свитою шутил. Подъехал к Игорю, уставился, прищуря глаз раскосый. Затем позвал Чилбука, хозяина кощея-князя.
— Верни ему доспехи, — повелел Кончак. — И меч вверни. И содержи, как подобает князя содержать. Он друг мне старый.
— Я не приму свой меч из рук твоих, — промолвил Игорь.
— Послушай, князь! Неужто ты забыл, как мы единой ратью ходили к Киеву?
Горячий конь под Кончаком копытил землю.
— Я помню Чарторыя. И лодию, в коей мы плыли, помню.
— Что ж на меня пошел ты, князь? Я бы земель твоих не тронул.
— Ты враг не токмо мне, — князь Игорь вскинул очи. — Ты враг Руси!
— С каких же пор ты стал тревожиться за Русь? — Кончак дивился. — Иль сел на Киевский престол? Иль молодость взыграла? Чести и славы жаждал?
— Искал с тобой сраженья, — мрачно бросил Игорь.
Кончак, переклонившись через луку, засмеялся, смахнул слезу.
— Нашел?.. Седло кощеево нашел! А лучше б заключили мир. Если перед братией неловко со мной дружить, могли бы тайный сотворить союз, как с твоим стрыем Ярославом. Твоих земель бы я не тронул, а ты бы не мешал мне за добычею на Русь ходить.
— Уж лучше я кощеем буду, нежели союзником твоим!
Кончак развеселился, и свита засмеялась.
— А мы с тобою, князь, давно в союзе! Повязал нас Чарторый, как ныне с сыном ты повязан!.. Но хочешь — отпущу? Оружие верну, людей, какие есть? И провожу к Донцу?
— Нет, не приму я милости твоей.
Оставив свиту, Кончак приблизился вплотную и глянул, щуря глаз:
— Ты что замыслил, князь? Какую думу тешишь в голове? Неужто ныне на Руси князья взгордились так, что милость не приемлют?.. Признайся же, кощей! Иль я избавлю тебя от тайных дум. Вкупе с головой!
— Тебя сгубить замыслил! — признался князь. — Ты привел меня на брег Каялы, но сам в ней и истопнешь.
Кончак смеялся долго, и воины его смеялись, качаясь в седлах, ровно в зыбках. Веселье разлилось на поле бранном.
— Ты, князь, летами молод, да стар умом! — сквозь смех кричал Кончак. — Из ума уж выжил! Возьми — что же сидишь ты? Возьми и утопи! — И вдруг, веселье оборвавши, промолвил холодно и зло: — Союз наш жив. Ты мне открыл ворота! На Русь пойду!
— Иди, — едва промолвил Игорь.
Полая вода Каялы бурлила, мыла берега. Сквозь муть и соль воды на дне белели кости…
Позор…

Предыдущая страница 23 Следующая страница


Крамола-1 24

Глубока река Каяла, и брода нет.
Что ныне на Руси? Есть ли кому печаловать о поражении? Содрогнулась ли братия, услышав о позоре?
Кончак ушел на Русь и зорит города…
Раздумьями терзаемый, князь обращался к небу, но в землях Половецких оно казалось мертвым, и глас его тонул. Он слушал землю, но на берегу Каялы молчала и земля. Лишь струи тихо жалились, скорбили омуты глубокие да горе грохотало на камнях. А сердце билось в лоне, как в колоколе, но его молва едва касалась слуха…
Сомнения одолевали князя. С покорностью склоняясь пред судьбою, повинуясь року, хотел он Веры! Что труд твой не напрасен и что политая кровью степь родит плоды, и муки помогут отчине единство обрести!
Если нет, то зерна, брошенные в землю, мертвы останутся и прорастут грехом великим в собственной душе. Грехом пред братией и Русью!
В кощеевом шатре средь половецких веж лежал он вниз лицом, как мертвый. Гнила нетронутая пища, вода в пиале высыхала. Грызла руку зачервивевшая рана, но боль ее тонула в боли сердца и казалась сладкой.
Намедни он позрел, как продают рабов. Бояр его, дружинников плененных, повязанных за выи, поставили купцам, как ставят на продажу скот. Позванивая златом, заморские купцы товар смотрели, считали зубы, раны и лета. И цену назначали малую…
Потом их уводили на чужбину. Но прежде витязи прощались с князем. Им бы плевать в него, палить презренным взглядом и проклинать — они же кланялись ему по-русски, до земли. Тяжелая камча гуляла по их спинам, сквозь белые рубахи рубцы кровавые вспухали — они же кланялись! И, связанные, оставались верными ему. И Игорь кланялся и мысленно просил прощения, прощался навсегда.
О небо! Если все напрасно — позор тебе!
В час раздумий тяжких в шатер вошел Олег, присел у изголовья.
— Худые вести, отче, — промолвил он. — Владимир, брат мой, Кончаковну посватал. Кончак ее отдаст.
— А худо ли сие?
— Худо… Тебя сомненья одолели, отче. Гони их от себя!.. А Владимир… Для Руси сия женитьба не послужит и мир не принесет. Со змеем лучше не родниться.
— Ты прав, сын мой, — помедлил Игорь и спросил. — Она красна ли?
— Красна…
— Дай бог, пускай живет!.. Что есть еще на белом свете?
— Гусляр пришел и, русичей собрав, поет, — поведал княжич. — Позвать его?
— Не время тешить слух. И душу баловать не время.
— Не бальства ради я хотел позвать, — признался сын. — Поведай гусляру о нашем пораженье. Позор, егда его позрят. Отай же нет позора!.. Поведай о страданиях своих, о муках горьких, о реке Каяле!.. И пусть же сей гусляр пойдет на Русь!
— Ты осмомысленный, сын мой! — князь оживился. — Я узнаю в тебе глас вещей матери твоей, моей жены… Зови! Зови же!
Гусляр был молод и красен ликом: седина едва виски посеребрили. Но, истощенный, статью сдал, и рубище висело на плечах.
— Откуда ты, певец, каких земель? И далеко ли путь свой держишь? — князь Игорь усадил его в шатре, подал кумыс.
— Я, князь, гусляр опальный, — и чашу осушил. — Меня изгнали.
— Опальный? — Игорь взволновался. — Ты интересен мне. Гусляр опальный ныне на Руси — сказитель правды. Скажи, за что изгнали и откуда?
— В Тмутаракани был я, да не по нраву попам пришелся, — певец тряхнул гуслями — серебряные колокольцы зазвенели. — Еретиком окликали и, науськав народ, камнями забросали. А сам я родом Греческой земли, но гречанином не был. Родители мои привезены были бог весть откуда и в рабство проданы. Кргда подрос — обучен был игре на арфе. Но прослышал, на Руси нет рабства, а песни слушать больно любят. И гуслярам житье-раздолье. Сел на корабль и приплыл… Теперь же я изгнанник. Иду сквозь половцев на Русь, ищу хозяина, который бы пригрел несчастного изгоя.
— Добро, гусляр, — растрогался князь Игорь. — Какие песни ты поешь? Какие сказы знаешь?
— Я сказы о народе своем сказывал, — признался он. — О муках, кои терпит он то в рабстве, то в изгнании. О вере чистой пел. Русь слушала; разинув рты, жалели… Попы анафемой грозились. И вот изгнали, — взгрустнул певец и снова вдохновился: — Отныне славы я пою. Походы славлю и победы. А то сложу сказ величальный. Веселый, грустный ли — слушают с охотой…
— А мог бы ты поведать на Руси повесть о походе трудном? — князь Игорь встал, расправил плечи и, слабость переждав, продолжил: — Чтоб песнь твоя набатом по земле звенела. Чтоб долетела к каждому и, слух открыв, сердца бы озарила и поострила умы. Чтоб Русь, единым духом окрылившись, соединилась бы, аки персты на длани!
— Слова твои прелестны, князь! — воскликнул песнетворец. — Какой певец не тешится мечтой сложить такую песнь и овладеть сердцами всей Руси? Но скажи, о чем же будет повесть та? О войне и славе?
— О войне. И о позоре, — поведал Игорь. — Смог бы ты, позор восславив, призвать князей к единству? Наполнив их сердца обидою за пораженье, снять поволоку красную с очей и пробудить любовь? Чтоб к песне сей душою приложившись, аки устами прикасаются к кресту, давая клятву, никто из братии не смел нарушить заповедей слов святых?
— Чудно мне слышать, князь, такие просьбы, — расстроился гусляр. — В Руси, мне ведомо, в цене другие песни. Ушам князей приятна слава, дружине надобно веселье после ратных дел. Коль я же о позоре заиграю — меня опять забьют камнями! Никто не даст и на прокорм… Не слыхивал я, чтоб пораженье воспевали! Да ты здоров ли, князь?
— Я болен. — Игорь застонал. — Но ум пока что светел. Помысли же, гусляр. О славе песнь живет, пока есть слава. А жизнь ее короче вздоха! Но повесть о походе трудном, о позоре пробудит Совесть. Она же — дыхание всей жизни! И песнь о ней неподвластна Времени!
— Ты мудр, как Соломон, — гусляр вздохнул печально. — Беда лишь в чем твоя? За мыслями о вечности ты, князь, упустил тот самый вздох, который жизнь прервет. Есть надо каждый день. — Он возложил персты на струны, и по шатру поплыл веселый звон. — Послушай лучше, князь, о чудесах заморских! И вмиг забудешь про печали.
Князь Игорь дланью струны погасил и молвил тихо:
— Ты раб… Но ты же волен! Неужто распрей нет в твоей душе?
— Я же певец, не воин, — подивился тот. — И распри, князь, не мой удел.
— Ну, так ступай, — позволил князь. — Возьми, се хлеб тебе. Певцов и нищих на Руси и в самом деле любят.
Гусляр взял хлеб и, поклонившись, вышел. По новой вере, помнил Игорь, давая подаянье — богу подаешь.
Той же ночью, забывшись на мгновенье, в шатре услышал Игорь дыхание чужое. Очнулся, сел. Знакомый смрад сырой земли почудился ему.
— Ты, дед? Зачем пришел?
— Не дед я, — прошептал гость. — Я половчанин, именем Овлур.
— Ты мертвый?
— Нет, князь, я живой.
— Почто же чую я могильный дух?
— Ты сам, князь, на краю могилы, — сказал Овлур. — Гнилая рана тебя погубит скоро. Я снадобье принес. Хочу лечить тебя.
— Я не просил… Кем послан ты?
— Пришел я сам, — признался половчанин и, разорвав рукав рубахи, оголил шуйцу. — Коль ты умрешь так скоро, замыслы твои умрут с тобою. Кто ж повесть трудную поведает Руси?
— Откуда тебе ведомо о сем? — насторожился Игорь. — Ты кем подослан? Кончаком?
— Уймись же, князь… Я сторожил тебя и слышал все, — утешил тот. — Коль ты доверился гусляру нищему — доверься мне.
Овлур взял мазь и стал втирать ее. От рук его затихла боль и жгучий жар опал.
— А нашу речь откуда знаешь? — спросил князь Игорь.
— В Руси я жил… Твоя печаль близка мне, князь. Я зрел усобицы у вас, но в наших землях вострей куют крамолы. Благо бы, еже роды сходились в честной сече на бранном поле, — глубокою тоской дышал Овлур. — Обиду затаив, укрывшись ночью, род вырезает род! Всех, поголовно, и даже корешка не остается… Чтоб мести кровной не было потом. Но я остался и живу, а значит, и род мой жив еще… Скажи мне, русин, каким богам молиться, дабы сие остановить?!
— Неведомо мне, половчанин, — промолвил Игорь. — Сам бы жаждал знать…
— А ведомо тебе, где обитает богиня ваша — Совесть? Где приют ее: на небе? На земле?
— Совесть? — помедлил князь. — На Руси ее отринули. Она в темницу, в сруб, посажена и дремлет там в тяжелом сне. И чуть жива.
— Богиня Совесть вне человека жить не может! — воскликнул княжич. — Она мертва, коли исторгнута из сердца. И брат ее, близнец, Стыд именем, в тот час же умирает.
— Но где же? Где они?! Я бы хотел им помолиться!
— Они в тебе, — сказал Олег. — Прислушайся.
— Да я же половчанин! Сии же боги из Руси!
— Из Руси… Но Стыд и Совесть доступны людям всех народов, кто им возжаждет поклониться. Молись же им, Овлур! И ты, отец, молись. Они к тебе вернулись.
Князь Игорь посветлел очами. И очи осветили лик.
— Неужто токмо на реке Каяле возвращаются утраченные боги? Неужто путь к ним — есмь страдания и муки за отчину свою, и мне открылась тропа Трояна?!
Полон пригнали из Руси…
Сбежались половчанки посмотреть: не диво, но прибыток, коли продать. Богат товар был — красны девки и отроки двенадцати годов.
Лучше бы не зреть сие! Иль выколоть бы очи!
В рваных сарафанах, босы, и вместо ожерелий выи лебединые охватывает вервь. Но краса их разрывала путы! Синь очей плескалась со слезами и наполняла синью небо над половецкой степью. А белы косы, спускаясь с плеч, белили землю.
Отроки стояли, сбившись в тесную дружину, и собою прикрывали красных дев.
Князь, протолкавшись сквозь толпу, встал на колени, голову склонил.
— В горе вашем повинен я. Я открыл ворота Полю! Кляните же меня, казните…
В ответ молчание и горькая печаль. Да жемчуг синий землю покрывает! Былинкой тонкою под ветром качнулся отрок, выступил вперед:
— Мы из Посемья. Твои люди, князь.
Игорь поднял голову и слез не удержал.
— Что там, на Руси? — спросил он тихо.
— На Руси — печаль, — промолвил отрок. — Да половцы лютуют.
— А Святослав? Великий князь? Собрал ли он полки?
— Нет, не собрал. Одни не захотели, другие, посулив пойти, не шли. В тоске великий князь. А Русь в печали горькой.
Игорь проглотил слезу.
— Осмомысленный ты… Мог бы в дружину, а ныне в рабство путь тебе.
— Я рабом не буду! Я в Русь уйду! Дорогу я запомнил!
— Дай бог тебе удачи, — князь встал и обнял отрока. — Не забывай дорогу. А Русь очнется, встанет… Встанет!
Он побежал на половецкий торг и разыскал Чилбука, своего хозяина. Взмолился:
— Продай меня! Продай! Вкупе с людьми моими! — И бросился к купцам, затормошил камзолы: — Купи меня! Иль ты — купи?! Я князь! Я русский князь!
Купцы заговорили меж собой на непонятном языке и засмеялись. Чилбук отдернул за руку кощея и, гнев сменив на милость, проворчал:
— Ты князь в Руси. А в Палестинах свои князья. Им надобны рабы.
— Продай меня рабом!
— Тебя не купят, — хозяин усмехнулся. — Разве для забавы… Да цену малую дадут. Заморские купцы за товар с Руси ныне много не дают. Плохи рабы, хозяев бьют, бегут… Бары’шней за тебя, князь, выкуп получить, коль род твой пожелает. А нет — так я тебя порву конями. Или себе заставлю послужить. Забавиться хотят не токмо в Палестинах…
Князь под десницею своею ощутил плечо, услышал голос сына:
— Идем же, отче. Тебе — твой путь.
Он пошел. Перед очами качались вежи, зыбилась земля, давило небо.
— Жить со Стыдом и Совестью невыносимо! — князь задыхался. — Они терзают сердце сильнее всякого полона! Я их кощей отныне… И будет ли пощада?!
И вдруг услышал голос, от сердца и от неба исходящий:
— Се боги не щадят. И путь страданий токмо начинается…
— Ярославна?! — встрепенулся князь. — Освободи от власти неба! Я измучился… Не в силах уж очей поднять.
— Избавила б тебя я, ладо! И волосы отрезала бы, ветру отдала! Но мои чары не спасут от власти обрященных тобой богов! Стыд и Совесть сильнее чар моих. Они сильнее Неба!
— Доколе ж продлятся мои страсти, Ярославна? — взмолился князь. — И будет ли конец?!
— Сие неведомо мне, ладо… А чар моих осталось лишь тебя любить, — княгини голос задрожал. — Ответь мне, князь, живы ли мои дети?
— Они со мною рок мой разделили.
Вздох облегчения, сорвавшийся с небес, облегчил душу князя. Но в тот же миг ударил ветер, пахнуло падалью и гнилью. Чужой, скрипучий голос спросил:
— Ну что, добился своего?
— Ты кто? — напрягся Игорь.
— Не признаешь опять, — могилою дохнуло от земли. — Но ты не тешься, внук. Те боги, коим в жертву ты принес Обиду, тебя своею жертвой изберут и предадут закланью! Стыд и Совесть благородные владыки, но служить им предначертано простому люду. Помысли, зачем тебе холопьи боги? Захочешь править ты — не сможешь. А воевать поднимется рука? Нет, мой внуче. Князю не пристало сиим богам служить!
— Тебе они неведомы, — промолвил князь. — Мне худо с ними… Но, благодать единожды вкусив, уж больше не отринешь веры в Совесть!
— Вкушай, вкушай, внучок, — прошамкал Гориславич. — Попомнишь старика… — И закричал: — Опомнись же, безмудрый! Коль править миром все князья начнут по совести — какая ж скука и тоска над миром воцарится! Не будет ни обид, ни слез, ни поражений. И славы ведь не будет, и побед! Да скука вас изгложет! Ослепнут очи, на ржавые доспехи глядючи. В чем станете искать утехи?! Мне жаль тебя, внучок. Ты своей братией же проклят будешь, коль веру в сих богов рассеешь по Руси. Они же ненасытны! Чем больше воздаешь Стыду и Совести, тем больших жертв потребуют они. Да ты последнюю рубаху снимешь и голому отдашь. И все одно — всем мил не будешь.
— Послушай, дед, — прервал его князь Игорь. — Мне далеко так не узреть. Ты где сидишь-то ныне?
— Да я нигде, — бросил Гориславич.
— А я же на земле. И зримы мне дела земные. Се красных дев уводят в рабство! Там города пылают! — князь Игорь погрозил. — Ты, дед, ковал крамолы и распри разжигал! Ты! Тебе была утеха, а горе мне досталось! Меня огонь палит! И сердце гложет не скука, а печаль. А очи с горя слепнут!.. Дед, послушай. Где б ты ни был, молю тебя и заклинаю — иди на Русь! Тебя там помнят! И признают. А ты покайся. И, покаявшись, поведай о моем походе! И закричи! Ты мертвый грешник. И когда о горе даже мертвые кричат — живые внемлют! Ну, иди. Иди же!
— Боюсь, — тихим гулом простонало из земли. — Мне хода нет на Русь. Меня пути лишили…
Метался князь. Каменной тесниной чудился шатер, и степь ему была мала, как детская рубашка. Ему бы гонца сейчас, глашатая, певца… или еще кого-нибудь, чтоб в Русь послать! Печали, в коих ныне лежала Русская земля, могли возжечь лишь скорбь, а не сердца.
И тут из Киевских земель явился поп. Князь Игорь воодушевился и, радость не скрывая, бросился к его руке. Но поп отдернул руку и, воззрившись гневно, проговорил:
— Изыди, диавол! Эко корчит бес!..
— Святый отче! — взмолился Игорь. — Гневись, ногами топай! Я грешен, казни меня. Покаюсь я во всем. Но прежде слово мое выслушай!
— Слышать не желаю мерзких слов твоих и покаянья не приму! — застрожился служитель. — Пытать тебя пришел.
— Пытай, за все отвечу.
— С какими думами затеял ты поход свой?
— Руси беда грозила! А Святослав бы рати не собрал, чтоб Полю затворить ворота.
— Откуда тебе ведомо сие? Княгиня волхвовала? Иль богомерзких сих кудесников послушал?
— Волхвовала, — признался, Игорь. — Но и без чар чудесных было ведомо — похода не собрать.
Поп усмехнулся, оглядел кощея.
— Откуда тебе знать все промыслы господни?
— Се не от господа, святый отец, а от обид меж братьями…
— Довольно! — перебил поп князя. — В ереси своей гораздый стал. Известно мне, с какою целью ты в степь пошел! Знамения господнего не убоялся! Ты — человек, а ныне — раб. А жаждал уподобиться сыну божьему? Ты мучеником возомнил себя? И православных искушаешь на грешный путь? Апостолов сбираешь?!
Поп ударил посохом, и закачался на вые тяжелый крест.
— Я не уподоблялся богу, — промолвил Игорь. — Но страданий жаждал. Абы за позор свой обиду заронить в сердцах князей. И коли искушал на грех, то токмо самого себя!
— А гусляра? Коего ты просил восславить твои муки? Евангелистом сделать захотел?
— Гусляр тот нищий духом. Какой же он апостол?
— Ты ныне куешь крамолу против церкви! — объявил священник. — Мыслил ты, приняв мучения в полоне, явиться в Русь святым? И абы братия бо поклонялась и чтила богом? Не быть тому! По Русским землям тебя встретят батогами! Ты тешишься наполнить сердце гневом за пораженье русичей? А гнев тот супротив тебя оборотится! И первым бросит камень Святослав!.. Да полно! Останешься в полоне. Открывшему ворота в Русь выкупа не будет!
— Ты сказывал мне, что промыслы господни неизвестны человеку, — князь Игорь распрямился и вровень встал с попом. — Откуда ж ведомо тебе, как встретят меня в Русских землях? Кто первый камень бросит? Откуда знать молву, что по Руси пойдет?.. Нет, поп! Коль сие тебе известно — значит, исходит не от бога! А от тебя! И с кем ты вкупе!
— От меня, — признался поп. — Я служитель, посему ереси противу веры не позволю! Егда свеча горит и светит — благо. Но, опрокинувшись, грозит пожаром и бедствием великим. Не стану ожидать, покуда кров мой загорится!
— Свечу потушишь?.. Но придет ведь тьма!
— Абы Русь от тьмы сберечь, довольно света божьего!
— Нет, поп! Свет божий токмо днем! А кто же в сумерках посветит? Кто средь глубокой ночи воспылает, еже бы путь озарить? Человек! Че-ло-век!.. Днем, напитавшись божьим светом, светить ему во тьме!
Поп замахал руками:
— Светоносен токмо всевышний! А человека же он создал мелкой тварью. Червем на земле!
— Червя он создал червем, — не согласился Игорь. — Человека же — по своему образу и подобию Ты сам клевещешь!
— Анафеме тебя предам! — закричал поп. — Тебя забудут на Руси! И еже ты воротишься когда — потомки знать не будут, где твоя могила! Я лишу тебя пути!
— Лишишь меня пути?
— Покусившемуся на образ божий — да быть ему изгнанником! Изгоем!
— Благодарю, — промолвил Игорь. — И сей венец приму покорно. Ибо он Руси послужит!
И вдруг увидел Игорь очи сына, горящие от слез.
— Отец святый! — взмолился княжич. — Возьми с собою в Русь! Возьми!
— Сын?! — и князь осел, сломился. — Ты меня бросаешь?
— Прости, отец…
— Се божья кара! — возрадовался поп. — Не токмо братия, но чада тебя покинут. Все отвернутся от тебя!.. А ты, сын мой, — он погладил княжичу власы, — и впрямь на Русь собрался?
— Да, святый отче, возьми с собой!
— Зачем? Чтоб выкупить отца?
Княжич замолчал, потупил очи. Поп усмехнулся.
— Я смогу взять тебя, раб божий, еже ты согласен постриг принять. И в монастырь уйти.
— Приму постриг, — промолвил княжич.
— Что творишь ты — ведаешь ли? — князь в очи сыну заглянул и позрел такую тоску, как если бы его в рабство уводили на чужбину.

Предыдущая страница 24 Следующая страница


25 Сергей Алексеев

— Ведаю, отец мой…
Поп крест достал и княжичу поднес:
— Клянись, что не станешь выкупать отца от половцев. И крест целуй!
— Се долг святой, сыновний! — воскликнул Игорь. — Не лишай же долга!
— Прости меня, отец, — княжич приложился ко кресту. — Клянусь, не стану выкупать отца.
— Добро, — поп спрятал крест, оправил рясу. — Ночь бдеть в молитвах будешь, а поутру обряд свершим. И тронемся в дорогу.
Князь Игорь, стоя на коленях, гнул выю; голова к земле клонилась. А поп торжествовал победу! Он поверг его! И над поверженным вдруг милость проявил.
— Отрекись от замыслов своих! Пред братией покайся и пред богом. И на кресте клянись!
— Не отрекусь, — промолвил князь и встал. И, руки к небу вздев, воскликнул: — Не отрекусь!
Всю ночь Олег стоял пред образами, а Игорь — за его спиной — прощался…
Лишь на рассвете, уставший от молитв и дум, Олег к отцу оборотился и в очи ему глянул.
— Аще есть время, — напомнил князь. — Аще не поздно отказаться. Потом пути назад не будет.
— Служа богам, — мне старец сказывал, — ты служишь людям. Да будет так. Аминь.
— Ну что ж, ступай, — позволил Игорь. — И пой, коль голос будет! Пой, кем бы ты ни был — чернецом, боярином иль волхвом — пой! И Русь услышит…
Едва над степью встало солнце — шатер наполнился багровым светом и стены запылали. С молитвой на устах поп ножницы достал…
Князь Игорь смежил веки, отвернулся. Но сын вдруг крикнул:
— Позри, отец!
И он позрел. Пряди волос светились в солнце, но, тронутые лезвиями ножниц, мертвели на глазах и осыпались наземь. Змеей шипело безжалостное, неумолимое железо…
Все кончено! Пред князем стоял монах с котомкой за плечами. Чужое платье, лик чужой…
Они друг другу поклонились и встретились на миг очами. И ничего друг другу не сказали.
«Пой, и Русь услышит», — пожелал отец.
«Я голоса не пожалею!» — поклялся сын…
Потом он волосы собрал сыновьи, все до единого. Дышал на них, и в дланях грел, и к лону прижимал — не оживали.
И, выйдя из шатра под небо в низких тучах, взмахнул рукой, как сеятель, и распустил власы по ветру. Их понесло, взметнуло к небу, затем к земле склонило и — рассеяло по следу.
Когда поземка улеглась, забившись в травы, пронзило молнией ум и сердце застонало. Гонимый страстью и себя не помня, он побежал за сыном, но сторожа схватили, заломили руки, повергнув на траву.
— Как ныне твое имя? — кричал он в степь. — Имя как твое?!
А лик обласкивал седой ковыль, и волны на Каяле рокотали…

29. В ГОД 1918…

На утро была назначена экзекуция. Вчера выпороли купцов, показали остальным, что и в этом деле на первом месте — справедливость и равноправие, за которые ратуют красные. Сегодня мужики сами должны, спустив штаны, укладываться под розги… Нароков нервничал: что же теперь делать? Отменять нельзя, сразу станет ясно, о чем толковал с ним монах. И хозяин избы наверняка слышал, под дверью стоял… Где сейчас монах? Найти его!
Нароков позвал денщика, велел разыскать и привести монаха. И пока денщик бегал, князь метался по избе. Он уже готов был силой заставить того принять исповедь, готов был выплеснуть всю боль, весь страх, что накопились в душе. Сказать, как он заставляет себя не думать, что творит, не вспоминать, как дергается и вытягивается потом человек на виселице, а он, князь, внутренне тоже дергается и вытягивается, словно вешают его. И рот открывается точно так же, и язык вываливается наружу… Такое нельзя забыть! Вот почему ночью он, князь, может спать только с женщиной, да и то недолго — пока сон после любви уносит его куда-то прочь от земного. А затем все возвращается, и он, сонный, опять дергается, и хрипит, и открывает рот. Женщины боятся и убегают, и он не просит их остаться, потому что это можно посчитать за проявление слабости…
Исповедаться только ему! Иначе ни перед кем больше не повернется язык! Исповедаться — и тайно пустить в расход. Иначе монах ведь и, в самом деле уничтожит его, если будет жив.
Вошел денщик, замялся у порога, растирая замерзшие руки.
— Что?!
— Зарубили его, ваше сиятельство. Инородцы обозлились… ну и…
Несколько минут князь стоял, сжав голову руками и едва сдерживая мышечную судорогу, коробящую тело. Затем спросил тихо:
— Кто зарубил?
— Сказывают, Андропов, со второй сотни.
— Ладно, иди, — бросил Нароков…
Рано утром, едва дымы над Усть-Повоем взбуравили морозное небо, он вышел на улицу и направился к церкви. Во дворах уже суетились казаки, запрягали и седлали коней. С рассветом всему населению велено было снова сойтись на площади. Скамейки не уносили, разве что по-хозяйски составили их у церковной ограды. Несмотря на ранний час, возле них толклись несколько стариков, а один и вовсе пришел с маленькой скамеечкой, которыми пользуются хозяйки, когда доят коров. Нароков вначале прошел мимо, затем вернулся к старикам. Те притихли, разглядывая его по деревенской привычке неприкрыто и откровенно.
— Что собрались? — спросил он. — Поглядеть захотели?
— Вчерась-то мы уж посмотрели, — откликнулся старик на скамеечке. — А нынче сами пришли. Давеча есаул сказывал, всех пороть будут, подушно.
— Ты кто будешь-то, батюшка? — спросил другой старик — с тяжелой клюкой. — Лицом вроде русский… Ежели ты начальник над басурманами, то уж сделай милость — прикажи нас потемну выпороть. Днем-то нам не с руки, молодые увидят, стыдно.
— Нас и привязывать-то нужды нет, — добавил тот, что сидел на скамеечке. — Сами ляжем. И кричать не станем, стерпим уж.
Нароков стиснул зубы и ушел в темноту.
Ему хотелось, чтобы вообще не рассветало сегодня. Он боялся, что при свете увидят его лицо и всем станет ясно, что он — слабый, беспомощный человек, как и эти выживающие из ума старики.
Он почти столкнулся с маленьким, толстым казаком, несшим охапку розог, остановил его, вспомнил фамилию.
— Ты за что монаха зарубил? — спросил тихо.
Андропов поставил вязанку на снег.
— Тебя ругал, Колчак ругал — большевик.
— Покажи мне, — попросил Нароков, — где ты его?
— Пойдем, пойдем, — закивал казак и по-утиному покатился вперед. — Просил на площадь руби. Я за деревья повел. Большевик! На коленка стать не хотел. А мне бог роста не дал, Как голова рубить? Высоко!
Он шел, оглядывался и смеялся.
За поскотиной, на не загрубевшем еще снегу, лежал монах, раскинув руки, словно на распятии. Нароков опустился на колени возле его головы. Лицо запорошило морозной иглой, отчего небольшая курчавая борода его и волосы казались седыми. Он поднял скатившуюся с головы скуфейку, обмел порошу со лба и поцеловал. И пожалел, что не спросил даже имени монаха. Затем прикрыл лицо той же скуфейкой и встал.
— Зарой его снегом, что ли, — сказал Андропову.
Тот стал пимами нагребать снег, забурчал что-то по-своему.
Нароков зашел к нему сзади, достал револьвер и трижды выстрелил в спину…
О том, что Нароков не тронул Есаульск, Андрей узнал на третий день. Никодим разыскал его в курной избе на ореховых промыслах, где Андрей со своим отрядом в десять человек пережидал нашествие карателей. Кроме этой вести, конюх привез и другую — погиб брат Александр, а дядя, владыка Даниил, сильно простудился, сидя на холоде, и увезен в монастырь, где наверняка помрет.
— Как? Как Саша погиб?! — Андрей затряс Никодима. — Где?!
— Говорят, в Усть-Повое. За поскотиной нашли. Он лежит, а рядом — казак застреленный, из этих, из калмыков.
— Не может быть!..
— Ныне все может быть, — покачал головой Никодим. — Старики его тоже в монастырь отвезли. Сказывали, кто-то видал, как дело было: басурманин его палашом в грудь, а монах из нагана. И легли рядом.
— Нет! Не верю! — закричал Андрей. — У Саши оружия не было. Не было!
Он отошел к дереву, обнял его и замер.
— Верь не верь — Александра не воротишь. — вздохнул Никодим. — Хоронить в монастыре будут… Я ведь тоже не верю. С наганом где же Нарокова остановишь? Его так не возьмешь, наганов он не боится…
Андрей предчувствовал, что жертвы будут, и затронут они именно его, и лягут на душу виной, и потребуют нового отмщения. Размышляя ранее о судьбе брата, он представлял, как все сложится, и почти не сомневался, что конец будет примерно таким. Сейчас, слушая Никодима, он разве что сделал поправку к своим размышлениям: Андрею казалось, что брат пойдет от города к городу, от гарнизона к гарнизону со своими проповедями и сгинет безвестно, а его убили сразу же, после первой же попытки уничтожить зло добром…
Итак, Нароков не тронул города. Он вошел в Есаульск спокойно, расквартировался в закрытой гимназии, велел поротым купцам доставить дров, водки и прокорм для казаков, после чего запил горькую, не показываясь на людях и не впуская к себе никого. Жители, посидев сутки взаперти, начали выходить на улицу, затем, еще через день, открылись магазины и лавки, зашевелился и заскрипел санями базар: Есаульск оживал, еще не веря глазам своим. Раскосые казаки с русскими именами расхаживали и разъезжали по городу, щурились на девок, покупали товар и никого не задирали. В это самое время пришла в гимназию вдова офицера, убитого еще в германскую, и стала требовать, чтобы Нароков ее принял. Караульные казаки сначала обошлись с ней мягко, сказали, что князь занят и принять не может. Однако вдова стала требовать еще настойчивей и хотела самовольно прорваться к Нарокову. Казаки схватили ее и затащили в класс, превращенный в казарму. Поняв, что сейчас произойдет, вдова выхватила у кого-то револьвер и успела выстрелить пять раз, пока ее не скрутили и не бросили на пол. Пулей задело одного из казаков. Попробовали доложить об этом Нарокову, но тот оказался пьян до невменяемости. Тогда казаки наскоро соорудили виселицу и самовольно повесили вдову на площади. Проспавшийся князь узнал о казни и, вновь напившись, застрелился у себя в комнате. В городе говорили, будто он давно и безнадежно любил вдову, будто когда-то они с покойным ее мужем были дружны, и теперь князь не выдержал этой смерти.
Известие о гибели женщины ошеломило Андрея и будто прорисовало ту мысль, что подспудно и давно зрела в размышлениях: почему-то на гражданской войне больше страдали люди, не причастные к ней и невиновные. Существовала какая-то несправедливая и страшная закономерность, как если бы за грехи родителей умирали дети, и такое проклятие становилось бесконечным.
Недолгая жизнь в курной избе неожиданным образом вдруг высветлила будущее для людей, отважившихся пойти с Андреем. Только-только легла зима; впереди — целых полгода такой бродяжьей, скитальческой жизни, и нет хлеба, нет рядом семей; горький дым, снег и тоска усыпляли ощущение опасности. Узнав, что Нароков даже экзекуции не устраивал в Есаульске, люди начали проситься домой, а некоторые, постарше, попросту молча собирали котомки. Андрей попытался остановить их, вразумить, говорил, что на пощаду карателей надеяться нельзя, однако люди прятали винтовки, прощались, глядя в пол, и уходили.
Когда Андрей остался вдвоем с Никодимом, тот поднялся, напялил шубу, взял рукавицы:
— И нам пора, Андрей.
На похороны брата он не успел. Лишь постоял у холмика мерзлой земли, потрогал рукой белый крест и, стиснув зубы, пошел в келью, где лежал при смерти дядя. Пожилой монах-сиделец сердито покосился на Андрея и не впустил.
— Завтра приходи. Заснул вроде мученик…
Недружелюбие, с каким встретили в монастыре, отбило всякую охоту оставаться. Никодим же обещал, что с дядей договорено спрятать Андрея здесь, пока еще в надежном месте. Сразу за каменной стеной начинался лес, и с холма в любую погоду была видна окраина города…
Утром дяде полегчало. Его обложили горячими подушками и позволили войти Андрею.
— А я ничего не обрел в этой грешной жизни, — вдруг признался владыка, с трудом раздвигая обметанные в лихорадке губы. — Думал, если богу буду служить, значит, и народу своему. Обольстился… Я на коленах возле храма стоял, просил, чтоб плевали, чтоб били меня палками да камнями. Криком кричал… Не слышат, мимо идут, боятся… Я думал: если владыка в веригах будет — всколыхнется народ, укрепится в вере. А он боится, народ-то! Всего боится. Изверились люди, поскудели духом…
Он долго отпыхивался, собираясь с силами, в груди свистело, обильный пот стекал на подушку.
— Андрей, ты помни, — продолжил он. — И не ищи Бога на небесах. Там пусто и холодно. Лети, лети, и все пусто… Есть человек на земле. И бог в человеке.
— Прости меня, дядя…
— Бог простит… Жалко мне тебя. Все уже пристроены, все при деле. Скоро вот и я пристроюсь. Один ты бродишь неприкаянный. Да если хранит тебя бог, верно, ты для чего-то еще нужен…
— Мстить буду! Мстить! — тупо сказал Андрей.
— Кому, сын мой? — спросил владыка, как спрашивают маленького ребенка. — Брата убили белые, сестру — красные, дом ваш ваши же люди разорили… Некому мстить.
— Тем, от кого страдают невинные, — Андрей сжал кулаки. — Тем, кто мучает.
— Ты судить хочешь? — дядя приподнял голову. — Нет, сынок, человек никогда не сможет стать праведным судьей. Отрекись от этой мысли. Вспомни, как брат твой жил?
— Я не могу, как он. У меня свой путь.
— Тебя люди проклянут…
— Какие, дядя? Какие люди? — Андрей вскочил. — Нынче такая неразбериха! Одни проклинают, другие возносят! Третьи просто не замечают, боятся замечать… Владыку в веригах не увидели!
— Так будет не вечно, — дядя стал смотреть в потолок, руки щупали грубое суконное одеяло. — Кончится смута, и опамятуются люди, и вновь соединятся. И соединит их храм божий. Вера сплотит. Нельзя человеку без веры. Любовь человека множит, вера соединяет. Атеисты говорят: живите без веры и бога. Но во что же верить тогда? Или жить в безверии? Они говорят: пусть человек верит в себя. Это же абсурд! Человек может верить в себя, пока борется с настоящей верой. Да, он кажется себе сильным, коли вступил в единоборство с богом. А потом-то — что? Одолел атеист, отнял веру в бога у людей, но что взамен дал? Или так и оставил в безверии?.. Запомни, Андрей, если поднимется рука у тебя судить, то сможешь судить только человека с верой. В безверии люди неподсудны. Разве можно судить быка, который забодал человека? Или укусившую собаку? Они же не ведают, что творят. Вот осудишь ты веру, а безверие лишь прирастет.
— Неужели зло безнаказанно? — Андрей потряс руками. — Как же так, дядя?!
— Брат твой пошел и ценою смерти своей остановил зло, — спокойно сказал владыка. — Город не тронули… А еще, говорят, вдову повесили, женщину безвинную. Так ее замученная душа для начальника карателей смертью обернулась. Не выдержал бес в этом человеке, не совладал с праведной душой. Их бы, мучеников, к лику святых причислить. Наше время богато будет и на святых, и на великих грешников. Только об этом не скоро узнается. Уляжется смута, отстоится жизнь, как вода после ледохода, и тогда каждый увидит и пальцем укажет: то есть зло, а то — добро.
— Я не стану ждать, когда жизнь отстоится, — упрямо сказал Андрей. — Потому что сейчас живу! А потом меня не будет! Просто не будет!
— Не горячись, сынок, — дядя застонал, повернулся на бок. — Ты ведь один от Николая остался, последний корешок на отцовской земле. И об этом надо подумать. Тебе жениться бы, детей родить, много детей… Так-то измолотит тебя смута, и пропадет все. А в детях ты бы жил… Я вот, грешник, помираю уже. А знаешь ли, о чем жалею? Прости меня, господи! Постриг рано принял, без воли отца. И нет детей у меня… А отец знал, знал, для чего человек живет. Потому и держал меня, не пускал… Ведь обманом ушел… И ты куда-то рвешься… Погоди, сынок… Детей сначала… Жить-то кто станет?..
Андрей обернулся к нему, шагнул к постели. Дядя плакал…
Он так и умер в слезах, и последних слов владыки никто, кроме Андрея, не слышал, хотя за дверью дежурили настоятель и есаульские священники. Когда священники зажгли свечи и начали читать заупокойную, настоятель выгнал Андрея из кельи и все не отставал: гнал дальше, в тычки, к воротам… Андрей, оказавшись за стеной монастыря, еще долго чувствовал его твердые, как кость, козонки пальцев…
Никодим посоветовал Андрею покинуть Есаульск.
— Уходить тебе надо, — сказал кучер. — По всему городу ищут. А твоих людей всех уже поарестовали, Говорят, и пытают…
— Куда уходить-то?
— Куда, куда… Только на ореховые промыслы не ходи. Они же дознаются, если пытают твоих. И накроют! — Никодим вздохнул. — Домой иди. Там, говорят, властей еще нету. А уж дальше куда… Сам место ищи…
От дома в Березине остались огромные головни да полуразвалившаяся русская печь с приделанным к ней камином. Неизвестно, сам ли он загорелся или чья-то злая рука подожгла его, когда уже нечего было взять, но видно было, что дом никто не тушил, и пожар сожрал его дотла.
Андрей походил по засыпанному снегом пепелищу, постоял у камина. Лепные ангелы, распустив закопченные крылья, парили теперь в открытом небе, и мелкий снег сек им лица.
От ветра он забрался в жерло камина и сел на груду смерзшейся смолы, спрятал руки в рукава и от усталости мгновенно задремал. И тут же очнулся, пронзенный мыслью, что спать на холоде нельзя. Эта мысль не оставляла его всю долгую дорогу домой, и он не спал уже двое суток. Мгновенный сон вычеркнул из памяти, где он находится. Вскинув глаза к небу, Андрей увидел черный, в лохмотьях сажи, свод и лишь потом, приходя в себя, различил сквозь зимний сумеречный день огарки бревен, торчащих из снега.
Вздрагивая от холода, он выбрался наружу и, отыскав полузанесенный снегом конный след, направился к жилью. Над избами курились легкие дымки: печи уже протопились, и теперь хозяйки наверняка ждали, когда сойдет с углей угар и можно закрыть трубы. Не скрываясь, он подошел к воротам Ульяна Трофимовича, повернул кованое кольцо. Во дворе забрехала собака, но из избы никто не выходил. Тогда он постучал в окно, и скоро на крыльце появилась жена конюха Пелагея — пожилая изработавшаяся женщина.
— Чего тебе? — спросила она. — Ежели хлеба, так нету. Нечего подать, родимый. Выгребли хлебушек…
— Не узнаешь, тетка Пелагея? Я Андрей, сын Николая Ивановича…
Шаль свалилась с ее головы, обнажив седые волосы.
— Господи!.. Барин? Да где же тебя узнать?.. Заходи, заходи, родимый. Откуда же ты такой идешь-то?
— Домой вот пришел, — сказал Андрей.
— Нету же вашего дома более, — запричитала тетка Пелагея. — Не знаем, кто и спалил. Должно, Митька Мамухин, пакостник эдакий…
Он вошел в избу, прилип к горячей печи, прижался, распластав руки. Глинобитная горячая стена обжигала, но тепло не шло глубже кожи.
— Где же Ульян Трофимович?
— Ой, да не спрашивай, барин! — она заплакала.
— Какой же я барин? — тихо усмехнулся он, вжимаясь в печь. — Я теперь никто. Безродный и бездомный.
— Матушку-то видел ли свою? — всхлипывая, спросила тетка Пелагея.
— Видел…
— Святая она у вас, Любушка-голубушка, святая… А с лицом-то что сделал? Обморозил, поди-ка?
— Ранен был… Не заживает. Как проклятие!
Кожа на груди горела, спину встряхивал озноб.
— Вот и мой Ульян раненый, — загоревала и запричитала тетка Пелагея. — В лесу где-то лежит простреленный… Они ведь с Анисимом-то Рыжовым в партизаны ушли. Свободненский кузнец, помнишь ли?..
Она вдруг спохватилась:
— Ой, а как наши-то твоего отца грабить пошли — стыд и срам! Будто одурели мужики, будто бес вселился… Вот и наказание нам: теперь нас грабят — сил нету. Корову-то я спрятала в лесу, да надолго ли? У многих нашли. Как приедут из Свободного — лютуют. В Свободном-то солдаты стоят. Уже неделю как пришли. Говорят, на всю зиму…
— Я погреюсь, тетка Пелагея, и уйду. Ты не бойся, — сказал Андрей, чувствуя, как сон мутит рассудок.
— Уж погрейся да иди, — согласилась она. — Ко мне каждый раз наезжают, всё про Ульяна выведывают. А я и сама не знаю, где он, родимый, нынче. Может, и в живых нету… Ты полезай на печь, полезай. Я уж толкну тебя, если что…
Он поднялся по ступенькам и рухнул на горячее шубное одеяло…
Тетка Пелагея растрясла его, когда в окнах уже стояла тьма.
— Что же ты меня, тетка Пелагея, на ночь глядя гонишь? — без упрека спросил Андрей.
— Дак по ночам и приезжают, ищут… Я уж и так от окна к окну.
Андрей пропотел, рубаха прилипла к спине. Оказалось, что спал он в кожухе и шапке. Взяв узелок с едой, он поклонился Пелагее и пошел к двери.
— Где стренешь Ульяна моего, так уж не оставляй, — попросила она. — При себе держи. Он мужик незанозистый, работящий. Твой отец любил его… Не знаю, чего он туто-ка взбунтовался?..
На улице шел снег, пуржило. Метель была на руку, можно незаметно пройти по селу, но куда было идти в такую непогодь? По дороге в Березино он уже ночевал в банях и поэтому сейчас первым делом постарался вспомнить, у кого есть баня на отшибе. Он свернул в переулок, чтобы зайти к домам с огородов и не будоражить собак во дворах, однако взгляд сразу наткнулся на родные наличники окон. Вначале он только их увидел: высокие, резные, с нависающими карнизами и кронштейнами в виде замысловатого, со сквозным пропилом, узора. Он обрадовался — сам не зная чему: то ли мысли, что частичка его дома спаслась и живет, то ли памяти родного гнезда. И только потом понял, что они приколочены к чужому дому, причем нелепо торчат на стенах, обрамляя маленькие, перекошенные окна.
— Митя Мамухин, — вслух сказал он, вспомнив, кто срывал наличники. — Альбинка…
Где-то глубоко в душе, словно выпавший из печи уголек, затеплело, засветилось: это же было! Стог на стожарах, горячие руки и дыхание на лице, колкая труха за шиворотом… Было! И никуда не исчезнет, не забудется, хотя Альбинка и не хотела, чтобы он помнил. Какая она теперь?..
Он открыл провисшую калитку и вброд пролез по заметенному двору. Может, уж и не живет никто?.. Дверь в сенцы оказалась открытой. Потом он на ощупь долго искал дверь в избу и когда нашарил и дернул на себя — в лицо пахнуло теплом.
Топилась русская печь, и кто-то сидел возле нее, глядя в огонь.
— Здравствуйте, — сказал Андрей.
— А! Проходи! — отозвались ему. — Посидим, на огонь поглядим. Здорово горит.
Он узнал Леньку-Ангела. Кажется, и тулуп все тот же, с отодранными рукавами… Андрей сел к печи. Ленька выкатил ухватом картошину из огня, подал ему:
— Ешь, голодный ведь…
Андрей взял картошину, разломил. Вдруг от Леньки пахнуло чем-то родным, словно он сейчас на пепелище нашел свою детскую и давно забытую любимую игрушку. «Ну да, ведь Ленька тогда был там! — вспомнил он. — Седой конь… Я же ему подарил коня!»
— Где отец? — спросил он.
— Забрали! — весело сказал Ленька. — В Свободное увезли. Так ему и надо!
— За что?
— Усадьбу вашу грабил? Грабил! Вот и заслужил. Ты ешь, ешь, я еще напеку… За эту усадьбу наши еще наплачутся. Ишь рот разинули!.. А я ее подпалил, чтобы соблазну ни у кого не было, — вдруг признался он. — Там еще узоров-то всяких оставалось — ой-ёй! Издаля красиво смотреть. Еще бы кто пожелал…. А я соломы натаскал с конного, обложил и зажег. Горело-то!
— Так это ты? — Андрей откусил обугленный край картошины.
— А то кто же?.. Слушай, у тебя случайно ружья лишнего нету? — вдруг спросил Ангел. — Должок-то помнишь?
— Помню, да нет ничего лишнего.
— Жалко… — тяжело вздохнул Ленька. — Нынче все с ружьями ходят, а я один с голыми руками. Никто не дает. И у бога просил — не дает. А ты все ходишь, ходишь?
— Хожу…
— Ну ходи пока, — разрешил Ангел. — А надоест, так скажи, я тебя сведу.
— Ладно, — согласился Андрей. — Обязательно скажу… Где же ваша Альбинка?
— А к Понокотиным пошла, — махнул рукой Ленька. — Каши они наварили и едят. А мне картошка достается. Да ничего, я-то ангел, мне и так хорошо. Мне всяко хорошо. Нынче кого захочу, того и сведу.
— Многих березинских-то свел? — осторожно спросил Андрей, чувствуя озноб возле огня.

Предыдущая страница 25 Следующая страница


Крамола-1 26

— Порядочно, — доставая картошку, сказал Ангел. — С бати твоего начал. Теперь уж пятого хочу прибрать. Кое-каких ребятишечек поприбирал, болеют… Мне бы вот ружье… Слушай-ка, а где твоя сестрица? Бе-еленькая такая была…
— Ты же ее свел.
— Не-е, ее я не трогал! — Ленька выпучил глаза и вытянул губы трубочкой. — Чего это я ее-то? Я на ней жениться хочу. Ты бы вот на Альбинке нашей, а я на ей. И были бы мы родня. Тогда бы ты до-олго жил, сколь захотел. А ребятишек бы у нас было!.. Ни один бы не помер. И ружьёв бы купили штук двести…
Андрей почувствовал, что еще мгновение — и он начнет верить всему сказанному Ленькой; и станет с ним разговаривать нормально, без всякой скидки: сидят два старых товарища и мирно беседуют…
— Мне пора, — сказал он и встал.
— Возьми картошки-то на дорогу…
— Спасибо. Возьму… Передай Альбинке поклон.
— Дак если что — приходи, — посоветовал Ангел. — А сестрицу твою я не водил; не путай меня. Нынче я и без тебя путаюсь…
Несколько дней Андрей не мог отойти далеко от села, словно опасался, что, уйдя в тайгу, уже совсем оторвется от людей и жилья; а в той, таежной жизни угадывалось нечто дикое и звериное. Он бродил кругами по-за околицей, пересекая волчьи следы, добирался до чьего-нибудь гумна или бани, ночевал и снова уходил в лес. Всегда хотелось есть; картошка, что дал Ангел, кончилась, а идти к тетке Пелагее было стыдно; к другим же он не заходил. Неизвестно, сколько бы ему еше мотаться у села, не наткнись он на спрятанных в лесном шалаше коров. Чьи они, определить было невозможно, и Андрей, побродив вокруг, присел под сосной ждать. Авось придет кто знакомый и можно попросить молока.
Прошло часа два, — а дело было утром, уже начинало светать, — когда он услышал шаги на тропке. В сумерках он различил две женские фигуры с вязанками сена на спинах и, чтобы не пугать, спрятался за сосну. Женщины приближались. Сердце вдруг забилось у горла…
Прежде он узнал ее голос, хотя говорила она испуганно и коротко. И лишь потом различил лицо. Альбинка с Машей Понокотиной стояли саженях в четырех, у его следа, пересекающего тропку.
— Это Андрей Березин! — говорила Альбинка. — Ты слыхала, тут он! Объявился. Бродит кругом и по баням ночует.
— Ой, господи, — ахнула Маша Понокотина. — Да неужто!
— Он! Кому еще! Его же ищут!
— Слыхала, — боязливо озираясь, выдохнула Маша.
— Так пошли, скажем, что здесь! — вдруг позвала Альбинка. — Или выследим его.
Андрей не поверил ушам своим, решил, что не разобрал толком, что упустил какое-то слово…
— С ума сошла! — испугалась Маша. — Зачем? Его же убьют!
— А ну пойдут искать и коров найдут? — спросила Альбинка. — Побежали! Сами скажем, так и коров не тронут.
Вспышка ярости и боли отяжелила голову. Он перетерпел ее, достал револьвер и отвел курок. Рука поднялась только на уровень ее валенок…
— Я не пойду, — заявила Маша Понокотина. — Как в глаза-то потом смотреть? Пропади она пропадом, корова… И ты не ходи, Алька! Сбесилась, что ли?
— А надо бы его проучить, — выдавила Альбинка. — Ненавижу!..
— Дура, ты что?
Заревели некормленые коровы. Девушки заторопились. Андрей опустил револьвер и хрипло, на одном дыхании выкрикнул:
— Чем перед тобой-то я виноват? Чем?!
И, не скрываясь, прошел мимо девушек, по-звериному уходя в глухой лес. Они завизжали, бросили сено и помчались в сторону села.
Ошеломленный услышанным, Андрей целый день шел, не понимая, куда идет. Хотелось лишь идти дальше, дальше, чтобы заглохли в ушах испуганные голоса девушек и не грезились больше горячие, в занозах, руки, жаркое дыхание, колкая труха за шиворотом. И чтобы наконец отпустила щемящая до слез, далекая обида, замешенная на какой-то ребячьей беспомощности и взрослой ревности.
Очнулся он лишь в сумерках, когда стал натыкаться на деревья и припорошенные снегом камни. Согревая в рукавах заледеневшие руки, он огляделся и не узнал места. Какой-то чужой, незнакомый лес, по-зимнему недвижный, мертвый, был вокруг; от тишины звенело в ушах. Он понимал, что стоять на морозе нельзя, и потому пошел дальше, хватаясь в потемках за деревья. Скоро он потерял счет времени, осознавая единственное — надо двигаться, идти, чтобы не замерзнуть. И Андрей шагал, щупая руками пространство впереди себя, но все казалось, что он стоит на месте. Выбившись из сил, он решил развести костер и начал искать березу. Руки уже не чувствовали, не различали кору деревьев. Потом он споткнулся о колодину, упал и лишь по шороху определил, что под ногами зашелестела берестяная трубка.
Он надрал бересты, наломал сучьев и, когда среди ночи возник светлый огонь, обнял его, а оторвался, лишь увидев на вытаявшей земле горку тлеющих уголькрв…
Утром, с восходом солнца, почудилось, будто Альбинка приснилась ему. Приснилась в коротком, нездоровом сне над костром, а на самом деле ничего не было! Он тут же всему нашел объяснение, и непонятным оставалось одно — почему он ушел от села и оказался в незнакомом лесу? Потом и вовсе от долгой и равномерной ходьбы призрачная боль укачалась, как дитя в зыбке, и никто бы в мире не смог его убедить, что та Альбинка, на руках которой он помнил каждую занозу, хоть на один миг была способна предать его или забыть тот стог на стожарах и ту метельную ночь…

30. В ГОД 1920…

Своими руками похоронить человека, а потом, спустя два года, встретить его — здорового и невредимого?!
Шиловский стоял рядом — живой, осязаемый, теплый…
— Ну, довольно эмоций! Вы же красный командир, а не красная барышня!
Андрей надел сапоги и встал, привычно заложив руки за спину.
— Все равно красавец! — похвалил Шиловский. — Помнится, тогда в степи я вами любовался, Андрей Николаевич. Особенно когда вы скакали на лошади по фронту. Да… Только когда вы пытались остановить столкновение с противником, мне показалось, вы предадите. К счастью, этого не случилось, и мы пошли на смертный бой. — Он похлопал Андрея по плечу — рука была легкая и твердая. Ею же указал на дверь: — Прошу, Андрей Николаевич.
Путь по тюремным коридорам Бутырки вновь петлял и петлял, и, выбравшись наконец на свет, за ворота, Андрей, ощутил, как кружится голова. Они сели в автомобиль, где уже находились шофер и человек в кожанке, вероятно, охранник.
— Чтобы не было лишних вопросов, — сказал Шиловский, — сообщаю вам сразу: из Красноярской тюрьмы вытащил вас я. Узнал о вашей судьбе… Вам плохо?
— Голова кружится, — признался Андрей. Он выпрямился, откинулся на спинку сиденья. — Мне показалось… Чудится… Или сон…
— Да, понимаю, — засмеялся Шиловский. — Видите — воскрес!.. — Он помолчал. — А вам все равно необходимо пройти врачебный осмотр…
— Зачем? Я здоров.
— Так, для формы. К сожалению, в нашей республике уже существует мощный бюрократический аппарат.
«Чего он от меня хочет? — подумал Андрей. — Зачем я вообще понадобился ему? К чему все эти спектакли? Переодевание в чистое, подготовка к казни… Какие-то намеки, писанина…»
— Вы не смогли бы сказать, — он посмотрел в глаза Шиловскому, — зачем я понадобился? Я осознал свое преступление, признаю его… Можно было расстрелять в Красноярске. Зачем вы меня тащите через полстраны? Чтобы нервы мне помотать?
— Андрей Николаевич, успокойтесь, — благодушно сказал Шиловский. — Расстрелять человека очень просто, вы понимаете. Мы сейчас одерживаем победу на всех фронтах, скоро закончится война, и пора думать о будущем.
— О моем будущем? — усмехнулся Андрей.
— Нет, не о вашем, — поправил Шиловский. — О будущем России, ее народа. А в частности, о будущем науки юриспруденции. Расстрелять человека просто, а вот изучить преступление, сделать правильные выводы и вынести справедливый приговор — это наука. Наша советская юстиция еще только развивается, нет опыта… Да что говорить! Нет даже анализа действий чека и ревтрибуналов. Каждый раз приходится изобретать, вместо того чтобы поступить по аналогу.
— Я вас понял, — кивнул Андрей, успокаиваясь. — Мое преступление войдет в хрестоматию, в учебники… Печально.
— Вы всегда были прозорливым человеком, — засмеялся Шиловский. — Все, что происходит сейчас, станет хрестоматийным. Когда-нибудь…
Автомобиль катил по Москве среди извозчичьих пролеток и пешеходов, трясся на булыжных мостовых, и Андрей замечал, как люди провожают его взглядами.
— Печально! — повторил он. — Вот как мне доведется остаться в истории…
— Каждый оставляет свой след, — многозначительно продолжил Шиловский, улыбнулся, но тут же стал серьезным и решительным. — Закончится война, и то, что делают сегодня бойцы на фронтах, придется делать органам юстиции и чека. Борьба с внутренней контрреволюцией будет ничуть не слабее, чем сегодня. Враги наши не успокоятся, и поражение их ничему не научит.
— Хорошо, что у меня не осталось родных, — сказал Андрей. — И детей…
— Вы ошибаетесь, — заметил Шиловский. — А ваш дядюшка Всеволод?
— Он еще до революции уехал за границу, — пояснил Андрей. — И учебники по юриспруденции до него наверняка не дойдут…
— Мы, кажется, приехали! — сообщил Шиловский через некоторое время. — Как вам прогулка по Москве?
— Замечательно, — буркнул Андрей.
Они вышли из машины, и Березин тут же попал в объятия Тараса Бутенина.
— Андрей Николаич? Ну, как ты? А?
— Слушайте, товарищ, — строго сказал Шиловский. — Оставьте Андрея Николаевича в покое.
Бутенин отступил, виновато козырнул и с тоской стал глядеть вслед. Когда они вошли в здание Реввоенсовета, Шиловский удовлетворенно заметил:
— А вас любит народ, Андрей Николаевич.
— Любит? — поразился Березин. — Откуда вы взяли?
— Да вот хотя бы ваш сопровождающий, — Шиловский кивнул на дверь. — Пороги обил, вашей судьбой интересуясь.
Андрей усмехнулся:
— Я знаю, отчего он любит…
Они вошли в кабинет, Шиловский усадил его к приставному столику и попросил секретаршу принести чаю. Сам сел напротив и неожиданно стал строгим и официальным. Андрей усмехнулся: стоило ли ехать за ним в тюрьму, благодушествовать по дороге, чтобы здесь, в кабинете, банально допросить и… А почему бы и не стоило?!
Шиловский достал из нагрудного кармана часы, и Андрей моментально вспомнил его другие часы, с дарственной надписью, из-за которых повесили другого человека. Под его именем! Андрей вспомнил даже фамилию повешенного — Крайнов. Он кричал, когда его тащили…
Нет, за этим что-то определенно кроется! Если спросит сейчас об «эшелоне смерти», значит, он угадал… Между тем Шиловский достал из сейфа толстую папку, открыл и начал листать, вглядываясь в страницы сквозь сползающее пенсне. Андрей узнал свои исписанные в тюрьме листы.
— Вы очень кратко ответили на вопрос, — начал Шиловский, занятый бумагами. — Возможно ли построение совершенного общества в России. Бесконфликтного и бесклассового соответственно… Допустим, в течение двадцати лет… Верите ли вы в это?
Он поднял глаза на Андрея. Прямой, немигающий взгляд его напоминал об «эшелоне смерти»…
— Я не могу привыкнуть еще, — помялся Андрей. — Привыкнуть к вам живому…
— Привыкайте, — мгновенно ответил тот. — Привыкайте. Мы же работаем. Итак?
— Скажите, кто я сейчас? — спросил Андрей. — Обвиняемый? Приговоренный? Или просто арестованный?
Шиловский откинулся на спинку жесткого деревянного кресла, снял пенсне и, кажется, улыбнулся, но только одними подглазьями.
— Понимаю,.. Обреченному легче. Всегда хочется сказать правду. Отвечайте с точки зрения того, кем вы себя считаете.
— Я не верю в такое общество, — сказал Андрей. — Его невозможно построить и за сто лет.
— В таком случае коротко обоснуйте ваше неверие.
— Пока несовершенен сам человек, невозможно построить и совершенное общество.
— Хорошо, а если мы усовершенствуем человека: воспитаем его честным, справедливым и работящим? — спросил Шиловский.
— На это уйдет сто, может, двести лет, — проговорил Андрей. — А скорее всего, усовершенствовать человека невозможно.
— Понятно, — бесцветно сказал Шиловский. — Но если у народа есть вожди, обладающие качествами, близкими к совершенству? И если вожди поведут за собой, зная путь к совершенству?
— Вы хотите сказать — пророки?
— Да, в какой-то степени.
— Невозможно, — качнул головой Андрей, — Не верю.
— Почему?
— Пророков в своем отечестве, как мне кажется, не бывает, — усмехнулся Андрей. — Особенно в России. А чужие пророки не знают народа. И погубят его. Потом — народ ведь не стадо. Тем более русский народ, привыкший к общинной жизни и народоправству. Да, вначале, может, он и пойдет, даже побежит, даже и вождей обгонит… А почувствует неладное, что-то не по нутру ему придется… Одумается, и тогда никаким вождям с ним не сладить. В нашем народе сильны традиции. Причем люди даже сами не подозревают о них, а поступают традиционно.
— Знакомое суждение, — сказал Шиловский так, что было не понять, как он к этому относится. — Неверующий вы человек… Ну, а в социализм вы хоть верите? В построение социалистического общества?
— Верю, — подумав, ответил Андрей. — Но при условии, если строить его по форме общинности и народоправства.
Шиловский нахмурился:
— Большевики должны верить без всяких условий!
— Без всяких условий я присягал на верность царю и отечеству, — сказал Андрей. — Когда мне стукнул двадцать один год и когда я был вчерашним студентом… И не подозревал, что по земле могут ходить «эшелоны смерти»!
— «Эшелон», «эшелон»…. — тихо проговорил Шиловский.
Андрею показалось, что сейчас он думал о своих часах. Может быть, о том парне по фамилии Крайнов…
— Но вернемся к нашим делам, — встрепенулся Шиловский. — А во что вы сейчас верите без всяких условий? Вопрос, разумеется, риторический. Но мне бы хотелось знать ваши фантазии о будущем.
— В детей, — сказал Березин.
— Любопытная вера… Конечно, придут нам на смену наши дети, и у них все-все будет по-другому… Да. Они будут мудрее нас и пойдут дальше… У вас есть дети?
— Вы же знаете, что нет. И хорошо, что нет.
— А у меня есть! — счастливо улыбнулся Шиловский. — Два мальчика и девочка. Уже довольно взрослые… Ну, хорошо, — он снова посмотрел на часы и перехватил взгляд Андрея. Медленно спрятал часы в карман, снял пенсне. Глаза стали задумчивыми, однако пытливость и настороженность не потухли, а как бы потеряли остроту. — А помните человека по фамилии Крайнов? — неожиданно спросил Шиловский. — Там, в «эшелоне»?
— Помню, — твердо сказал Андрей. — Я все очень хорошо помню.
— Глупо погиб человек. За чужие часы.
— Не совсем глупо, — поправил Андрей. — Глупостью он спас вас.
— Да, — вздохнул Шиловский. — Я вспоминаю о нем, как только достаю часы. Не хочу, а вспоминаю… — Он выдержал паузу, затем надел пенсне. — Пора. Нас ждет Товарищ Троцкий.
— Что?! — поднялся Андрей.
— Нас ждет товарищ Троцкий, — сухо повторил Шиловский и встал. — Прошу вас отвечать коротко и по существу. Он не любит лишних слов. Он очень занят.
— Зачем… Зачем это нужно?! — закричал Андрей. — Что вы меня таскаете?
— В этом здании не принято много спрашивать, — жестко произнес Шиловский. — В этом здании принято больше слушать.
И пошел к двери, стуча каблуками блестящих офицерских сапог…
Троцкий стоял у карты и что-то быстро писал. Он повернул голову к вошедшим и снова уткнулся в карту.
— Товарищ Троцкий… — начал было Шиловский, но тот отрезал:
— Вижу.
Шиловский сел на стул у двери. Андрей продолжал стоять, автоматически приняв стойку «смирно».
— Что вы должны были сделать с пленными? — спросил Троцкий, не отрываясь от записей.
— Найти подводы или лыжи. И вывести из тайги, — размеренно сказал Андрей и расслабился.
— Где? — Троцкий впервые глянул на него. — Где бы вы нашли подводы и лыжи? Заняли у бандитов?
— Нужно было искать, — ответил Андрей. — Или срубить полозья с нарт…
— Нужно было расстрелять немедленно! — крикнул Троцкий и бросил на стол блокнот. — А не ждать сутки, когда бандиты по всем законам войны стали пленными! Это вы их сделали пленными! — Он поднял телефонную трубку, подержал, затем бросил на рычаг. — Идите! — приказал он. — Шиловский, на одну минуту…
Шилрвский махнул рукой Андрею. Андрей вышел из кабинета. Встал посреди коридора, тряхнул головой: голос председателя Реввоенсовета звучал в ушах металлическим звоном.
Он прошел по коридору и вновь остановился, прислонившись плечом к стене. Нужно было расстрелять немедленно. Это вы их сделали пленными… Значит, не нужно было брать в плен? Но как стрелять в безоружных? Когда поднимают руки?..
Андрей оторвался от стены, оглянулся. Мимо взад-вперед проходили краскомы, скрипели офицерские сапоги о вышарканный паркет. Андрея никто не замечал. Тогда он вновь пошел по коридору, лишь бы не стоять на месте. Спустился по лестнице и отыскал кабинет Шиловского. Притворив за собой дверь, он схватил стакан остывшего чая, выпил залпом и сел у стены, зажал уши…
— Нужно было расстрелять немедленно!

31. В ГОД 1918…

На пятые сутки, — а считал их Андрей по спичкам, убывающим из коробка: в день по одной, — он неожиданно вышел на след, пробитый камусными лыжами. Ел он за все это время лишь дважды: первый раз насобирал мороженой калины и страдал после этого резями в желудке; второй раз, когда застрелил рябчика.
Встав на лыжню, он уже не сходил с нее и к концу шестого дня вышел к избушке в истоке ручья. Он сделал круг, принюхиваясь к жилью, но в зимовье, похоже, никого не было.
Андреи сразу же набрал дров из поленницы и вошел в избушку. Пока растапливал печь, огляделся: ничего особенного, обыкновенное промысловое зимовье. Топчан с перовой подушкой, полки, бочка с продуктами, на пялах под матицей сушились шкурки. Несколько винтовочных гильз валялись на столе, и когда Андрей ходил по половицам, гильзы позванивали, словно колокольчики. Жестяная печурка уже гудела, а он, нависая над ней, все еще осматривался и никак не мог понять, что же в избушке не так, что мешает ему наконец успокоиться и перевести дух. И лишь когда он согрелся и, сняв кожух, хотел повесить его у двери, понял: на гвоздях, вбитых в стену, вцсели два полушубка, шинель и крестьянский ватник — не слишком ли для одного человека? Ложка одна, кружка одна, а одежды — на четверых…
Он заглянул под нары: пара подшитых валенок, три пары поношенных яловых сапог и одна пара — совсем новых…
Окончательно встревоженный, он выскочил на улицу, прислушался — тишина. Лес только чуть постанывает под кухтами снега, пощелкивают сухие сучки. Было еще светло, день догорал за горой, словно брошенная туда головня. Тревога и голод сосали под ложечкой; от предчувствия неприятного набегали слезы — ослабли глаза…
— Потом он никак не мог объяснить себе, что толкнуло его, голодного и холодного, уже в который раз сделать большой круг возле зимовья по убродному, по щиколотку снегу. Он даже не пытался искать каких-либо следов или примет, способных объяснить неясную тревогу, исходящую от обилия одежды и обуви в избушке. Припорошенный недавним снегом волок он заметил сразу и пошел по нему за ручей.
В глубине души он все-таки надеялся увидеть тушу лося, припрятанную от зверя, или лабаз с провиантом, но не то, что уже рисовалось в воображении.
В двухстах саженях от избушки, в наскоро откопанной яме, лежали стылые человеческие трупы, присыпанные снегом. Андрей смел рукавом порошу с верхнего — бородатый, незнакомый мужик, убитый выстрелом в лицо. Другой был совсем молодой, лет семнадцати, в исподнем, пристывшем к телу. Остальных Андрей не стал смотреть, выбрался из ямы и с той секунды уже не мог идти не озираясь.
Он вернулся своим следом к избушке и первым делом потушил печь. Но тут же понял, что скрыть свое присутствие не удастся — слишком много наследил вокруг. Оставалось одно — лезть под крышу и оттуда встретить хозяина. Он зажег самодельный жирник, ближе поставил к окошку и, покинув зимовье, забрался под низкий скат крыши. Боясь заснуть, он прикладывал холодный револьвер ко лбу, давил барабаном на глаза и с ужасом представлял, что будет, если хозяин вернется ночью или не вернется сегодня вообще. Однако примерно через час ожидания он услышал тихий шорох лыж с частыми остановками. Хозяин появился неожиданно, причем шел целиной и в темноте виделся лишь черным пятном на снегу. Он оставил лыжи — и осторожно стал подходить к двери зимовья, на ходу снимая винтовку с плеча. Постоял, прислушиваясь, потом заглянул за угол, проверяя, светится ли окошко, и лишь затем громко закашлял, затопал ногами.
— Хозяин нет — гость дома. Гость нет — хозяин дома.
Когда он поставил винтовку, чтобы отряхнуть снег с лыж, Андрей спокойно скомандовал не шевелиться. Хозяин бросил лыжи, рука дернулась к винтовке.
— Стоять! — крикнул Андрей и выстрелил ему под ноги. — Отходи назад!
Тот попятился. Андрей спрыгнул на снег, перехватил винтовку и приказал снять пояс с ножом. Хозяин выполнил его требование, однако завертел головой, что-то отыскивая.
— Не дергайся! — предупредил Андрей, — Кто такой?
— Охотник я. Ты кто такой?
— Охотник, говоришь… — Андрей подошел к нему на сажень. — На людей охотишься?
— Каких людей? Не знаю людей… Соболь добываю.
— Сейчас я тебе покажу! — закричал Андрей. — А в яме — там! — соболя лежат?!
— Это не люди! — хозяин замахал руками. — Партизаны это! Какой люди?
— Партизаны?!
— Партизаны, партизаны, — заторопился он. Пришел, сказал — у тебя жить буду. Зачем мне партизаны? Зверь пугают, кормить давай.
— Они же люди! Люди! — захрипел Андрей.
— Какой люди? Партизан! Люди деревня живут, люди соболь бьют, а партизан тайга пугает. Зверь уйдет — партизан останется.
— Ну, сволочь! — Андрей потряс револьвером. — В какого бога веришь? Молись!
— Какой бог? Татарин я! Зачем молись? — забормотал тот. — Молись — рано. Зачем молись?
— Судить тебя буду!
— Зачем судить? Винтовка отдай! Партизан — плохой чалавик. Ты — хороший чалавик. Отдай винтовка!
— К стене становись! — Андрей плохо владел собой. — К стене!

Предыдущая страница 26 Следующая страница


27 Сергей Алексеев

Хозяин по-волчьи прыгнул в сторону, вильнул в лес. Андрей выстрелил…
И сам сел на снег, прижав револьвер ко лбу.
Потом подошел к убитому, перевернул его, заглянул в лицо — обветренные скулы, реденькая бородка, приплюснутый нос… Человек же обликом! Он снова растопил печь, затем отыскал лопату и пошел хоронить убитых партизан. Земля уже замерзла, бралась плохо, и пришлось заваливать могилу камнями. Вернувшись к избушке, он оттащил в лес и засыпал снегом охотника за соболем и за людьми. И вдруг ощутил приступ ненависти ко всему, что было в зимовье. Казалось, здесь все пропитано желанием убить. Причем не врага, не ненавистного супостата, а просто человека, случайно забредшего в эти стены. Он представлял, как охотник расстреливает ночью в упор незнакомых ему и ни в чем не повинных перед ним людей, и крушил все подряд — нары, стол, печь; разметывал постель, расшвыривал и бил о стену все, что попадало под руку.
И, устав наконец от ярости, выбежал на улицу и долго лежал на снегу, словно убитый. Можно было дальше и не жить, можно было звать Леньку-Ангела и отправиться с ним, куда он поведет, если тебя могут просто так, как лося или медведя, завалить в тайге, бросить в яму или растаскать на приваду зверям, если у человека поднимается рука на людей только за то, что их называют партизанами, за то, что они, безродные и бездомные, вынуждены скитаться по лесам, имея за плечами только горькое прошлое и не ведая о будущем… Как жить? Во имя чего?..
Он сел, отер с лица тающий снег…
Дети…
Но как все это далеко отсюда и потому почти нереально. Кругом тайга, холод, смерть. И все-таки на белом свете существует такое чудо — дети. Их еще нет, но они уже и есть, если есть дума в сердце. Неужели дети — это последняя и самая сильная вера в человеке? Когда уже ничего нет и никто, ничто тебя не может спасти в этом мире, приходят дети и ведут тебя за руки к свету. Неужели все так и есть?..
Неужели природой так замыслен человек, чтобы даже на пороге апокалипсиса человечество продолжалось и история его не пресеклась бы даже тогда, когда жизнь, казалось бы, теряет всякий смысл? Если так, то дети — вера великая…
Андрей встал и увидел огонь. Избушка горела ярко, с треском, осыпая на снег тугие потоки искр. Потолок уже обвалился, и из сруба вырывалось багровое, скрученное с черным дымом пламя.
Он так и просидел до утра возле огиа, придремывая и вздрагивая, когда в пожаре начинали рваться патроны и пачки пороха. Дождавшись рассвета, он надел уцелевшие лыжи охотника, подобрал его винтовку, пояс с подсумком и ножом и пошел торить новый след от черного круга вытаявшей земли.
Андрей надеялся выйти к Повою. Снега заглубели, и если бы не лыжи, он давно бы выбился из сил и скорее всего, соорудив шалаш из валежника, остался бы где-нибудь ждать весны. Спичек не было, зато в подсумке с патронами оказались кресало и трут, завернутые в тряпочку. Ночевал он возле костров, на прогретой огнем земле, а утром, от боли во всем теле едва поднявшись, снова шел, стараясь держать направление строго на юг.
Он уже втянулся в бесконечную дорогу, привыкая к частым голодовкам, и только не мог привыкнуть к ране на лице: поджившая в Есаульске, она снова начала гнить, менять повязки было нечем. На какой-то день — он давно сбился со счета — Андрей остановился ночевать на высокой кедровой гриве среди марей, и наутро, когда отодрал от земли пристывший кожух, увидел в сажени от костра отдушину берлоги. Пар в морозном воздухе курился над снегом, и обросшая куржаком кедровая хвоя напоминала раннюю седину. Стараясь не шуметь, он разгреб снег вокруг отдушины, проверил хворостиной, как расположен лаз в берлогу, и наугад выстрелил трижды в черную дыру. Раненый зверь забился, полетела кверху земля, и через некоторое время медведь выполз наполовину, царапая лапами снег. Андрей зашел сбоку и уложил его выстрелом в ухо.
Трое суток потом от отъедался медвежатиной, мазал рану салом и отсыпался в берлоге. Однако просторная берлога быстро выстыла, начала замерзать земля на стенках и потолке — человеческое тело не могло обогреть пространство, так легко обогреваемое зверем. В высушенной у огня шкуре он прорезал две дыры, сделав что-то наподобие длиннополой безрукавки, надел ее поверх кожуха мехом внутрь, настрогал мяса и нутряного сала сколько мог унести и пошел дальше.
И всю эту долгую дорогу, единожды подумав о детях, он мысленно разговаривал с ними, как бы рассказывал и отчитывался за все то, что с ним происходило. Иногда он обращался к ним вслух; хриплый, простуженный голос звучал незнакомо и слышался будто со стороны.
— Погодите, ребята, что-то я устал, — говорил он, укладываясь на снег. — Я полежу, а вы поиграйте пока. Скоро солнышко закатится.
Или начинал жаловаться, что стоящая колом и гремящая, как фанера, медвежья шкура натирает подмышки и бьет по коленям. И за день так набивает, что к ночи болят коленные чашечки.
Несколько раз ему чудились детские следы на снегу…
Однажды утром он услышал собачий лай впереди и, спрятавшись за дерево, долго стоял, вслушиваясь и рассматривая каждый темный предмет. И вдруг подумал, что он — зверь, что все его действия сейчас присущи зверю. Причем зверь этот будто бы находится в чужой ему, непривычной обстановке, как если бы медведь, поднятый из берлоги, стал шатуном на всю долгую зиму. Почему-то раньше не думалось, откуда берется в нем осторожность, желание пройти незамеченным или совсем уж незнакомая способность: видеть не предмет — движение. Стоило упасть снегу с ветки, как он замирал мгновенно и живыми оставались только стремительные и все схватывающие глаза.
— Я человек, — вслух подумал он и вышел из-за дерева.
Собаки лаяли звонко и весело. Видимо, хозяин вынес им пищу…
— Я человек! — крикнул он и пошел на собачий лай.
Большая изба с рубленым двором стояла на краю леса у широкого поля. Из-под снега торчали свежие комья земли, а на залоге виднелись припорошенные суслоны льняных снопов.
Над трубой ветер шевелил голубоватый дым.
Не снимая винтовки, он сунул руку в карман, к револьверу, и подошел к воротам. Собаки, вдруг вырвавшись из подворотни, набросились на него, свирепо ощерясь и норовя схватить за полы медвежьей шкуры. Они обступали его со всех сторон, прыгали на пружинистых ногах, и одна, уцепившись сзади, все-таки начала трепать шкуру так, что Андрей едва держался на ногах. Он отмахивался; сорвав винтовку, отбивался прикладом, но озверевшие псы лишь больше стервенели и захлебывались в лае.
— Цыть, варначье! — закричал хозяин, выскочив на улицу в одной рубахе. — Цыть, пшел!.. Ой, да с ними сладу не будет! Проскакивай в калитку-то!
Андрей забежал во двор, а хозяин захлопнул калитку и загородил ногами дыру в воротах.
— В избу! В избу беги!
В сенцах Андрей снял лыжи; не выпуская винтовки из рук, вошел в избу. Встал у порога, поджидая хозяина.
— Ой, собачки-то у меня какие духарные! — засмеялся тот, входя следом. — Не покусали?
— Нет, — проронил Андрей, разглядывая его. — Как на зверя бросились…
— Так ты в звериной шкуре и пришел! — хохотал хозяин. — Они на шкуру-то и навалились. Свеженькая, не выветрилась еще…
Он был глубоким стариком, но очень живым, смешливым и веселым. Русая курчавая и ничуть не выседевшая борода молодила его, и если бы не широкая лысина да не старческие глаза, он бы тянул лет на пятьдесят. От старика веяло здоровьем и той самой старческой чистотой, когда выветривается все плотское. Расшитая на груди и по подолу холщовая рубаха, подпоясанная длинным кушаком, топорщилась на нем, как на бедовом парнишке.
— Здравствуйте, — сказал наконец Андрей.
— Здравствуй, разлюбезный, — похохатывал хозяин. — Снимай шкуру-то — да к печи. Сейчас и чай пить будем!
— Кто ты? — спросил Андрей, сдирая одежду.
— Кто-кто — человек! — чему-то радовался старик. — Хуторок вот держу. А зовут Галактион. Имечко мне дали — господи! И не скажешь сразу. Ты зови меня, разлюбезный, Галя. Оно и ласково, и коротко.
— Где я? — Андрей посмотрел на свои черные, в медвежьем сале, руки.
— Да на хуторок вышел, разлюбезный, — заворковал старик. — Давай полью, умойся. Эк умазался-то!
Андрей прошел к медному тазу в углу, подставил ладони. Старик достал с полки горшок и наклонил. Однако вместо воды в горшке оказалось маленькое белое яичко.
— Чтоб его! — весело ругнулся Галя. — Найдет же место нестись!
— Кто? — машинально спросил Андрей, глядя на яичко в своих ладонях.
— Зимородок, кто ж еще! — засмеялся старик. — Воду мою выпьет, а яичко оставит.
Он зачерпнул горшком воды из кадки, полной до краев. Убрал яичко, насыпал золы в руки Андрею, стал поливать.
— Три-три, хорошенько три, — приговаривал он. — Вечерком-то баньку истопим. От уж попаримся!
Умывшись, Андрей сел за стол, а Галя принес из сенцев корзинку с крупными и краснобокими яблоками, поставил на стол.
— С яблочками попьем, — радовался он. — Нынче уродились яблочки-то. Зимородок три короба притащил. Сказывал, еще надо, так и еще принесет. Ешь на здоровьичко!
— Какой зимородок? — Андрей не успевал осмысливать все, что говорил словоохотливый старик.
— А птичка такая! Уж до чего вредная, и не скажешь. Все супротив сделать норовит. Под воду ныряет и сидит на яйцах зимой…
Андрей взял яблоко, откусил рассыпчатую сладость, но тут же сморщился: зубы шатались и болели.
— Ты ножичком, ножичком порежь — да в чай, — посоветовал Галя. — Они распарятся и мягонькие будут.
— Давно хожу, — вдруг признался Андрей. — Отвык, чуть не озверел…
— Да ничего, скоро привыкнешь, — старик метнулся к окошку, склонился, что-то высматривая, и, схватив душегрейку, бросился к двери. — Пей, пей чаек-то! А я сейчас! Заблудились, окаянные, опять не туда летят. Да, поди, последние. Ишь, припозднились-то как!
Едва старик скрылся, Андрей тоже глянул в окошко, но возле хутора никого не было. Ощущение тревоги обожгло голову. Он схватил винтовку и осторожно вышел в сени, приоткрыл дверь: старик стоял среди поля, задрав голову к небу. Самые разные предположения искрами проскакивали в сознании Андрея, пока он не увидел тяжело летящую стаю журавлей. Клин шел неровно, колыхался, и переклик птиц походил на человеческую речь.
А старик неожиданно поднял руку с растопыренными пальцами и медленно опустил к земле. И вслед за его рукой журавли застопорили полет, забили крыльями морозный воздух и, кружась, а то и падая, опустились на землю.
Озноб непонятной жути сковал спину и затылок. Цепенея, Андрей чувствовал, как слезы застят глаза, и потому очертания птиц на поле двоились и троились. Галя махнул еще раз, крикнул, что-то. Журавли поплыли к залогу, к суслонам, а старик потрусил к избе.
Андрей поспешно вернулся к столу, сунул винтовку в угол.
— Молодые, ленивые, — весело заругался Галя с порога. — Это же надо до такой поры сидеть? Далеко, так что? Сиди не сиди — ближе не станет… Ладно, давай, разлюбезный, чаек пить!
Он схватил сапожок, раскочегарил самовар и сел за стол. Благоговейно налил кипятку, сдобрил его заваркой и, распустив в блюдце, с удовольствием отхлебнул.
Андрей вновь встал к окну. Журавли, окружив суслон, общипывали льняное семя.
— Пасутся? — спросил Галя. — Ну и пускай. Пощиплют — да полетят. Нечего волынку тянуть.
— Чудо, — выдохнул Андрей и диковато посмотрел на старика. — Это же чудо…
— Ну, разлюбезный! — радостно захохотал тот. — Какое же чудо? Чуда ты еще не видал. Оно вон у меня под печкой стоит. Вот уж чудо так чудо! Я его лет двадцать назад на ярмарке купил… Да ты пей, а я сказывать буду, пей!
Андрей послушно сел и взял чашку. В голове все смешалось — явь и сон одновременно.
— Так вот, привожу домой, народ собрался, глядят: чего такое Галя купил? И ну меж собой судачить. Чудо, говорю, купил! Кто смелей — выходи чудо руками пощупать! Вот один человек идет ко мне, а у самого руки трясутся — дай-ко пощупаю! Ну, дал я ему, а сам эдак-то колесо ка-ак поверну!..
На улице послышался пронзительный крик. Журавли взметнулись вверх; заложив большой круг, выстроились и потекли по чистому небу. Галя отвернулся от окна чем-то обеспокоенный и забыл, о чем рассказывал.
— Спугнул кто-то, — пожалел он. — Недоемши полетели… Да ничего, поди, жиру-то нагуляли, дотянут… Вроде не сулился никто?
Андрей покосился на печь, где чернел темный, как берлога, лаз.
— А-а! — вдруг догадливо протянул Галя. — Вон кто пожаловал. Ишь как летят, варначье…
— Кто там опять?
— Да казаки скачут, — бросил старик. — Кто ж еще нынче по дорогам-то летает? По небу — птицы, по дорогам — казаки…
Андрей не поверил, но все-таки сунулся к окну: казачий разъезд в шесть человек уже привязал лошадей у ворот и под лай собак шел к избе. Урядник с обветренным лицом что-то кричал, показывая на улетающих журавлей. Андрей схватил кожух, метнулся к винтовке, но Галя остановил его, взял за руки:
— Ой, да погоди! Пускай заходят. Глаза-то узкие, поди, и не заметят.
— Ты что, старик?
— А садись-ка вот сюда, в уголок, — он подтолкнул его к дальнему краю стола. — Я тебя яблочками-то прикрою, и вовсе не заметят.
Бежать было поздно: в сенцах скрипели половицы. Андрей сел в угол и положил револьвер на колени, прикрыл его скатертью. Корзина с яблоками стояла перед лицом, но прикрыть, конечно, не могла…
— Заходите, заходите, гости дорогие, — запел Галя. — Гляжу — едут, родимые. А то все один да один, поговорить не с кем, чайку попить не с кем. Вот хорошо, что навестили старика…
— Никто не заезжал к тебе? — спросил урядник.
— Рад был бы, да не едут, — загоревал Галя. — Вареньев летом наварю, грибов насолю, а угостить некого. Вы уж садитесь к столу-то, самовар вот ставлю. Мигом поспеет.
Казаки сняли кожухи, составили карабины в угол, выпутались из ремней и сели к столу. Вполголоса заговорили не по-русски, тыча пальцами в корзину с яблоками.
— Ешьте, ешьте! — подбодрил старик. — Что на столе — все ешьте.
Казаки расхватали яблоки, стали есть с удовольствием и жадностью.
— Соскучились по фруктам, — объяснил урядник. — У нас на родине слаще растут. Да и крупнее.
— На родине оно все слаще да вкусней, — согласился Галя. — Нам вот эти за милу душу.
Старик расставил глиняные кружки и стал разливать чай.
— Это правда, будто ты чудеса показываешь? — вдруг спросил урядник. — Будто глаза отводить умеешь?
— Могу! — обрадовался Галя. — Что могу, то могу. Насчет глаз не скажу, а чудеса умею.
— Так покажи.
Старик с готовностью встал на четвереньки, залез под печь и достал оттуда какой-то прибор на деревянной доске. Андрей сидел не шелохнувшись, рассматривал казаков, изучал лица. Каждого можно было достать рукой…
— Глядите сюда, — сказал Галя. — Ну-ко, подержись за проволоку-то.
Урядник взялся за проводки, а старик резко повернул колесо. Раздался щелчок, урядник отдернул руку и засмеялся. Казаки тоже захотели попробовать, по очереди держались за провода; Галя крутил и хохотал. Потом он подключил лампочку, и она засветилась. Казаки возбужденно заговорили по-своему, смеялись и дурачились как дети.
— Такой чудо я видел, — сказал урядник. — Динамо-машина. Я думал, правда чудо.
— Кто не знает да не понимает, так ведь чудо! — не согласился Галя. — Когда не знаешь, откуда берется свет?
Он спрятал прибор под печь, отряхнул руки. Успокоенные казаки зашвыркали горячим чаем.
— Надолго в наши края-то? — спросил Галя.
— Мы люди невольные. Как прикажут, — вздохнул урядник.
— А супротив кого нынче воюете? — прищурился старик.
— Не спрашивай, дед, сами толком не знаем, — отмахнулся урядник. — Велят людей пороть.
— Кто велит-то?
— Русские велят. И русских же пороть! — урядник поцокал языком, покачал головой. — Ничего не понимаем. В нашем народе такой обычай нет, не понимаем. Россию защищать — понимаем. Пороть — не понимаем.
— Так не пороли бы, — предложил Галя. — Жалко, поди, людей?
— Жалко, — согласился урядник. — Как не жалко? Народ — большой, красивый; бог — большой, красивый; земля — большой, красивый. Начальник был большой, красивый. Князь… Себя убил. Русский есаул повесил русский большой, красивый баба… Не понимаем. Все большевики. А большевики — плохо. Не понимаем.
Он встал, буркнул что-то по-калмыцки. Казаки вскочили, засобирались. Галя засуетился:
— Посидели бы еще-то. Куда вам лететь?
— Партизан ходит, большевик, — сказал урядник. — Поймать надо. Зачем вешать?
— И не ловили бы, и не вешали, — посоветовал старик. — Дома-то яблочки слаще…
— Колчак сказал — Россия защищать, — развел руками урядник. — Большевик говорит — Россия защищать. Бестолковый народ. Большой, красивый, а бестолковый. Ай!
Казаки вывалили во двор, загомонили, отвязывая лошадей. Андрей стоял у окна, сжимая в руке ненужный револьвер.
— Хорошие люди, — сказал Галя. —. Ведь испортятся так-то, на чужбине.
Казаки ускакали под сорочий треск с забора.
— Как ты делаешь чудо? — спросил Андрей. — Как?!
— Показать? — старик сунулся под печь. — Сей же час!
— Не это, — остановил его Андрей. — Настоящее чудо!
— Настоящего теперь не бывает, — загоревал Галя. — Нету его, все вышло… — Он вдруг отобрал у Березина, револьвер, покрутил его в руках, заглянул в ствол. — Настоящее-то чудо вот в эту машинку посадили и держат теперь. И до-олго еще держать будут… Придумают же! — он покачал головой. — Баба мучается, рожает, кровью-то обливается. А потом и нянчит, и ночей не спит, и плачет-страдает, горемышная. А нажал на курочек — и нету человека! Чудо!..
— У нас в Березине живет один… — проговорил Андрей. — Чудеса показывает… Ленька-Ангел. Меня однажды через овраг перенес. И потом…
— Ну-ко, ну-ко! — заинтересовался Галя — Где проживает? На заметку возьму.
— В Березине, слыхал? Есаульского уезда, Свободненской волости.
— Слыхал… Чего еще умеет-то?
— А еще людей на тот свет провожает.
— Но?! — подскочил и сразу осел Галя. — Тогда чего молчишь? Такой человек! Я вот только птиц провожаю, и то когда зимовать летят, на время. А он — эвон — на тот свет! Ишь ты! И просит что, нет?
— Просит, — подтвердил Андрей. — Я ему за чудо-то коня отдал… А потом он ружье просил…
— Ружье? Неужто ружье просил? — огорчился Галя. — Эх, чудак-человек. Людей провожает, а туда же… Возьмет ружье — пропал человек. И дела его чудесные — пух! — и вылетели. В деревенские дурачки потом запишут — и все… Эх!..
Они в молчании попили чаю, пожевали размоченные яблоки, после чего старик начал убирать со стола.
— Гостей до вечера не будет, — скучно сказал он. — Полезай на печь. Зимородок прилетит, так разбужу… Да ты не печалься эдак-то, спи. Зимородок, может, в Леса тебя сведет.. Может, там чудо осталось…
— В лесах, только холод и смерть, — вздохнул Андрей, забираясь на печь. — По всей земле нынче холод и смерть…
— Есть ведь другие Леса у нас, — откуда-то издали послышался голос старца. — Раньше-то ходили туда люди. Возьмут грамотку у брата моего Прокопия и по той грамотке, как по солнышку, и придут. Нынче-то Прокопия в темницу заточили, в монастырскую, и некому грамотки носить. У меня своя забота — птиц туда-сюда провожать, да и не ходок я, больно старый…
Андрей проснулся от тихого говора… Оттянул холщовую занавеску, но увидел лишь стену, оклеенную «Нивой» за 1916 год: царь Николай Второй в солдатской шинели приехал на позиции…
Он спустился с печи и выглянул за перегородку.
За самоваром сидел Галя, а с ним — хмурый, словно невыспавшийся, мужик в дождевике, надетом поверх полушубка, и валенках с галошами.
— Вот он, гостенек мой разлюбезный! — засмеялся старик. — Возьми уж, своди его. Крюк-то небольшой…
— Небольшой, — проворчал мужик. — Так нынче воды по колено! Куда я в пимах?
— Да уж своди, — попросил Галя. — Человеку чуда хочется, а ты…
Он повернулся к Андрею:
— Вот он, Зимородок. Говорю же: вредный — спасу нет.
«Леса, — думал Андрей. — Леса… Что-то было, что-то слышал ведь… Люди пропадали…»
— Собирайся, — нехотя бросил Зимородок и допил чай. — Да пошевеливайся! Темнеет вон…
Андрей оделся, поискал глазами винтовку и не нашел. Револьвер же торчал из горшка на полке.
— Ружья свои оставь, — недовольно пробурчал Зимородок. — Не хватало еще с ружьями туда… И так уж боязно с вами ходить.
— Эх, жалко, больше не увидимся, — сказал Галя. — Люблю, которые хоть в чудо верят… По ребятишкам-то, видно, сильно соскучился? — вдруг спросил он.
— Что?
— Да по ребятишкам, говорю, тоскуешь, видно, — объяснил старик. — Сонный-то все звал, все кричал…
— Хватит байки-то болтать! — прикрикнул Зимородок и заторопил Андрея: — Пошли, раз собрался!..
Они вышли на мороз, сразу защипало лицо и стиснуло дыхание. Зимородок зашагал в сторону леса и даже не оглянулся. Андрей едва поспевал за ним, и когда хутор скрылся, Зимородок словно подобрел, пошел тише, вразвалку, и будто сразу потеплело.
— Заморочил тебе голову Галактион-то? — спросил он. — Набрехал, поди, с три короба? И как только охота, пожилой человек…
Андрей не ответил. Ему показалось, что они идут по кругу, причем все время под гору. «Леса… Что же я о них слышал? — думал он сосредоточенно и никак не мог оторваться от размышлений. — Кажется, что-то из детства… Грамотки… Бумаги…»
И тут он вспомнил, как лазил с Сашей в дядин запертый шкаф. В деле о сектантах тоже говорилось о Лесах. И Леса те — что-то вроде места, где живут счастливые люди и не знают ни горя, ни забот. И что у них будто бы какая-то особая связь с природой, с землей.
— Погоди, Зимородок! — окликнул он. — Я знаю, что такое Леса! Я читал!
— Ну и что? — спросил тот недовольно.
— Но это же все выдумки… Сказка о хорошей жизни… Мечты о гармонии человека с окружающим миром…
— А я что всегда говорю? — поддержал возмущенно Зимородок. — Конешно, сказки! Напридумывали, наврали!.. Леса, Леса! Болтовня одна! Говорю им, нету никакой другой жизни. Есть одна-разъединственная, и у всех она одинаковая. Родился, подрос и ишачить пошел. Так до смерти. Правда, ребятишек еще нарожаешь, и всё тебе удовольствие. Хоть тут ишачь, хоть в Лесах ишачь — везде шея болит…
Кажется, Андрей зацепил его за живое, Зимородок разговорился, а сам тянул и тянул куда-то под гору.

Предыдущая страница 27 Следующая страница


Крамола-1 28

— Чего ты сказал? Гармония? Да видал я ее, ихнюю гармонию! У меня вон баба: как зима — так рожать приспичит. И каждый год — по девке. Какая гармония? Хоть бы одного мужика! Голимые девки! Восемнадцать штук! А еще сколько принесет? Гармония… Где я женихов столь возьму, когда мужиков вон днем и ночью колотят? До самой смерти, что ли, кормить девок? Или с дубиной выходить да партизан ловить в мужья им? Нету гармонии… Это тебе Галька напел?
— Я читал, — сказал Андрей…
Ночь никак не кончалась и становилось все темнее. Уже нельзя было различить деревьев, и Андрей шел с вытянутыми руками, опасаясь, что вот-вот какая-нибудь невидимая ветка выстегнет глаза. Зимородок ломился как лось, трещал валежником и все что-то бурчал себе под нос. И вдруг Андрей понял, почему стало темно: вокруг не было снега — под ногами мягко шелестел мох и шуршали опавшие листья. Потом и вовсе захлюпало, и Замородок начал ругать всех подряд, шлепая галошами по грязи. Катанки у Андрея промокли, но сырые ноги не мерзли. И усталости он почему-то не чувствовал…
Наконец начало светать, и упарившийся Зимородок присел на сухое место у ручья.
— Конешно, чего у них тут не жить, — проворчал он. — Вода горячая течет. Вон мужик ещё зябь пашет.
— Где? — покрутил головой Андрей, присаживаясь рядом.
— Да вон упирается… — Зимородок напился из ручья. — Тьфу, зараза, как помои… А я свою не успел поднять. Застыло все к чертовой матери! Опять хлеба шиш будет!
Андрей увидел в сумерках полувспаханный клин и мужика за плугом в рубахе навыпуск. Несмотря на такую рань, пахарь, видно, уже наработался и тяжело ходил за плугом, погоняя лошадь.
— Конешно, чего тут не жить? — повторил Зимородок. — Январь чуть прихватит снежком, а потом теплынь… Гармония… Да не будь здесь теплыни, была бы у них гармония?! В Африке какой-нибудь тоже гармония. Там и штанов не надо носить. Ходи и проветривай задницу круглый год.
— Что же ты здесь не живешь? — спросил Андрей. — Перебрался бы да и жил.
— Поживешь тут, — заворчал Зимородок. — Держи карман шире!
— Но почему? — удивился Андрей. — Смотри, земли сколько! Селись и паши!
— Почему, почему… — Зимородок вдруг заорал: — Родом я отсюда, из Лесов! И жил тут! И Галька тут жил! Да выслали нас к чертовой матери! За границу снегов! И живем теперь, маемся… Земля есть, да как собаки на сене!
— За что? — Андрей вскочил. — За что вас из Лесов выслали?
— За то, что я не верил ни во что и работал как проклятый! — Зимородок потряс кулаком. — День и ночь воротил, сколь земли припахал… А что делать-то? Семьища у меня! Жрать все просят! Вишь ли, у меня, сказали, веры в гармонию мало, а земли много. Дак чего, я украл ту землю?… Иван, — вдруг окликнул он пахаря. — Скажи, я хоть клинышек у кого земли оттяпал?
— Да ты что, Зимородок, — отозвался Иван. — Не бывало такого…
Но отозвался он как-то несмело, с оглядкой, и потащил свой плуг на другой край поля.
— Вот, не украл, — удовлетворенно сказал Зимородок. — Я ведь даже и рассчитывал так, чтоб баба зимой рожала. Чтоб летом работать! А иначе на кой ляд жить-то тогда? Какой интерес?.. Гармония… Работать надо!
Он похлебал рукой воды, сплюнул и отвернулся. Андрей мотнул головой, соображая, и вспомнил, спросил:
— А за что же Галактиона выслали?
— Этого-то? — невесело усмехнулся Зимородок. — А шибко верил во что попало и работать не хотел. Вот нас крайних взяли да и выслали за границу снегов, на край света.
— Выходит, мы уже пришли? — спросил Андрей.
— Нет еще, — отмахнулся Зимородок. — Это Подлески. А до Лесов-то еще шлепать да шлепать… Пошли, чего сидеть? Мне до солнца обернуться бы.
Они пересекли поле. Мужик, понукая коня, тянул борозду им навстречу.
— Иван! — крикнул Зимородок. — Пропустишь в Леса?
— Иди, да бегом! — отозвался пахарь. — Увидит кто, беды не оберешься.
— Пашешь?
— Да пашу маленько…
— Ну, бог в помощь, — буркнул Зимородок и тяжело побежал через вспаханную полосу. Андрей едва поспевал за ним, ноги тонули в земле. Иван торопливо запахивал их следы…
В березняке стояла изба, точно такая же, как и у Галактиона. Дым уже курился над трубой, какая-то женщина выгоняла корову.
— Кто же в Подлесках живет — спросил Андрей.
— А такие дураки, как ты! — брякнул Зимородок. — Кому Галька со своим братцем Пронькой голову заморочили чудесами.
— Переселенцы, что ли?
— Навроде, — отмахнулся Зимородок. — По грамоткам пришли в Леса, а им в Подлесках наделы сунули, как бы в аренду. Да еще испытательный срок установили — семьсот лет.
— Сколько?! — поразился Андрей.
— Ну, не семьсот, дак семьдесят, — поморщился недовольно Зимородок. — А просидят тут все семьсот. И служба собачья…
Из березняка начиналась проселочная дорога с набитыми колеями, залитыми водой. С обочин то и дело взлетали тетерева и глухари. Андрей машинально замирал и тянулся рукой за винтовкой, но тут же вспоминал, что идет безоружным впервые за столько лет. А непуганая дичь рассаживалась вдоль дороги и провожала людей, поворачивая за ними головы. Потом на дорогу вышел лось и, пригнув рога, уставился на путников печальными, ленивыми глазами.
— Пшел! — закричал на него Зимородок и пихнул руками в круп. — У-у, скотиняка, выставился. Обходи еще тебя…
Они прошли обочиной, лось даже не шелохнулся. Через версту они увидели медведя-годовичка, который, лежа под сосной, ел белые грибы. «Неужели гармония? — думал Андрей, уже ничему не удивляясь. — Неужели есть в мире место, где не только люди с людьми, но и со зверями могут мирно уживаться? Если это так, то настоящее чудо — вот оно, перед глазами…»
Проселок повернул и уткнулся в баню возле ручья. Полянка была красивая, зеленая трава едва только начинала никнуть к земле, и кое-где голубели анютины глазки.
— Пришли, — сказал Зимородок. — Вот тебе баня, вот дрова, а вон вода. Топи, мойся и входи в Леса. Немытых не пускают. Не успеешь сам войти, так за тобой придут. Ну, будь здоров!
— Погоди, Зимородок! — вдруг заволновался Андрей. — А если назад, то в какую хоть сторону?
— Назад отсюда сами не ходят! — сказал тот. — Не обессудь уж…
И пропал в ольховом мелколесье, еще не сронившем листву.
Андрей посидел на крылечке предбанника, снял кожух, скинул размокшие катанки, скрючил белые от воды ноги. Откуда-то вывернулся серый горностай, обнюхал брошенный кожух, забрался в него и, угнездившись, задремал. «Гармония, — подумал опять Андрей и посмотрел на ольховник. — Врешь ты все, ворчун! Есть гармония! Разве это чудное место не благодать для человека и зверя? Врешь!.. Привести бы сюда жену, построить дом и жить. Вот и дед мой Иван Алексеевич пришел из России в Сибирь и увидел гармонию…» Он заметил на колу деревянное ведро, снял его и стал таскать воду из ручья. В бане было все выскоблено до белизны, вода в шайках казалась невидимой, и лишь легкое сотрясение давало чистую светлую рябь. Он набрал аккуратно наколотых березовых дров, затопил баню и, вдохнув сладкого дыма, окончательно расслабился. Есть ведь на земле такие нетронутые благодатные места. И все здесь чудесно: воздух, ручьи, трава. И звери ручные, и солнце теплое… Ничего больше не хочется, только бы жить да жить! Здесь можно любить, можно рожать детей и не бояться за их будущее. Наверное, именно здесь, откуда гражданская война кажется такой далекой и нереальной, у человека возрождается душа…
Баня истопилась быстро, сухой, пахнущий березовым листом жар приятно обволакивал усталое и грязное тело. Андрей напарился до умопомрачения, едва живым выбрался на улицу и искупался в ручье. Кожа скрипела от чистоты, рана на лбу подсохла и больше не исходила сукровицей и гноем. Он перевязал ее, оторвав край чистого холщового полотенца, и, открыв настежь дверь, чтобы отошел ненужный теперь жар, прилег на полкe.
«Как мало человеку нужно, — думал он. — Мир, любовь и чистота. Чистота тела и духа. Зачем люди воюют? За что они воюют, если ничего уже на свете не придумать, кроме мира, любви и чистоты?..»
Он так и заснул под эти тихие мысли, спокойно и умиротворенно, как не спал уже много лет.
«И дети», — словно кто-то добавил за него к тем трем словам.
«И дети, — согласился он. — Много детей…»
Андрей проснулся, услышав мягкий голос:
— Мир и Любовь тебе, человек!
Он открыл глаза и увидел молодого еще мужчину с добрым сухим лицом. Длинные волосы были опоясаны красным ремешком, а одет он был в посконную рубаху до колен и грубые штаны. На ногах — лапти с белыми онучами,
— Чистоту и детей, — добавил Андрей. — И ничего больше в этой жизни человеку не нужно.
— И Труд, — мягко заметил мужчина. — Мир, Труд и все остальное. И больше ничего не нужно человеку.
— Да, — согласился Андрей. — И Труд.
Мужчина принес из предбаника рубаху, штаны и лапти — все точно такое же, что и на нем. Андрей начал одеваться.
— Именем я Наставник, — представился мужчина. — Наставник Лесов и Подлесков.
— А меня зовут Андрей… И я — никто…
— Ты — человек, — ласково поправил Наставник. — И имя тебе будет отныне — Человек. Отныне и на веки веков.
— Приятно, когда тебя называют просто Человеком и никак больше, — согласился Андрей. — Как меня только не называли…
— Что ты умеешь делать, Человек? — спросил Наставник, выводя Андрея из бани за руку.
— Воевать… Последние четыре года я воевал.
— Ты должен забыть об этом, — строго сказал Наставник.
— Хорошо, — согласился Андрей. — Я с радостью забуду!
— Ты был ранен? — мужчина кивнул на повязку.
— Да, еще весной… Не заживает.
— Здесь у тебя заживут все раны, — сказал Наставник. — А пока отвечай, если спросят: тебя повредил камень. Мертвый камень.
Они стояли на поляне. Андрей щурился от яркого солнца и подставлял ветерку жаркую грудь. Легко было в посконной одежде, ноги не чувствовали лаптей; казалось, мгновение — и он взлетит над землей.
— Есть ли у тебя братья, сестры, Человек? — продолжал расспросы Наставник, глядя мягко и не по возрасту смиренно.
— Были, — вспомнил Андрей и враз потяжелел. — Сестру убили красные, брата убили белые…
— Забудь о них. А на вопросы отвечай так: их убили мертвые камни, — наставительно изрек мужчина.
— Я не смогу забыть, — проговорил Андрей. — Это случилось недавно.
— Забудешь, Человек, — твердо сказал Наставник. — Иначе не будет тебе Мира, Труда и Любви.
— Попробую, — неопределенно согласился Андрей.
— Где твои родители?
— Отец умер от сердечного приступа. Мать… ушла в монастырь.
— И о них забудь, — предупредил Наставник. — Когда я введу тебя под Сень Лесов — назначу новых родителей. А братьями и сестрами тебе будут все обитатели Лесной Общины… Сейчас, Человек, — продолжал Наставник, — ты пойдешь один и осмотришь все наши Леса. И обо всем, что почувствуешь на душе, поведаешь мне. И выберешь себе место, где бы ты хотел трудиться.
— Я учитель гимназии! — вспомнил Андрей. — Я закончил университет. Могу учить детей!
— Ты не можешь здесь никого учить, — ласково сказал Наставник. — Учить братьев и сестер могу только я.
— Но я знаю историю, словесность…
— Историю и словесность знаю только я, — заметил Наставник. — И больше никто ее знать не может.
— Да, конечно, — согласился Андрей. — Я забываюсь…
— Ступай, — послал Наставник. — И никогда не забывайся.
Андрей пошел куда было указано и скоро среди леса увидел деревню дворов на тридцать. Она чем-то походила на Березино; избы стояли маленькие, тщедушные, словно срубленные на скорую руку. Многие держались на подпорках, латаные-перелатаные крыши провисали, словно ребра у худых кляч, перекошенные окошки врастали в землю. И даже церковь на площади напоминала березинскую, только у этой не было креста на куполе. Сначала Андрей прошел по единственной улице через всю деревню, затем вернулся и остановился у церкви. Чего-то не хватало во дворах, что было в Березине. И вдруг Андрей понял — огородов нет! И куры не бродят по улицам, и свиньи не лежат в грязи. Он вошел в церковь, но вместо икон и алтаря увидел длинные столы вдоль стен, а на стенах, над столами, были развешаны и убраны полотенцами деревянные миски. Возле каждой миски висела деревянная ложка. И ни души.
Тогда он еще раз прошел эту убогонькую деревню до конца и заметил у леса узкие клинышки полей. Жаворонок, кружась в небе, пел совсем по-весеннему, зеленели молодые березки, легкое марево поднималось над землей. Андрею вновь стало спокойно; мирные виды укачивали его и навевали приятные размышления. Еще издали он увидел мужика, пахавшего на тощей лошаденке, и направился к нему. Мужик неторопливо ходил за сохой, едва ковырявшей землю, и глядел по сторонам.
— Мир и Труд, — сказал Андрей. — Тебя как кличут?
— Человек, — сказал мужик и улыбнулся. Затем бросил соху, сел в борозду и вытряхнул землю из драного лаптя, после чего побежал догонять лошадь.
— А где остальные? — крикнул Андрей.
Человек махнул рукой в сторону березняка, взялся за соху и сунул ее в землю. Андрей ступил в лес и чуть не упал, запнувшись о спящих на траве людей. Какая-то женщина сонно поглядела на него, смела сор со щеки и перевернулась на другой бок. Андрей прошел вдоль спящих, посмотрел на каждого, но никто больше не проснулся. От тепла и пения жаворонка самому хотелось лечь и подремать в траве так же беззаботно, как эти люди. Он поискал глазами свободное место и тут заметил какое-то движение среди кустов. Сладко потянувшись, он заглянул туда и остолбенел: парень и девушка занимались любовью…
Андрей отскочил за деревья, и сон слетел в один миг.
— Мир и Любовь! — шепотом крикнул он, но ему не ответили.
Он огляделся, чтобы не наступить в траве еще на кого-нибудь, и различил в березовой кроне фигуру человека. Он хотел и ему что-нибудь пожелать, но вовремя спохватился — человек спал, скрючившись на сучке, и будить его было опасно, вдруг сорвется. И никого больше у поля не нашел. Однако, пройдя березняк насквозь, он очутился в саду. Мужик в таком же одеянии, как и Андрей, ходил под деревьями и околачивал палкой груши. Они сыпались на землю, а шустрые кабаны тут же хватали их и, громко чавкая, поедали. Тягучий сок стекал с их рыл и клыков.
— Мир и Труд, — поприветствовал Андрей садовода. — Где же еще люди есть?
— Мир, Мир, — бросил мужик. — Вона, по яблоням сидят.
И, не пожелав больше говорить, подался околачивать дальше. Андрей подошел к яблоням и неожиданно услышал томный голос:
— Мир и Любовь… Съешь яблочко, на, возьми…
Он поднял голову. Девушка с распущенными волосами, свешиваясь с дерева, подавала ему плод. Он машинально взял его, откусил: зубы еще побаливали…
А девушка вдруг спрыгнула ему на плечи и повалила на землю.
— Вы что? — неловко ворочаясь в траве, забормотал он. — Вы что делаете?!..
— Ты кто? — испугалась она.
— Человек, — опомнился Андрей. — Но вы так неожиданно…
— Я тоже Человек, — сказала она. — Чего тогда, как Наставник-то?.. Мир и Любовь?
— Мир и Любовь… — растерялся он. — Да погоди… Люди кругом! Ты что?!
Он вскочил и, пригнувшись, побежал прочь. Вслед несся веселый смех, летели яблоки и груши. В одном месте он споткнулся о секача, кувыркнулся в траве, снова очутился на ногах.
— Мир и Любовь! — крикнули ему сверху.
Андрей попятился, стараясь рассмотреть, кто говорит, и в это время в деревне застучали обухом по лемеху. С деревьев и из травы вдруг посыпались горохом мужики, бабы, старики и старухи, ребятишки; прыгая, все помчались в деревню на звон, будто на пожар. Через мгновение сад опустел, и только кабаны похрюкивали, чавкая и чавкая сочными, перезревшими плодами. Делать было нечего. Андрей огляделся еще раз и подался вслед за людьми.
Однако, пока он шел к деревне, народ уже повалил обратно в поле. Андрей заспешил, но тут опять вывернулась девушка с распущенными волосами и бросилась на шею.
— Мир и Любовь, — горячо зашептала она. — Ты — мой, мой, мой… Скажи Наставнику, пусть избу даст. Да пусть выберет получше, пустые же стоят…
Девушка, смеясь, отскочила и смешалась с другими. Андрей качнулся, как пьяный, и почувствовал блаженство, словно от обволакивающего банного жара. «Мир и любовь, — повторил он про себя, — мир, любовь, чистота…»
И уже дома в Лесах не казались такими убогими, и пустынность улицы была просто покойной тишиной. Он вошел в церковь, где румяная, с ямочками на щеках, женщина мыла деревянные миски и благоговейно развешивала их по стенам. Наставник сидел там, где должен быть престол, и хлебал что-то деревянной ложкой.
— Посмотрел? — спросил он.
— Посмотрел, — радуясь чему-то, ответил Андрей. — Хорошо… Есть хочу!
— Ну-ка, Женщина, дай ему Пищи, — сказал Наставник, и та проворно принесла миску.
Андрей зачерпнул ложкой, в мутной воде плавали крупинки и капустный лист. Попробовал на вкус и сразу будто бы отрезвел.
— Что это? — он побулькал ложкой.
— Суп, — Наставник дохлебал свое и отодвинул миску. — Это Пища!
— Нас в империалистическую войну так не кормили, — сказал Андрей. — И в «эшелоне смерти»…
— Ты еще не трудился, чтобы есть, — заметил Наставник. — Жена тебя выбрала. А ты выбрал себе труд?
— Какая жена? — не понял Андрей.
— Та, что подала тебе яблоко с древа… Так где же ты намерен трудиться, Человек?
— Куда пошлете, — пожал плечами Андреи. — Я всякую работу знаю… Но так работать, как они?..
— В общине каждый человек работает сколько может, — объяснил Наставник. — Главное, чтобы каждый день проходил в Труде.
— Да они спят! — возмутился Андрей. — Кабаны груши жрут!
— Ты должен забыть о жадности!
— Какая же это жадность? — Андрей вскочил, заходил вдоль столов. — Работать надо! Ты погляди, в какой вы нищете живете! Дома у нас скотину держат лучше. А что едят? Хоть бы огороды завели!..
— Все, что есть, принадлежит общине, — спокойно вразумлял Наставник. — Мы заботимся о Мире и Труде, о Любви и Чистоте. Мы заботимся о Гармонии. Помни: Гармония Человека и Природы превыше всего!
Андрей опустился на лавку, и вдруг ему стало невыносимо тоскливо, будто его насильно постригли в монахи. Наставник взял его за руку и повел на улицу. Андрей не сопротивлялся, хотя протест в душе не слабел, а, наоборот, рос.
Наставник привел его к избенке в два окошка, открыл дверь и впустил вовнутрь.
— Это твое жилище, Человек! — торжественно провозгласил он. — Отныне ты под Сенью Лесов. Благословляю тебя на Гармонию!
Он вышел и уже с улицы объявил, что завтра Андрею предстоит трудиться пахарем на зяби, однако тот больше не внимал его словам. Присев на край топчана, прикрытого рядном, он сжал голову руками и стал покачиваться из стороны в сторону, будто больной.
Леса, Леса! Сон или Явь?
Сон или Явь?
Сон…
Явь…
Девушка с распущенными волосами — отныне его жена — так и застала Андрея сидящим на нарах, согбенного и горестного.
— Милый Человек, ты привыкнешь, — сказала она. — Мир и Любовь.
Он только отрицательно помотал головой, не отнимая рук.
— Что же мы будем делать с тобой, Человек?
— Я уйду отсюда, — сквозь зубы выдавил он. — Уйду!
И поднял глаза. Она смотрела на него с любовью и состраданием. Казалось, вот-вот расплачется.
— Пойдем вместе? — предложил он. — Зачем тебе такая жизнь? Есть другая, интересная!.. Правда, там война. Но все равно лучше!
Она не поверила, улыбнулась несмело.
— Кругом Мертвые Камни… Другой жизни нет!
— Есть! Там нет такой Гармонии, но жизнь есть! Вот кончится война…
— Ты не обманываешь, Человек?
— Нет, это правда!
Смятение промелькнуло на ее лице. Потом она спохватилась и высыпала из передника яблоки на топчан.
— Вот, ешь, Человек! Ты не успел поесть в Храме. Брать яблоки в саду нельзя, но я нарушила запрет, нарушила Гармонию — ведь ты же голодный!
Он отмел яблоки, спросил настойчиво:

Предыдущая страница 28 Следующая страница


29 Сергей Алексеев

— Ну, пойдешь со мной?
— Из Лесов нельзя уйти, — сказала она безнадежно. — В Подлесках живут люди, которые не выпускают никого. Ловят и возвращают… Нужна Печатка на кленовом листе. Тогда пустят.
— Достань!
— Листьев много, но Печатка у Наставника.
— Выкради!.. Ты же выкрала яблоки!
Ее глаза заволоклись горем, однако она, сдерживая слезы, покивала головой и убежала. Андрей заметался по крохотной избенке. Эх, нет револьвера! Прорвался бы через все заслоны, через все заставы!
Она вернулась тихая и печальная. Вошла и сразу села на топчан, опустив голову. Волосы рассыпались и закрыли лицо..
— Не достала?.. — похолодел он.
Она молча выпростала руку из-под волос и подала ему кленовый лист с круглым оттиском, в котором значилось — свободен.
— А себе?
Она покрутила головой, сказала сдавленным голосом:
— Не пойду… Тебе нет Гармонии здесь, мне не будет там. Я привыкла. Иди. Яблочков возьми на дорогу…
Андрей обнял ее, безвольную и слабую, будто подрубленное дерево.
— Мир и Любовь тебе, — сказала она и сунула ему за пазуху несколько яблок. — Иди.
— Мир и Любовь, — поклонился он и канул во тьму ночи.
Он бежал по темной земле, держа на ладони кленовый лист, и от него, желтого, исходило золотое сияние. Под ногами гремели камни, шуршал мох, хлюпала вода. Потом вновь заскрипел снег…
Он очнулся и понял, что лежит на русской печи, укрытый шубным одеялом, за столом кто-то разговаривал, шумел самовар, хрустели под ножом яблоки. Он оттянул холщовую занавеску, и взгляд упал на стену, оклеенную «Нивой» за 1916 год: царь Николай Второй приехал на позиции…
Андрей перевернулся и отодвинул занавеску с другой стороны.
За столом у самовара сидели бородатые мужики, потели, вытирались полотенцами и хлебали чай из блюдец. Он вгляделся и признал Ульяна Трофимовича. Радость шевельнула слабое тело.
— Ульян, — тихо позвал он незнакомым голосом, — Ульян…
— Никак, очнулся? — приподнялся тот, проливая чай на скатерть. — Очнулся, бродяга!
— Где я? — спросил Андрей.
— Да на хуторе, — веселился Ульян Трофимович. — Ничего, Галька меня выходил и тебя на ноги поставит… Галактион! Очнулся барин-то!
В избу вошел молодой еще мужик с красным ремешком на длинных волосах, прогудел:
— Ну и добро… Да недельку еще пролежит.
Андрей увидел яблоки на столе, попросил:
— Ульян, дай яблока.
— Да у тебя ж зубы выпадают, — застонал тот. — Какие тебе яблоки, барин?
— Размочи в чае и дай, — предложил Галактион. — Ему полезно будет…
Андрей рукой подозвал Ульяна, спросил шепотом:
— Где меня нашли?
— Да в берлоге же! — засмеялся Ульян. — Помирал…
— А яблоки… Яблоки откуда?
— Не знаю, — Ульян пожал плечами. — Должно быть, Галька откуда принес.
Андрей перевернулся на спину и некоторое время лежал, напрягая память и глядя в беленый потолок. Затем спохватился, вновь подозвал Ульяна:
— Скажи… Только правду. Ты слышал о Лесах?
— Как же не слышал? — удивился Ульян. — В лесах живем дак…
— Не-ет, о Лесах, где Гармония…
— Оставь его, — снова прогудел Галактион. — Ишь бредит…
Но он не бредил. Он лежал и старался вспомнить: Леса — сон или явь?
Сон или явь?
Сон…
Явь…

32. В ГОД 1919..

К январю в отряде Анисима Рыжова набралось уже до сотни человек. Морозная зима и глубокий снег держали партизан в зимовьях, наспех срубленных бараках с дымными глинобитными печами, а народ все прибывал, прибивался разными путями, поодиночке и семьями, мужики, бабы, старики, ребятишки. Однаке больше, чем мороз, донимал голод. Дичь в округе выбили еще с осени, и теперь пробавлялись случайно подстреленным лосем, рыбой да тем, что могли добыть, нападая на колчаковские обозы, редко проходящие зимником по Повою. А взять на зимнике можно было немного: с севера везли в основном пушнину, мед и орех. А нужен был хлеб, самый простой ржаной хлеб, который в былые времена не переводился, а ныне — днем с огнем не найдешь…
Анисим Рыжов понимал, что таким образом к весне не только не собрать сил, но можно и растерять то, что есть, ибо станет еще голоднее и люди начнут уходить, разбредаться кто куда. После выздоровления Андрей все время находился в отряде и был при Рыжове вроде начальника штаба. Горячий по натуре, Анисим, подгоняемый бездействием и голодом, рвался воевать, грозился сняться с обжитых мест и уйти ближе к Есаульску, на тракт, и Андрею едва удавалось сдерживать его. Дело доходило до ругани, до обид, когда они, и без того надоев друг другу в тесном таежном житье, не разговаривали по нескольку дней, и Ульяну Трофимовичу каждый раз приходилось мирить их. Андрей был категорически против поспешных боевых действий; отряд, убеждал он, должен тихо сидеть в тайге и незаметно копить силы, добывать оружие и проводить учения. А весной — неожиданно ударить по Есаульску, взять его, очистить уезд от колчаковцев и держаться, пополняя отряд новыми силами. В те времена еще не было никаких связей с другими соединениями, отсутствовало всякое руководство партизанской войной, и путь, выбранный Андреем, казался ему самым верным…
Доводы начальника штаба несколько отрезвляли Рыжова; захватив огромными своими ручищами красную бороду, Анисим горбился, впадал в глубокую задумчивость и походил на обиженного ребенка. Но такая задумчивость ни к какому решению не приводила. Андрей замечал, как глаза его медленно становились непроницаемыми, а лицо словно бы переплавлялось в деревянную, бесчувственную маску. Рыжов тяжело вставал на ноги, разворачивая свою двухметровую фигуру, стучал кулаком по гулкой груди:
— Так мы и здесь покладемся! — орал Анисим. — От голода!.. Знаю, что ты задумал, знаю. Отряд хочешь к рукам прибрать! Раз офицер, дак в командиры? Не-ет, война гражданская идет! Значит, и командиры гражданские!
Однажды Рыжов в порыве ярости и подозрений начал прогонять его из отряда. Андрей молча взял котомку, винтовку и пошел со стана. Анисим догнал его уже в лесу, схватил за плечо, потряс:
— Ладно, Андрюха, ну чего ты? Не уходи… Чего я один-то? Без штабу. Командир — голова, а штаб — шея. Куда шея повернет, туда и голова смотреть будет. Я так понимаю. Не обижайся, я же мужик.
Пергаменщикова он вспоминал чуть ли не каждый день. Андрей подозревал, что Рыжов еще потому рвется в бой, что хочет разыскать бывшего ссыльного и лично его казнить. При одном упоминании о нем Анисим багровел так, что кожа на лице сливалась с бородой, сжимал кулаки и выдавливал из себя всего лишь два слова, будто только что вынутых из горна:
— Казнить буду.
Андрей вернулся в отряд, и все началось сначала.
В ту же голодную и холодную зиму Андрей часто, словно сон, вспоминал призрачные Леса. Он боялся много думать о них, поскольку воспоминания эти походили на сумасшествие либо больной бред. Разумом он верил, что не был ни в каких Лесах, все это привиделось ему во время болезни, но в его кармане лежал кленовый лист. Андрей боялся даже доставать его, лишь щупал сквозь ткань одежды, проверяя, на месте ли он, и каждый раз, прикасаясь к карману, вспоминал приветствие — Мир и Любовь! Вспоминал девушку со светлыми распущенными волосами, и душа наполнялась какой-то печальной радостью.
Андрей знал, что клен не растет в сибирской тайге, тогда как же попал к нему этот лист? И если Леса — плод воображения, то где же он был?!
Он осторожно расспрашивал партизан о Лесах, многие о них слышали, однако имели в виду не сами Леса, а грамотки, которые будто бы разносил по деревням Прокопий-дурачок. Одни предполагали, что все это — выдумки самого Прокопия, другие кивали на раскольников, которые якобы кочуют от скита к скиту по всему краю в поисках заветного Беловодья — последнего осколка земного рая…
Той же зимой в отряде появился Лобытов.
Он пришел с двумя молодыми парнями; все трое были тепло одеты, вооружены, имели запас продуктов, хорошие лыжи, и с первого же взгляда стало понятно, что эти люди не просто прибились к отряду, как прибивались другие, а пришли специально и знали, к кому идут. Они сказали, что ищут партизан, и Рыжов, порадовавшись, что парни явились без семей, оставил их в отряде. Но поздно вечером в избушку ворвался Дося, потряс кулаками:
— Ты кого пригрел, Анисим?! Мать твою!.. Я ж признал одного!
— Что такое? — насторожился Рыжов.
— А помнишь, продразверстка была? Еще при красных?
— Ну?
— Дак один из них хлеб из мужиков вытрясал! Вота! — Дося повращал глазами. — Глядеть надо, раз командир! Он мне наганом в морду тыкал! А ты в отряд его!..
— Давай их сюда! — приказал Рыжов. — Поглядим.
Дося, а с ним еще человек десять свободненских притащили парней, уже связанных и обезоруженных, поставили перед командиром. Дося поднес кулак к лицу одного из них, интеллигентного вида, сплющил ему нос.
— Вота тебе! Вота! Нагана нету, а то бы и я тыкнул!
Анисим отослал партизан, закрьр дверь на засов, потом развязал руки парням.
— Мы думали, у тебя, Рыжов, партизанский отряд, — недовольно сказал Лобытов. — А у тебя банда.
— Ты полегше, паренек, — заметил Анисим и пристукнул ребром ладони по столешнице. — Кто такой, чтоб судить: отряд или банда? Кто такой?
— Мы из Центросибири… Я — Лобытов. Ищем партизанские отряды, чтобы объединять и направлять действия.
— Ишь ты, правильщик, — огрызнулся Рыжов. — А чего ж тогда втихомолку пришли?
— Посмотреть хотели, — подал голос интеллигент. — Настроение и прочее…
— А ты помалкивай пока! — отрезал Анисим. — С тебя спрос особый. Дак чего дальше? Ну, пришли, поглядели, чего?
— Ничего, — просто сказал Лобытов. — Оставим вам нашего представителя товарища Коркина. — Он показал на интеллигента. — А сами пойдем дальше.
— А зачем? — набычился Рыжов. — Хлеб вытрясать? Так нету хлеба! Сами голодные сидим! Он подобрал, — Анисим ткнул пальцем в Коркина. — Потом Колчак недоимки стребовал! Шиш у нас!
— Успокойся, товарищ Рыжов… — миролюбиво сказал Лобытов, однако Анисим прервал его, ахнув кулаком по столу:
— Командовать?! Мной командовать?!
— Никто тобой командовать не будет! — потерял наконец выдержку Лобытов. — Командуй сам сколько влезет! Говорю тебе — товарищ Коркин будет за представителя. Для связи с общим руководством партизанского движения Сибири!
Рыжов молча поворошил могучую бороду, соображая что к чему, потом показал на Андрея:
— Вон у меня есть! Начальник штаба!
— Это еще лучше, — успокаиваясь, сказал Лобытов. — Вместе будут работать.
Анисим на мгновение расслабился. Подумал с минуту. Затем вдруг выбросил руку в сторону Коркина, потряс пальцем:
— Этого? Этого мне не надо! И даром не возьму!
— Пойми, Анисим Петрович, выбирать не приходится, — попытался образумить его Лобытов. — Каждый человек на счету.
— Чтобы он ходил и людям моим глаза мозолил? Да ни в жизнь! — отрубил Рыжов. — Наганом пугать, хлеб грабить — а потом навроде как начальник оттуда? — он показал на потолок. — Во! — свел пальцы в фигу. — Если хошь, оставайся сам. А твой Коркин пускай еще куда идет, где его на морду не знают. И весь сказ!..
Видя, что упрямого Рыжова не переспоришь, Лобытов махнул рукой и… остался в отряде.
Андрей как-то сразу сошелся с ним, и начались длинные, на несколько вечеров и ночей беседы. Поскольку спали в одной избушке, Рыжову быстро надоели эти беспредметные разговоры, он ворчал, ругался, заявлял, что не терпит болтунов, что сейчас надо говорить и думать не о политике, а о том, как накормить и сохранить отряд…
— А ты тоже слушай и вникай, — предложил как-то Лобытов. — Тебе, Анисим Петрович, пора вступать в партию большевиков.
— Я уже вступил в одну партию, хватит! — отрезал Рыжов.
— В какую? — удивился Лобытов.
— В каторжную. Меня с ней железом обвенчали. Крепкая партия. Покрепше большевиков будет.
И все-таки не спал ночами — лежал, слушал, думал. И нередко, прервав на полуслове разговор Андрея и Лобытова, высказывал какую-нибудь новую мысль: как достать хлеба, мяса, соли…
А решение пришло внезапно, вернее — родилось вместе с известием, что в Березино приехал полковник Михаил Березин с небольшим отрядом охраны и намерен устроить экзекуцию и пожечь избы тех, кто грабил дом его отца и брата. Рыжов в тот же час отобрал полсотни человек из отряда и заявил, что пойдет выручать березинских.
Андрей ничего не знал о дяде с начала семнадцатого года. Именно тогда пришло на фронт последнее письмо от Михаила.
Заметив, что партизаны стали смотреть на него как-то пытливо и будто все время хотят спросить о чем-то, почувствовав недомолвку и в разговоре с Рыжовым, Андрей твердо решил, что пойдет вместе с ним. Анисим вроде бы даже и не обрадовался этому решению, но тут против встал Ульян Трофимович.
— Не ходи, Андрей, — мягко посоветовал он. — Зачем пытать себя? Зачем душу-то свою рвать? Не гожее это дело — воевать с родным дядей. Хоть он трижды враг, а дядя. А ты ему племянник. Одна злоба от такой войны будет.
Его поддержал Лобытов. Вдвоем они кое-как уговорили Рыжова. С Анисимом пошел Ульян Трофимович. Но прежде, отозвав Андрея в сторону, спросил:
— Что сказать-то ему, коли встретимся? Мало ли как бывает…
— Скажи, что зла у меня к нему нет, — ответил Андрей. — Скажи, что доля уж нам такая выпала…
Рыжов ушел… Через три дня настороженного ожидания пришла весть, что полковник Березин успел выпороть чуть ли не поголовно все село, прежде чем был захвачен партизанами, а его охрана в двадцать человек перебита. Анисим также сообщал, что полковник расстрелян им лично, как «злобный враг революции и новой свободной жизни». Он все-таки осмыслил ночные разговоры Андрея с Лобытовым, поскольку раньше от него таких слов было не добиться.
Весь тот день Андрей бродил на лыжах вокруг партизанского стана и думал почему-то о том, что жизнь обязательно когда-нибудь столкнет его с сыном дяди Михаила. И сын, возможно, никогда не узнает, как погиб его отец. А он, Андрей, сможет ли рассказать правду? А если и сможет, то поймет ли сын? Или осудит? Или он станет оправдываться, ссылаясь на гражданскую войну, на страшное время братоубийства? И будет чувствовать себя преступником? Сможет ли он донести до него состояние своей души, когда узнал о зверствах Михаила?! Андрей терялся в думах. Или лучше молчать перед сыном, как будто он ничего не знает?.. А может, рассказать, как пороли людей в Березине, и женщин в том числе?.. Нет, тогда придется поведать и о том, как разграбили поместье его деда, Ивана Алексеевича. Хотя и тут не совсем правда. Сначала надо определить роль некоего Пергаменщикова, что науськал этих людей забрать у барина его имение, поскольку оно-де нажито чужим трудом… Стоп! И опять неправда: Иван Алексеевич всегда хотел, чтобы люди жили хорошо и не знали нужды. Он и в Сибирь-то из-за этого приехал и привез с собой их — на вольные земли и житье… Андрей мучился думами: неужели невозможно будет сказать сыну всю правду? Да чего там: сейчас-то невозможно понять и осмыслить ее до конца!..
А он уже предчувствовал — судьба сведет…
Анисим Рыжов после освобождения Березина в тайгу не вернулся. Спустя еще трое суток он сообщил, что решил выбить колчаковцев из своего родного Свободного и осесть до весны там. Дескать, большинство партизан разойдутся по своим избам и уж в семьях-то как-нибудь прокормятся и дотянут до весны. А остальные полсотни человек тоже полегче перезимуют в тайге, да и будет место, куда расселить людей, прибывающих в отряд. В этой же записке в конце следовал и первый в его жизни приказ: назначить Андрея «временным командиром роты».
Андрей с Лобытовым заволновались. За полковника Березина колчаковцы наверняка станут мстить и пошлют карателей, хотя дядя Михаил приехал откуда-то с Дальнего Востока. К Рыжову послали нарочного с советом вернуться в тайгу, чтобы не вступать в бой с карателями и не выказывать белым того, что на востоке от Есаульска собирается значительный отряд партизан. Анисим неделю молчал, а потом вернул нарочного с подробным письмом:
«Начальнику штаба Андрею Березину от командира партизанского отряда товарища Рыжова. Приказываю сидеть на месте и помаленьку ждать весну. А также приказываю послать в Свободное всех баб и ребятишек. Пускай до весны тут сидят. Я Свободное освободил, пришли каратели, я их победил, разгромив у Кровавого оврага так, что клочья полетели. Одних убитых только тридцать шесть, а ушло душ семь-восемь. Еще я тут буду ковать пушки к весне и сабли. Еще приказываю: всех, которые приходят, допрашивать хорошенько. Говорят, Колчак шпионов распускает по тайге. Всех шпионов казнить немедленно. Допрашивает пускай Лобытов, он мужик бойкий. А ты, Андрей, больно жалостливый стал. Дядьку своего не жалей. Глянул бы, как он людей тут исполосовал, дак тошно стало. А добро ваше он по избам собрал, склал в кучу на усадьбе и зажег. Чтоб никому не досталось. Вот какой он. Слыхал я еще, что Пергаменщиков где-то в Есаульске околачивается. Хоть бы до весны никуда не делся. Остаюсь — ваш командир партизанов Есаульского уезда Анисим Рыжов».
С тех пор с Рыжовым началась переписка. Андрей докладывал ему, сколько человек прибыло, кто такие и откуда. Получал новые указания. И даже посылки — то мешочек муки, то кусок сала или каравай мороженого хлеба.
В начале весны Андрею приходилось посылать нарочного чуть ли не каждую неделю. Если зимой к отряду прибивались самые разные люди из всяких мест — больше всего поротые мужики, охотники, ограбленные бандитами, безлошадные ямщики и извозчики, — то весной вдруг пошли домовитые богатые крестьяне. Они приходили со своим оружием, с запасом хлеба и сала, хорошо одетые, да еще и с сапогами в запасе — на лето расчет был. Шли с сыновьями, с братьями и зятьями, располагались степенно, жили без суеты, даже не ленились рубить избушки на будущее. С их появлением жизнь в партизанском стане вдруг стала меняться. Андрей почувствовал, как в полуголодном, уставшем от зимы отряде начала пробуждаться какая-то основательность и спокойная уверенность. Лобытов беседовал с каждым прибывшим мужиком, расспрашивал его, выпытывал подноготную и поначалу только разводил руками. Однажды ночью он разбудил Андрея и сказал:
— Идут-то не поротые, зажиточные. Им бы у Колчака самое место. А они — к нам.
— Видно, ваши агитаторы работают, — предположил Андрей.
— Сагитируешь таких, как же, — вздохнул Лобытов. — Они к себе и не подпустят никого… Я вот что надумал: все это похоже на кулачную драку; у вас дрались в деревне?
— Дрались — не то слово, — сказал Андрей. — Насмерть со свободненскими сходились. Откуда, думаешь, название — Кровавый овраг?
— А у нас не так было, до смерти сроду никого не били. Наоборот, заповедь такая существовала — помоги слабому. Понимаешь, в чем дело? Мужики эти за слабых идут! Видят, кто больше страдает, за того и идут! — Лобытов возбужденно пометался по избушке. — Это ж надо, а? Понимаешь?
— Ты рассуждаешь примерно как мой брат, — серьезно заметил Андрей. — Он тоже считал, что народ всегда заступится за мученика.
— А кто был твой брат?
— Монах.
— В самом деле?
— Да, и умер монахом, — сказал Андрей. — Он город спас от карателей. Слышал о князе Нарокове?
— Погоди, я что-то слышал о монахе, — начал было Лобытов, но Андрей перебил:
— Ничего ты не слышал! И слышать не мог! Его тихо привезли и похоронили в монастыре… — Он сел, свесив ноги на холодный пол. — Я пока ничего не понимаю, что делается. Не знаю даже, что и со мной происходит! Я ведь тоже должен быть с Колчаком, а не с вами! Да, с Александром Васильевичем. Или со своим дядей!.. Ну, подумай: я офицер, дворянин, помещик. Вон мое поместье, рядышком. Редкость в Сибири… Дядя — полковник, другой — владыка, архиерей. Отец — конезаводчик! А умер, когда поместье грабили. Мать в монастырь ушла. Сестру, Оленьку, наши, красные, расстреляли как заложницу. За меня! Понял ты или нет?! А меня — под залог в Красную Армию!.. Мог ведь давно уйти, а я все тут! С тобой! И запомни: не приблудился, не случайно прибился к вам. Сначала — под залог, а потом — сам пошел, сам! Почему? Пойми, Лобытов, я не взвешиваю: от кого зло, от кого добро… Не это! Я понять хочу — почему я здесь, а не там? Между мной и Колчаком — «эшелон смерти»! Но не в нем только дело! Не в нем…
— Андрей, тебе в партию надо, — сказал Лобытов. — Ты потому и понять ничего не можешь, что у тебя нет классового подхода к вопросам.
— Если у тебя классовый подход, так ты сразу все понял? — огрызнулся Андрей. — Чего же тогда голову ломаешь — почему крепкий мужик в партизаны идет? А?.. Нет, Лобытов, тут еще есть какой-то подход. Глубокий — дна не достанешь. Саша туда и пошел…
— Когда-нибудь поймем, — не сразу ответил Лобытов.
Андрей лег, укрылся с головой полушубком, отвернулся к стенке.
— Когда-нибудь мне не надо, — глухо проговорил он. — Сейчас хочу. Потому что я — человек.
К концу апреля посинел Повой, заголубели другие таежные реки, на солнцепеках согретые корни трав дали молодую поросль. Но в тайге еще лежал глубокий и тяжелый, как намокшая перина, снег.
В отряде насчитывалось уже до полутора сотен штыков, так что Андрей имел в руках силу, втрое большую, чем его командир в Свободном.
Рыжов в своих приказах хвалил его, а потом и вовсе удумал — назначил Андрея на новую должность — «заместителем командира по сбору народа в красные партизаны и начальником штаба войска Анисима Рыжова». Андрей писал ему, что он в общем-то ничего не делает, что народ собирается сам, однако Рыжов в благодарность прислал ему саморучно выкованную, тяжелую и широкую, как мясницкий топор, саблю. Андрей прикинул ее в руке: кузнец ковал оружие по своим силам и такой саблей можно было разрубить человека от головы до пят. Ходить с нею было невозможно, и Андрей сдал ее в обоз. Вместе с саблей была короткая записка: ждать команды к выступлению.
Андрей ждал неделю, но поток приказов и распоряжений из Свободного вдруг прекратился. Тревожась, Андрей послал нарочного, однако тот не вернулся в назначенный срок. Отряд был готов к выходу из тайги, партизаны ждали последней команды, обоз из десятка саней с увязанным тыловым имуществом примерзал каждую ночь к земле, и утром приходилось отрывать его стяжками. Выждав еще сутки, Андрей решил выйти самостоятельно — в ночь, как только снег схватится настом.
С вечера никто не спал, и Андрей, заглядывая в избушки и бараки, видел, что в углах, перед иконами, горят свечи и многие мужики молятся. В этом ничего не было удивительного, но вид вооруженных, обряженных на войну мужиков перед образами навевал какие-то глубокие, древние воспоминания, и в душе рождалось предощущение величия грядущего дела.
До Свободного, по расчетам, было три дня хода с обозом. Это расстояние скорые на ногу лыжники из крепких мужиков-охотников одолевали за сутки. Тронувшись с места, Андрей выслал еще одного нарочного, уже чувствуя, что у Рыжова что-то случилось. За ночь и утро прошли верст двадцать, и когда наст начал проламываться под санями, но еще держал человека, Андрей приказал отряду двигаться дальше без обоза, сняв с него запас продуктов и патроны.
Шли почти до полудня, пока не увязли в снегах. Слетал с лыж исполосованный в клочья камус, а голицы, изодранные настом, лопались и просвечивали насквозь. И едва развели костры, как увидели впереди двух ползущих по топкому снегу людей. Досю Андрей узнал с трудом: черный, с окровавленными руками и лицом, он походил на вытаявший из-под снега труп. Другой, обгорелый, был замотан тряпьем, из которого проступал один рот. Лишь после того как Дося пришел в себя и начал говорить, выяснилось, что другой с ним — Ульян Трофимович.
Рыжов, благополучно прозимовав в Свободном, к весне потерял всякую осторожность. Он выставлял караулы на дорогах, но партизаны, привыкшие к вольной, семейной жизни, сбегали домой либо спали по избушкам на пашня’х. Колчаковский отряд, состоявший больше из итальянцев, вошел вечером в Березино и, не задерживаясь, двинулся на Свободное. Полусотня Рыжова даже не смогла оказать сопротивления. Партизан вытащили из домов в исподнем, согнали и заперли в амбар. Самого Рыжова взяли в кузне.
Дорвавшись наконец до наковальни и горна, изготовив новый инструмент, он взял в подмогу двух молотобойцев и работал день и ночь. Ковали пушки, сабли и копья, чинили плуги и телеги. Когда итальянцы вошли на стук молота, Рыжов пил из ведра воду. Молотобойцы спохватились сразу, взялись за сабли, что оказались под рукой, и успели зарубить троих. И лишь когда загремели выстрелы, Рыжов оторвался от ведра.
Его застрелили в упор. Он поставил ведро на верстак, потянулся рукой за кувалдой и упал животом на наковальню.
Замерзшие на ночном холоде итальянцы сгрудились возле горна и стали греться.
В ту же ночь партизан связали веревками и, босых, в исподнем, повели в Березине По дороге четверым удалось бежать. Изрезавшись о наст, они с горем пополам добрели до охотничьего зимовья, давно не топленного и стылого, разожгли печь, нашли кое-какую одежонку и завалились спать. Ночью избушка загорелась. Дося успел выскочить почти невредимым и вытащил Ульяна Трофимовича. Двое других сгорели заживо, так и не проснувшись.
Спустя двое суток стала известна судьба остальных партизан. Их привели на берег Кровавого оврага, поставили на оттаявшем и уже зазеленевшем берегу и порубили шашками.
А наутро березинский пастух выгнал уцелевший от грабежей и поборов скот — в ту весну от бескормицы пасти начали рано. Отощавшие коровы выбрели к Кровавому оврагу и, почуяв свежую кровь, обезумели. С диким ревом, будто обложенные волчьей стаей, они повернули назад, затоптали растерявшегося пастуха и ринулись к селу.
Итальянские солдаты выбежали на шум из домов, но, увидев стадо, тут же и успокоились. Коровы неслись по Березину, сворачивая палисады и сбивая с ног людей. От рева и безумства скота взбунтовались верховые лошади колчаковцев, закрытые в леваде. Сломав жердяной забор, они вырвались на волю и помчались навстречу стаду…
Неизвестно, что случилось бы в центре Березина, если бы русский поручик не приказал открыть огонь по скоту. Итальянцы били из-за заплотов, сваливая тощих животных на грязный лед. Через минуту улица покрылась вздыбленными ребристыми коровьими боками, словно опрокинутыми долбленками, и по ним, как по барабанам, галопом проскакал табун одуревших лошадей.
… Березино брали с ходу, развернувшись за околицей в густую цепь. Колчаковцы знали, что часть отряда находится далеко в тайге, и не ожидали скорого нападения. Отрезанные от Есаульской дороги, они, отстреливаясь, стали беспорядочно отступать. Сначала их били прямо на улицах, уже очищенных жителями от мертвого скота, вытаскивали из подполов и сараев, доставали с крыш, потом погнали в Свободное. Лобытов задержался со взводом прочесать окрестности, Андрей же продолжал с остальными преследование.
Когда Березино полностью освободили, Лобытов заспешил вслед за Андреем. Но прежде нужно было распорядиться насчет восьмерых пленных итальянцев, которые, став вдруг какими-то вялыми, будто заморенные телята, конечно же, помешали бы боевому маневру.
Народ уже выбирался из погребов и бань, заполняя улицу, таращил глаза на разгоряченных перестрелкой партизан.
— Кто отведет пленных в Свободное? — крикнул Лобытов, оглядывая жителей.
Люди молчали, жались друг к другу — старики, старухи, ребятишки.
И вдруг вывернулся кто-то в длинном тулупе без рукавов.
— Я! — закричал он. — Дай ружье! Я отведу!
Лобытов глянул на добровольца; отметив в его зрачках какой-то блеск, вынул затвор из трофейной винтовки, подал в руки:
— Веди!
А сам пошел со взводом на Свободное.

Предыдущая страница 29 Следующая страница


Крамола-1 30

Ленька-Ангел выстроил итальянцев в затылок друг другу, сам занял место сзади и повел. Березинские провожали его немигающими, будто иконописными глазами.
А Ленька привел пленных на берег Кровавого оврага, откуда совсем недавно развезли и схоронили порубленных партизан, поставил на самый край обрыва и торжественно объявил:
— Привел я вас. А уж далее-то сами полетите. Я ангел! Ангел!
И переколол всех штыком.

33. В ГОД 1920…

То, что он теперь свободен и будет жить, Андрей понял лишь в тот момент, когда в кабинет ворвался Тарас Бутенин и стал обнимать его, дурачась и покряхтывая от радости.
— Я же верил! Верил! Вот она — революционная справедливость! А то как же так: героя войны, заслуженного краскома — и к стенке?! Кто ж тогда воевать будет? Контру добивать на всех фронтах?! Я верил! Верил!
«Неужели опять жить? — думал Андрей с каким-то непривычным разуму чувством. — Жить, жить…»
Снова — жить! В который раз? И опять он — никто! Как после «эшелона смерти», как потом, после ухода из Есаульска в восемнадцатом. Значит, опять надо подниматься из небытия, куда-то идти, что-то делать? А куда? Впрочем, известно — куда. Идти надо до конца… А где он, этот конец, где и в чем его суть, если не в смерти?!
Дурашливый смех Бутенина, его медвежьей силы руки мешали Андрею.
— Слышь, Николаич! A представляешь, лет эдак через полсотни как мы будем вспоминать, а? — хохотал Тарас. — Как я тебя под конвоем, а? Как ты от меня деру дал! Как мы с тобой по степи-то, по костям. Ужас! Вот умора будет, Николаич!..
Пришел наконец Шиловский. Озабоченно порылся в сейфе, затем сел за стол и надел пенсне. Бутенин вытянулся, и остатки веселости медленно сходили с его лица.
Шилрвский поворошил бумаги и взялся накручивать телефон. Говорил с кем-то коротко и односложно, больше слушал и записывал. Несколько раз Андрей чувствовал на себе его взгляд и поднимал голову.
Наконец Шиловский положил трубку и улыбнулся.
— Чем же вы опечалены так, Андрей Николаевич? Вас хорошо принял товарищ Троцкий. И вообще все складывается для вас неплохо.
— Неплохо? — переспросил Андрей.
— Думаю, да, — Шиловский написал что-то на листке, протянул Андрею: — Сейчас ступайте в Ревтрибунал. Там получите все необходимые бумаги, мандат… Да и переоденут вас там же. Возможно, и переобуют, если у них сапоги есть. Недавно еще были. Там же получите охрану. Берите же, ну?
Он протягивал сложенный вдвое листок.
— Зачем?.. Сапоги, охрана… Зачем? — спросил Андрей.
— Затем, что вы утверждены председателем ревтрибунала по освобожденным районам Восточной Сибири, — улыбнулся Шиловский. — Ну, берите же! У меня рука отсохнет!
— Я? — Андрей встал. — Мне судить? Меня назначили судить?!
— И не только судить, — уточнил Шиловский. — В трибунале получите все инструкции. У них свое ведомство, так что отдаю вас…
Он подошел к Андрею и засунул бумагу в нагрудный карман, прихлопнул клапан.
— Судить… А кого? За что?.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая (Страница 1)
    • 1. В ГОД 1918… (Страница 1)
    • 2. В ГОД 1905. (Страница 3)
    • 3. В ГОД 1918… (Страница 3)
    • 4. В ГОД 1890… (Страница 4)
    • 5. В ГОД 1905… (Страница 5)
    • 6. В ГОД 1918… (Страница 6)
    • 7. В ГОД 1905… (Страница 7)
    • 8. В ГОД 1920… (Страница 8)
    • 9. В ГОД 1918… (Страница 9)
    • 10. В ГОД 1909… (Страница 10)
    • 11. В ГОД 1918… (Страница 11)
    • 12. В ГОД 1920… (Страница 11)
    • 13. В ГОД 1918… (Страница 12)
    • 14. В ГОД 1917… (Страница 13)
    • 15. В ГОД 1918… (Страница 14)
    • 16. В ГОД 1920… (Страница 15)
    • 17. В ГОД 1919.. (Страница 15)
    • 18. В ГОД 1918.. (Страница 17)
    • 19. В ГОД 1182… В ГОД 1183… (Страница 18)
    • 20. В ГОД 1920… (Страница 19)
    • 21. В ГОД 1919… (Страница 20)
    • 22. В ГОД 1920… (Страница 20)
    • 23. В ГОД 1919… (Страница 21)
    • 24. В ГОД 1920… (Страница 21)
    • 25. В ГОД 1918… (Страница 21)
    • 26. В ГОД 1185.. (Страница 22)
    • 27. В ГОД 1918… (Страница 22)
    • 28. В ГОД 1185… (Страница 23)
    • 29. В ГОД 1918… (Страница 25)
    • 30. В ГОД 1920… (Страница 26)
    • 31. В ГОД 1918… (Страница 26)
    • 32. В ГОД 1919.. (Страница 29)
    • 33. В ГОД 1920… (Страница 30)


Сергей Алексеев

Крамола-1

 Читать книгу

Аннотация

«Крамола» — это взгляд человека 80-х годов нашего столетия на историю России советской. Основные события романа развертываются в период гражданской войны и после нее. Но ретроспектива уходит глубже — в XIX век, когда дворянская семья Березиных переселяется на вольные земли Сибири (Березин-старший бредил примером американских фермеров), и в совсем уж далекий XII век — к походу князя Игоря Святославича против половцев .

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Алексеев родился в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Окончил геологоразведочный техникум в Томске и Высшие литературные курсы в Москве. До начала писательской деятельности Сергей Трофимович успел перепробовать множество самых разнообразных профессий. Он был молотобойцем в Зырянском районе, геологом в Полярной и Томской геологоразведочных экспедициях, следователем уголовного розыска в Томске, в течение двух лет был сотрудником областной газеты «Красное знамя». Писательской деятельностью начал заниматься в 22 года. Окончил в 1987 году Высшие литкурсы. Творчество Алексеева развивается в русле реалистических традиций и вместе с тем сочетает в себе притчевость, символику и причудливость композиции. Из известных произведений писателя следует назвать сборники рассказов «Тайна третьего кургана» (1983), «Таёжный омут» (1984), «Суд» (1985), «Крамола» (исторический роман в 2-х кн.: Кн. вторая: Доля, 1996), «Доля» (1996), «Утоли мои печали» (1998), романы «Аз бога ведаю!» (1999), «Долина смерти» (2000), «Волчья хватка» (2000), пьесы «Казнить нельзя помиловать», «Молился богу сатана» и другие. В первых романах следовал в основном традициям так называемой «деревенской прозы», за что А.Архангельский причислил его к эпигонам Вас.Белова. В.Курицын же, анализируя первые романы Алексеева, назвал их автора «самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане». Резонанс вызвал роман «Крамола» (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого «семейного» романа «Возвращение Каина». Его цикл приключенческих романов «Сокровища Валькирии» занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Роман «Покаяние пророков», написанный в 2002 году, - это новый, ещё более дерзкий и актуальный взгляд на прошлое и будущее России. С 1985 года время Сергей Трофимович Алексеев живёт и работает в Вологде. Член Союза писателей России, лауреат литературных премий Союза писателей РСФСР (1986), ВЦСПС и Союза писателей СССР, им. Ленинского Комсомола (1985) и им. М.А.Шолохова (1995). (не знаю и как лучше написать что Алексеев - лауреат премии имени М.Шолохова (1995), учреждённой Союзом писателей России и «Роман-газеты», - именно за это за романы «Рой», «Крамола» и «Сердцевина».) По его книгам сняты художественные фильмы, пьесы поставлены на сцене Вологодского драмтеатра. Официальный сайт Сергея Алексеева: alekseevsait.narod.ru