Саймон Кокс - Взламывая код да Винчи

1 Саймон Кокс

Terribilis est locus istnote 1.
Надпись над входом в церковь Ренн-ле-Шато
Любая книга - плод коллективной работы, не верьте тому, кто скажет иное. Команда, работавшая над этой книгой, была воистину блистательна, и мне хотелось бы выразить самые искренние слова благодарности целому ряду замечательных людей.
Как мне кажется, уместно начать с выражения горячей признательности моей собственной компании женских божеств. За кропотливую, дотошную исследовательскую работу я хотел бы прежде всего поблагодарить Жаклин Харви, которой клятвенно обещаю обед в ресторане. За предоставление уникальных дополнительных материалов я благодарю Робин Крукшенк Хилтон. Эс-Пи-Ди, вы также были выше всяческих похвал. Никакие слова не способны в полной мере выразить мою безграничную благодарность.
Не обошлась подготовка книги и без мужчин, которые оказали огромную помощь. Спасибо Марку Фостеру за художественное оформление и подготовку рисунков и фоторафий - почему на свете мало таких людей, как ты, Марк? Спасибо Марку Оксбрау - за рослинcких тамплиеров. Спасибо Джеффу Петчу за его звонки и моральную поддержку. Спасибо Энди Гоу за список и замечательный разговор. Спасибо Джиму Чалмерсу за его идею, которая легла в основу моей работы.
Моя искренняя благодарность распространяется также и на членов моей семьи и моих друзей - родителей, Марка и Клер. Гемму Смит я благодарю за то, что она подбадривала меня и пинками заставляла сесть за работу. В последнем также немало преуспел Сэм.
Линдсей Дэвис и Майкл О'Мара, благодарю вас за доверие и за кофе; могу ли я в следующий раз завершить работу немного позже? Спасибо Роберту Кирби из «Пи-эф-ди» - самому терпеливому в мире литературному агенту - с меня обед в ресторане. ВВЕДЕНИЕ
Принимая во внимание суть такого понятия, как Святой Грааль, не стоит удивляться, что о нем вот уже долгие годы существуют разные, порой полярно противоположные мнения. Но все равно редкий роман вызывал так много споров, как «Код да Винчи». Детективный роман Дэна Брауна уже разошелся во всем мире тиражом шесть миллионов экземпляровnote 2, а с появлением его в мягкой обложке число продаж увеличится еще больше. Роман никого не оставляет равнодушным. Читателям он либо нравится, либо вызывает самую лютую ненависть, и это делает его выдающимся явлением последних лет.
Давайте сначала обратим внимание на противников книги Брауна. Их можно разделить на несколько категорий. Во-первых, это те, кто считает роман Дэна Брауна исторически неточным и построенным на зыбкой фактической базе. Во-вторых, к противникам можно также отнести тех, кто видит в «Коде да Винчи» вызов основным христианским догмам и традиционным ортодоксальным ценностям. В этом можно легко убедиться, если перелистать роман, в котором утверждается, что христианская церковь в течение двух тысячелетий скрывала от всего человечества кое-какие факты. Утверждение это действительно достаточно сильное, чтобы вызвать нападки как религиозных фундаменталистов и апологетов церкви, так и христианских либералов. В Интернете нетрудно найти свидетельства того, что Дэн Браун возбудил гнев многочисленных христианских теологов, которые на внушительном количестве интернетовских страничек «громят» «Код да Винчи» и его автора за нападки на христианскую веру. Некоторые из наиболее рьяных апологетов церкви уже успели выпустить собственные книги, объявляющие роман Брауна мерзкой ложью и гнусным преступлением против богобоязненных верующих во всем мире.
Больше всего их раздражает пересказываемая Брауном идея, которую он почерпнул из различных книг, написанных в жанре альтернативной истории, - идея о том, что Иисус Христос был женат на Марии Магдалине, у которой родился от него ребенок. Это позволило автору ввести в роман сюжетную линию о его потомках - семействе, дожившем до наших дней. Подобное утверждение ставит под серьезное сомнение идею божественной сути Христа, превращая его в обычного человека «из плоти и крови», а не в Сына Божия. В разделе, посвященном Марии Магдалине, я рассматриваю тезис о династии ее наследников, так что пока не буду подробно на нем останавливаться. Замечу, однако: то, что я намерен сказать, не более чем гипотеза, и апологеты вполне правы в своих контраргументах, основанных на Евангелиях и иных писаниях Нового Завета, заявляя, что в этих текстах нет прямых свидетельств брачного союза Иисуса Христа и Марии Магдалины. Тем не менее в своем прочтении Евангелий и Священного Писания они не обратились к одной из центральных тем данной гипотезы, которая как раз и состоит в том, что информация эта считалась для ранней церкви столь разрушительной, что первые редакторы и издатели Нового Завета просто умолчали о ней. Ее заменили приглаженной, облагороженной версией, которая больше устраивала отцов церкви на заре христианства.
Если вам хочется отыскать на этих страницах открытое осуждение романа Дэна Брауна, то вы взяли в руки не ту книгу - существуют другие издания, которые заинтересуют вас больше. Наша книга нацелена на первую категорию критиков и тех, кому роман понравился, но кого в то же время немного смущают историческая достоверность и фактические доказательства, приведенные автором. Обо всем этом я и поведу речь.
Дэн Браун, несомненно, использовал лишь небольшое количество книг в качестве подготовительного материала для разработки главных тем романа «Код да Винчи». Для главной темы - существующей и в наши дни династии потомков Иисуса Христа и брачного союза Христа и Марии Магдалины, а также теории существования тайного общества, именуемого Приоратом Сиона, хранящего эти сведения в глубокой тайне, - Браун воспользовался бестселлером, имеющим весьма противоречивый, неоднозначный характер, - книгой «Святая кровь, Священный Грааль» Майкла Бейджента, Генри Линкольна и Ричарда Ли. Идею о том, что Леонардо да Винчи зашифровал в своих живописных полотнах некие тайные послания, автор «Кода да Винчи» почерпнул из книги «Открытие тамплиеров», принадлежащей перу Линн Пикнетт и Клайва Принса. Источником вдохновения Брауна по теме «Мария Магдалина и священное женское начало» послужило произведение Маргарет Старберд «Женщина с алебастровым сосудом».
Тем, кто прочитал «Код да Винчи», наверняка запомнились три книги, стоявшие на полке у Ли Тибинга - вымышленного героя романа, ученого-исследователя, занимающегося темой Святого Грааля. Книги эти Дэном Брауном перечислены, а вот их авторы - нет.
В «Коде да Винчи» Дэн Браун лишь осторожно касается поверхности некоторых теорий, выдвигаемых в вышеназванных книгах. Чтобы полностью осознать глубину исследовательской работы, проведенной авторами, и важность выдвигаемых ими идей, настоятельно советую читателям прочитать хотя бы одно из названных выше произведений, а также из приводимой в конце данной книги библиографии.
Если на самом деле у Иисуса Христа было потомство, которое существует и в наши дни, то мы имеем дело с тем, что можно с изрядной долей вероятности назвать ересями: малой ересью и ересью более значимой, фундаментальной. Малая ересь относительно проста: церковь в течение двух тысячелетий лжет, скрывая от христиан истинное положение дел из самых разных соображений. Вторая ересь размерами значительно превосходит первую, малую. Потому что если эта теория окажется верна, то целые страницы истории придется переписывать заново, а вместе с ними изменять и наше понимание материи жизни, веры и окружающего мира. Так что на карту поставлено очень и очень многое!
Так почему же «Код да Винчи» пользуется такой популярностью? Прежде всего это хорошая, добротная история с крепким сюжетом. Книга хорошо читается, и по ней, несомненно, будет снят явно неплохой фильм, режиссурой которого займется Рон Ховард. Но мне думается, что причина успеха «Кода да Винчи» кроется гораздо глубже. Дэну Брауну удалось задеть большинство читателей за больное место. Очень многих людей не устраивает то, как их научили думать и верить. Вступив в XXI век, мы испытали желание вырваться из оков повседневности и глубже проникнуть в тайны жизни. Именно этого обнаженного нерва, жаждущего познания, и коснулся «Код да Винчи». Однако в том, что роман заставит тысячи христиан усомниться в своей вере и отвернуться от церкви, я очень сильно сомневаюсь.
Автору, вне всякого сомнения, удалось привнести в устоявшиеся взгляды новое направление мысли и целый ряд теорий, которые до сих пор казались некоей альтернативой и в какой-то степени ересью.
Цель этой книги - дать читателям «Кода да Винчи» нечто вроде справочника с разъяснениями по ключевым темам романа. Я попытался сделать составляющие ее статьи насколько возможно компактными и краткими, чтобы избежать излишнего академизма и сухости, присущих обычному учебнику, и не наскучить читателю. Надеюсь, мне удалось пробудить в читателе осознание того, что в мире истории полно настоящих тайн и необъяснимых странностей. Надеюсь, что я смог также вызвать интерес и желание - пусть даже и у небольшого числа любителей книг - копнуть эти темы глубже, постараться узнать о них больше, обратившись к рекомендуемой мной литературе. Великий Леонардо, я думаю, это непременно одобрил бы.
«ПОКЛОНЕНИЕ ВОЛХВОВ»
«Нет такого человека, который не любил бы тайн». Таким высказыванием Дэн Браун предваряет свою краткую информацию о незаконченном шедевре Леонардо да Винчи «Поклонение волхвов». В романе «Код да Винчи» Браун пересказывает историю о том, как флорентийский искусствовед-диагност (его можно также назвать современным археологом от искусства) Маурицио Серазини обнаружил, что под верхним слоем краски на картине Леонардо скрыт совсем другой живописный сюжет. Руководство флорентийской галереи Уффици, не зная, как отнестись к этому открытию, убрало картину в запасники. Устами своих героев Браун сообщает об этом на страницах романа, ссылаясь на некую публикацию в «Нью-Йорк таймс мэгазин» под названием «Тайная операция Леонардо».
Подобная статья действительно была опубликована в «Нью-Йорк тайме мэгазин» в апреле 2002 года, ее автор - Мелинда Хеннебергер.
В статье рассказывается о находке, полученной в результате исследований Маурицио Серазини - реального лица, действительно проживающего во Флоренции, человека, который на самом деле является диагностом-искусствоведом.
Серазини прославился применением медицинской методики для обнаружения секретов старых мастеров-живописцев. Он сделал ряд заключений по картинам Боттичелли, Караваджо и Рафаэля, а также других великих художников прошлого. Галерея Уффици, в которой хранится «Поклонение волхвов», поручила Серазини обследовать картину и таким образом положить конец бушующим в мире искусства спорам: нужно или нет отправлять ее на реставрацию, как недавно случилось с «Тайной вечерей» Леонардо? Многие искусствоведы уверены, что картина находится в неподходящем для реставрации состоянии, другие - главным образом директор Уффици - утверждают, что картина долгое время хранилась крайне небрежно и сильно пострадала от этого и более всего нуждается в улучшении условий хранения или по крайней мере в хорошей очистке.
Серазини пришел к важным и противоречивым заключениям в отношении «Поклонения волхвов», заключениям, которым еще предстоит получить должную оценку и одобрение представителей мира искусства. Как говорит сам Серазини: «Краски того изображения, которое мы видим на „Поклонении волхвов", были нанесены не Леонардо, а другим художником. Одному Богу известно, кто это сделал, но явно не Леонардо». Серазини считает, что неуклюже нанесенные слои краски коричневого и оранжевого оттенков - результат работы некоего художника, приложившего руку к картине несколько позже. Он также утверждает, что многие элементы картины совершенно лишены присущего Леонардо изящества, особенно в прорисовке человеческих тел. Помимо этого, Серазини обнаружил свидетельства того, что под слоями краски и вековой пыли скрывается совершенно другой сюжет.
Так что автор «Кода да Винчи» прав в отношении того, что говорится на страницах его романа о «Поклонении волхвов». Более того, Дэн Браун, видимо, намекает на то, что руководство галереи Уффици убрало картину из зала после публичного заявления Серазини о сделанном им открытии. Но дело вовсе не в этом. Картина была убрана в запасники в то время, когда Серазини проводил ее сканирование и когда руководство художественной галереи приняло решение осуществить данное обследование. В Уффици, в зале №15, посвященном творчеству Леонардо, вывесили табличку, извещающую посетителей о том, что картина на реставрации - так всегда поступают в подобных ситуациях.
Открытия Серазини привели в замешательство как руководство галереи, так и представителей мира искусства, считающих, что Леонардо закончил картину сам. Идея о том, что существует некий тайный мотив, скрытый за истинным смыслом «Поклонения волхвов», неведомый широкой публике, скорее всего имеет далеко идущие последствия.
Тем не менее совершенно ясно, что работа Серазини выявила то, что раньше было скрыто под внешним слоем краски. То, что находится под слоем краски и лака, было изучено в инфракрасных лучах. Новоявленный сюжет отличается от старого, привычного. Похоже, Леонардо хотел изобразить мир, восстановленный из руин, являющийся отражением чувств великого художника эпохи Возрождения, Первоначальная версия картины изображает здание и лестницы. Другой ее элемент представляет собой несколько столкнувшихся в беге лошадей и наводит на мысль о набросках Леонардо да Винчи, сделанных к его легендарной картине «Битва при Ангиари».
В настоящее время Серазини занимается поисками знаменитой «Битвы при Ангиари», которая, как считается, была написана на стене Зала Пятисот флорентийского палаццо Веккьо. Он убежден, что картина вполне могла сохраниться до наших дней и ее удастся обнаружить на одной из стен этого дворца.
Заказ на «Поклонение волхвов» Леонардо получил в 1481 году. Картина имела большие размеры - 96 на 97 дюймов и написана на десяти склеенных вместе деревянных досках. Она считается гениальным творением великого мастера, и до сенсационного заявления Серазини к картине относились с огромным почтением, поскольку она удивительным образом сочетает технику работы красками и карандашного наброска. На ней изображена сцена - ныне поблекшая - встречи трех царей с младенцем Иисусом и его матерью Марией,
В картине имеется несколько любопытных и, возможно, даже символических элементов, оставшихся незамеченными автором «Кода да Винчи». На заднем фоне, за фигурами людей, видно рожковое дерево. Как отмечают Клайв Принс и Линн Пикнетт в своей книге «Открытие тамплиеров», рожковое дерево обычно ассоциируется с Иоанном Крестителем - главным персонажем картин Леонардо да Винчи. Вокруг него на заднем плане в почтительных позах располагаются фигуры людей. Один из них вытянул указательный палец в жесте, типичном для Иоанна Крестителя (по утверждению К. Принса и Л. Пикнетт). Второй человек, стоящий возле Марии и младенца Иисуса, также поднял палец в том жесте, который Леонардо неоднократно изображал на своих живописных полотнах. Жест Иоанна по-прежнему остается самым загадочным элементом картин Леонардо.
См. также: Леонардо да Винчи.
АЛЬБИГОЙСКИЙ КРЕСТОВЫЙ ПОХОД
Одним из крестовых походов, предпринятых католической церковью в XIII веке, был крестовый поход против катаров, известных также как альбигойцы - от названия крепости Альби близ небольшого городка во французской провинции Лангедок. История катаров является одной из главных тем «Кода да Винчи». Основу романа составляет по-прежнему спорная гипотеза о том, что Иисус Христос и Мария Магдалина были супругами, в это искренне верили катары. В те далекие времена подобные еретические взгляды сурово карались католической церковью.
Альбигойский крестовый поход отличался особой жестокостью и с 1209 года (его начало) по 1255 год унес жизни 100 тысяч человек - катаров и простых жителей Лангедока. Хронику этих жутких событий запечатлел для истории монах-цистерцианец Пьер де Во-де-Серне в своей книге «Historia Albigensis» («История альбигойцев»).
Влияние катаров на юге Франции было весьма значительным и сильно подрывало власть и престиж католической церкви. Это вызвало серьезную озабоченность папы Иннокентия III, но особый его гнев разбудила позиция лангедокского дворянства, которое сквозь пальцы смотрело на то, что катары активно распространяли свою веру в их землях, и не желало осознавать растушую угрозу катарских ересей.
В 1206 году граф Тулузский Раймунд VI отказался присоединиться к рыцарскому союзу, созданием которого занимался папский легат - аббат Арно Амори, поставивший своей целью искоренить катарские ереси. Раймунд VI не пожелал вести войну против подданных и в мае 1207 года был отлучен от церкви по приказу Пьера де Кастельно - помощника Амори. В январе 1208 года во время встречи с Раймундом VI Кастельно был убит одним из рыцарей - вассалов графа Тулузского. Подобное посягательство на власть Святого престола привело папу Иннокентия Ш в столь сильную ярость, что он призвал к крестовому походу против всего Лангедока, и в частности против катаров. На призыв папы откликнулись бароны с севера Франции, которых явно соблазняло богатство лангедокских земель, а также желание безнаказанно завладеть собственностью катаров.
Одним из таких рыцарей был Симон де Монфор, сыгравший главную роль в альбигойском крестовом походе. Его имя вызывало страх и ненависть у обитателей Лангедока.
Первой жертвой крестового похода пал городок Безье, к стенам которого войска де Монфора подошли 21 июля 1209 года. Крестоносцы велели жителям-католикам выдать проживавших в городке катаров, но те отказались выполнить приказание. Тогда им было предложено без всяких опасений покинуть город, чтобы крестоносцы смогли войти в него и расправиться с катарами. В случае отказа горожанам пригрозили отлучением от церкви - серьезное и сильное по тем временам наказание. Несмотря на столь грозное предупреждение, жители Безье отказались выдать катаров и даже клятвенно пообещали защищать их. По этой причине войско де Монфора осадило город. Вместе с папским легатом Амори рыцарь де Монфор повелел своему воинству «не щадить никого, независимо от сословия, возраста или пола, и без жалости убивать и катаров, и католиков. Господь Бог потом сам разберется». Окончательное взятие города вылилось в настоящую резню, унесшую жизнь 15 000 человек - мужчин, женщин и детей, среди которых было всего 222 катара.
За Безье последовал город Нарбон. А за ним, в августе 1209 года, - Каркассон, сдавшийся лишь после осады, непродолжительной, но жестокой. Жителям Каркасона было разрешено уйти, «забрав с собой все свои грехи». Покоренные земли достались де Монфору, и большая часть его войска была распущена.
Во время отсутствия де Монфора завоеванные рыцарями города и замки вскоре объединились под знаменами графа Раймунда VI Тулузского, после чего снова попали под ярмо де Монфора и его союзников. После возобновления крестового похода были покорены новые города и замки, и в 1213 году все земли юго-западной Франции, в том числе и Тулуза, попали под власть крестоносцев.
Единственной силой, способной в ту пору противостоять крестоносцам, был король Педро Арагонский, у которого имелось немало сюзеренов в ряде французских провинций. Он хотел укрепить свою власть и влияние в подвластных ему землях. В сентябре 1213 года под Тулузой Педро Арагонский атаковал войска крестоносца Мюре, но был разгромлен рыцарями де Монфора и сам погиб.
В 1215 году де Монфор прошел по землям вдоль Дордо-ни, захватил много оставленных катарами замков, таких как Домм и Кастельнодари. Примерно в это же время к армии де Монфора присоединился инфант Людовик Испанский со своим войском, и они совместно приступили к осаде Тулузы.
В 1215-1225 годах для борьбы с крестоносцами заключили союзы многие города на юге Франции, в том числе и Авиньон, имевший важное военно-политическое значение, поскольку он был подвластен графу Прованскому. В 1216 году гарнизон города Бокер дал достойный отпор де Монфору, чьи рыцари потерпели на этот раз поражение. Однако крестоносцы вскоре перегруппировались и смогли сомкнуть кольцо вокруг Тулузы и Бижера. Тем не менее они были разбиты под Лурдом, в самой западной точке альбигойского крестового похода
В сентябре 1217 года Раймунд VII, сын Раймунда VI, при поддержке Арагона взял Тулузу. Весной следующего года де Монфор осадил Тулузу, но 25 июня 1218 года был убит осколком каменного ядра, выпущенного мужественными защитниками города. После гибели предводителя крестовый поход утратил былую мощь, поскольку больше не удавалось найти лидера, способного возглавить войну против еретиков.
Отсутствие такого предводителя позволило Раймунду VII и графу де Фуа разгромить французов под Базьежем. Большая часть юга Франции оказалась в руках Раймунда VII и его союзников. Его триумф привел к возрождению и усилению катаров, и в 1224 году успехи крестоносцев свелись к уровню 1209 года.
В 1226 году король Франции Людовик VIII начал новый крестовый поход против Лангедока. Большая часть городов и замков сдалась практически без боя, что свидетельствовало о том, что их население измучено нескончаемыми войнами.
Тем не менее Авиньон сдался рыцарям только после трехмесячной осады. Это случилось 12 сентября 1226 года. После смерти Людовика VIII, последовавшей в Оверни 8 ноября того же года, крестовый поход возглавил королевский сенешаль Гумберт де Боже, осадивший Лабесед и полностью вырезавший все население этого маленького городка,
Последним бастионом сопротивления оставалась Тулуза, жители которой стойко выдерживали осаду. Все окончилось только после того, как было решено, что состоится брак между дочерью Раймунда VII и сыном Бланки Кастильской, 12 апреля 1229 года Раймунд VII согласился с условиями Парижского мирного договора. В соответствии с ним он должен был принять участие в искоренении катарских ересей, уничтожить всех жителей Тулузы, подчиниться церкви и выплатить контрибуцию в размере 22 тысяч марокnote 3.
Именно тогда в Тулузе был учрежден трибунал инквизиции. Начиная с 1233 года по всему Лангедоку прокатились аресты катаров, которые были подвергнуты пыткам и сожжены на костре. Жуткие деяния инквизиции вызвали огромное недовольство во всей провинции, которое сопровождалось бунтами в Тулузе, Корде, Альби и Нарбонне.
В 1240 году Раймунд-Роже IV Транкавельский возглавил последний мятеж в Каркасоне, но был разбит и вместе со своим войском покинул пределы Франции.
Преследования крестоносцев вынудили катаров найти последнее прибежище в легендарной крепости Монсе-гюр, затерявшейся среди горных массивов Пиренеев. Осада Монсегюра началась в ноябре 1243 года, а в феврале 1244 года защитники крепости были вынуждены сдаться. 16 марта 210 катаров, остававшихся в Монсегюре, спустились с горы в долину, где были впоследствии казнены по обвинению в ереси. В августе 1255 года пала после осады маленькая крепость катаров Керилибус, и альбигойский крестовый поход окончательно завершился.
См. также: Катары.
АНХ - древнеегипетский символ и иероглиф, означающий «жизнь». Изображается в виде креста с петлей вверху. Считается, что он напоминает ремешок, сандалии или гульфик-чехол для пениса. Большинство египтологов придерживаются первой версии по причине того, что ношение сандалий в Египте очень важно, поскольку при хождении босиком велика вероятность наступить на скорпиона. Существует также и другая версия - что анх является символом женских репродуктивных органов. И это вполне разумно, если принять во внимание то, что женщина дает человеку жизнь. Этой ассоциацией с женщиной или богиней объясняется то, почему герой «Кода да Винчи» - куратор Лувра
Жак Соньер добавил в музейную коллекцию немалое количество подобных крестов.
Жизнетворное свойство анха тесно связано с изображением царей, какие можно видеть на стенах древнеегипетских храмов. Особое значение придавалось ему на рельефах эпохи Амарны, на изображениях фараона Эхнатона и его супруги Нефертити.
Жители Древнего Египта верили в то, что письменное слово обладает могущественным и загадочным смыслом и способно оживлять неодушевленные предметы. Амулетам египтяне также приписывали особые божественные качества. Вследствие уникальной природы и присущего ему могущества анх превратился в популярную магическую иконку, применявшуюся для зашиты ее владельца от злых сил. Различным цветам амулега-анха приписывались особые свойства, на которые мог рассчитывать его носитель. Так, например, красный означал жизнь и возрождение, синий символизировал плодородие, зеленый считался полезным для выздоровления, белый являл собой ритуальную чистоту и, таким образом, использовался для ритуальных предметов в форме анха, а черный давал надежду на воскресение после смерти.
В наши дни анх широко используется коптской церковью Египта как символ креста, именуемого crux ansata.
См. также: Коптская церковь.
Арингароса - один из главных персонажей «Кода да Винчи» - кардинал «Опус Деи», вознамерившийся скрыть от человечества истинный смысл Святого Грааля. Его имя состоит из двух итальянских слов - «aringa», означающее сельдь, и «rosa» - роза (красный). В результате получилось английское словосочетание «red herring», означающее «отвлекающий маневр». Хотя Арингароса и кажется фигурой весьма значительной, поскольку в романе он стремительно перемещается из одной страны в другую, выясняется, что он заблуждается, полагая, будто, найдя Святой Грааль, тем самым поможет своей организации - «Опус Деи».
Арингароса с ужасом узнает об убийствах, совершенных в ходе поисков легендарной чаши. См. также: «Опус Деи».
АСМОДЕЙ
Согласно легенде, Асмодей - это демон, помогавший царю Соломону строить его знаменитый храм. Считается, что он изображен на внутренней стороне двери церкви Марии Магдалины в Ренн-ле-Шато, а в документах Приората Сиона, «Тайных досье», именуется «демоном-хранителем». Асмодея также почитали катары, считавшие его «царем мира». Хотя Асмодей не имеет прямого отношения к «Коду да Винчи», он является теневой фигурой, которая время от времени появляется в историях и легендах, изучаемых Софи Невё.
См. также; Катары, «Тайные досье», Приорат Сиона.
ШИФР АТБАШ
Знание этого шифра приходит на помощь героям «Кода да Винчи» - Роберту Лэнгдону, Софи Невё и Ли Тибингу, когда они берутся разгадать смысл стихотворной строки - «…атбаш правду высветит, как луч». В основе шифра, появившегося примерно в 500 году до нашей эры, лежит подстановка букв древнееврейского алфавита, когда одной букве соответствует буква с другого конца алфавита, то есть первая заменяется последней, вторая - предпоследней и т.д.
См. также: Бафомет, Роберт Лэнгдон, Софи Невё.
БАФОМЕТ
Бафомет - идол, которому якобы поклонялись тамплиеры. Именно обвинение в этом грехе привело к окончательному разгрому ордена.
Бафомет упоминается на страницах «Кода да Винчи» в связи с разгадкой тайны криптекса и расшифровкой сообщения, зашифрованного при помощи атбаша.
Существует мнение, что слово «Бафомет» - искаженное произношение имени Магомет. Так звали пророка мусульман, более известного как Мухаммед. Оно также могло быть составлено из двух греческих слов, означающих «погруженность в мудрость». Какой бы ни была этимологическая деривация этого имени, известно, что тамплиеры устраивали перед массивным идолом, изображавшим Бафомета, торжественные церемонии. Согласно сегодняшним оккультным верованиям, Бафомет имеет человеческое тело с копытами и головой козла. Однако это описание, видимо, связано с черной магией и сатанинскими ритуалами, в которых тамплиеров настойчиво обвиняли позднее, в XIX веке.
В «Коде да Винчи» говорится, что шифром атбаш было зашифровано слово «Бафомет», помогающее отгадать слово «София». Это не случайно, поскольку героиню романа Дэна Брауна зовут Софи Невё Это скрытое значение было впервые обнародовано специалистом по Свиткам Мертвого моря Хью Шенфелдом, автором книги «Операция „Еврейская пасха"". Шенфелд успешно использовал атбаш при работе над многими трудными для понимания фрагментами в Свитках Мертвого моря. Когда он убедился в том, что древнееврейский шифр стал известен тамп лиерам во время их пребывания на Святой земле, то попытался применить его к слову „Бафомет". В результате Шенфелд получил слово „София", которое переводится как „мудрость". Тем не менее история эта получила дальнейшее развитие. Слово „София" может также быть использовано в связи с матерью-богиней, или священным женским началом, и таким образом выявить соблазнительную идею о том, что тамплиеры тайно поклонялись богине, о чем оставили зашифрованное послание.
См, также: Шифр атбаш, Тамплиеры.
БЕРНАР КЛЕРВОСКИЙ
Святой Бернар Клервоский (1091-1153 гг.) являлся, пожалуй, самым ярым сторонником тамплиеров как в недрах церкви, так и за ее пределами. История его жизни важна для понимания событий, упоминаемых на страницах «Кода да Винчи» в связи со Святым Граалем.
Святой Бернар был одной из наиболее выдающихся личностей в духовной и политической жизни средневековой Европы. Он родился в 1091 году в Бургундии, в местечке Ле-Фонтэн, где широко почитался культ Черной Мадонны. Происходил из аристократической, хотя и не слишком родовитой семьи, его отец был рыцарем и вассалом герцога Бургундского. Бернар получил хорошее образование и с юных лет проявил склонность к размышлениям и наукам,
В 1113 году в возрасте двадцати двух лет Бернар ушел в небольшой цистерцианский монастырь Сито, где с радостью принял тяготы сурового монашеского существования. Он настолько страстно и красноречиво живописал благочестие такой жизни, что примеру Бернара вскоре последовали его четыре брата, овдовевший отец и еще тридцать родственников. Сохранились свидетельства того, что проповеднический дар Бернара был настолько велик, что «матери прятали от него своих детей, жены мужей, друзья своих товарищей», чтобы те не поддались на его уговоры и не последовали за ним в монастырь.
Монастырь Сито был очень беден, а жизнь в нем крайне сурова и аскетична, что в особенности привлекало Бернара, стремившегося вести простую жизнь, исполненную благочестивых размышлений. Он жил очень скромно, ел и спал так мало, что практически всегда находился на грани обморока. Однако слава о его самоотречении и благочестии стремительно распространялась по всей стране, и в 1115 году Бернар удостоился чести во главе группы других монахов основать новый монастырь близ местечка Клер-во, в Шампани. Спустя несколько месяцев этот монастырь обрел небывалое могущество. Вскоре по инициативе его настоятеля было учреждено 163 новых монастыря.
Именно в Клерво святой Бернар приступил к написанию своих духовных творений и, еще будучи довольно молодым аббатом, написал ряд проповедей о Благовещении. В. них он восславлял доблести пречистой Девы Марии, особенно ее миротворчество. Многие проповеди Бернара посвяшены его искренней любви к ней; он уверял, что возлюбил Деву Марию еще в детстве, когда на него снизошло божественное откровение. Это случилось после того, как он принял три капли молока из сосцов статуи Черной Мадонны в Шатильонском соборе. Именно этим и объяснялась его приверженность культу Черной Мадонны. Святой Бернар написал около 90 проповедей, которые посвящены входящей в Ветхий Завет Песни Песней. В них он связывает невесту, говорящую о себе «черна я, но красива», с Марией из Вифании, то есть Марией Магдалиной.
Святой Бернар был также связан с тамплиерами и был их главным защитником, официально признавая их как членов военно-религиозного ордена. Однако его связи с тамплиерами имели более глубокий характер, поскольку святой Бернар был одним из главных составителей текста клятвы, которую должны были приносить рыцари Храма. Она называлась Уставом тамплиеров, и в ней святой Бернар побуждал их к «служению Вифании, дома Марии и Марты».
Благодаря его репутации истинного страстотерпца и автора многочисленных писаний влияние и авторитет святого Бернара распространились далеко за границы Клер-во, и в ИЗО году к нему часто обращались с просьбами о посредничестве в борьбе с папской схизмой, угрожавшей тогдашней стабильности и единству святой церкви. После смерти папы Гонория II на престол претендовали папы-соперники - Анаклетий II и Иннокентий II, и Бернару предстояло оценить обоих и выбрать из них наиболее достойного. После раздумий он остановил свой выбор на Иннокентии II, скрывавшемся во Франции. С присущим ему рвением святой Бернар убедил государей Франции, Англии, Испании и Германии избрать Иннокентия папой. В конечном счете удалось убедить и самого императора, и Анаклетий II был изгнан из Рима
Бернар Клервоский также печально прославился гонениями на Пьера Абеляра, французского богослова, философа и поэта, чьи сочинения в ту пору признавались еретическими и осуждались церковью Упорные и безжалостные обвинения святого Бернара в адрес Абеляра не прекращались и после того, как аббат монастыря Клюни Петр Достопочтенный попытался примирить этих двух незаурядных людей Обвинения в итоге духовно сломали Абеляра.
Святой Бернар ненавидел любые формы ереси и непримиримо боролся против вероотступников и еретиков, особенно против катаров.
От имени папы Евгения II святой Бернар призвал ко второму крестовому походу, убедив многих католиков юять в руки оружие для борьбы с неверными Однако второй крестовый поход обернулся неудачей. Вину за это возложили на Бернара Клервоского, признав его подстрекателем и главным инициатором войны.
Любому своему делу святой Бернар отдавался самоотверженно и искренне. Он заслужил репутацию человека непримиримого, коварного, воинственного, агрессивного и - что довольно странно, если принять во внимание его любовь к Деве Марии, - женоненавистника
Святой Бернар скончался 20 августа 1153 года в Клер-во и 18 января 1174 года был причислен папой Александром III к лику святых.
За свою жизнь он основал по всей Европе 163 монастыря, написал 10 богословских трактатов, более 300 проповедей и 500 сохранившихся до наших дней писем. Он является святым - покровителем пчел, пчеловодов, изготовителей воска, свечей и подсвечников, а также всего Гибралтара.
В необычной для религиозного деятеля манере святой Бернар описывал Бога типично мирскими словами, упоминая о Его «высоте, ширине и толщине» В этом он, похоже, близок к идее о том, что и на Бога распространяется божественная гармония чисел, например, загадочные свойства золотого сечения.
См. также: Альбигойский крестовый поход, Черные Мадонны, Катары, Золотое сечение, Тамплиеры, Мария Магдалина.
СЕСТРА САНДРИН БИЕЛЬ
Сандрин Биель - имя монахини-настоятельницы, которая ночью впускает Сайласа в церковь Сен-Сюльпис, Оно образовано от имен двух реальных людей, имеющих отношение к Приорату Сиона. Имя Сандрин взято у Джино Сандри, личного секретаря Пьера Плантара, великого магистра Приората Сиона. Фамилию Дэн Браун позаимствовал у аббата Бие-ля, в XIX веке бывшего генеральным директором духовной семинарии Сен-Сюльпис. Беранже Соньер, приходский священник церкви Ренн-ле-Шато, якобы посетил аббата после того, как во время реставрации церкви в 1861 году обнаружил зашифрованные таинственные рукописи. См. также: Пьер Планшир, Жак Соньер, Сен-Сюльпис.
ЧЕРНЫЕ МАДОННЫ
Черная Мадонна - религиозная статуя Мадонны с Младенцем, Богоматери, и, как явствует из данного словосочетания, - Мадонна с черным лицом. Несмотря на то что Дэн Браун в «Коде да Винчи» прямо не упоминает о них, Черные Мадонны тесно связаны со многими мотивами романа, такими как поклонение матери-богине, Мария Магдалина и тамплиеры. Подобные статуи можно обнаружить по всей Европе, однако большая их часть находится во Франции, где их более 300. В Испании имеется примерно 50 Черных Мадонн, в Германии - 19, в Италии - 30. Знаменитые статуи Черной Мадонны находятся в Ларедо, Сара-госсе, Рокамадуре, Монсеррате, Гвадалупе. В Шартрском соборе находится «Подземная Богородица», в польском городе Ченстохове - «Матка Боска Ченстоховска».
Культ Черной Мадонны процветал в средневековой Европе. Именно тогда и были созданы вышеупомянутые статуи. В большинстве своем они либо вырезаны из черного дерева, например, эбенового, либо покрашены в черный цвет. Иногда они высекались из камня или отливались из свинца. Черных Мадонн также изображали на картинах, фресках и иконах. Образу Черной Мадонны приписывались чудодейственные свойства, особенно в том, что касалось излечения женских болезней.
Изображения эти, по мнению верующих, символизировали великое знание, и им часто приписывались магические свойства. В любом месте, где находилась Черная Мадонна, неизбежно возникал ее культ, и даже сегодня храмы Черной Богородицы являются местами паломничества и привлекают к себе огромное количество богомольцев. Несмотря на это, церковь традиционно не слишком приветствует поклонение Черным Мадоннам.
Существует немало объяснений тому, почему Богородицу изображают с черным лицом, и это при том, что традиционно считается, что у Марии лицо было светлое, белое. По одной из гипотез, лицо Богородицы сделалось черным из-за копоти, оставленной свечами, столетиями возжигаемыми в церквах. Однако это отнюдь не объясняет, почему ряд скульптурных изображений изготовлены именно из эбенового дерева или из обычного дерева, намеренно окрашенного в черный цвет. Еще одна теория утверждает, будто статуи эти были привезены в Европу крестоносцами из далеких стран, где обитали чернокожие люди, однако благодаря ряду исследований было доказано, что скульптуры изготовлены на европейском континенте, а не являются произведениями искусства народов Африки или стран Ближнего Востока.
Куда логичнее предположить, что эти изображения, по-видимому, связаны с богинями далекого прошлого. Особенно много храмов Черных Мадонн расположено на местах древних языческих капищ, что доказывает преемственность культа богини - он просто принял новую форму. Богиня древних египтян Исида, древнеримская богиня Диана, почитавшаяся на Востоке Кибела (она же Идей-ская мать или Великая мать богов) - всех их в то или иное время изображали с черными ликами.
Наиболее интересная параллель прослеживается между Исидой и Девой Марией. В Древнем Египте Исиду изображали в виде статуи с младенцем Гором, сидящим у нее на коленях. Культ Исиды, считавшейся покровительницей врачевания и женского плодородия, распространился по всему Средиземноморью и продолжался и в раннехристианскую эру. Когда христианская традиция стала отвергать древние языческие верования, образ Исиды трансформировался в образ Девы Марии. С тех пор и Исида, и Дева Мария именуются Звездой Моря и Царицей Небесной, обеих изображают стоящими на полумесяце или на фоне звезд, с нимбом над головой или в виде матери с младенцем. Небезынтересно, что Черная Мадонна в Нотр-Дам-де-Пюи первоначально была статуей Исиды.
Исида также ассоциируется с Марией Магдалиной, которую почитают наравне с Черной Мадонной. В различных уголках Средиземноморья существует не менее пятидесяти культовых центров Марии Магдалины, включающих и храмы, где находятся изображения Черной Мадонны, например в Марселе, где одно из изображений Черной Мадонны расположено за пределами подземной часовни, посвященной Марии Магдалине.
Во Франции имеется горный массив Монт де ля Мадлен, где расположено необычайно большое количество церквей с изображениями Черной Мадонны. Как явствует из народных верований и фольклора, напрямую связывающих Черную Мадонну с Марией Магдалиной, статую Черной Мадонны - Мадон де Фенетр (Оконная мадонна) - в южную Францию привезла сама Мария Магдалина.
Многие Черные Мадонны таят в себе определенные секреты, например, загадочную связь с пребыванием под землей. Помещенная в Шартрском соборе Черная Мадонна именуется «Подземной Богородицей», тогда как мы уже отметили, что статуя Черной Мадонны в Марселе находится вне подземной часовни. Некоторые исследователи предполагают, что это символизирует женские атрибуты божественного - детородное чрево богини.
Черную Мадонну также особо почитали тамплиеры.
См. также: Исида, Тамплиеры, Мария Магдалина.
КАТАРЫ
В романе «Код да Винчи» содержится немало упоминаний о том, что в прошлом христианская церковь жестоко преследовала так называемые секты и ереси. К числу таких сект относились и катары, которые играют важнейшую роль в теориях, излагаемых в книге «Святая кровь, Священный Грааль», послужившей основой для сюжета «Кода да Винчи». История катаров и их бесчеловечного уничтожения - одна из наиболее важных основополагающих историй главной загадки, описываемой в «Коде да Винчи». Именно вера в то, что Иисус Христос и Мария Магдалина были супругами, стала причиной гонений и в конечном счете привела к полному истреблению катаров.
Катары, известные также как альбигойцы, были христианской сектой, имевшей огромную популярность в XII- XIII веках в Лангедоке - ныне южной провинции Франции, а также на севере Италии. Это своего рода западноевропейская ветвь балканской еретической секты богомилов, возникшей в середине X века. В 1179 году, на Третьем Латеранском соборе, папа публично осудил ка-тарскую ересь.
Считается, что слово «катар» имеет греческое происхождение. Оно образовано от слова «катаро», означающее «чистый, очистившийся», или же от немецкого «ketter» - «еретик». Хотя католическая церковь считала катаров еретиками, сами они полагали себя истинными христианами, именуясь Христовыми или добрыми людьми.
Главным оплотом катаров был Лангедок - сегодняшняя провинция Франции, а в ту пору независимое, процветающее государство. Большинство лангедокских дворян были либо катарами, либо симпатизировали им. Катары отличались миролюбием и не представляли никакой угрозы властителям герцогства. Их главной целью была простая, скромная, добропорядочная и мирная жизнь. Подобный характер катарской религии привлекал к ней многих верующих.
В итоге катары навлекли на себя гнев католической церкви, ибо отказались признавать власть папы. Они считали, что крест является символом зла и человеческих мучений, отрицали торговлю святыми мощами - в то время чрезвычайно прибыльный источник доходов католической церкви. Святой престол не раз посылал в Лангедок посредников, таких как Бернар Клервоский, чтобы подчинить себе катаров, но так ничего и не добился. По причине того, что о катарах практически не осталось письменных свидетельств, ньшешние сведения об их истории и вере крайне скудны. До наших дней дошли главным образом протоколы инквизиции - надо полагать, документы довольно необъективного, предвзятого характера.
Тем не менее сегодня известно, что в основе религии катаров лежал дуализм. Иными словами, можно утверждать, что они верили в существование двух противоположных и равных начал: Бога и дьявола, добра и зла, света и тьмы. Духовное царство небесное считалось чистым и нереальным, в то время как плотское, физическое - растленным и злым. Таким образом, чистая душа, принадлежавшая Богу, была заключена в похотливом и грязном человеческом теле. Чистая душа могла освободиться только через аскезу, отстранение от материального мира, чтобы окончательно очиститься при слиянии с Богом. Этого можно было достичь, лишь ведя исключительно духовную, праведную, безгрешную жизнь, воздерживаясь от соблазнов слабой плоти и грубого, низменного физического мира.
Катары считали, что если плоть греховна и является дьявольским порождением, то Иисус никак не мог родиться от Девы Марии, которая, несмотря на свою непорочность, все-таки была обычной женщиной. Непорочное зачатие, таким образом, не более чем символичная выдумка, поскольку Христос был непорочен и явился на свет от бесплотного духа, «вселившегося» в Деву Марию. Катары также отрицали распятие Иисуса на кресте и его воскресение из мертвых, ибо по причине отсутствия у него физического тела тот не мог лишиться жизни и заново возродиться к ней. Символическое превращение хлеба и вина в его плоть и кровь при причащении также отвергалось катарами, равно как и существование чистилища, действенность молитв и икон. Отрицали катары и Святую Троицу (триединство Бога-Отца, Бога-Сына и Святого Духа). Они также верили в то, что Иоанн Креститель был орудием дьявола, посланным в мир, чтобы отобрать у Христа миссию спасителя. Их вера распространялась и на то, что Мария Магдалина была женой Иисуса, ведь, хотя Христос и был бесплотным существом, он обитал в растленной плотской оболочке и, таким образом, мог сочетаться браком с женщиной.
Катары отвергали большинство католических таинств (крещение, причастие, конфирмацию, духовный сан, епитимью, соборование и бракосочетание), признавая утешение (consolamentum), которое вновь возвращало душу в совершенное состояние. Все те, кто получал утешение (consolamentum), назывались «совершенными» (perfecti) и с того момента должны были вечно сохранять чистоту, воздерживаться от соблазнов грешной плоти, от мяса, птицы, яиц, а также от брака, и сохранять целомудрие. Однако такую строгую монастырскую жизнь должны были вести только «совершенные», поскольку обычные верующие, credentes, могли не соблюдать этих жестких правил, не прибегать к столь скудному рациону. Они также имели право жениться и заводить детей.
«Совершенные» посвящали себя постоянному стремлению к божественной чистоте. Они жили скромной монашеской жизнью и странствовали по двое, занимаясь проповедничеством и врачеванием. Лишь на пороге смерти тот, кто был credente, получал утешение, consolamentum, и с этого мгновения попадал в состояние испытания, endure, и теперь ничто, кроме воды, не могло касаться его губ. Поскольку такие люди находились в состоянии Божьего благоволения, женщинам не дозволялось даже прикасаться к ним.
Женщин катары считали особенно нечистыми существами, ибо те были повинны в библейском грехопадении. Именно греховной женской плотью сатана соблазнял невинные мужские души, не давая им свято возноситься к небесам. Впрочем, несмотря на это, женщины все же могли стать и становились perfecti, тем самым занимая равное с мужчинами место в обществе. Тем не менее всем perfecti было строжайше запрещено прикасаться к беременным женщинам, дабы не осквернить себя соприкосновением с результатом греховной связи мужчины и женщины; человеческий же зародыш катары вообще считали сатанинским творением.
По мнению катаров, души тех, кто умер без consolamentum, обязательно и неоднократно перерождались в животных или людей, причем этот процесс должен был продолжаться до тех пор, пока душа не найдет тело доброго человека и лишь тогда сможет достичь истинного совершенства. Жертвенность, готовность добровольно пойти на смерть, простив тех, кто лишал их жизни, избавляли катаров от необходимости цепочки перерождений. Этим во многом объясняется тот факт, что многие тысячи людей были готовы пожертвовать жизнью во имя своих религиозных убеждений. Вместо концепции Страшного Суда катары верили в то, что материальный мир прекратит свое существование после того, как все души освободятся от телесных оболочек.
Помимо дуалистической модели мира, они верили в личное спасение и даже простых людей побуждали к чтению Библии, особенно Евангелия от Иоанна в Новом Завете, которое и определило основы их вероучения. Другой известный нам священный для катаров текст - Книга Иоанна, которая отличается от одноименного Евангелия только добавлением некоторых откровений дуалистического характера. Катарская церковь имела свои епархии и соответственно епископов, дьяконов и «совершенных». Религиозные службы проходили достаточно неформально и проводились под открытым небом, в пещерах или в обычных жилых домах.
В 1209 году папа Иннокентий III призвал к крестовому походу против катаров. Крестовый поход, получивший название альбигойского (от названия катарского города Аль-би), отличался необычайной жестокостью и унес тысячи человеческих жизней, как катаров, так и обычных христиан. В это время катары принялись укреплять свои замки, такие как Монсепор, расположенный на юге современной Франции, которые обычно использовались как места для коллективных молитв. Во время крестового похода Монсепор превратился в последнее убежище катаров. В 1243 году началась осада Монсегюра, однако сложный горный рельеф не способствовал успехам крестоносцев. Окончательно катары сдались 2 марта 1244 года. Это случилось после десяти месяцев осады. За это время многие из осаждающих приняли ка-тарскую веру и присоединились к защитникам крепости. Согласно условиям капитуляции, катарам было дано 15 дней, чтобы подготовиться к своей судьбе. В ночь перед тем, как они должны были сдаться, четверо катаров тайком скрылись из крепости, унеся с собой катарские сокровища. До сих пор доподлинно не известно, что это были за сокровища, однако вопрос этот не раз обсуждался на страницах многочисленных книг. Высказывались предположения, что среди прочих драгоценностей был и легендарный Святой Грааль, сказочная «говорящая голова» тамплиеров, также известная как Бафо-мет (см. соответствующий раздел данной книги), важнейшие предметы катарского религиозного культа, священные писания или, как предполагают авторы «Открытия тамплиеров» Линн Пикнетт и Клайв Принс, этим важнейшим сокровищем могли быть эти самые четыре катара. В день сдачи крепости все 205 катаров, находившихся в стенах Монсепора, были выведены в горную долину и сожжены на кострах.
Альбигойский крестовый поход продолжался одиннадцать лет и окончательно завершился лишь в 1255 году. После этого инквизиция занялась истреблением последних очагов катарской ереси, располагавшихся в отрогах Пиренеев. Наиболее достоверное из сохранившихся до наших дней свидетельств - история небольшой деревушки Монтелу, жители которой были подвергнуты допросам трибунала инквизиции. В 1320 году большинство катарских вожаков были провозглашены еретиками и сожжены на костре. Это положило конец существованию катарской церкви.
См. также: Альбигойский крестовый поход, Бафомет, Бернар Клервоский, «Святая кровь, Священный Грааль».
ШАРТРСКИЙ СОБОР
Целью приезда Роберта Лэнгдона в Париж было чтение лекции о языческом символизме, нашедшем отражение в конструкции Шартрского собора.
Шартрский собор находится на территории департамента Эр-и-Луар, к югу от столицы Франции. Шартр начиная с VI века всегда был важным религиозным центром. В IX веке он стал центром культа Мадонны, что неудивительно, поскольку главный собор этого города носит имя Святой Девы Марии, богородицы.
В XI столетии на месте церкви вырос собор в традиционном романском стиле, почти полностью уничтоженный пожаром в самом начале XII века. Именно поэтому в 1145 году было начато возведение более внушительного и крупного собора, который впоследствии превратился в величественное готическое сооружение, которое сохранилось и до наших дней. Пожар 1194 года стал причиной очередной реконструкции собора, которая была завершена в 1225 году.
Шартрский собор явился предтечей многих готических соборов Франции той эпохи. Его украшают характерные для этого стиля башенки, шпили, стрельчатые арки, пересекающиеся контрфорсы, берущие на себя вес крыши, а также превосходные витражные окна. Впервые готическая архитектура создала светлое, внушающее благоговейный ужас огромное внутреннее пространство, позволившее зодчим совместить божественную геометрию и символы, известные в те далекие времена лишь немногим посвященным.
Появление новой готической архитектуры удивительным образом совпадает с периодом после второго крестового похода в середине XII века и потому расценивается многими как свидетельство возвращения крестоносцев, принесших новые идеи и архитектурные веяния с экзотического Востока. Другим это представляется результатом тайных геометрических и архитектурных изысканий, сделанных тамплиерами в Иерусалиме.
Каково бы ни было происхождение западноевропейской готики, ее величие усиливалось религиозной и светской живописью и символизмом, которым готика в буквальном смысле пронизана, будь то скульптурные и резные, деревянные изображения и картины. Помимо очевидного, зримого своего назначения в роли произведений изобразительного искусства и архитектуры, композиции и элементы декора таили в себе некий скрытый смысл и тайное знание.
Воздвигнутый в честь Девы Марии собор как бы воплощает в своих конструкивных особенностях женскую сущность. Арочный вход и окно-розетка уподоблены строению женского тела, словно приглашая посетителя войти внутрь.
Под сводами храма находится огромное количество женских скульптурных и живописных изображений. Статую царицы Савской почему-то украшает борода. На витражных окнах можно увидеть самое древнее изображение Марии Магдалины. Здесь показана ее жизнь во Франции, куда она перебралась после того, как Иисус принял смерть на кресте.
В 1200 году на полу собора было выложено мозаичное изображение лабиринта в виде четырех соединенных между собой квадратов с семью резкими поворотами в каждом. В центре его находилась роза, символизировавшая просветление и женское начало. Напольный лабиринт, по которому проходили предававшиеся благочестивым молитвам богомольцы, являет собой еще один символ женского тела, часто использовавшийся в ту давнюю пору.
В соборе также находится гематрия (gematria) - древнееврейское шифрованное письмо, которым пользовались для записи ритуальных религиозных фраз. В гематрии каждой букве соответствовало свое число, чтобы слова могли быть уравнены с композицией и фразы эквивалентной ценности могли быть произнесены с той целью, чтобы они имели такое же значение. Подобные зашифрованные символы расположены во многих уголках собора наряду со ссылками на Ковчег завета Господня.
См. также: Культ богини, Мария Магдалина.
ПОЯС СМИРЕНИЯ
Такую повязку носил на чреслах Сайлас, монах-альбинос, герой романа «Код да Винчи». Пояс смирения - это цепочка с шипами, которую носили на верхней части бедра несколько часов в день члены «Опус Деи», именуемые служащими-нумерариями. Не многие из них признавались в том, что носят его, поскольку это наиболее суровый и жестокий способ укрощения плоти. Такой пояс оставлял на теле болезненные отметины, однако для того, чтобы носивший его терпел такие мучения, что и Сайлас, он должен был быть очень плотно затянут. См. также: «Опус Деи».
ПАПА КЛИМЕНТ V
Имя папы Климента V появляется на страницах «Кода да Винчи» в связи с катастрофой, постигшей орден тамплиеров. Этот военно-религиозный орден утратил доверие после того, как расположенное в Святой земле королевство крестоносцев оказалось в руках тех, кого католическая церковь называла неверными. Присутствуя при разговорах Роберта Лэнг-дона и Ли Тибинга, Софи Неве узнает о том, что папа осудил религиозные ритуалы тамплиеров, в том числе и, судя по всему, поклонение Бафомету.
Папа Климент V, он же Бертран де Гут, родился в 1264 году в Гаскони, на юге современной Франции. Он был епископом Бордо, затем стал капелланом папы Бонифация VIII, вступившего в конфликт с королем Франции Филиппом IV. Филипп IV оспорил «Unam Sanctam», папскую буллу, изданную Бонифацием, закреплявшую вер-ховную власть папы. Один из придворных короля продержал Бонифация три дня под арестом, что якобы ускорило кончину понтифика. Таким образом, нет ничего удивительного в том, что в 1305 году, после своего избрания главой Святого престола, - а надо сказать, что на торжественной церемонии присутствовал также и Филипп IV, - папа Климент V предпочел проводить политику сотрудничества с французским монархом.
Он отозвал буллу «Unam Sanctam», которая показалась оскорбительной королю Филиппу, и согласился на проведение суда, на котором против его предшественника Бонифация было выдвинуто обвинение в ереси. Климент не нашел в себе мужества честно выразить личное мнение относительно невиновности Бонифация и затянул суд почти на два года. Подобная затяжка не устроила Филиппа, и он отказался доводить суд до конца.
Далее Филипп IV решил покончить с тамплиерами, которые сосредоточили в своих руках огромные богатства. Рыцарей Храма обвинили в ереси, содомии и прочих грехах. Папа Климент поддержал короля в намерении подвергнуть орден суровым репрессиям. Кульминацией гонений на братство «Бедных рыцарей Христовых» стала пятница 13 октября 1307 года, когда по всей Франции произошли массовые аресты тамплиеров. В числе арестованных был и Великий магистр ордена Жак де Моле.
Под пытками у тамплиеров вырвали признания в ереси, и в 1312 году Климент окончательно разгромил орден тамплиеров папской буллой «Vox in Excelso». Собственность тамплиеров передали другому военно-религиозному ордену - госпитальерам. Жак де Моле также под пыткой признался в вьшвинутых против него обвинениях, однако позднее отрекся от своих признаний и в 1314 году был сожжен на костре. Молва гласит, что во время казни он пророчески заявил, что Климент V и Филипп IV умрут в один год, что оказалось правдой.
В 1309 году средоточие папской власти переместилось из Рима в Авиньон. Этот период, получивший название Авиньонского папства, продолжался почти семьдесят лет. Политическая обстановка в Италии, где не утихала вражда соперничающих политических группировок, во время правления Климента значительно ухудшилась, и папское войско вступило в вооруженный конфликт с Венецией.
Климент V скончался в апреле 1314 года, оставшись в истории слабым понтификом, послушно выполнявшим прихоти короля Филиппа IV.
См. также: Бафомет, Тамплиеры.
«ЛЕСТЕРСКИЙ КОДЕКС»
«Лестерский кодекс» - это тетрадь с записями, сделанными Леонардо да Винчи в Милане в период между 1506 и 1510 годами. Для заметок великий живописец использовал сепию, которой писал на 18 двойных листах дорогой бумаги с полотняной отделкой. Каждый из них был сложен таким образом, что в конечном счете получилось 72 страницы. В некоторых местах текста Леонардо адресуется к будущему «читателю».
Особенность «Лестерского кодекса» состоит в том, что он представляет собой записи научного характера и математические выкладки великого художника эпохи Возрождения, записанные таким образом, что их можно прочитать только при помощи зеркала. К этому методу вынужден был прибегнуть герой романа «Код да Винчи» Жак Соньер, чтобы зашифровать сообщение о том, где находится криптекс номер один. Текст сопровождают многочисленные рисунки. Наблюдения Леонардо охватывают самые разнообразные темы - от астрономии до свойств минералов, воды, воздуха и небесного света.
«Лестерский кодекс», названный так по фамилии английского семейства, купившего его в 1717 году, сейчас является собственностью Билла Гейтса, основателя фирмы «Майкрософт» и самого богатого человека в мире. В настоящее время «Лестерский кодекс» экспонируется в Музее искусств города Сиэтла, США.
См. также: Леонардо да Винчи.
ЖЕРОМ КОАЛЕ
Лейтенант полиции Жером Колле, помощник капитана Безу Фаша. Он принимает активное участие в событиях, стремительно развивающихся на страницах «Кода да Винчи» и происходящих на территории всей Франции. Его фамилия - Collet - означает воротник или аркан и на профессиональном полицейском жаргоне означает «быть пойманным полицией».
См. также: Безу Фат.
КОНСТАНТИН ВЕЛИКИЙ
В «Коде да Винчи» Лэнгдону и Тибингу необходимо довести до сведения Софи Невё информацию, которая поможет ей понять истинную суть верований ее деда Жака Соньера и совершенные им поступки. Они объясняют ей, что многие доктрины современной христианской церкви и невключение некоторых Евангелий в число канонических имеют историческое объяснение и были инициированы императором Константином Великим.
Константин (Флавий Валерий Константин I) - первый император-христианин. Оставаясь практически до конца своих дней язычником, он тем не менее поддерживал христианскую церковь и принял христианство только перед смертью. Константин укрепил Римскую империю, присоединив к ней многие соседние государства, и перенес столицу в Константинополь. В 325 году он созвал Ни-кейский собор, на котором был принят Символ веры и была выработана концепция Святой Троицы, одна из важнейших доктрин христианства.
Константин Великий родился в 247 году в Наиссе, на территории современной Албании. Принимал участие в походе римского войска императора Диоклетиана в Египет в 296 году, а также в войне с персами. В ту пору Римская империя состояла из двух частей - Западной и Восточной, каждая из которых управлялась своим императором. В 325 году императоры Диоклетиан и Максимиан отреклись от престола, и их сменили Галерий на Востоке и отец Константина Великого, Констанций Хлор I - на Западе. Год спустя Констанций Хлор умер, назвав своим преемником сына - Флавия Валерия Константина.
Политическая обстановка в Римской империи была крайне нестабильной, и на ее землях в 308 году правили целых шесть императоров: три на Востоке (Галерий, Лициний и Максимин) и три на Западе (Константин, Максимиан и его сын Максенций). В 309 году Максенций сместил с трона своего отца Максимиана, который позже покончил жизнь самоубийством. Претендентами на власть над Западной Римской империей остались Максенций и Константин, ставшие непримиримыми врагами. Перед битвой с армией Максенция, которая состоялась в 312 году под Римом, Константин якобы увидел вещий сон - огненный крест в небе и слова «Сим победиши!». В этой битве Константин разбил Максенция, и данное видение впоследствии и побудило его принять христианство.
Константин, таким образом, стал единственным императором западной части Римской империи. После смерти Галерия в 311 году и Максимина в 313-м Лициний оставался единственным властителем на востоке. Несмотря на союзнические отношения между двумя императорами, а также Миланский эдикт 313 года, признавший христианство равноправной религией империи, в 314 году войска Константина и Лициния сошлись на поле битвы, которая закончилась разгромом последнего. В результате к Константину отошла большая часть Балканского полуострова - Иллирия, Паннония и Греция. После этого Константин сосредоточил усилия на укреплении своих границ и в 323-324 годах повторно разгромил армию Лици-ния, на сей раз убив его самого. После этого Константин стал императором всей Римской империи. Для более успешного управления своими землями он перенес столицу в центральную часть империи - в Византию. Город в 330 году был назван его именем - Константинополь.
Константин проявил себя великодушным правителем, он боролся с коррупцией и проявлял веротерпимость. Однако в 325 году он принял решение созвать в Никее церковный собор, на который должны были съехаться все христианские епископы. Им предстояло обсудить накопившиеся в церковной жизни разногласия, угрожавшие стабильности империи, которую Константин с таким трудом объединил.
В своей речи перед участниками собора Константин заявил, что главное его желание и забота - достижение гармонии, которая принесет империи мир и процветание. Основное внимание следовало уделить двум важным вопросам: арианской ереси и установлению точной даты празднования Пасхи. По обоим участники Никейского собора больше всего расходились во мнениях.
Последователи Ария отрицали божественную природу Иисуса Христа, однако эту точку зрения разделяли далеко не все христиане. После долгих дискуссий епископы приняли символ веры - признали триединство Бога-Отца, Бога-Сына и Святого Духа, тем самым подтвердив божественное происхождение Спасителя. В качестве даты празднования Пасхи было принято первое воскресенье после первого полнолуния после весеннего равноденствия (следует попутно заметить, что сама дата весеннего равноденствия еще долгое время оставалась темой для разногласий). Большая часть религиозных книг, ныне известных как Новый Завет, была предположительно отобрана в качестве канонических именно на Никейском соборе.
Несмотря на то что Константин всячески симпатизировал христианству, крещение император получил только в 326 году. Считается, что Константин избрал христианство официальной религией во имя процветания Рима. Какими бы ни были истинные причины этого шага, покровительственное отношение Константина к христианству гарантировало дальнейший рост и укрепление мощи и процветания подвластной ему империи. И хотя сам император не препятствовал существованию языческих храмов, часть их богатства перераспределялась в пользу христианских церквей
К сожалению, несмотря на стремление Константина к гармонии в государственно-политической сфере, в личной жизни ее не было. В 326 году его сын Крисп был казнен по обвинению в измене. Та же участь постигла и супругу императора Фаусту в 327 году.
Константин умер 22 мая 327 года. Сосредоточив в своих руках власть над громадной империей, он передал ее своим трем сыновьям - Констанцию, Константину и Константу. Империя в очередной раз оказалась расколотой.
См. также: Никейский собор.
КОПТСКАЯ ЦЕРКОВЬ
Тексты книг так называемой библиотеки Наг-Хаммади, обнаруженные в 1945 году на территории современного Египта и известные также как Утерянные Евангелия, были написаны на коптском языке. На этом древнем языке по-прежнему разговаривают христиане-копты, проживающие в Египте. В «Коде да Винчи» упоминается о так называемых Утерянных Евангелиях, которые якобы намеренно не были включены в Новый Завет по причине своего гностического характера.
Копты - исконное население древнего и современного Египта. Коптская церковь имеет в своей основе учение святого Марка, в I веке принесшего христианство в Египет. С тех пор коптская церковь имеет своего собственного папу. Нынешнего папу зовут Шенуда Ш, он - 117-й по счету патриарх Александрии со времен святого Марка.
Александрийский престол, традиционно второй по значимости после Ватикана, играет важную роль в христианской теологии. Копты отпали от так называемого вселенского христианского единства после Хал кедонского собора, состоявшегося в 451 году. Следуя воле своего папы Диоскура, коптская церковь стала именовать себя ортодоксальной. Позднее предпринимались попытки к воссоединению католической и коптской церквей, однако это было осуществлено лишь на Флорентийском соборе в 1443 году. Союз двух церквей был тогда скреплен договором, который, однако, не выполнялся. В 1582 и 1814 годах предпринимались повторные попытки, так и не увенчавшиеся успехом.
В прошлом коптская церковь не раз подвергалась гонениям, особенно во время императора Диоклетиана. 29 августа 284 года был составлен мартиролог безвинно погибших правоверных коптов. После завоевания Египта арабами (639-641 гг.) коптам было разрешено исповедовать свою религию, но за это они были обязаны платить специальный налог - гезию, отмененный лишь в 1855 году.
Хотя коптская церковь распространена на территории всего Египта, ее последователи составляют лишь малую часть населения этой страны. Тем не менее коптская церковь не ограничивает свою деятельность исключительно Египтом, ее филиалы имеются во всем мире.
Подобно католикам, копты признают семь религиозных таинств - крещение, причастие, конфирмацию, епитимью, духовный сан, бракосочетание и помазание. Коптская вера запрещает почитание святых, хотя обращаться к среди христиан арианской ереси. Второй главной задачей было установление точной даты празднования Пасхи. Помимо обсуждения и урегулирования вопроса об арианской ереси, собор сформулировал и главнейшую доктрину христианского вероучения - доктрину Святой Троицы: Бога-Отца, Бога-Сына и Святого Духа.
О важности намерений Константина свидетельствует тот факт, что он пригласил на собор всех христианских епископов. Для этого им была предоставлена возможность бесплатно воспользоваться имперской транспортной системой, что позволило без затрат и под покровительством римской армии прибыть в Никею. Первоначально местом собора должна была стать Анкира, однако по повелению Константина собор созвали в Никее (Изнике, на территории современной Турции), располагавшейся к западу от Анкиры, что облегчило приезд епископов из Италии и других европейских государств.

1 Следующая страница


Саймон Кокс - Взламывая код да Винчи

Взламывая код да Винчи 2

Никейский собор начал свою работу 19 июня 325 года и продолжался два месяца. Согласно различным историческим документам, на нем присутствовали от 250 до 350 епископов. Император Константин прибыл на собор в начале июля и произнес перед присутствующими речь, в которой подчеркнул важность взаимопонимания и гармонии. До наших дней сохранилось три документа, принятых на Никейском соборе: символ веры, каноны и письмо египетской церкви.
Арианская ересь пронизывала все уровни христианства по всей Римской империи. Императору Константину была нужна единая, гармоничная церковь, способствующая миру в его владениях и процветанию его подданных. Внутренний раскол, вызванный распространением арианства, угрожал ее стабильности. Арианство - религиозное учение Ария, александрийского священника, утверждавшего, что Иисус Христос не есть истинный бог, а лишь «превосходнейшее творение» Бога-Отца. Из отрицания божественной сути Христа вытекало, что и Сын Божий подвержен греху и изменениям. Арий считал, что Христос имел начало, тогда как Бог «не имеет начала», следовательно, до своего появления на свет Христос не существовал.
Считалось, что сам Константин находился под влиянием идей арианства. В таком случае тем убедительнее для нас его желание положить конец распространению схизмы. Император был готов поддержать решение собора, осудившего арианство, лишь бы закрепить главную доктрину христианства. Епископы сформулировали символ веры, в котором подчеркивалась божественная суть Иисуса Христа и триединство Бога-Отца, Бога-Сына и Святого Духа.
Никейский символ веры гласил:
«Веруем во Единого Бога-Отца, Вседержителя, Творца всего видимого и невидимого; И во Единого Господа Иисуса Христа, Сына Божия, Единородного, рожденного от Отца, Бога от Бога, Свет от Света, Бога истинного от Бога истинного, рожденного, несотворенного, Отцу единосущного, чрез Которого все произошло как на небе, так и на земле. Ради нас, человеков, и ради нашего спасения нисшедшего, воплотившегося и вочеловечившегося, страдавшего и воскресшего в третий день, восшедшего на небеса и грядущего судить живых и мертвых; И в Духа Святого».
Этим символом веры епископы признали, что Христос не был сотворен Богом-Отцом, что «Он плоть от плоти Отца Своего», что Бог-Отец и Христос имеют божественную сущность («Бог от Бога, Свет от Света, Бог истинный от Бога истинного»), что Христос - божественен и един с Богом-Отцом («единосущный с Отцом Своим»). Слово «единосущный» - греческое homoousios - уже давно является предметом нескончаемых споров и скорее всего было введено в оборот самим императором Константином.
К символу веры было добавлено примечание с той целью, чтобы католическая и апостольская церкви могли осудить любого, кто разделял арианские взгляды.
Документ был подписан всеми епископами за исключением Секунда из Птолемеи и Феона из Мармарики, которых Константин изгнал вместе с Арием.
Следует отметить, что это было не последнее решение, принятое относительно Святой Троицы, которая еще долгие годы являлась предметом дискуссий. Никейский символ веры был немного подправлен на Первом Константинопольском соборе, состоявшемся в 381 году, когда принял тот вид, который известен нам ныне.
Второй главный вопрос - о дате Пасхи - был также решен на Никейском соборе. Дату Пасхи определили на первое воскресенье после первого полнолуния после весеннего равноденствия (хотя дата весеннего равноденствия оставалась предметом споров еще очень долгое время).
Целью принятия двадцати канонов было создание всемирной церкви с общими для всех ритуалами. Наряду с другими, менее значимыми вопросами были определены и географические границы церковной власти и юрисдикции Рима, Александрии, Антиохии и Иерусалима. В числе прочих вопросов внимание было уделено статусу священников, в частности тех, кто намеренно оскопил себя, дабы получить духовный сан, и невозможности воцерков-ления лиц, отлученных от церкви в других епархиях.
Собор также постановил, что любой представитель клира, обвиненный в мздоимстве, должен быть исключен из прихода, и решил, кто именно должен, а кто не должен принимать причастие.
См. также: Константин Великий.
«ТАЙНЫЕ ДОСЬЕ»
Героям романа «Кода да Винчи» Роберту Лэнг-дону и Ли Тибингу хорошо известно, что такое «Тайные досье». При обыске дома Тибинга полиция находит копии документов и фотографии и забирает их в качестве вещественных доказательств, не понимая на самом деле их огромной ценности.
«Тайные досье» - это главным образом тайные архивы Приората Сиона. В частности, «Тайные досье» составляют корпус текстов, датированный 1967 годом. Эти тексты были предположительно написаны человеком по имени Анри Лобино и собраны воедино Филиппом Тосканом дю Плантье. Архив содержит газетные вырезки, письма, генеалогические таблицы, а также так называемое tableau, датированное 1956 годом, в котором рассказывается история Приората Сиона и приводится список великих магистров.
Все это собрание бесценных документов было передано в Национальную библиотеку Франции, однако позже стало достоянием гласности, так как информация о нем частично просочилась на страницы газет через пожелавшего остаться неизвестным члена Приората Сиона.
Первоначально считалось, что под именем Анри Ло-бино скрывается некий Леон Шидлоф, взявший себе псевдоним по названию улицы рю Лабино, реальной улицы, расположенной близ церкви Сен-Сюльпис. Позднее, когда авторам книги «Святая кровь, Священный Грааль» удалось связаться с дочерью покойного Шидлофа и та категорически отвергла связь отца с какими-либо тайными обществами, на свет появилось новое тайное коммюнике, из которого явствовало, что Анри Лобино - псевдоним французского аристократа Анри де Ленонкура.
Хотя содержимое «Тайных досье» буквально пронизано намеками о деятельности Приората Сиона, наиболее интересной представляется страница, обозначенная как «Planche номер 4», которая суммирует историю и структуру ордена. В дополнение к списку великих магистров (см. соответствующую статью данной книги). Из этой страницы явствует, что существовало 27 командоров и одна «арка», так называемая «Виф-Ания», которая предположительно надзирала за командорами. Она находилась в Ренн-ле-Шато, в районе Од, на юге Франции. Местожительство самых главных командоров - Бурже, Жизор, Жар-нак, Монт-Сен-Мишель, Монтревель и Париж.
Более того, согласно «Тайным досье», в Приорате Сиона якобы состояло 1093 человека, распределенных по семи группам, или уровням, посвящения, причем, как видно из приводимого ниже списка, каждый новый уровень был в три раза меньше предыдущего:
1. Ргеих (ВИТЯЗИ) - 729 человек.
2. Ecuyers (Всадники) - 243 человека.
3. Chevaliers (Рыцари) - 81 человек.
4. Commandeurs (Командоры) - 27 человек.
5. Croises de St-John (Коннетабли) - 9 человек.
6. Princes Noachites de Notre-Dame (Сенешали) - 3 человека.
7. Nautonnier (Навигатор) - 1 великий магистр.
По сюжету «Кода да Винчи» были убиты четыре человека из 6-го и 7-го уровней, то есть представители высшего руководства Приората.
Генеалогические таблицы, содержащиеся в «Тайных досье», показывают во всех подробностях происхождение тех, кого мы называем «семьями с родословной» - то есть те семьи, которые произошли от брачного союза Иисуса Христа и Марии Магдалины. К ним относятся семейства Сен-Клеров, Бланшфоров, Меровингов, а также Планта-ров. В «Тайных досье» находятся генеалогические таблицы королей Иерусалимских и Готфрида Бульонского, основавшего Орден Сиона на Святой земле в 1090 году.
См. также: Великие магистры Приората Сиона, Меро-винги, Пьер Плантар, Приорат Сиона.
БЕЗУ ФАШ
Безу Фаш - один из героев романа «Код да Винчи», капитан французской полиции, занимающийся расследованием убийства Жака Соньера, куратора Лувра. Его фамилия - Фаш - означает в переводе с французского «сердитый» или «разгневанный», что вполне соответствует его грубому поведению и далеким от деликатности манерам. При первой встрече с Фашем Лэнгдон замечает у него галстучную булавку в виде распятия - crux gemmata, - символизирующую Христа и его учеников.
Имя этого героя - Безу - совпадает с названием места на юге Франции, а также с названиями двух организаций, часто мелькающих на страницах романа. На горе Безу тамплиерами когда-то была построена крепость, где якобы хранились сокровища храмовников. Вершина горы Безу находится юго-восточнее Ренн-ле-Шато - деревни, в которую в 1885 году приехал священник Беранже Соньер. Его деятельность и окружавшие ее тайны обсуждаются в книге «Святая кровь, Священный Грааль». Тибинг называет эту книгу «самым известным трудом» о происхождении Христа, когда вместе с Лэнгдоном рассказывает Софи Невё о загадке Святого Грааля.
См. также: «Святая кровь, Священный Грааль», Тамплиеры, Приорат Сиона.
ПОСЛЕДОВАТЕЛЬНОСТЬ ФИБОНАЧЧИ
В самом начале книги «Код да Винчи», там, где говорится об обнаружении тела Жака Соньера, написано, что на полу галереи были начертаны цифры. Софи Невё, внучка убитого, узнает последовательность чисел и приходит к выводу, что это зашифрованное послание, которое оставил для нее перед смертью дед. После того как в ее руки попадает ключ от банковского сейфа, Невё понимает: чтобы добраться до его содержимого, необходимо знать номер банковского счета. А чтобы отгадать зашифрованный номер, цифры должны быть размещены в порядке увеличения.
Созданная математиком Леонардо Фибоначчи и названная в его честь последовательность представляет собой бесконечный ряд чисел. Начинается она так: 1, 1, 2, 3, 5, 8, 13… и каждое новое число является суммой двух предыдущих. Например: 1 + 1 = 2; 1 + 2 = 3; 2 + 3 = 5; 3 + 5 = 8; 5 + 8 = 13 и так далее. Для любой величины, превышающей в этой последовательности число 3, соотношение между двумя последовательными числами равно 1:1,618. Это и есть знаменитое золотое сечение.
Последовательность Фибоначчи имеет массу примеров в природе. Например, подсолнечник имеет 21 спираль на своей головке в одном направлении и 34 - в другом. Это и есть последовательные числа Фибоначчи. Внешняя сторона сосновой шишки имеет спирали, проходящие по часовой стрелке и против нее. Соотношение числа этих спиралей являет собой вышеназванную последовательность. В элегантных завитках раковины головоногого моллюска наутилуса соотношение диаметра каждого витка спирали к следующему составляет 1:1,618.
Фибоначчи родился в итальянском городе Пиза в 1170 году. Образование получил в Северной Африке в Буджии, ныне Беджайя, на территории современного Алжира. На родину, в Пизу, он вернулся примерно в 1200 году. Фибоначчи предположительно обучался у арабских математиков и испытал огромное влияние с их стороны. Он написал множество трактатов на темы математики и сделал ряд важных открытий в этой науке. Это способствовало росту его популярности во всей Италии и привлекло к Фибоначчи внимание тогдашнего императора Священной Римской империи Фридриха II, который пригласил его к своему двору, в ту пору находившемуся в Пизе. Умер Фибоначчи в 1250 году.
См. также: Золотое сечение, Золотой прямоугольник.
ГНОМОН В СЕН-СЮЛЬПИС
Гномон, столбик-указатель солнечных часов в парижской церкви Сен-Сюльпис или, если быть более точным, расположенный у основания обелиска, который образует часть его, - это тайник, в котором монах-альбинос Сайлас ищет замковый камень. Сайлас разбивает напольные плитки, однако в полости тайника обнаруживает не карту, которая является целью его поисков, а библейскую цитату из Книги Иова. Сбором средств на сооружение гномона, построенного в 1737 году, занимался пастор церкви Сен-Сюльпис Жан-Батист Ланге де Жержи (1675-1750 гг.). Пастор хотел регулярно определять точное время весеннего равноденствия, чтобы можно было каждый год вычислять точную дату Пасхи. Пасха является праздником, который не имеет точной привязки к календарю и зависит от даты полнолуния, наступающего вслед за днем весеннего равноденствия. Таким образом, имеются обоснованные теологические мотивы для сооружения астрономического прибора под сводами церкви.
Солнечные часы для определения времени используются человечеством вот уже несколько тысячелетий. Еще древние египтяне знали, что шест, воткнутый в землю вертикально, отбрасывает тень, которая после полудня меняется в длине.
В данном случае (в церкви Сен-Сюльпис) гномон состоит из бронзовой полоски, проложенной в полу поперечного нефа, ориентированного с севера на юг. Эта бронзовая полоса затем словно взбегает вверх по белому мраморному обелиску до его середины, где имеется отметка - пиктограмма зодиакального знака Козерога, - куда падают лучи солнца в день зимнего солнцестояния 21 декабря. После солнцеворота солнце, проникающее в церковь через окно в южном поперечном нефе, отбрасывает лучи вдоль этой линии. Это отверстие, некогда снабженное линзами, находится на высоте 82 футов над уровнем пола. Гравированная мраморная табличка на облицовке южного поперечного нефа указывает положение солнца 21 июня, в день летнего солнцестояния. Этой же цели в дни весеннего и осеннего равноденствия - 21 марта и 21 сентября - служит овальная медная дощечка, находящаяся за алтарным заграждением.
Обелиск украшен памятной надписью, в которой объясняется, для чего был сооружен гномон. Надписи вернопод-даннически содержали имена короля и его министров, однако были навсегда стерты, когда те пали жертвой Французской революции. На поверхности обелиска видны знаки Водолея и Стрельца в том месте, где солнце касается его 21 января и 21 ноября.
Еще одно наблюдение может быть сделано на основании измерений, выполненных в церкви Сен-Сюльпис. Астрономы парижской обсерватории, в частности Джован-ни Кассини, использовали их для изучения вращения Земли вокруг своей оси. Когда наша планета движется по орбите вокруг Солнца, ее ось, в свою очередь, также медленно вращается. Согласно расчетам, полученным Кассини, удалось вычислить, что земная ось каждые сто лет замедляет свое движение на 45 секунд. Это достаточно точно соответствует принятой сегодня величине в 45,85 секунды, полученной при помощи высокоточных современных измерительных приборов.
См. также; Сестра Сандрин Биель, Сен-Сюльпис.
ГНОСТИКИ
Гностицизм - религиозное течение поздней античности (I-IV века), включавшее в себя различные группы, секты и церкви, подвергавшееся нападкам ранней христианской церкви. Название получило от греческого слова «гносис» - «познание, знание». До XX века большая часть сведений о гностиках и гностицизме исходила от христиан-богословов, крайне критически относящихся к гностицизму, что до известной степени ставит под сомнение объективность этих источников. Когда в 1945 году в Египте были найдены древние тексты гностиков, в руки исследователей впервые попали важнейшие свидетельства-первоисточники. Это документы так называемой библиотеки Наг-Хаммади, получившие название по имени деревушки, близ которой они были найдены. Самые известные из них - Апокриф Иоанна и Евангелие от Фомы. Тексты библиотеки Наг-Хаммади, первоначально написанные на греческом языке в I-II веках, в III-IV веках были переведены на коптский.
В «Коде да Винчи» гностические евангелия упоминаются в связи с деятельностью древнеримского императора Константина Великого, который предположительно отобрал-«одобренные» версии евангелия, те, что потом вошли в Священное Писание, известное нам ныне. В 325 году по настоянию Константина состоялся НикейскиЙ собор, на котором были определены основные доктрины католической церкви. После принятия главных догматов церкви все остальные альтернативные верования подверглись осуждению как еретические.
В научной среде происхождение гностицизма широко дискутируется, и нет единой точки зрения относительно того, действительно ли он имеет корни в язычестве и содержит в себе элементы платонизма, или же вырос из иудаизма. В основе гностицизма лежит вера в то, что существует истинный добрый бог, но окружающий материальный мир сотворил не он, а другое божество, не столь доброе, называемое Демиургом. Истинный бог именуется у них первым эоном (Пронойей), и от него по нисходящей происходят тридцать пар других эонов. Вместе взятые, зоны составляют понятие единого, неделимого бога, известного как Плерома. Что интересно, последнюю пару эонов составляют Христос и София. Героиня «Кода да Винчи» Софи Невё, расследуя убийство своего деда, подобно гностикам постигает некое знание.
Согласно учению гностиков, Иисус Христос был послан человечеству для того, чтобы одарить людей знанием, которое поможет им избавиться от несовершенной физической оболочки и обрести вечную духовную жизнь. Гностики подразделяли людей на три типа: материалистов - связанных с недоброй материей и которых нельзя спасти, медиумов - которых можно спасти наполовину, потому что они обладают душой, и «пневматиков» - способных постичь великое знание, а значит, воссоединиться с богом.
Наиболее известными гностиками были Василия и Валентин, имевшие во II веке огромное количество последователей. Басил ид был родом из Александрии и активно проповедовал в 120-145 годах. Он - автор трактата «Exegitica». По его утверждению, он унаследовал тайную традицию, передававшуюся из поколения в поколение от святого Петра и святого Матфея. Валентин также получил образование в Александрии, но со 135 года сам нес верующим слово Божье в Риме. Ему приписывается авторство одного из текстов библиотеки Наг-Хаммади - гностического Евангелия Истины.
Кроме последователей Василида и Валентина, существовало огромное количество других гностических сект. В Персии существовали такие разновидности гностицизма, как манихейство, ныне мертвое учение, и мандеизм, который до сих пор сохранился в отдельных районах Ирана и Ирака. В Европе гностики, называвшие себя богомилами» с X по XIII век были широко распространены на Балканах, но самая известная гностическая секта - катары, известные также как альбигойцы.
Си. также: Альбигойский крестовый поход, Катары, Константин Великий, Никейский собор.
КУЛЬТ ЖЕНСКОГО БОЖЕСТВА
Герои «Кода да Винчи» Роберт Лэнгдон и Жак Соньер обладали обширными знаниями в отношении того, что касается культа женского божества и его символов. Автор романа сообщает читателю, что Соньер собрал в залах Лувра огромное количество скульптурных изображений богинь, а Лэнгдон занимался подготовкой рукописи своей новой книги под названием «Символы утерянной священной женственности».
Далее в «Коде да Винчи» сообщается, что Мария Магдалина символизирует собой женское божество, бывшее долгие времена объектом культа.
Истоки культа женского божества возникли очень давно, много тысяч лет назад. Таким образом, культ богини может считаться древнейшим в истории мировых религий, а его история и происхождение теряются в далекой древности. В эпоху кроманьонцев, примерно 35 000 лет до нашей эры, появляются первые скульптурные изображения женского божества. Изображения таких фигурок можно увидеть в книге Марии Гимбутас «Язык богини».
Роль богини как матери всего сущего корнями своими уходит в глубь веков. ЕЙ поклонялись повсеместно на Ближнем Востоке и в Европе; в Индии традиция индуизма поместила культ богини на высокую духовную ступень. В библейские времена культ богини существовал по всей Святой земле, где особенно почиталась богиня Ашера. Некоторые верующие считали ее супругой самого Яхве - бога древних евреев. Символы этой богини встречались во многих местах возле так называемых Камней Ашеры - вертикально поставленных скальных обломков, которые не только изображали богиню, но также символизировали фаллос.
Примерно в ту же эпоху, одновременно со становлением патриархального общества, были предприняты меры по подавлению культа богини. Бог, царь, жрец, отец отодвинули на второй план богиню, царицу, жрицу и мать. Лишь совсем недавно христианская церковь стала назначать женщин-священников, что свидетельствует о том, насколько низким был статус женщины в соответствии с иудейско-христианской доктриной. Ислам также подавлял женское начало, хотя некоторые исследователи считают, что своим происхождением верховный исламский бог, Аллах, обязан богине Аль-лат, которая ассоциировалась с Каабой в Мекке, святыней домусульманских времен, которую в лице самого Мухаммеда поставил себе на службу ислам.
В Египте Исида имела семь различных воплощений женственности, а к разряду высших божеств относилось несколько других богинь, хотя в Египте женское боже-: ство рассматривали как чрево, способное родить бога, в данном случае Гора-младшего, а имя богини Гатор буквально означало «дом Гора».
В 431 году на Эфесском соборе христианские епископы объявили Деву Марию Богородицей (по-гречески «Тео-токос» - Theotokos), официально придав ей божественный статус. Однако они проявили осторожность и не стали наделять ее привычными атрибутами плодородия, дабы избежать ассоциаций с фигурами языческих богинь. Распространившийся позднее по всей Европе культ Черной Мадонны, похоже, явился признанием Девы Марии богиней, хотя, согласно догматам римско-католической церкви, Мария выступает в роли покорной матери и ласковой жены, тем самым отрицая многие из тех черт личности, которые обычно связываются с богиней.
В средневековой Европе тысячи женщин были сожжены на кострах по обвинению в колдовстве. Этот своего рода крестовый поход против женщин в очередной раз сокрушил подъем женской независимости, а заодно поработил временно оживившийся в ту пору культ богини.
В XIX веке вместе с появлением в Северной Европе викканской церкви произошло нечто вроде возрождения культа богини. Известная как «белое колдовство», вик-канская вера высоко почитает богинь и всячески подчеркивает равноправное положение богов и богинь, своего рода дуализм. Многие современные феминистские движения также подняли богиню на невиданную высоту, и в наши дни почитание богини переживает ренессанс.
Богиня с древнейших времен ассоциируется с Луной. Эта связь основывается на сходстве физиологических циклов женского организма с лунными циклами, а также с тем, что Луна имеет три фазы - прибывающую, полную и убывающую. Они соответствуют трем фазам любой богини: дева, мать, старуха. Каждая из них имела отчетливо выраженное назначение и ценность. Дева символизировала молодость, сексуальность и энергию, мать являлась воплощением женской силы и плодородия, старуха - это жизненный опыт, сострадание и прежде всего мудрость.
Сегодня почитание богини и понимание ее энергии и духовности вновь обрели былую популярность. В течение многих тысячелетий существования человечества богиня незримо присутствовала везде. Я подозреваю, что, до тех пор пока на нашей планете будут жить люди, будет сохраняться и культ богини. Богиня может по праву рассчитывать на статус древнейшего, самого первого божества.
См. также: Черные Мадонны, Исида, Мария Магдалина.
ЗОЛОТОЕ СЕЧЕНИЕ
Сбежав из Лувра, Софи Невё и Роберт Лэнгдон обсуждают значение цифр, начертанных на полу возле тела убитого Жака Соньера. Заметив, что эти числа образуют последовательность Фибоначчи (см. соответствующую статью данной книги), они обсуждают их связь с золотым сечением. Затем данная последовательность обнаруживается в той самой комбинации, которая позволит определить героям нужный им номер счета в цюрихском депозитарном банке. Золотое сечение было темой лекции, которую Роберт Лэнгдон читал студентам Гарвардского университета, в котором преподавал.
Обозначаемое греческой буквой «фи» (ф), золотое сечение выражается так называемым иррациональным числом (то есть таким числом, которое нельзя выразить соотношением или дробью двух целых чисел) и обладает рядом любопытных свойств. Мы можем определить его как число, равное своей собственной обратной величине плюс 1: , а его величина обычно выражается как 1,618033989. В 1996 году его значение было вычислено вплоть до десятимиллионной доли, и цифры никогда не повторяются. Они связаны с последовательностью Фибоначчи таким образом: если вы разделите два последовательных числа, относящихся к последовательности Фибоначчи, то частное будет неизменно близко числу «фи». Золотое сечение, известное также под названиями Божественная пропорция и золотая середина, с поразительной частотой встречается в природе, а также в произведениях искусства и архитектуры, где соотношение длины к ширине приблизительно равно 1,618. Необычные свойства этого соотношения издревле считались божественными по своей форме и бесконечными по значению. Например, древние греки верили, что понимание сути этого отношения позволит человеку приблизиться к Богу: Бог якобы заключен именно в этом числе.
Никто не станет спорить, что гармонию можно выразить цифрами - и в живописи, и в архитектурном пространстве, и в музыке, и в самой природе. Золотое сечение, или Божественную пропорцию, можно обнаружить повсюду. С числом «фи» связан ритм сокращений желудочков сердца человека. В пропорциях человеческого лица также присутствует число «фи». Если мы разделим угол наклона спирали ДНК на ее диаметр или соотнесем длину раковины моллюска с ее диаметром, то получим все то же число «фи». При взгляде на ствол любого растения видно, что каждый лист растет на ветке под углом, отличным от угла нижнего листа. Чаще всего угол между последующими листьями прямо соотносим с числом «фи».
В искусстве и архитектуре прославленные свойства золотого сечения также используются с не меньшим успехом. Размеры царской усыпальницы Великой Пирамиды в Египте основаны на золотой пропорции. Этим же соотношением пользовался при создании своих архитектурных шедевров архитектор Ле Корбюзье. Число «фи» нашло отражение в работах художника Пита Мондриана. В своих картинах его использовал великий Леонардо. Свойства золотой пропорции использовал при создании музыкальных произведений композитор Клод Дебюсси. Число «фи» таится в самых неожиданных местах: широких экранах телевизоров, открытках, кредитных карточках и фотографиях, где соотношение длины и ширины равно числу «фи». Проводились многочисленные эксперименты, имевшие целью доказать, что пропорции черт лица знаменитых манекенщиц близки к легендарной золотой пропорции, то есть красота тоже подчиняется загадочному соотношению.
Лука Пачоли, друг Леонардо, с которым великий художник познакомился при дворе миланского герцога Лодовико Сфорца, посвятил золотой пропорции трактат, который озаглавил «Divina Proportione» («Божественная пропорция»). В своей книге Пачоли попытался объяснить значение Божественной пропорции в логичной, наукообразной манере, хотя на самом деле считал, что неуловимое свойство этого числа проистекает из его божественной природы. Эта и другие работы Пачоли явно обязаны своим появлением влиянию Леонардо. Пачоли и Леонардо стали добрыми друзьями, и оба увлекались математическими проблемами. Леонардо да Винчи широко использовал золотую пропорцию в своих творениях, проявляя интерес к присутствию математики в произведениях искусства и природе.
Подобно древнегреческим математикам-пифагорейцам, Леонардо провел исследование пропорций человеческого тела, показав, как главные его части соотносятся с числом «фи». На незаконченной картине великого художника «Святой Иероним» изображен мыслитель, человек, сделавший перевод Ветхого Завета с еврейского на латинский. У ног Иеронима лежит лев. Полагают, эта картина была нарисована специально для того, чтобы убедиться: центральная фигура святого вписывается в так называемый золотой прямоугольник (см. соответствующую статью данной книги). Учитывая любовь Леонардо к «геометрическим забавам», это предположение кажется вполне оправданным. Лицо всемирно известной Моны Лизы идеально вписывается в золотой прямоугольник.
После Леонардо золотое сечение широко использовали в своих творениях такие художники, как Рафаэль и Микеланджело. Великолепная скульптура Микеланджело «Давид» идеально отвечает соотношению золотой пропорции (например, местоположение пупка относительно роста и суставов пальцев).
Строители средневековых готических церквей и соборов Европы также возводили эти величественные сооружения в соответствии с золотой пропорцией. Это действительно навевает мысли о божественной красоте и божественном происхождении чисел.
См. также: Последовательность Фибоначчи, Золотой прямоугольник.
ЗОЛОТОЙ ПРЯМОУГОЛЬНИК
Несколько творений Леонардо да Винчи играют важную роль в сюжете книги Дэна Брауна, являясь либо ключами к разгадке тайн (например, «Мона Лиза» и «Мадонна в гроте»), либо служа в качестве примеров тех идей, которые могли быть зашифрованы в той или иной картине (например, «Тайной вечери»). Подобно другим живописцам эпохи Возрождения Леонардо использовал в этих картинах так называемый золотой прямоугольник.
Золотым называется прямоугольник, стороны которого относятся друг к другу в пропорции, соответствующей числу «фи». Иными словами, большая сторона в 1,618 раза длиннее меньшей. Золотые пропорция и прямоугольник представляются эстетически приятными формами, и их можно встретить во многих произведениях искусства и культуры во всем мире. Прекрасным примером служит афинский Парфенон, изумительный фронтон которого идеально вписывается в золотой прямоугольник. Образцом того, как использовал золотой прямоугольник в своих творениях Леонардо да Винчи, может послужить его знаменитый рисунок «Витрувианский человек», а также лицо Моны Лизы, прекрасно вписывающееся в такой прямоугольник. Подобные пропорции использованы в композиции «Тайной вечери».
См. также: Последовательность Фибоначчи, Золотое сечение, «Тайная вечеря», «Мадонна в гроте», «Мона Лиза»
ВЕЛИКИЕ МАГИСТРЫ ПРИОРАТА СИОНА
Куратор Лувра Жак Соньср, убитый в самом начале романа, оставляет тайное послание своей внучке Софи Невё, которая должна его разгадать. Расследуя с помощью Роберта Лэнгдона обстоятельства смерти деда, она узнает, что Жак Соньер якобы являлся великим магистром Приората Сиона. Документы Приората, именуемые «Тайными досье», перечисляют своих великих магистров, в числе которых в соответствующие годы были:
Жан (Иоанн) де Жизор (1118-1220)
Мари де Сен-Клер (1220-1266)
Гийом (Вильгельм) де Жизор (1266-1307)
Эдуар де Бар (1307-1336)
Жанна де Бар (1336-1351)
Жан де Сен-Клер (1351-1366)
Бланш д'Эвре (1366-1398)
Никола Фламель (1398-1418)
Рене Анжуйский (1418-1480)
Иоланда де Бар (1480-1483)
Сандро Боттичелли (1483-1510)
Леонардо да Винчи (1510-1519)
Коннетабль Бурбонский (1519-1527)
Фердинанд де Гонзаг (1527-1575)
Луи де Невер (1575-1595)
Роберт Флудд (1595-1637)
Иоанн Валентин Андреа (1637-1654)
Роберт Бойль (1654-1691)
Исаак Ньютон (1691-1727)
Чарльз Рэдклиф (1727-1746)
Карл Лотарингский (1746-1780)
Максимилиан Лотарингский (1780-1801)
Шарль Нодье (1801-1844)
Виктор Гюго (1844-1885)
Клод Дебюсси (1885-1918)
Жан Кокто (1918-1963)
См. также: «Тайные досье», Роберт Лэнгдон, Софи Невё, Исаак Ньютон, Приорат Сиона, Жак Соньер.
ЕРЕТИКИ
Одна из сюжетных завязок «Кода да Винчи» состоит в том, что, по мнению автора, потомки Иисуса Христа дожили до наших дней. Та же самая идея выдвигается и в таких книгах, как «Святая кровь, Священный Грааль», «Открытие тамплиеров». Сама идея вполне может рассматриваться в свете традиционного христианского вероучения как современная ересь.
О еретиках - а они составляют одну из тем романа «Код да Винчи» - Софи Невё рассказывают как о тех, кто отказывается видеть в Иисусе Христе божество, рассматривая его как обычного, смертного человека. А ведь именно божественное его происхождение было признано в качестве догмы участниками Никейского собора.
Согласно догматам христианства, еретик - это тот, кто придерживается взглядов, противоречащих ортодоксии, или базовым ценностям и доктринам, церкви. Ересь отличается от апостазии - вероотступничества, равно как и от схизмы, раскола церкви или отхода от нее. Она всегда вызывала споры не о главенстве и церковной дисциплине, но о том, что считать истинной верой.
Еретики не отрицают принадлежности к церкви, однако признают свое неприятие господствующей церковной доктрины. Ересью считалось учение, которого придерживались ариане, последователи александрийского священника Ария. Они отвергали божественное происхождение и божественную сущность Иисуса Христа, веря в то, что он являл собой «превосходнейшее творение» Бога-Отца. В раннюю христианскую эпоху арианство представляло серьезную угрозу ортодоксальной христианской церкви.
Еретиков обычно отлучали от церкви - чаще отдельных людей, но иногда и небольшие группы. Позднее, в эпоху Средневековья, церковь даже вела против них настоящие войны, самая известная из которых - крестовый поход против катаров (1208 год), религиозной секты, распространенной на юге Франции. В Средние века особо сурово расправлялась с еретиками инквизиция, подвергая их жестоким пыткам и осуждая на казнь.
См. также: Альбигойский крестовый поход, Катары, Ни-кейский собор, «Святая кровь, Священный Грааль», Софи Невё.
ИЕРОГАМИЯ
Иерогамия - религиозный ритуал сексуального характера, свидетелем которого в детстве оказалась Софи Невё. Она с ужасом поняла, что в нем принимал участие и ее дед, Жак Соньер. Потрясенная увиденным, Софи на десять лет прервала общение с ним.
Название «иерогамия» образовано от двух греческих слов, обозначающих «священный брак». Уходя корнями в далекое прошлое, в древние культы плодородия, ритуал иерогамии в ходе веков превратился в высокодуховную дисциплину, способствующую обретению «гносиса» или прямого познания, божественной истины посредством ритуального сексуального союза со специально обученной женщиной-жрицей. Философская суть этого ритуала основана на том, что мужчина - существо фундаментально несовершенное и может постичь божественное откровение, лишь «вступив в брак» с идеей исконного женского начала, объединив духовное и физическое. И в результате в момент оргазма он достигнет состояния, когда изменится его сознание.
Символом этого состояния является андрогин, или гермафродит, - существо с мужскими и женскими половыми признаками, сочетающее в себе бога Гермеса и богиню Афродиту. Более того, считается, что тайные отсылки к средневековым текстам, связанным с алхимией (искусством преобразования одних веществ в другие), фактически имеют отношение к сексуальному ритуалу на высшем уровне. Средневековые еретики разработали свой тайный язык, при помощи которого они обсуждали подобные проблемы, например, то, что роза является символом женских гениталий.
В своей книге «Святая кровь, Священный Грааль» Бейд-жент, Ли и Линкольн пишут о том, что Приорат Сиона, по всей вероятности, был создан для поклонения культу Марии Магдалины вместо традиционного поклонения Деве Марии. Из этого предположения они развивают теорию о том, что главной задачей Приората было сохранение династии наследников брака Иисуса Христа и Марии Магдалины, которая, по их мнению, была профессиональной жрицей царских кровей.
Маргарет Старберд, изложившая свои взгляды в книге «Женщина с алебастровым сосудом», также упоминаемой на страницах «Кода да Винчи», посвятила около десяти лет исследованиям темы «священного брака», или иеро-гамии. Внимательно исследовав тексты Библии и систематически проанализировав средневековую еретическую символику, Маргарет Старберд пришла к выводу, что важна не столько возможность появления наследников Иисуса Христа и Марии Магдалины, сколько признание того, что сам Иисус Христос мог отпраздновать таинство святого брака, заключив союз с Марией Магдалиной. Ирония заключается в том, что, если брак в Кане Галилейской действительно был празднованием женитьбы самого Иисуса, это только пошло бы на пользу святости и прочности семейных уз, о чем твердит церковь в наш безумный век.
Искренние попытки создать некую «гностическую» ветвь католицизма, включающую в свою практику сексуальные ритуалы, равно как и попытки реставрировать во Франции монархию способами, весьма похожими на деятельность и догматы Приората Сиона, предпринимало религиозное течение, носившее название «церковь кармелитов» Основано оно было во Франции в начале 1840-х годов неким Эженом Винтра, который видел в сексе «священное таинство».
Вскоре кармелитов обвинили в сатанизме, а самого Винтра по сфабрикованному обвинению в мошенничестве отправили за решетку. После его освобождения один из священников ордена обвинил Винтра в устройстве сексуальных оргий. В 1948 году папа объявил веру кармелитов богопротивной и еретической и отлучил всех ее сторонников от церкви.
Более очевидную связь с ритуалами иерогамии и Приоратом Сиона можно обнаружить в религиозном движении «Братья Христианской доктрины», основанном в 1838 году тремя священниками, которые были к тому же родными братьями по фамилии Байяр. Братья основали важный религиозный центр на месте бывшего языческого святилища в Сион-Водемоне, в Лотарингии. В 994 году богиня любви Розмерта, которой поклонялись здесь, была провозглашена Черной Мадонной.
Известна также такая современная организация, как «Братья Сионской Богоматери». «Братья» выбрали своим прообразом реально существовавший рыцарский орден - орден Сионской Богоматери, основанный в далеком 1393 году Ферри I де Водемоном. Сын Ферри, Ферри II, женился на Иоланде де Бар, дочери рыцаря Рене Анжуйского. Оба - и отец, и дочь - упоминаются в «Тайных досье» в списке великих магистров Приората Сиона. Существует предположение, что после этого брака Приорат Сиона и орден Сионской Богоматери слились в одно целое.
Пять столетий спустя католическая версия братьев Байяр, делавших особый акцент на Святом Духе и священной сексуальности, привлекла к себе большое количество неофитов, главным образом из числа аристократии. Новоявленный религиозный орден подвергся гонениям, и в 1852 году «Братьев Христианской доктрины» обвинили, помимо всего прочего, в проведении черной мессы. Все последующие попытки внедрить в католичество священную сексуальность стали осуществляться тайно. Так началось подпольное существование десятка реальных и вымышленных эзотерических сект.
И в наши дни предпринимаются попытки узнать, действительно ли Иисус Христос был женат на Марии Магдалине. Будущее покажет, имел ли такой брак место или же эти попытки навеяны потребностью людей в рамках старейшей патриархальной религии восстановить в правах священное женское начало.
См. также: Черные Мадонны, «Тайные досье», Приорат Сиона.
«СВЯТАЯ КРОВЬ, СВЯЩЕННЫЙ ГРААЛЬ»
«Святая кровь, Священный Грааль» - международный бестселлер, из которого при написании «Кода да Винчи» Дэн Браун почерпнул немало фактов. Авторы книги - Майкл Бейджент; Ричард Ли и Генри Линкольн. Впервые она была опубликована в 1982 году. Книга считается своего рода библией Приората Сиона, поскольку содержит огромное количество сведений об этой организации.
Хотя современные исследователи Приората Сиона продолжают оспаривать историческую достоверность информации, содержащейся в этой книге, не вызывает возражений то, что «Святая кровь, Священный Грааль» - к худу или к добру - несет исключительную ответственность за обнародование революционных по характеру религиозно-исторических идей, которые раньше не выносились на общественное рассмотрение. Более того, книга «Святая кровь, Священный Грааль» является единственным серьезным исследованием на английском языке в море сенсационной литературы о Приорате Сиона, поскольку написана теми, кто имел непосредственный доступ к человеку, именовавшему себя великим магистром этого тайного общества.
Несмотря на некоторую противоречивость, книга представляет собой бесценный путеводитель по миру эзотерических и гностических знаний. Разбудив читательский интерес рассказом о загадочных сокровищах церкви Ренн-ле-Шато, расположенной на юге Франции, Бейджент, Ли и Линкольн расширяют поиски, включив в книгу романтическое исследование верования катаров - средневековой ереси - и историю ордена тамплиеров. Поскольку в секретных архивах Приората - «Тайных досье» - утверждается, что Приорат Сиона был той неведомой, скрытой силой, инициировавшей создание ордена тамплиеров, то значительная часть книги «Святая кровь, Священный Грааль» рассматривает версию великого магистра Приората Пьера Плантара об истории ордена после раскола с тамплиерами. Авторы предлагают вниманию читателей красочный рассказ о том, как короли и всемирно известные ученые, мыслители и художники, такие как Леонардо да Винчи, Исаак Ньютон, Виктор Гюго, Клод Дебюсси и Жан Кокто, в течение последней тысячи лет незаметно и бескровно направляли ход развития человечества.
Тем не менее наиболее увлекательный аспект истории Приората Сиона - это личное общение авторов книги с загадочным великим магистром Приората Пьером План-таром. Он ведет за собой авторов по страницам неизвестных документов и самым глухим уголкам Франции, чтобы подтвердить подробности - порой совершенно малозначительные или просто бессмысленные. И все это ради того, чтобы исследователи могли понять, чем, собственно, был Приорат Сиона - реальной организацией или же просто изобретательной мистификацией. В конечном итоге Бейджент, Ли и Линкольн вынуждены вести схватку с огромным количеством эзотерических и исторических кодов, а сам поиск превращается в некую многогранную психологическую шахматную игру, что в принципе характерно для всех попыток разгадать секрет Приората Сиона, когда, приступив к расшифровке, исследователи уже не могут остановиться.
В конце книги, пытаясь осмыслить весь этот неподъемный груз зашифрованных тайн и исторической информации, Бейджент, Ли и Линкольн совершают головокружительный квантовый скачок, которому и обязан своим сенсационным успехом их потрясающе противоречивый бестселлер «Святая кровь, Священный Грааль»: авторы заявляют о существовании династии потомков Иисуса Христа и Марии Магдалины.
Семя было брошено в почву Пьером Плантаром во время первой встречи с авторами. Плантар при этом недвусмысленно заявил, что Приорат Сиона стал хранителем сокровища Иерусалимского храма, которое будет возвращено, лишь когда наступит соответствующее время. Однако он подчеркнул, что историческая, денежная и даже политическая ценность этого сокровища не столь важна, поскольку истинное его значение - величайшая «духовная ценность»; оно скрывает в себе некую тайну, откровение, которое способно вызвать грандиозные перемены в жизни западного общества.
Обладая лишь этой незначительной, но будоражащей ум информацией, вкупе со страстью Плантара ко всевозможным генеалогическим таблицам и схемам и якобы с древним происхождением его семейства - Плантар утверждал, что ведет свою родословную от династии Меро-вингов, - последнюю треть книги «Святая кровь, Священный Грааль» Бейджент, Ли и Линкольн уделяют объяснению этой своей гипотезы. По их мнению, настоящей тайной прерогативой Приората якобы было защитить потомков священной династии, ведущей свое начало от детей Иисуса Христа и Марии Магдалины. Ход их рассуждений настолько основателен и убедителен, что у большинства читателей неизбежно возникает мысль, что все это соответствует истине. Однако Пьер Плантар так и не подтвердил документально гипотезу, выдвинутую авторами в результате проделанной ими масштабной исследовательской работы.
Щекотливость ситуации стала очевидна после выхода в свет следующей книги Бейджента, Ли и Линкольна - «Мессианское наследие», в которой трио авторов продолжает повествование о дальнейшем знакомстве с историей Приората Сиона. Нетрудно предположить, что авторы затаив дыхание ждали реакции самого Плантара на французский перевод их первой книги, которую они преподнесли ему в знак признательности за его комментарии, столь необходимые при работе. Увы, реакция Плантара на их гипотезу о том, что династия Меро-вингов якобы берет начало от Иисуса Христа, оказалась неопределенной. С одной стороны, он осторожно возразил, что нет надежных свидетельств того, что первые французские короли происходили от потомков Иисуса и Марии Магдалины, но вместе с тем признал, что Меровинги в самом деле ведут свой род от царя Давида. Более того, нельзя было не заметить, что в комментариях Плантара напрочь отсутствуют упоминания имени Марии Магдалины.
Тем не менее, несмотря на явное нежелание Плантара подтвердить активное участие Приората Сиона в распространении гипотезы о потомках Иисуса и Марии Магдалины, исследования Бейджента, Ли и Линкольна, сделанные в последние двадцать лет, представляются столь впечатляющими, что книга «Святая кровь, Священный Грааль» стала источником вдохновения для авторов целого ряда книг. К их числу относится и «Код да Винчи», созданный для исследо-вания альтернативных историй из нескончаемого потока эзотерических тайн, тайных обществ, религиозно-рыцарских орденов, неизменно заявляющих о своей принадлежности к династии Иисуса Христа и Марии Магдалины.
Дэн Браун отдает дань книге «Святая кровь, Священный Грааль», подарив своему герою - Ли Тибингу - имя, являющееся анаграммой имен Ричарда Ли и Майкла Бейджента. Сам Тибинг то и дело ссылается на эту книгу. Вот что он говорит, рассказывая Софи Невё о Приорате Сиона: «…в восьмидесятые годы эта книга произвела настоящий фурор. На мой взгляд, авторам не хватило смелости довести свой анализ до логического конца, но мыслили они в правильном направлении. И еше, следует отдать им должное, сумели внедрить идею о царском происхождении Христа в умы широких масс».
Однако опытным исследователям Приората Сиона известно, что «Святая кровь, Священный Грааль» - не единственная книга, сводящая воедино историю Плантара о Приорате с темой священного женского начала и династией Иисуса и Марии Магдалины. За два года до выхода в свет книги «Святая кровь, Священный Грааль» известный астролог Лиз Грин издала роман о Нострадамусе, в котором популярная ныне тема Приората Сиона переплетается с фактами из жизни знаменитого астролога. В ней упомянуты те же самые факты, которые вызвали столь противоречивые толки после выхода в свет в 1982 году книги «Святая кровь, Священный Грааль». Однако стоило копнуть немного глубже, как выяснилось, что Лиз Грин - сестра Ричарда Ли. А еще она какое-то время была близкой подругой Майкла Бей-джента. Стоит ли удивляться, что книги так похожи!
Действительно, «случайно» ли авторы книги «Святая кровь, Священный Грааль» высказали в ходе бесед с Пьером Плантаром гипотезу о супружестве Иисуса и Марии Магдалины, или главной их целью было желание шокировать публику? Если имело место последнее, то получили ли Бейджент и Ли давно скрываемую, тайную информацию прежде, чем первые слова легли на первую страницу будущей книги? Если так, то кто кем тогда манипулировал, кто был навигатором и следуем ли мы прежним курсом?
СВЯТОЙ ГРААЛЬ
Святой Грааль является центральной темой и узловым звеном романа Дэна Брауна.
В различных вариантах старинной легенды Святым Граалем именовалась чаша, в которую была собрана кровь Иисуса Христа, серебряное блюдо, массивный котел, упавший с небес камень, блюдо, рыба, голубка, меч, копье, тайная книга, манна небесная, отрубленная голова, ослепительный белый свет, стол и многое другое.
Стремление не только постичь сущность Грааля, но и найти его владеет умами вот уже более тысячи лет. Оно глубоко укоренилось в сознании современного человека. Грааль изображался в самых разных формах бесчисленное количество раз начиная со Средневековья и вплоть до наших дней. Тайна этой легендарной святыни и сегодня не дает покоя миллионам людей. Что же нам известно о происхождении Святого Грааля?
Наиболее распространенное представление о Граале таково - это чаша В нее Иосиф Аримафейский собрал кровь Иисуса Христа, а потом забрал с собой в Британию Считается, что Иосиф привез Грааль в Гластонбери, на юго-запад Англии, после чего следы святой чаши теряются и дальнейшая ее судьба неизвестна.
Легенда гласит, что Святой Грааль использовался на Тайной вечере, а также для того, чтобы собрать в него кровь распятого Христа. На тот счет, кто собрал кровь Спасителя, имеется ряд разночтений: одни считают, что это сделал Иосиф Аримафейский, другие - что Нико-дим, третьи - что Мария Магдалина. Легенда существовала многие века, но достигла пика популярности лишь в Средневековье.
Самые первые рыцарские романы о Святом Граале были написаны в XII и XIII веках. Особенно много их возникло между 1290 и 1240 годами, однако сюжет имел давнюю устную традицию. Вышеуказанные даты совпадают с расцветом в средневековой Европе ордена тамплиеров. Сами романы были написаны главным образом монахами цистерцианского и бенедиктинского орденов. В них часто фигурировали темы, имевшие отношение к тамплиерам.
С давних времен не существовало какого-то одного романа о Граале или одного лишь типичного сюжета. Большинство романов о святой чаше имеют массу отличий и несогласованностей. Одно из самых первых повествований о Святом Граале принадлежит перу Кретьена де Труа и датируется примерно 1190 годом. Называлось оно «Сказ о Граале» - «Le Conte du Graal». Именно в нем читатель впервые знакомится с рыцарем Персевалсм, архетипиче-ским героем легенд о Святом Граале. Персеваль впервые видит то, что представлялось ему легендарной чашей, на пиру во дворце Короля-Рыбака наряду со сломанным мечом и другими необычными предметами и явлениями. Король-Рыбак - необычная личность, фигурирующая в легендах цикла о Граале и короле Артуре, его загадочный характер остается непонятным до сих пор. Похоже, что Кретьен де Труа оставил эту увлекательную историю незаконченной, и она была частично дописана другими авторами в вариантах, именуемых «Продолжениями». Эти варианты добавляют элементы литературного украшательства и придают яркие краски оригинальному сюжету, вводя в него элементы, ставшие традиционными в поздних произведениях.
Два других повествования о Граале - «Иосиф Арима-фейский» и «Мерлин» - были написаны примерно в 1200 году Робером де Вороном. В них присутствует новая христианская тенденция, вытеснившая куртуазное служение прекрасной даме. Теперь поиски рыцарями приключений приобрели скорее духовный характер. В начале XIII века в романах Робера де Борона уже прослеживается тесная связь с легендами артуровского цикла, очень популярными в те времена. В них рассказывается о приключениях сэра Гавейна и сэра Галахада. Тогда же был создан и письменный вариант самого известного в англоязычном мире сюжета.
История под названием «Queste», в которой действует сэр Галахад, сын сэра Ланселота, положена в основу блистательного произведения сэра Томаса Мэлори «Смерть Артура», созданного в XV веке. Этот роман более чем какой-либо другой повлиял на наше современное восприятие легенд не только о короле Артуре, но и о Святом Граале. Не будет преувеличением сказать, что в свое время книга Мэлори взбудоражила умы современников столь же сильно, как сегодня какой-нибудь нашумевший бестселлер.
В 1205 году баварский поэт-миннезингер Вольфрам фон Эшенбах сочинил роман «Парцифаль», в котором рассказывается о рыцарских приключениях, впервые упомянутых у Кретьена де Труа. Отличие в том, что у фон Эшен-баха Грааль - это камень. Правда, это не какой-то там обломок скалы, а светящийся камень, который упал с неба. Впервые Грааль описывается не как чаша, а нечто совершенно иное. В романе баварского поэта священный камень, охраняемый рыцарями, носит название Тсмплезин и явно имеет отношение к тамплиерам. Юный Парцифаль отправляется на поиски замка, называемого Горой Спасения. По пути он встречает мудрого старца Треври-зента, у которого он остается на пятнадцать дней. Оказывается, старик - дядя Парцифаля. Он сообщает, что узнал историю Святого Грааля от некоего мудреца по имени Койт Прованский. По мнению ряда ученых, Койт Прованский - это реальное историческое лицо, Гийо Прованский, что придает сюжетной основе реальный характер. Тревризент утверждает, что Койту о Святом Граале стало известно из книги, изданной в испанском городе Толедо и написанной на странном варварском языке. «Варварский язык», по всей видимости, был арабским, на котором говорили обитавшие в Толедо мавры - выходцы из Северной Африки. Далее Тревризент рассказывает Пар-цифалю о том, что книгу эту написал человек по имени Флегетанис, чья мать была еврейкой, происходившей из рода царя Соломона. Об отце же известно только то, что он был астрологом.
История Парцифаля, рассказанная фон Эшенбахом, - это история о чистом сердце и суждении. Только чистый сердцем и безгрешный может заполучить Грааль, и только Бог может рассудить, кто достоин этой святыни. Пар-цифаль возвращается в замок, где находится Грааль, задает Королю-Рыбаку правильный вопрос и таким образом исцеляет умирающего короля. После этого Парцифаль сам становится королем Грааля, и сюжетный цикл повторяется снова.
Идея о том, что Грааль - некая метафора династии Иисуса Христа и его происхождения, появилась относительно недавно, хотя многие современные авторы, пишущие на эту тему, уверяют нас, что истина сия была известна еще многие века назад горстке посвященных в секрет художников и мудрецов, зашифровавших ее в произведениях искусства и архитектуры. Классическим примером может послужить Приорат Сиона и его великие магистры.
История о первоначальном назначении Святого Грааля - кубка, в который стекала с креста кровь Иисуса, - определенно связывает бесценную кровь Христа с Граалем и также может служить метафорой потомков христианского мессии. Всесторонне связана с ней и существующая в рамках этой теории идея о том, что Иисус Христос до своей смерти предположительно сочетался браком с Марией Магдалиной и та родила ему ребенка. Таким образом якобы прервавшаяся семейная линия Христа продолжила существование до наших дней, и Грааль стал той самой виноградной лозой, посредством которой семейство Христа связано с французской королевской династией Меровингов.
Гипотеза состоит в том, что после распятия Христа Мария Магдалина перебралась вместе с их ребенком во Францию. Породнившись с племенем франков, потомок Иисуса стал предком Меровингов. Эта гипотеза была впервые обнародована Майклом Бейджентом, Генри Линкольном и Ричардом Ли в книге-бестселлере «Святая кровь, Священный Грааль». Она была опубликована более двадцати лет назад, но ныне вновь переживает популярность благодаря шумному успеху «Кода да Винчи», автор которого почерпнул из нее ряд сведений.
См. также: «Святая кровь, Священный Грааль», Иосиф Аримафейский, Тамплиеры, Мария Магдалина.
ИСИДА
Герой «Кода да Винчи» Жак Соньер, куратор Лувра, изображен автором как большой знаток культа богини. Пользуясь своим служебным положением, он значительно расширил музейную коллекцию скульптурными изображениями Исиды с младенцем Гором, сидящим у нее на коленях. Из описания дома Тибинга мы также узнаем, что на каминной полке у него стояла фигурка Исиды.
Исида - древнеегипетское божество материнства и плодородия, изображавшееся в образе женщины. Исида - мать бога Гора и тем самым является символической матерью царя, а также женой и сестрой Осириса, бога подземного мира. Ее называли «великой волшебницей», она славилась как искусная врачевательница и покровительница рожениц, способная облегчать роды. Ее высокий божественный статус и роль матери царя подчеркивались специальным иероглифом, обозначавшим ее имя. Его часто изображали на голове богини. В образе богини-матери в Гелиополе ей придавали черты священной свиноматки, а в Мемфисе - коровы, давшей жизнь священному быку Апису. В иконографии Хатхор (что означает «дом Гора» или «чрево Исиды»), помимо коровьих рогов, имелся также солнечный диск. Символом этой богини является так называемый тайет - «узел Исиды». Он чем-то напоминает амулет анх, но только лежащий горизонтально, а не стоящий вертикально. Считается, что «тайет» символизирует гигиеническую прокладку, использовавшуюся во время месячных. В заклинании, упоминаемом в «Книге мертвых», говорится, что такие амулеты следует делать из красной яшмы - разновидности кварца.
Происхождение Исиды неясно. Первое упоминание о ней относится к эпохе 4-й и 5-й династий (2492-2181 гг. до н.э.) и встречается в «Текстах пирамид» - собрании старейших письменных источников, религиозно-магических текстах. Тем не менее их явный устный характер и архаичный язык дают все основания предполагать, что они имеют более давнее происхождение и датируются эпохами 2-й и 3-й династий (2890-2613 гг. до н.э.).
Исида была дочерью Геба и Нут, а также сестрой Осириса, Сета, Нефтиды и Тота. Согласно древнеегипетской мифологии, Сет, желая стать царем Египта, убил Осириса на берегу Нила. Узнав о смерти брата и супруга, безутешная Исида отправляется на его поиски. Отыскав, она по-гребла его и, зачав от мертвого мужа, родила сына Гора, который должен был отомстить Сету за смерть отца и по праву занять его место на троне. Затем Исида вместе с сыном является на суд девятки великих богов, требуя для Гора царский престол. Чтобы отговорить родного брата от трона, она принимает облик красивой девушки и ее устами рассказывает Сету о том, что некий чужеземец убил ее мужа и отобрал у нее стада покойного отца, оставив без дома и средств к существованию. Она просит у Сета содействия в возврате отобранной собственности. Сет приходит в негодование от подобной несправедливости.
В конечном счете Исида добивается своей цели: Сет посрамлен остальными богами и осужден. Гор становится владыкой царства живых, а Осирис - царства мертвых. То, что Исида оберегала своего сына в детстве, стало причиной того, что ее почитали покровительницей всех детей. Заклинания, в которых произносилось ее имя, помогали предохранить детей от ожогов, а также укусов скорпионов и змей.
Исида славилась мудростью и хитроумием и считалась «мудрее множества всех других богов». Благодаря этим качествам она смогла узнать тайное имя бога Ра и, более того, получить у него разрешение передать это знание Гору, а следовательно, и самим египетским фараонам. Для древних египтян знание тайного имени бога значило очень многое, потому что это даровало им магическую власть над остальными людьми.
Существует множество мифов, в которых Исида наделяется великой мудростью и способностью врачевания, умением облегчать роды, предохранять от ран. Посвященные ей храмы можно было встретить в Египте повсеместно. Самый известный храм Исиды находился на острове Фила на юге Египта, его строительство датируется греко-римским периодом (380 г. до н.э. - 30 г. н.э.).
В эпоху Клеопатры культ Исиды стал официальной религией Египта. Популярность Исиды была настолько велика, что ее культ распространился далеко за пределы Египта, по многим землям Римской империи. Ее храмы имелись в таких городах, как тогдашние Афины, Помпеи, Париж и даже Лондон. Римский сенат, опасаясь волнений народных масс, постановил разрушить храмы Исиды и Сераписа (Осириса), однако это так и не было сделано. Несмотря на запрет Юлия Цезаря, народы империи по-прежнему продолжали поклоняться Исиде.
Вопреки последовавшим позднее преследованиям культ Исиды сохранился, и древнеегипетская богиня в ходе веков обрела еще большую популярность, найдя себе почитателей во всем эллинистическом мире и Римской империи. Феномен этой популярности проистекал из универсального характера Исиды, символизировавшей мать, супругу, врачевательницу, защитницу и спасительницу, Это привело к тому, что ее культ на каком-то этапе даже стал соперничать с набиравшим силу христианством. В 140 году ношей эры римский автор Апулей в своих «Метаморфозах» описал церемонию посвящения в культ Исиды. Он также описал Исиду как вечную защитницу, употребив термины, сходные с христианскими. Христианская цер- ковь на раннем этапе своего существования очень многое почерпнула из культа Исиды, например, использовав ее образ в виде Мадонны с младенцем, некоторые атрибуты и титулы Девы Марии, прощение грехов через епитимью, крещение водой, искупление и спасение души в священной вечной загробной жизни.

Предыдущая страница 2 Следующая страница


Саймон Кокс - Взламывая код да Винчи

3 Саймон Кокс

См. также: Культ богини, Лувр, Осирис, Жак Соньер.
ИОСИФ АРИМАФЕЙСКИЙ
После того как Софи Невё узнает, что она предположительно является потомком династии, начало которой было положено Иисусом Христом и Марией Магдалиной, ей стало известно еще много сопутствующих фактов. Тибинг - ученый, специализирующийся на теме Святого Грааля, - знакомит ее с гипотезой, согласно которой, после того как Иисус был распят на кресте, Иосиф Аримафейский помог Марии Магдалине бежать во Францию.
Иосиф Аримафейский упоминается в четырех евангелиях как человек, забравший с места казни тело Христа для погребения (Матфей 27:59,70; Марк 15:46; Лука 23:53; Иоанн 19:38-40). Именно благодаря Иосифу тело Иисуса Христа было перенесено в принадлежащую ему гробницу, высеченную в скале, где при помощи фарисейского священника Никодима Иосиф завернул мертвого Спасителя в плащаницу и омыл благовониями.
В евангелиях очень кратко упоминается об Иосифе из Аримафеи, так что о нем мы не знаем практически ничего, кроме того, что он был богат и являлся тайным учеником Иисуса Христа (Иоанн, 19:38). Лука (23:50) добавляет, что Иосиф был членом синедриона - правящего совета, что позволяет предположить, что он был достаточно влиятельным человеком. Оказывается, Иосиф Аримафейский был «человек добрый и правдивый», который не согласился с решением синедриона о казни Иисуса. Согласно Евангелию от Матфея (27:57-60) и от Марка (15:43-45), Иосиф Аримафейский лично просил у Понтия Пилата разрешения забрать мертвое тело Христа. Из этого напрашивается вывод о том, что Иосиф обладал высоким общественным положением, коль сумел добиться встречи с римским прокуратором. Согласно традициям древних евреев, похоронами обычно занимался близкий родственник-мужчина, и поэтому в свое время возникла версия о том, что Иосиф Аримафейский был братом Иисуса Христа (см. книгу Грэма Филипса «Заговор Марии»), хотя устная традиция Ближнего Востока считает его дядей Девы Марии.
Некоторые неканонические тексты проливают чуть больше света на личность Иосифа. Евангелие от Петра сообщает, что Иосиф Аримафейский был личным другом Понтия Пилата, а в Евангелии от Никодима говорится о том, что после погребения Христа старшины еврейского совета заключили Иосифа в темницу. Пока Иосиф находился там, ему явился воскресший из мертвых Иисус и чудодейственным образом перенес домой, где велел оставаться сорок дней. Еврейские старшины с удивлением узнали об исчезновении Иосифа, несмотря на то что замки и печать на дверях узилища остались нетронутыми. Поняв, что имеют дело с неординарной личностью, они написали Иосифу письмо с извинениями и попросили его о встрече с ними в Иерусалиме. На этой встрече Иосиф подробно рассказал о случившемся и сообщил своим собеседникам, что в то же самое время вместе с Иисусом воскресли из мертвых и другие люди.
Сказание об Иосифе также подтверждает факт пребывания Иосифа Аримафейского в темнице. «Смерть Марии» - евангелие, написанное предположительно самим Иосифом Аримафейским, который после распятия Иисуса на кресте виделся с Девой Марией.
По сравнению с той скудной информацией, которая имеется об Иосифе Аримафейском в канонических евангелиях, он часто упоминается в апокрифических текстах, а позднее - в легендах и рыцарских романах артуровско-го цикла. В них, в частности, говорится о том, что Иосиф был купцом. Он привозил юного Христа в Британию, а позднее стал распространителем христианского учения на Британских островах. А еще он был хранителем Святого Грааля. То, что столь незначительный персонаж Нового Завета мог быть как-то связан с Британией, вызывает удивление, однако давние мифологические традиции связывают Иосифа с Корнуоллом и Сомерсетом. В частности, утверждается, что Иосиф брал юного Христа в торговую поездку на Британские острова. В таком случае становится понятно, почему апостол Филипп отправил его туда из страны галлов.
Несмотря на то что, согласно официальной версии, христианство в Британию принес святой Августин в 597 году, из неканонических источников, а также из более поздних летописей явствует, что Иосиф Аримафейский действительно бывал в Британии либо в 37 году, либо в 63-м. Автор этого повествования заявляет, что Иосиф покинул Иудею вместе с группой беженцев, в число которых входили апостол Филипп, Лазарь, Мария Магдалина, Марта, Мария из Вифании и другие. В Массалии (нынешний. Марсель) Лазарь и Мария Магдалина задержа-лись, а остальные отправились на север современной Франции, в Галлию. Затем апостол Филипп отправил Иосифа Аримафейского и около десятка других людей (в этом отношении в разных текстах имеются расхождения) проповедниками в Британию. Иосиф морем добрался до Западной страны, король которой, Арвираг, даровал Иосифу и его спутникам земли на Белом острове. Именно здесь новоявленные проповедники построили церковь Ветуста Экклезиа (Vetusta Ecclesia), посвященную Деве Марии. Считается, что она находилась на месте нынешнего Гластонбери (Грэм Филипс придерживается другой точки зрения - полагает, что это остров Англси) и что бенедиктинский монастырь в Гластонбери находится как раз на месте того древнего храма.
Тот, кто интересуется подробностями, может обратиться к книге «Реликвии церкви в Гластонбери», написанной в XII веке Уильямом Малмсберийским, а также к одноименному творению Джона Гластонберийского. Более раннее изложение роли Иосифа Аримафейского в христианизация Британии'принадлежит перу Григория Турского, жившего в VI веке, и носит название «История франков».
Другая часть истории, посвященной Иосифу Арима-фейскому и первой христианской общине в Гластонбери, касается посаженного им куста боярышника. Остановившись для отдыха на горе Веариол-Хилл, Иосиф воткнул в землю посох, и в этом месте вырос куст боярышника. Посох же был вырезан из дерева, выросшего из тернового венца, надетого на голову Иисуса перед казнью. Боярышник, растущий в Гластонбери на том же месте, цветет в мае и под Рождество и носит название Священного Терновника. Самое первое упоминание о нем можно найти в написанном в 1S20 году «Житии Иосифа Аримафейского», дополнения в которое вносились позднее - в 1677 и 1716 годах.
Самый известный миф об Иосифе Аримафейском связан со Святым Граалем. В многочисленных историях о нем Святой Грааль - это обычно кубок, стоявший подле Христа на Тайной вечере, в который Иосиф затем собрал капли крови распятого Спасителя. Первые упоминания об этом, хотя и чрезвычайно отрывочные, встречаются в «Житии святой Марии из Магдалы», написанном Рабанусом Мауросом (776-856 гг.). В этом произведении Иосиф Аримафейский тесно связан с легендарным островом Аваддоном (предположительно нынешнее графство Сомерсет), где он был похоронен под основанной им церковью. Утверждается также, что Иосиф был погребен вместе с двумя серебряными сосудами, в которых хранились кровь и пот Иисуса Христа.
В эпоху Средневековья были популярны многочисленные истории о Граале, в особенности «Иосиф Ари-мафейский» Робера де Борона. Ее автор рассказывает о том, как Иисус получил удар копьем в бок, когда его распинали на кресте. В эти минуты Иосиф собрал в легендарный кубок капли крови Христа. За доброе отношение к Иисусу иудейские власти заключили Иосифа в темницу, в которой ему волшебным образом явился Спаситель, обучивший его «тайнам Грааля», хотя до сих пор неизвестно, что это были за тайны. После сорокадвухлетнего заключения Иосиф выходит на свободу и вместе с группой христиан отправляется за море, в страну, где находится круглый стол, символизирующий Тайную вечерю. Одно место за столом тем не менее всегда остается незанятым - место для Иуды. Беженцы ведут поиск убежища для хранения Святого Грааля и останавливают свой выбор на острове Аваллон (Гластонбери), где и возводят для этой цели церковь.
Огромной популярностью пользовались в эпоху Средних веков и другие произведения на эту тему - «Великий Святой Грааль» (1200 г.), «Парцифаль» (1207 г.) Вольфрама фон Эшенбаха, «Поиски Святого Грааля» (1210 г.) и, пожалуй, самое выдающееся - «Смерть Артура» (1485 г.) сэра Томаса Мэлори. В романе Мэлори Иосиф Аримафейский является истинным хранителем Святого Грааля и предком Артура, Ланселота и Галахада. См. также: Святой Грааль, Мария Магдалина, Ли Тибинг.
ТАМПЛИЕРЫ
Орден тамплиеров - старейший военно-религиозный орден, был основан в 1118 году. Рыцарь из Шампани по имени Гуго де Пейн и восемь других рыцарей принесли вечную клятву верности служения Господу в присутствии патриарха, или властителя, Иерусалима. Первоначально они существовали за счет подаяний, и их называли бедными рыцарями Христовыми.
Тамплиеры часто упоминаются на страницах «Кода да Винчи» в связи либо со Святым Граалем, либо с поиском так называемых сокровищ Иерусалимского храма.
Отличительной чертой тамплиеров было их одеяние - белый плащ, типичный для цистерцианцев, и нашитый на нем красный крест. Создавая свой орден, тамплиеры поклялись охранять дороги Святой земли, оберегая паломников, потоком устремившихся из Европы в Иерусалим после первого крестового похода. Тем не менее вскоре тамплиеры стали реальной силой. В орден вливались все новые и новые воины, которых не смущал кажущийся аскетизм монашеского устава.
В ту пору церковь достаточно благосклонно относилась к монашествующим рыцарям. Их собственность освобождалась от налогов, им предоставлялись всевозможные льготы, они были неподсудны, с них не взимались церковные подати. Это, в свою очередь, приводило к антипатии к ним со стороны определенных кругов так называемого белого духовенства. Могущество тамплиеров подкреплялось внушительными замками, которые они возвели на Святой земле. Замки эти служили одновременно базами для военных походов против язычников и церквами, в которые могли удалиться рыцари-монахи.
Название «тамплиеры» - храмовники - восходит к тому факту, что они в свое время обосновались в Иерусалиме в Храме Скалы, на Храмовой Горе, который они переименовали в Храм Господень (Templum Domini). Считалось, что именно на этом месте когда-то находился легендарный Иерусалимский храм, построенный в свое время царем Соломоном, в котором якобы хранились несметные сокровища. Построенные позднее тамплиерами церкви и крепости копировали этот храм, как, например, Темпл-Черч в Лондоне.
Тамплиеры находились под покровительством знаменитого Бернара Клервоского, основателя цистерцианского ордена, всячески защищавшего их деяния. В результате они получили несколько папских булл, наделявших их правом сбора налогов и податей на подвластных им землях. Это, в свою очередь, способствовало росту их могущества и богатства.
Тамплиеры фактически первыми установили международную банковскую систему, и нередко богатые рыцари и землевладельцы отдавали внушительную часть своего богатства в надежные руки за некий процент. Постепенно тамплиеры стали владельцами огромной собственности как в Европе, так и на Ближнем Востоке. В какой-то момент они даже завладели испанским королевством Арагон, одержав победы в походе в эти края.
За орденом сохранялась репутация закрытого тайного общества, одержимого всевозможными ритуалами. Именно эта репутация вместе с огромной финансовой и военной мощью стала причиной гонений на тамплиеров в начале XIV века. В пятницу 13 октября 1307 года (именно поэтому пятница, приходящаяся на 13-е число, считается несчастливым днем) во Франции по приказу короля Филиппа IV Красивого было арестовано внушительное количество рыцарей тамплиеров. Многие из них были подвергнуты жестоким пыткам и казнены, других вынудили признаться в том, что орден практиковал еретические ритуалы, в том числе и поклонение Бафомету, идолу с головой козла. Папа Климент V издал буллу, в которой объявлялось о роспуске ордена. После этого орден официально прекратил свое существование. Однако, судя по всему, часть ордена сохранилась, особенно в Шотландии, где Роберт Брюс, уже отлученный от церкви, сердечно принял изгнанников-тамплиеров. Существует мнение, что группа рыцарей тамплиеров принимала участие на стороне шотландцев в битве при Баннокберне в 1314 году, когда десятитысячное войско Брюса вступило в схватку с двадцатью пятью тысячами англичан.
После роспуска ордена усилились слухи и предположения о том, что в свое время в недрах Храмовой Горы тамплиеры обнаружили несметные сокровища. Рассказывались легенды о сундуках, наполненных книгами и документами, которые были вывезены из Франции накануне распада ордена. Считается, что эти документы попали в Англию и Шотландию. Существует множество предположений, что тамплиеры нашли в недрах Храмовой Горы не только сокровища, но также и священный Ковчег Завета Господня и даже сам Святой Грааль. Сами сведения об этом должны были нанести огромный вред церкви. Многочисленные слухи и легенды связывают тамплиеров с эдинбургской церковью Рослин и церковью Ренн-ле-Шато в южной Франции. Эти места, в свою очередь, тесно связаны с Приоратом Сиона.
В конечном счете тамплиеры оказались жертвами собственного богатства и преуспеяния. Обретенное могущество сделало их непопулярными в определенных церковных кругах, что и привело к неизбежному крушению ордена. Падению тамплиеров также способствовало желание короля Филиппа Красивого завладеть их богатствами и особенно банковской системой.
Действительно ли тамплиеры защищали знание о Святом Граале и в чем оно заключалось? Пока сокровище не будет найдено, этого никто не узнает.
См. также: Бафомет, Бернар Клервоский, Святой Грааль, Приорат Сиона.
РОБЕРТ ЛЭНГДОН
Роберт Лэнгдон, главный герой романа «Код да Винчи», является также главным действующим лицом другого романа Дэна Брауна - «Ангелы и демоны». Лэнгдон - преподаватель Гарвардского университета, где он ведет курс религиозной символики, автор более десятка книг. Он - вымышленное лицо и занимается вымышленным ремеслом. Слово «symbology» - симвология - скорее всего является анаграммой, составленной из слов «symbolism» (символизм) и «cryptology» (криптология), поскольку на самом деле в Гарвардском университете нет такой должности - «преподаватель религиозной символики». Тем не менее к тому, чем занимается Лэнгдон, имеют отношение два реально существующих гарвардских преподавателя: Николас Констас, специализирующийся на тематике икон и иконографии, и Кимберли Пэт-тон, чьи интересы распространяются на изучение и толкование сновидений, иконографию жертвоприношений и погребальных культов.
У вымышленного Роберта Лэнгдона есть реальный сайт в Интернете: www.robertlangdon.com.
«ТАЙНАЯ ВЕЧЕРЯ»
Для многих ученых-историков и искусствоведов «Тайная вечеря» Леонардо да Винчи является величайшим произведением мирового искусства. В «Коде да Винчи» Дэн Браун фокусирует внимание читателей на некоторых символических элементах этой картины в те минуты, когда Софи Невё, находясь в доме Ли Тибинга, узнает о том, что Леонардо мог зашифровать в своем шедевре некий великий секрет.
«Тайная вечеря» - фреска, выполненная на стене трапезной монастыря Санта-Мария делла Грацие в Милане. Еще в эпоху самого Леонардо она считалась его самой лучшей и знаменитой работой. Фреска была создана между 1495 и 1497 годами, но уже в течение первых двадцати лет своего существования, как явствует из письменных свидетельств тех лет, начала портиться. Ее размеры - приблизительно 15 на 29 футов. Фреска была написана толстым слоем яичной темперы на сухой штукатурке. Под главным слоем краски находится грубый композиционный набросок, этюд, начертанный красным, в манере, предваряющей обычное использование картона. Это своего рода подготовительный инструмент.
Известно, что заказчиком картины был миланский герцог Лодовико Сфорца, при дворе которого Леонардо снискал славу великого живописца, а вовсе не монахи монастыря Санта-Мария делла Грацие.
Тема картины - момент, когда Иисус Христос объявляет своим ученикам, что один из них предаст его. Об этом пишет в третьей главе своей книги «Божественная пропорция» Пачоли. Именно этот миг - когда Христос объявляет о предательстве - и запечатлел Леонардо да Винчи. Чтобы добиться точности и жизнеподобия, он изучал позы и выражения лиц многих своих современников, которых позднее изобразил на картине. Личности апостолов неоднократно были предметом споров, однако, судя по надписям на копии картины, хранящейся в Лугано, это (слева направо): Варфоломей, Яков-младший, Андрей, Иуда, Петр, Иоанн, Фома, Яков-старший, Филипп, Матфей, Фаддей и Симон Зелот.
Многие искусствоведы считают, что эту композицию следует воспринимать как иконографическую интерпретацию евхаристии - причащения, поскольку Иисус Христос обеими руками указывает на стол с вином и хлебом.
Почти все исследователи творчества Леонардо сходятся на том, что идеальное место для разглядывания картины - с высоты примерно 13-15 футов над уровнем пола и на расстоянии 26-33 футов от нее. Есть мнение - ныне оспариваемое, - что композиция и система ее перспективы основаны на музыкальном каноне пропорции.
Неповторимый характер «Тайной вечере» придает то, что в отличие от прочих картин подобного рода она показывает поразительное разнообразие и богатство эмоций персонажей, вызванных словами Иисуса о том, что один из учеников предаст его. Никакая другая картина, написанная на сюжет Тайной вечери, не может быть даже близко сравнима с уникальной композицией и проработкой деталей в шедевре Леонардо.
Так какие же тайны мог зашифровать в своем творении великий художник? В книге «Открытие тамплиеров» Клайв Принс и Линн Пикнетт утверждают, что несколько элементов структуры «Тайной вечери» свидетельствуют о зашифрованных в ней символах.
Во-первых, они считают, что фигура по правую руку от Иисуса (для зрителя она находится слева) - не Иоанн, а некая женщина. На ней одеяние, цвет которого контрастирует с одеждами Христа, она наклонена в противоположную сторону от Иисуса, сидящего по центру. Пространство между этой женской фигурой и Иисусом имеет форму буквы V, а сами фигуры образуют букву М.
Во-вторых, на картине, по их мнению, рядом с Петром видна некая рука, сжимающая нож. Принс и Пикнетт утверждают, что эта рука не принадлежит никому из персонажей картины.
В-третьих, сидящий непосредственно слева от Иисуса (справа - для зрителей) Фома, обращаясь к Христу, поднял палец. По мнению авторов, это типичный жест Иоанна Крестителя.
И наконец, существует гипотеза, что сидящий к Христу спиной апостол Фаддей - на самом деле автопортрет самого Леонардо.
Разберем каждый из пунктов по порядку. При близком рассмотрении картины выясняется, что персонаж справа от Иисуса (для зрителя - слева) действительно отличается женскими или женственными чертами. Принс и Пикнетт уверяют читателей, что под складками одежды даже различима женская грудь. Конечно же, Леонардо порой любил придавать женские черты мужским фигурам и лицам. Например, при внимательном рассмотрении изображения Иоанна Крестителя видно, что он наделен едва ли не чертами гермафродита с бледной безволосой кожей. Но что же из того, что на картине «Тайная вечеря» Иисус и Иоанн (женщина) отклонились в противоположные стороны, образуя между собой пространство в виде буквы V, а контуры их тел образуют букву М? Несет ли это некую символическую нагрузку?
Принс и Пикнетт утверждают, что подобное непривычное размещение фигур, одна из которых имеет явственные женские черты, содержит намек на то, что это не Иоанн, а Мария Магдалина, а знак V - символ священного женского начала. Буква М, согласно их гипотезе, означает имя - Мария/Магдалина. С этим предположением можно соглашаться или не соглашаться, но его оригинальности и смелости никто не станет отрицать.
Остановимся на лишенной тела руке. Чья же рука видна слева, рядом с фигурой Петра? Почему она столь угрожающе сжимает кинжал или нож? Еще одна странность состоит в том, что левая рука Петра ребром ладони как будто рассекает горло соседней фигуры. Что этим хотел сказать Леонардо? Что означает столь странный жест Петра?
Однако при близком рассмотрении видно, что рука с ножом все-таки принадлежит Петру, а не существует сама по себе. Петр вывернул левую руку, и потому ее положение явно необычное и крайне неуклюжее. Что касается второй руки, угрожающе вскинутой к горлу Иоанна/Марии, тому имеется объяснение: Петр-де просто кладет руку ему/ей на плечо. Скорее всего споры на сей счет будут продолжаться еще очень долго.
Что касается Фомы, сидящего слева от Иисуса (справа - для зрителя), то он действительно поднял вверх указательный палец левой руки в явно угрожающей манере. Этот жест Иоанна Крестителя, как называют его Принс и Пикнетт, присутствует на многих картинах Леонардо, а также других живописцев той эпохи. Он якобы символизирует подземный поток знания и мудрости. Дело в том, что Иоанн Креститель в действительности играл куда более важную роль, чем та, которая отведена ему в Писании. Тем, кто желает больше узнать об этом, я советую прочитать книгу «Открытие тамплиеров».
Изображенный на картине апостол Фаддей, похоже, обладает некоторым сходством с Леонардо, если сопоставить его образ со знаменитым автопортретом великого художника. На многих картинах Леонардо да Винчи, посвященных Иисусу или Святому Семейству, заметна одна и та же деталь: по крайней мере одна из фигур бывает повернута спиной к главному персонажу живописного полотна. Например, в картине «Поклонение волхвов».
Недавно завершенная реставрация «Тайной вечери» позволила узнать немало нового об этой удивительной картине. В ней, да и во многих других полотнах Леонардо на самом деле спрятаны некие тайные послания и забытые символы. Однако их истинный смысл до сих пор остается нам не до конца ясен, что порождает все новые и новые догадки и предположения. Как бы то ни было, в будущем предстоит еще многое сделать для разгадки этих тайн. Хотелось бы, чтобы нам удалось хоть в самой малой степени постичь замыслы великого мастера.
См. также: «Поклонение волхвов», Леонардо да Винчи.
ЛЕОНАРДО ДА ВИНЧИ
Незримое присутствие Леонардо да Винчи чувствуется на всем текстовом пространстве романа Дэна Брауна. Гений эпохи Возрождения оказал огромное влияние на жизнь Жака Соньера, с убийства которого и начинается «Код да Винчи». Для того чтобы дать ключ к тайне, которую предстоит разгадать его внучке Софи Невё, Соньер использует несколько творений великого художника.
Леонардо, которому суждено было стать одним из титанов Возрождения, родился в горном селении близ тосканского городка Винчи в 1452 году. Прославившийся как художник, скульптор, архитектор, музыкант, инженер и ученый-исследователь, Леонардо был человеком редкой гениальности и выдающихся способностей. Они проявились в его рисунках летательных аппаратов и анатомических эскизах, которые поражают безупречной научной точностью и артистизмом.
Да Винчи был незаконным ребенком флорентийского нотариуса и крестьянки. Известно, что детство он провел в семье отца в Винчи. Исследователи его жизни и творчества полагают, что именно здесь проявились его интерес и любовь к природе и окружающему миру. Еще в юные годы да Винчи проявил немалый художественный талант и, по свидетельству современников, был не по годам развитым и очаровательным ребенком.
В 1466 году Леонардо перебрался во Флоренцию и поступил в мастерскую художника и скульптора Андреа Вер-роккьо (настоящее имя - Андреа ди Микеле ди Франческо ди Чони), довольно известной личности эпохи Раннего Возрождения. Его мастерская была своего рода магнитом, властно притягивавшим к себе честолюбивых молодых художников и ваятелей Флоренции. Работая у Верроккьо, Леонардо познакомился с такими живописцами, как Гир-ландайо и Боттичелли. Первый из них обладал превосходной художественной техникой и старался запечатлеть многих выдающихся флорентийцев в картинах с религиозными сюжетами. Второй стал величайшим колористом Флоренции и был одним из любимых художников семейства Медичи, а также принимал участие в росписи Сикстинской капеллы в Ватикане в годы правления папы Сикста IV. За время ученичества в мастерской Верроккьо Леонардо, несомненно, испытал на себе влияние этих двух великих живописцев и их творчества.
В 1472 году Леонардо вступил в гильдию художников, а в 1481 году получил от монахов монастыря Сан-Донато-а-Скопето заказ на картину «Поклонение волхвов», ныне находящуюся в галерее Уффици. Эта восхитительная картина, несомненный шедевр великого мастера, осталась незаконченной. Она несет на себе печать недюжинного таланта художника, полностью раскрывшегося в его более поздних творениях.
В 1482 году Леонардо был принят ко двору миланского герцога Лодовико Сфорца, где прожил шестнадцать лет. Герцог считал себя покровителем искусств и тратил на живописцев и ваятелей огромные суммы. Именно в эти годы в атмосфере придворной жизни творческий гений Леонардо раскрылся в полную силу и буквально расцвел. В 1484-1485 годах, когда в городе свирепствовала эпидемия чумы, он заинтересовался вопросами градостроительства Интерес этот возобновился у него и позднее, когда Леонардо перебрался на жительство во Францию Примерно в это же время он познакомился с блистательным зодчим Браманте, чьи творения подвигли Леонардо на создание рисунков и чертежей церквей и жилых зданий В 1490 году Леонардо пригласили консультировать работы по восстановлению собора в Павии.
В 1483 году Леонардо и его тогдашний ученик Амб-роджо де Предис получили заказ на ныне знаменитую картину «Мадонна в гроте». Заказ поступил от так называемого Братства непорочного зачатия, которому первоначально требовалась только одна картина. Ее предполагали поместить в центр триптиха миланской часовни Сан-Франческо-Гранде. Однако вместо первого варианта картины, ныне выставленной в Лувре, предпочтение было отдано второму, который был написан в 1503 году. Этот второй вариант находится в Лондоне, в Национальной галерее.
В 1495 году Леонардо приступил к работе над своей знаменитой фреской «Тайная вечеря», которая вскоре стала портиться по причине экспериментов ее автора с красками. В 1999 году «Тайная вечеря» была отреставрирована и приобрела облик, близкий к первоначальному.
После крушения власти герцога Сфорца Леонардо был вынужден покинуть Милан и недолгое время проживал в Мантуе и Венеции, прежде чем в 1500 году вернуться во Флоренцию. Здесь он занялся изысканиями в области математики, а также анатомическими исследованиями в лазарете Санта-Мария-Нуова. В 1502 году Леонардо поступил на службу к Чезаре Борджиа в качестве военного инженера. В это же время состоялось его знакомство с прославленным итальянским автором и политиком Никколо Макиавелли. Приблизительно в 1503 году художник приступил к работе над самым своим знаменитым творением, «Моной Лизой», которая находится в Лувре.
В 1506 году Леонардо вернулся в Милан, однако вскоре Шарль д'Амбуаз от имени Людовика XII пригласил его на службу при французском королевском дворе. В это время Леонардо проявлял большой интерес к изучению ботаники, механики, гидравлики и геологии. У него появился ряд учеников, и он снова активно занялся живописью и скульптурой. В этот период им была создана картина «Святая Анна с Марией и младенцем Иисусом», ныне хранящаяся в Лувре.
В 1513 году Леонардо под покровительством новоизбранного папы из семейства Медичи, Льва X, приехал в Рим. Художнику уже исполнился 61 год, и наряду с Ми-келанджело и Рафаэлем он считался лучшим живописцем Италии. В Риме и Ватикане Леонардо разработал несколько инженерных и архитектурных проектов и выполнил несколько заказов на картины. Именно в этот период им было создано загадочное полотно «Иоанн Креститель», которое сейчас экспонируется в Лувре.
В 1515 году Джулиано Медичи, брат Льва X, покинул Рим. Вместе с ним якобы уехал и Леонардо. Приняв предложение от короля Франции Франциска I, великий живописец провел последние дни своей жизни в замке Клу, близ Амбуаза, где до самой смерти, последовавшей в 1519 году, занимался философией и науками.
Согласно «Тайным досье», помимо творческих свершений, Леонардо занимался и делами Приората Сиона, великим магистром которого являлся. Он, вне всяких сомнений, использовал в своих картинах различные тайные символы, которые еще ждут пытливого исследователя. Как считают многие исследователи его творчества, Леонардо проявлял огромный интерес к алхимии, особенно к идее алхимиков о том, что слияние мужского и женского начал является идеальным состоянием. По всей видимости, этим объясняется присутствие на многих его картинах андрогинных фигур, например Иоанна Крестителя.
В 1965 году потерянные тетради с записями, которые вел Леонардо, обнаружились в Мадриде, в Национальной библиотеке Испании. Они содержат дневниковые заметки и трактат о разработанных Леонардо технических принципах и в 1974 году опубликованы под названием «Мадридский кодекс».
См. также: Великие магистры Приората Сиона, «Тайная вечеря», «Мадонна в гроте», «Мона Лиза», «Витрувианский человек».
ЛУВР
В первых главах «Кода да Винчи» в парижском Лувре происходит ряд динамичных событий. Здесь убили Жака Соньера, здесь состоялось знакомство Роберта Лэнгдона и Софи Невё, именно отсюда они убегают от Безу Фаша и направляются в Лондон, а затем в Шотландию.
Хотя в наши дни Лувр является сокровищницей всемирно известных шедевров, свое существование он начинал как крепость, возведенная для защиты Парижа с запада. Король Филипп Август, правивший с 1180 по 1223 год, приказал построить в каждом углу цитадели по башне. Королевский дворец в те годы располагался на острове Ситэ, и сегодня трудно представить, что когда-то Лувр находился за чертой города. Его строительство началось в 1190 году, а на фундаменте будущего знаменитого музея позднее были возведены другие сооружения. Остатки фундамента были обнаружены в 1985 году при реставрации современного Квадратного двора («Кур-Каре»).
В ходе веков здание неоднократно перестраивалось, особенно в годы правления Карла V Мудрого, при котором были пристроены два новых крыла. Городские стены Парижа отодвигались все дальше и дальше и в конце концов оказались за пределами Лувра, который вследствие этого утратил былое военное и оборонительное значение. Он стал использоваться как королевская резиденция, тюрьма и арсенал. В 1415 году захватившие большую часть Франции англичане разграбили Лувр, лишив его множества сокровищ. Здание стало ветшать и постепенно приходить в упадок, и в 1528 году Франциск I приказал сровнять развалины с землей.
В 1546 году в соответствии с приказом короля Пьер Леско снес старую крепость и на ее месте воздвиг новый дворец, которому надлежало стать символом богатства и образованности французского монарха, владевшего внушительной коллекцией произведений искусства, в числе которых была и знаменитая «Мона Лиза». После смерти Франциска его сын Генрих II с воодушевлением взялся продолжать начатое отцом дело. Последующие правители Франции вносили свою лепту в пополнение культурной сокровищницы.
В годы правления Екатерины Медичи был построен дворец Тюильри. Соединенные при помощи большой галереи, идущей по направлению к Сене, оба дворца составили единое целое. Создание этого ансамбля было закончено уже при Генрихе IV, в 1606 году. При кардинале Ришелье значительно увеличилась коллекция произведений искусства, а при Людовике XIII и Людовике XIV продолжилось расширение здания - был построен восточный фасад с колоннадой и закончилось формирование Квадратного двора. К тому времени Париж стал утрачивать привлекательность в качестве королевской резиденции, и в 1678 году двор был перенесен в Версаль, на двадцать километров юго-западнее современной французской столицы. До 1715 года, когда умер король Людовик XIV, только придворные могли любоваться великолепной коллекцией произведений искусства, в которой насчитывалось приблизительно 2500 предметов. Некоторые из них в 1750 году были выставлены для показа в Люксембургском дворце. Новым этапом истории Лувра стали годы после Великой французской революции.
В 1793 году Лувр стал общественным музеем, и Большая галерея была открыта для посетителей, которые получили возможность любоваться ее богатейшей коллекцией. Наполеон Бонапарт пополнил коллекцию благодаря своим триумфальным походам, однако после поражения под Ватерлоо некоторые произведения искусства пришлось вернуть прежним владельцам. Деятельное участие в переустройстве Лувра принял Наполеон III, занимавшийся также многими архитектурными проектами. Это он содействовал созданию северного крыла Лувра - Ришелье - в 1852-1857 годах.
Сегодня в музее можно увидеть полотна Леонардо да Винчи, Рембрандта, Тициана и Рубенса, а также многие прославленные скульптуры, в числе которых и знаменитая Венера Милосская. Кроме того, здесь находится коллекция раритетов древнеримского и древнегреческого происхождения и отдел Древнего Египта, созданный в 1826 году под руководством Жана-Франсуа Шампольона вскоре после того, как он расшифровал иероглифическую надпись на Розеттском камне. В 1832 году в этом отделе насчитывалось 9000 единиц хранения.
В XX веке президент Франсуа Миттеран принял амбициозное решение вернуть музею былую славу, расширить и модернизировать его, сделав более удобным для посетителей. Первую фазу проекта «Большой Лувр» завершили в 1989 году. Была сооружена знаменитая стеклянная пирамида из прозрачного стекла, облегчившая доступ в новые залы со двора. Из нее можно попасть в подземный комплекс музея. В 1993 году была закончена вторая фаза проекта, в результате чего министерство финансов перевели из зала Ришелье в другое место, а сам зал открыли для посетителей. Кроме того, был сооружен комплекс «Карусель», в центре которого находится «Перевернутая пирамида», освещающая все подземное пространство и являющаяся логическим продолжением зала Наполеона. Здесь располагаются многочисленные магазины и кафе. Именно в этом месте происходит кульминационный эпизод «Кода да Винчи». Когда отмечался двухсотлетний юбилей Лувра как общественного музея, он явил собой современное сооружение, где хранится художественное и культурное достояние Франции, включающее в себя более трехсот тысяч экспонатов.
См, также: Леонардо да Винни, «Перевернутая пирамида», Жак Соньер.
«МАДОННА В ГРОТЕ»
«Так темен обманный ход мысли человека» - такую загадочную надпись оставил на пуленепробиваемом стекле, закрывающем лицо Моны Лизы, Жак Соньер для своей внучки Софи Невё. Это анаграмма, разгадка которой приводит к другой картине Леонардо - «Мадонна в гроте». За этой картиной Софи находит ключ от банковского сейфа, в котором хранится таинственная шкатулка.
Название «Мадонна в гроте» (или «Мадонна в скалах») носят два варианта одной и той же картины на религиозный сюжет. На ней изображена Дева Мария с младенцем Иисусом, а также Иоанн Креститель и архангел Уриил (Уриель). Композиция имеет форму треугольника, в вершине которого помещена Дева Мария.
Ранняя и более загадочная версия была заказана 25 апреля 1483 года для церкви Сан-Франческо-Гранде в Милане. Написанная маслом на доске размером 78 на 48 дюймов, она должна была стать центральной частью триптиха для церкви Непорочного Зачатия. На картине изображено Святое Семейство, нашедшее приют в скальном гроте в египетской пустыне во время бегства от царя Ирода. Здесь происходит встреча Богоматери с юным Иоанном Крестителем и архангелом Уриилом. Хотя этот эпизод не упоминается в Писании, он является частью христианской мифологии.
На картине представлен скальный грот, в центре которого сидит Дева Мария. Возле нее расположились два младенца - Иисус и Иоанн Креститель. Уриил опустился на колени слева от нее, немного позади одного из младенцев. Считается, что ребенок, сидящий справа от Девы Марии, - это Иоанн Креститель. Он сидит перед ней на коленях, сложив руки как будто в религиозном экстазе. Мария при этом правой рукой обнимает его за плечо. С другой стороны от нее - младенец Иисус. Он сидит, скрестив ножки и подняв правую руку, как будто благословляя второго малыша. Над его головой простерла руку Дева Мария и поднял руку с вытянутым вперед пальцем сидящий позади него архангел Уриил.
Поскольку Леонардо сам точно не указал, кто есть кто из двоих младенцев, довольно трудно с абсолютной точностью установить, кто из них Иисус, а кто - Иоанн Креститель. Тем не менее принято считать, что младенец благословляющий - это Иисус, тогда как второй, несомненно, Иоанн. В пользу этого говорит и второй вариант картины, на котором сидящий справа от Девы Марии младенец держит длинный крест из тростника, с каким обычно изображают Иоанна Крестителя. Однако, судя по всему, крест был пририсован позднее каким-то другим живописцем, возможно даже, вопреки воле самого Леонардо.
При объективном взгляде на картину представляется более вероятным, что молящийся младенец - Иисус, а не Иоанн Креститель, поскольку он сидит ближе к Деве Марии и находится под ее материнской защитой. Тогда вполне естественно, что второй ребенок - Иоанн Креститель, поскольку его опекает архангел Уриил. Именно такой точки зрения придерживаются Клайв Принс и Линн Пик-нетт, излагая ее в своей книге «Открытие тамплиеров» - одной из тех, что в романе Дэна Брауна стоят на книжной полке у Тибинга.
Неудивительно, что эта гипотеза приходится далеко не всем по вкусу, ибо, согласно ей, Иоанн Креститель играет в картине Леонардо более важную роль, чем Иисус. Однако версия эта может быть более символичной, чем представляется с первого взгляда. Например, поведение двух младенцев вполне может отражать традицию тамплиеров, которые относились к Иоанну Крестителю с большим почтением, нежели к Иисусу. Достаточно любопытным представляется и жест Уриила, так же как и положение левой руки Девы Марии. Принс и Пикнетт предполагают, что рука Марии как будто покоится на чьей-то незримой голове, а палец Уриила указывает на невидимую шею этой головы. Из этого можно сделать вывод; Леонардо да Винчи хотел намекнуть, что младенец, находящийся ниже, - Иоанн Креститель, который, как пишется в Библии, был позднее обезглавлен.
Судя по всему, монашеское братство, заказавшее картину, указало художнику на недостаточно ясно выраженный христианский характер творения Леонардо - например, отсутствие Иосифа. В результате «Мадонна в гроте» была передана французскому королю Людовику XII и оказалась в Лувре. Второй вариант картины, написанный маслом, размером 75 на 47 дюймов, сейчас хранится в лондонской Национальной галерее. На этой картине фигуры персонажей немного крупнее, и им подрисованы нимбы. Архангел Уриил не указывает пальцем на младенца справа от Девы Марии, который на этот раз держит крест Иоанна Крестителя. Возникает ощущение, что художник намеренно убрал все следы символизма, дабы избежать нареканий со стороны заказчиков.
Поскольку существует мнение, что Леонардо да Винчи был великим магистром Приората Сиона, то вполне естественно, что теперь мы стремимся отыскать в его творениях более глубокий, потаенный смысл. Конечно же, если бы Леонардо действительно зашифровал в своих картинах тайные символы, то в первую очередь подтверждением этой гипотезы является именно «Мадонна в гроте».
См. также: Леонардо да Винчи, Софи Неве, Жак Соньер.
МАРИЯ МАГДАЛИНА
Мария Магдалина, поскольку она имеет непосредственное отношение к Святому Граалю, играет в «Коде да Винчи» едва ли не первостепенную роль. Браун заимствует тему Марии Магдалины из книги «Святая кровь, Священный Грааль», в которой выдвигается гипотеза о том, что эта женщина была супругой Иисуса Христа и матерью его отпрыска - вероятнее всего, девочки, получившей имя Сара. Она стала родоначальницей королевской династии Меровингов, которые впоследствии вынуждены были скрывать свое благородное происхождение и вести жизнь под защитой тайного общества, известного под названием Приорат Сиона.
Такова гипотеза, но какие факты нам известны о Марии Магдалине, упоминаемой в Новом Завете?
Слово «Магдалина», дополняющее ее имя, очевидно, происходит от названия города Магдала. Магдалина лишь несколько раз упоминается в текстах Нового Завета - если быть точным, то четырежды: в странствиях вместе с учениками Христа, в сцене распятия Иисуса на кресте, при погребении тела и при воскресении Спасителя.
Одно можно сказать наверняка: укоренившееся представление о том, что Мария Магдалина была блудницей, абсолютно ложно, ибо не соответствует истине. В VI веке папа Григорий I издал энциклику, в которой говорилось, что Мария Магдалина была грешной женщиной, мерзкой блудницей. Однако скорее всего в ее образе по ошибке, в силу неверного истолкования Евангелия от Луки (7 и 8), слились три совершенно разные женщины. Эту ошибку церковь, конечно же, не торопилась исправлять, по-прежнему утверждая, что Мария Магдалина была падшей женщиной, и лишь в 1969 году появилось довольно скромное опровержение.
Из текстов евангелий явствует, что Марию Магдалину вполне можно отнести к числу учеников Христа. Она была рядом с ним трижды, присутствуя при весьма важных событиях: при казни на кресте, при его погребении и при воскресении. Эти факты сами по себе выделяют Марию Магдалину среди других учеников Христа и вполне могут объяснить то, что Петр относился к ней с плохо скрываемым неодобрением.
Однако есть ли доказательства близким отношениям Марии Магдалины и Христа? Новый Завет, к сожалению, не дает на этот вопрос точного ответа. Евангелия в дошедшем до нас виде не содержат даже намека на возможность брачных отношений между ними, и это молчание вызывает подозрения. Однако, заявив об этом, следует вспомнить о том, что нынешний Новый Завет претерпел в ходе веков многочисленные изменения и серьезную редактуру. Многое было изъято из текстов, а кое-что добавлено. Кроме того, при переводе с одного язык на другой в Новый Завет могли закрасться и невольные ошибки. Что же говорят о Христе и Марии Магдалине неканонические евангелия?
Один из так называемых отцов церкви, Ипполит, в своих комментариях к Песне Песней упоминает о Марии Магдалине, правда, неким косвенным образом: «Дабы женщины-апостолы уверовали в ангелов, Христос сам пришел к ним, чтобы они своим смирением искупили грех сестры своей Евы».
Далее он говорит о том, как Христос обратился к мужчинам-апостолам и сказал: «Я сам явился этим женщинам, и я сам захотел послать вам их».
В Евангелии от Филиппа (63:33-36) - так называемом гностическом евангелии из числа тех, что были обнаружены в Наг-Хаммади, - о возможной связи между Иисусом и Марией Магдалиной сказано еще более туманными словами. В частности, там говорится, что Иисус «любил ее более других учеников» и часто «целовал ее в губы»; мужчины же - ученики Христа - были недовольны его поведением. Хотя слова эти не содержат прямого указания на фактическое супружество или сожительство, Мария в коптском тексте именуется словом koinonos, которое Сьюзен Хаскинс в своей книге «Мария Магдалина: миф и метафора» переводит как «спутница».
Один из текстов Наг-Хаммади именуется Евангелием от Марии. В нем мы находим отсылку к тому факту, что Магдалина была реципиентом откровения, к великой досаде мужчин - учеников Христа. В стихе 17:10-18 этого евангелия мы находим слова о том, что апостол Андрей усомнился, что Мария Магдалина действительно видела воскресение Христа. Петр задает вопрос: «На самом ли деле Он тайно говорил с женщиной, а мы не знали о том?» Затем заявляет: «Неужели он нас предпочел ей?» Далее Левий продолжает укорять Петра: «Но если Спаситель сделал ее достойной, разве смеешь ты отвергать ее? Конечно же, Спаситель знает ее хорошо. Поэтому он и любил ее больше нас».
Из содержания текстов напрашивается вполне естественный вывод, что женщинам-сподвижницам Иисус придавал куда более высокий статус, чем нас в том старались уверить, однако это не проливает света на вопрос о том, были ли Иисус Христос и Мария Магдалина супругами. Вместо этого названные тексты подбрасывают нам гипотезы, которыми нельзя не увлечься ввиду их соблазнительного характера, и склоняют нас к мысли о том, что эти предположения верны. Однако следует помнить: приведенные выше цитаты взяты всего из нескольких источников, тогда как таковых источников, относящихся к данной исторической эпохе, имеется очень много - едва ли не сотни.
Оригинальную гипотезу выдвинули авторы книги «Святая кровь, Священный Грааль». Они утверждают, что история о браке в Кане Галилейской, когда Иисус совершает чудо, превращая воду в вино, - это искаженный, лживо изложенный рассказ о свадьбе самого Христа. Гипотеза далеко не безупречна, и для полной ее достоверности необходимы некоторые важные детали. Это, а также то, что Иисус, как истинный еврей, был обязан жениться и иметь семью, позволяет сделать следующие выводы. Перечислим их:
• Мария Магдалина, о которой говорится в Новом Завете, могла иметь более близкие отношения с Иисусом, чем мы предполагаем.
• Мария Магдалина была вместе с Иисусом в ключевые моменты его жизни - при его казни, погребении и воскресении.
• В известных нам текстах и евангелиях нет прямых свидетельств того, что Иисус Христос и Мария Магдалина были мужем и женой.
• Даже в неканонических евангелиях, обнаруженных в Наг-Хаммади в 1945 году, не приводится никаких фактов в подтверждение этой гипотезы, если не принимать во внимание тот факт, что Филипп назвал Марию Магдалину спутницей жизни Христа.
Что же случилось с Марией Магдалиной после смерти Христа? Согласно догматам католической церкви, Мария Магдалина умерла в Эфесе, где обосновалась вместе с Марией, матерью Иисуса, и Иоанном, который предположительно является автором четвертого евангелия. Однако это утверждение спорно. Согласно легенде VI века, упоминаемой Григорием Турским, сообщавшим, что существует еще более ранний документ, Мария Магдалина вместе с Максимином перебралась в Экс-ан-Прованс, город на территории современной Франции. Эта история, похоже, стала чем-то вроде катализатора, ускорившего появление современных гипотез о Сангриле (монаршей крови, царственной родословной Христа) Известно также, каким почетом и любовью Мария Магдалина пользовалась в кругах гностиков. Отсюда невольно напрашивается мысль о ее брачном союзе с Иисусом.
Достаточно подробно об этом рассказывается в книге Маргарет Старберд «Женщина с алебастровым сосудом». В другой своей книге - «Богиня в евангелиях, вернемся к истокам священного женского начала» (1993 г.) - этот же автор утверждает, что, согласно древнееврейской системе нумерологии, имя Марии Магдалины и соответствующее ему число 153 указывают, что она была богиней. Старберд уверена в том, что Мария Магдалина довольно долго жила в таком процветающем и космополитичном городе, как Александрия. Это отчасти объясняет многие мифы и легенды, возникшие вокруг ее имени, поскольку в первые столетия нашей эры по всему Средиземноморью возникли культы Марии Магдалины.
Гипотеза о потомстве Христа, может, и не слишком нова сама по себе, однако предположение о том, что Мария Магдалина могла родить Иисусу ребенка, представляется вполне современной и актуальной (см статью «Святая кровь, Священный Грааль» данной книги). В наши дни Мария Магдалина как воплощение священного женского начала и духа матери-богини породила принципиально новый взгляд на вещи. Это совершенно иной подход к гипотезе о династии потомков Христа, тем более что она, скорее, основана на метафоре и символе, нежели на фактах и реальных проявлениях материального мира. Представляется вполне логичным, что Мария Магдалина - либо спутница Христа, либо воплощение священного женского начала.
История Марии Магдалины окутана мифами, легендами и символами. Она сама превратилась в символ и стала олицетворять дух древней богини, которой тысячелетия назад поклонялись по всей Европе и Ближнему Востоку. Была ли она супругой Иисуса Христа и произвела ли на свет от него ребенка - это с исторической точки зрения ныне недоказуемо. Тем не менее мифы о Марии Магдалине и ее взаимоотношениях со Спасителем по-прежнему существуют и впоследствии будут звучать еще более убедительно. Ведь после двух тысяч лет подавления женского начала последнее все громче и громче вновь заявляет о себе.
См. также: Гностики, Культ богини, «Святая кровь, Священный Грааль».
МЕРОВИНГИ
Героиня «Кода да Винчи» Софи Невё обнаруживает, что ее семья связана с Приоратом Сиона, тайным обществом, которое верит в существование династии, восходящей к детям Иисуса Христа и Марии Магдалины. Ей сообщают, что дети эти стали предками династии французских королей Меровин-гов. Софи вспоминает, что еще в школе слышала легенду о том, что король Дагоберт из этой династии был убит ударом кинжала в глаз.
Меровинги были властителями королевства, находившегося на территории современных Франции и Германии с 447 по 750 год. Династия получила название от имени Меровей. Так звали вождя франков - германского племенного союза, вторгшегося на земли Римской империи и установившего здесь свое правление.
В 481 году на трон взошел Хлодвиг I, который стал первым королем династии. Он расширил пределы своих владений, разгромив войска римлян в северной Галлии, и захватил земли к северу от реки Луары. Он также разбил армии вестготов и присоединил к своим владениям большую часть Аквитании. Хлодвиг женился на бургундской принцессе Клотильде, которая исповедовала католическую веру - религию, которую вскоре принял и он, вероятно, под влиянием исповедника Клотильды, святого Реми. Интересно отметить, что в романе «Код да Винчи» имя слуги Тибинга - Реми.
Обращение в католицизм стало очень важным шагом, поскольку франки, равно как готы и вестготы, были приверженцами арианства. Это вероучение получило свое название по имени Ария - священнослужителя из Александрии, который доказывал человеческую сущность Христа. По его мнению, хотя Иисус Христос и был сыном Божьим, он и Бог не единосущны. Иисус сотворен Богом-Отцом и потому не мог быть предвечным подобно своему творцу, а также Святому Духу. Тем самым Арий отрицал существование Святой Троицы. На Никейском соборе учение Ария было объявлено еретическим и подверглось суровому осуждению. Император Константин содействовал уничтожению арианских документов.
Хлодвиг I прославился тем, что перенес столицу своего королевства в Париж. По этой причине он занимает видное место в истории Франции. После смерти Хлодви-га королевство было поделено между его четырьмя сыновьями, и последующие 150 лет они правили либо единым королевством, либо разрозненными его частями. В этот период короли стали все больше и больше полагаться на глав своей военной свиты, носивших титул майордомов.
Дагоберт II взошел на трон в 676 году и остался в истории несчастливым монархом, убитым ударом кинжала в глаз по приказу Пепина Толстого, своего майордома. От второго брака с вестготской принцессой у Дагоберта родился сын Сигиберт, который, согласно мнению авторов книги «Святая кровь, Священный Грааль», сумел спастись и продолжил королевскую династию.
Последний из Меровингов, Хильдерик III, был низвергнут в 751 году. Прежде чем заточить короля в монастырь, ему остригли его длинные волосы. Неизвестно, почему Меровинги носили длинные волосы, но они оставили о себе память как о «длинноволосых королях».
См. также: Константин Великий, Никейский собор, «Святая кровь, Священный Грааль».
МИТРА
Достигая противоречивый характер Никейско-го собора и исторические корни современной христианской церкви, Софи узнает о родстве христианства с культом дохристианского бога Митры.
Этому богу поклонялись в древней Персии и Индии. Вплоть до VI века до нашей эры Митра оставался второстепенным божеством зороастрийской религии. Лишь во времена расцвета древнеперсидской династии Ахемени-дов Митра обрел особую важность и в V веке до нашей эры снова стал главным богом древних персов - богом света и мудрости, олицетворением солнца.
Культ Митры вскоре нашел сторонников по всему Ближнему Востоку и в южной Европе и утвердился в качестве главенствуюшей религии в этой части Римской империи. Во II веке нашей эры митраизм являл собой куда более мощное и влиятельное религиозное движение, нежели новоявленная христианская секта. Митра стал богом римских легионеров, их верным боевым соратником. Главным в этом культе была его дуалистическая природа, состоявшая в борьбе света и тьмы, добра и зла.
Центральный миф о Митре - это миф о поимке им и принесении в жертву священного быка, из тела которого возникли все блага земли. Культ Митры во многом сходен со многими другими мистическими культами, возникшими в те переломные времена. Многие ритуалы и таинства мит-раизма были впоследствии заимствованы христианством - среди них крещение и евхаристия. Любопытно, что день рождения Митры праздновался 25 декабря.
См. также: Никейский собор.
«МОНА ЛИЗА»
Самая знаменитая в мире картина, «Мона Лиза», творение Леонардо да Винчи, находится в Лув-ре. Она упоминается в «Коде да Винчи» уже в самом начале, когда Лэнгдон и Софи Невё находят надпись, оставленную Жаком Соньером на защитном покрытии картины.
«Мона Лиза» была создана между 1503 и 1506 годами и окончательно доработана в 1510 году. До сих пор остается неясным, кто именно позировал великому мастеру. Заказ на картину художник получил от Франчес-ко дель Джокондо, флорентийского торговца шелками, и большинство историков и искусствоведов полагают, что на портрете запечатлена Лиза Герардини, жена Джокондо, заказавшего портрет в честь рождения их второго сына, появившегося на свет в декабре 1502 года. Тем не менее вот уже 500 лет не утихают споры о том, кто же действительно изображен на этой знаменитой картине.
Слово «Мона» скорее всего сокращенная форма от «монна» или «миа донна», то есть «миледи» или «мадам». По-французски ее называют «La Joconde», а по-итальянски - «La Gioconda» (веселая), однако это лишь игра слов, совпадение с фамилией той, которая послужила прообразом картины.
Портрет - превосходный образец излюбленной техники Леонарда, так называемого сфумато - «дымчатой светотени», нежного полусвета с мягкой гаммой тонов, которые словно слегка размазаны и плавно переходят один в другой. При этом Леонардо обозначает уголки рта и глаз с такой точностью и изяществом, что картина приобретает истинно фантастическое качество.
Единственным недостатком картины является то, что Мона Лиза лишена бровей. Возможно, это результат излишнего усердия, с которым картину очищали в последующие века. Не исключено и то, что натурщица великого мастера могла сама их полностью выщипать, поскольку в те времена это было модно.
Некоторые исследователи утверждают, что картина - автопортрет самого Леонардо, который придал своему облику женские черты или даже черты гермафродита. И действительно, если у изображения Моны Лизы убрать волосы, получится странное бесполое лицо. Эту гипотезу подтвердила работа, проделанная независимыми исследователями - Лилиан Шварц из лаборатории «Белл лэбс» и Дигби Квести из лондонской клиники Модсли, подтвердивших гипотезу о том, что Леонардо мог в образе Моны Лизы изобразить себя. Исследователи сопоставили при помощи особых компьютерных программ «Мону Лизу» и автопортрет Леонардо, сделанный, когда тот был уже в почтенном возрасте. Результат получился поразительный. «Мона Лиза» оказалась едва ли не зеркальным отражением лица великого мастера. Почти все черты лица идеально совпадали, в том числе кончик носа, губы и глаза.
В 1911 году «Мону Лизу» украл из Лувра итальянец Винченцо Перуджа, работавший в музее столяром. Он просто вынес картину из галереи, спрятав ее под одеждой. Знаменитая картина отыскалась лишь в 1913 году, когда похититель попытался продать ее некоему коллекционеру. До этого шедевр Леонардо хранился в чемодане с двойным дном. Содеянное злоумышленник объяснил тем, что пожелал вернуть в Италию картину, вывезенную незаконно Наполеоном Бонапартом.
См. также: Леонардо да Винчи, Лувр.
СОФИ НЕВЁ
Софи Невё - один из главных персонажей «Кода да Винчи». По воле своего покойного деда, Жака Соньера, Софи пускается в приключения, которые коренным образом изменяют ее жизнь. Символично ее имя - Софи, то есть София, что, согласно Новому Завету, означает «мудрость». Именно мудрость позволяет Софи разгадать загадки, с которыми сталкивает ее жизнь. Софи выросла в Париже, воспитывал ее дед, который называл ее принцессой Софи (Princess Sophie). Это прозвище обозначается инициалами П.С. (P.S.), что также является сокращением названия Приорат Сиона - тайной организации, великим магистром которой был Жак Соньер. Члены Приората верят в то, что в наши дни живы потомки Иисуса Христа, от брака с которым у Марии Магдалины родилась дочь.
Интересно отметить, что в переводе с французского фамилия Софи - Неве - означает «наследница». По мере развития сюжета героине становятся известны все новые и новые факты о ее предках, а также о деятельности Приората Сиона. Понимание сути этой деятельности, похоже, было предопределено ее именем - Софи.
См. также: Мария Магдалина, Приорат Сиона, Жак Соньер.
ИСААК НЬЮТОН
В поисках шифра, способного открыть криптекс, Роберт Лэнгдон и Софи Невё оказываются в Лондоне. Здесь они попадают в Вестминстер-скос аббатство, где находится гробница Исаака Ньютона - первого британского ученого, удостоенного рыцарского звания.
Исаак Ньютон родился 25 декабря 1642 года по юлианскому календарю (4 января 1643 года по григорианскому) в Вулсторпе. Отец умер еще до его появления на свет, и первые три года своей жизни Исаак воспитывался одной только матерью, Ханной Ньютон. В 1646 году она вышла замуж за Барнабаса Смита и оставила сына на попечение своих родителей. Так продолжалось до тех пор, пока Ханна вновь не овдовела после восьми лет второго брака. Она вернулась к сыну с тремя детьми, которых родила от Смита,
Вскоре после возвращения матери, когда Исааку исполнилось двенадцать лет, его отправили на учебу в графство Линкольншир, в учебное заведение Кингс-скул, располагавшееся в Грэнтеме. Поскольку школа находилась далеко от родных мест и мальчик не мог ежедневно возвращаться оттуда домой, он поселился в семье местного аптекаря по фамилии Кларк.
Дневниковые записи Ньютона тех лет свидетельствуют о глубоком интересе, который юный Исаак проявил тогда к фармакологии и который сохранил на долгие годы. Директор школы Генри Строукс сразу заметил незаурядные способности юного Исаака, несмотря на то что юноша первоначально особенно не выделялся среди сверстников. Он пришел в негодование, когда мать вскоре забрала своего шестнадцатилетнего сына из школы. Исаак вернулся домой, однако жизнь на ферме показалась ему утомительной и скучной. Под влиянием Строукса и дяди по матери Уильяма Эйскоу, получившего образование в Кембридже, было решено, что Исаак снова вернется в школу, чтобы подготовиться к поступлению в кембриджский Тринити-колледж.
В 1661 году началась учеба Ньютона в Кембридже. Вскоре он стал стипендиатом, однако ему следовало работать, чтобы содержать себя во время учебы в университете. Несмотря на то что Ханна Ньютон была богатой вдовой, она, судя по всему, не особенно старалась облегчить сыну годы, затраченные на обретение академических знаний. Исаак Ньютон получил в 1665 году степень бакалавра, после чего вернулся в родительский дом, в Вулсторп. Здесь он провел следующие полтора года.
Причиной его столь долгого отсутствия в университетских стенах была эпидемия чумы, унесшая многие жизни. В Вулсторпе Ньютон продолжил свое образование, самостоятельно изучая математику. Два года его жизни - 1665-й и 1666-й - биографы Ньютона называют «чудесными годами» - anni mirabiles.
Процесс вычисления суммы дуг кривой - метод, применяемый в интегральном и дифференциальном исчислении, позволил заложить фундамент изучения движения планет по орбитам. Изучение сил, воздействующих на планеты, привело в будущем к открытию Ньютоном законов всемирного тяготения.
Чума, вынудившая людей разъехаться по разным местам, пошла на убыль, и в 1667 году университет возобновил работу. Ньютону было присвоено звание члена научного общества Тринити-колледжа; он также удоетоился звания магистра и получил право пожизненного преподавания в университете. В 1669 году Исаак Ньютон стал преподавателем математики и начал восхождение к вершинам научных открытий.
Англиканская церковь являлась главным столпом общественной и научной жизни, к которой Ньютону необходимо было приспособиться. По религиозным убеждениям Ньютон был пуританином и потому сосредоточил все свои усилия на научных исследованиях, дабы избежать соблазнов, способных отвлечь его внимание. В 1674 году потребовалось вмешательство одного его друга, королевского капеллана, чтобы освободить ученого от обязанности принятия духовного сана.
Главным предметом научного интереса Ньютона являлась природа света. Он высказал предположение, что белый свет - не чистый цвет, что считалось определяющим и единственным мнением еще со времен Аристотеля, а состоит из целого спектра цветов. Ньютон экспериментировал с различными призмами и представил научному Лондонскому королевскому обществу свое изобретение - телескоп-рефлектор, что стало в 1672 году причиной принятия его членом названного общества.
Ньютон обосновал законы движения материальных тел и воздействие центробежной силы на предметы, движущиеся по круговой орбите. Он также разработал дифференциальные и интегральные уравнения и при помощи особых расчетов открыл закон всемирного тяготения. В своей книге «Математические начала натуральной философии» («Philosophiae Naturalis Principia Mathematica») он объяснил причины отклонения лунной орбиты и земных приливов, а также прецессию земной оси. Эта работа была опубликована в 1687 году и признана величайшим научным исследованием всех времен.
Для человека, разработавшего научные принципы, которые остаются актуальными и в наши дни, Ньютон был человеком с неортодоксальными интересами: его чрезвычайно занимала алхимия - мистическое искусство превращения металлов в золото. Эти исследования отнимали немалую долю времени великого ученого, и он оставил после себя обширные записи о проводимых им алхимических опытах, хотя и не опубликовал ни одной работы на эту тему.
В основе веры Ньютона в алхимию лежали унаследованные от Аристотеля описания четырех стихий, которые в сочетании с определенными условиями и материалами могут быть превращены одна в другую при правильном соблюдении пропорций самих материалов и внешних условий. Еще в IV веке в сознании алхимиков прочно укоренилось мнение, что все металлы состоят из различных сочетаний ртути и серы. Из этого следовало, что любой металл, например свинец, можно превратить в другой металл - допустим, в золото, в результате изменения соотношения в нем серы и ртути. Манускрипт «Corpus Hermeticum», датируемый приблизительно II-III веками и приписываемый Гермесу Трисмегисту, во многом побудил развитие алхимии в Европе.
Первые эксперименты Ньютона были попыткой получить философский камень, который, по мнению алхимиков, являлся своего рода катализатором, способствовавшим превращению металлов вышеназванным образом. Ученому удалось получить разновидность сурьмы, так называемой star regulus. О ней говорится в письме от 1672 года как о материале для создания зеркала для телескопа. Это еще одно подтверждение взаимосвязи между научными открытиями Ньютона в области теории света, всемирного тяготения и математики, с одной стороны, и алхимии, которая также занимала его в годы жизни в Кембридже, - с другой.
После тридцати пяти лет, проведенных в Кембридже, Исаак Ньютон в 1696 году перебрался в Лондон, где занял должность смотрителя Монетного двора - важный пост государственного значения. Это не стало помехой его научным изысканиям, и в 1703 года Ньютон был избран президентом Лондонского королевского общества - научного общества Великобритании. В 1704 году вышел в свет еще один его известный научный труд - «Оптика». Незадолго до этого королева Анна удостоила ученого рыцарского звания.
Умер Исаак Ньютон в 1727 году и был с почестями погребен в Вестминстерском аббатстве за государственный счет. Гроб с прахом великого ученого несли лорд-канцлер Великобритании, два герцога и три графа. В честь этого незаурядного человека был воздвигнут памятник.
Записи о занятиях алхимией, оставленные Ньютоном, приобрел в 1936 году известный ученый-экономист Джон Мейнард Кейнс, который на юбилее трехсотлетия со дня рождения великого математика и физика сказал: «Он считал мироздание криптограммой, составленной самим Всевышним».
См. также: Памятник Ньютону, Александр Поп.
ПАМЯТНИК НЬЮТОНУ
Авторы памятника, возведенного в честь Исаака Ньютона в 1731 году в Вестминстерском аббатстве, - Уильям Кент и Майкл Рисбрейк. Роберту Лэнгдону и Софи Невё предстоит отыскать это место, которое, по их мнению, даст им еще одну подсказку относительно главного предмета их поисков. Тибинг вводит их в заблуждение, и они не сразу находят правильное решение.
Скульптурное изображение Ньютона покоится на саркофаге; ученый упирается локтем о стопку своих научных трудов - «О божественном», «Оптика», «Хронология» и «Математические начала натуральной философии». Два херувима держат в руках свиток с математическими формулами, а на заднем фоне видны пирамида и небесное тело, испещренное знаками зодиака. На стенке саркофага изображены инструменты, которые Ньютон использовал в своих исследованиях, в том числе телескоп и призма. Надпись, сделанная на латыни, гласит:
«Здесь погребен сэр Исаак Ньютон, который отличался почти божественным складом ума и удивительно владел математикой. Он исследовал небесные светила, пути движения комет, морские приливы, природу света, и, что до него не удавалось ни одному ученому мужу, он понял свойства цветов. Прилежный, прозорливый, правоверный и добросовестный в своих исследованиях природы, истории и Священного Писания, он доказал своей философией величие Господа великого и добросердечного и выразил в своих трудах простоту Евангелия. Возрадуйтесь, смертные, что жил на свете такой великий представитель человечества! Он родился 25 декабря 1642 года и почил 20 марта 1727 года».
См. также: Исаак Ньютон.
«ОПУС ДЕИ»
«Опус Дси» - католическая организация, к которой принадлежат два персонажа «Кода да Винчи» - Мануэль Арингароса и Сайлас. Ее основал в Испании 2 октября 1928 года Хосемария Эскрива де Балагер с целью «распространения в широких слоях общества глубинного понимания необходимости соблюдения священных церковных канонов через профессиональную работу индивидов, выполняемую свободно и с личной ответственностью» (цитата из «Энциклопедии ассоциаций»).
«Опус Деи» за историю своего существования вызвал неоднозначные оценки. Его основатели трудятся в сфере светской, но неизменно под строгим духовным руководством, следуя так называемому распорядку жизни: ежедневная духовная практика, чтения, молитвы, особые ритуалы «Опус Деи», а в некоторых случаях - усмирение плоти.
В переводе с латыни «Опус Деи» означает «Дело Божье». Организация насчитывает примерно восемьдесят тысяч членов в шестидесяти странах мира. Штаб-квартира находится в Риме. В 1982 году папа Иоанн Павел II объявил организацию своей личной прелатурой, придав ей тем самым весьма серьезный статус и обеспечив личную поддержку. По указу того же папы 6 октября 2002 года основатель «Опус Деи» Хосема-рия Эскрива был канонизирован. В написанной Эскривой книге под названием «Путь» говорится: «Благословляйте боль. Возлюбите боль… Восславьте боль во веки веков». Заявления подобного рода подтверждают тот факт, что организация поддерживает суровое усмирение плоти. Известно, что Эскрива наносил себе удары плетью по спине с такой силой, что стены комнаты были забрызганы его кровью.
Католицизм, которому следуют члены «Опус Деи», теоретически не отличается от «стандартного» католицизма, однако они более строго воплощают в жизнь каноны Священного Писания и евангелий. Члены «Опус Деи» подразделяются на следующие группы.
Нумерарии: это те, кто живет в домах организации и соблюдает обет безбрачия. Мужчины и женщины проживают отдельно. Все нумерарии большую часть своих доходов (а иногда и все доходы) передают в пользу «Опус Деи». Считается, что они занимаются усмирением плоти (см. статью «Пояс смирения»). Герой романа «Код да Винчи» Сайлас - именно такой рядовой нумерарий.
Супернумерарии: так называются нумерарии, живущие в миру, за пределами общины. Некоторые из них заводят семьи и имеют детей, но при этом все равно следуют «распорядку жизни» своей организации. Значительную часть доходов они также отдают «Опус Деи».
Нумерарии-священнослужители: это главным образом основатели ордена, которые были тщательно подобраны на эту роль высшими иерархами «Опус Деи». Многие из них занимают высокие должности не только в «Опус Деи», но и в самом Ватикане.

Предыдущая страница 3 Следующая страница


Саймон Кокс - Взламывая код да Винчи

Взламывая код да Винчи 4

Помощники: многие помощники «Опус Деи» также принимают обет безбрачия, однако не живут в домах, принадлежащих организации.
Помощники нумерариев: в основном женщины, занимающиеся уборкой и поддержанием порядка в домах и учреждениях «Опус Деи».
Сочувствующие: хотя сочувствующие официально не считаются членами «Опус Деи», они оказывают этой организации финансовую и другую помощь. Они единственные могут сами не исповедовать католицизм.
Как сказано в «Коде да Винчи», «Опус Деи» принадлежит новый шикарный семнадцатиэтажный дом, в котором располагается штаб-квартира этой организации. Он находится в Нью-Йорке по адресу: Лексингтон-авеню, 243. Вывески на нем нет. Внутри сооружения находятся две часовни, библиотека, конференц-залы, жилые помещения и столовые. Как явствует из издаваемого в Ватикане альманаха, в США проживают тридцать тысяч членов «Опус Деи», а по всему североамериканскому материку разбросано примерно шестьдесят филиалов этой организации. По причине своего очевидно немалого богатства «Опус Деи» неизменно привлекает к себе внимание. В числе тех, кого можно назвать сочувствующими, немало очень богатых людей, понятно, что они жертвуют «Опус Деи» крупные суммы. Многие из них не являются католиками, однако видят в «Опус Деи» организацию, готовую серьезным образом отстаивать догматы христианской веры и противостоять всем ее противникам.
См. также: Мануэль Арингароса, Пояс смирения, Сайлас.
ОСИРИС
Софи Невё получает сведения об Осирисе от Роберта Лэнгдона и Ли Тибинга, решивших просветить ее по этому вопросу. От них она узнает, что христианство довольно многое заимствовало из древнего культа Осириса. В романе Брауна читателю предлагается альтернативный взгляд на историю христианства. Осирис - древнеегипетский бог мертвых и подземного мира («дуат»), а также плодородия. Его имя состоит из двух иероглифов, означающих «трон» и «глаз», а переводится как «wsr» - «могущественный». Кроме того, Осирис удостаивался эпитета «первый с Запада», то есть «из царства мертвых», причем акцент делался на погребальную роль Осириса, а также прочие, связанные с его превращением в звездного бога.
Изображался Осирис в виде человека с мумифицированным телом и знаками власти в свободных от погребальных бинтов руках. На голове у него была корона атеф, украшенная плюмажем, а иногда бараньими рогами.
Подобно большинству богов Древнего Египта, происхождение Осириса неясно, однако очевидно то, что он был одним из самых древних божеств и ранее являлся богом плодородия и ассоциировался с зерном и урожаем.
По мере того как культ Осириса укреплялся и проникал в разные земли Египта, самому Осирису стали приписываться атрибуты тех местных богов, которых он постепенно заменял. В результате Осирису были присвоены регалии бога города Анджети, некоторые атрибуты Хентиаменти, древнего бога-шакала города Абидоса, а также Сокара.
Таким образом, Осирис обрел черты бога загробного мира. В «Текстах пирамид» - старейшем корпусе текстов египетской литературы магического характера, датируемом эпохой 4-й и 5-Й династий (2492-2181 гг. до н.э.), - утверждается, что Осирис родился в дельте Нила от бога Геба и богини Нут и был братом Исиды, Сета, Нефтиды и Тота. Еще со времен Древнего царства (2686-2181 гг. до н.э.) Осириса отождествляли с фараоном - после своей смерти царь становился Осирисом, владыкой подземного мира.
Мифы об Осирисе часто повествуют о его злодейском убийстве. Его лишил жизни родной брат Сет. Его супруга и сестра Исида отыскала мертвое тело убиенного бога, в котором еще оставалась мужская сила, и зачала от него Гора. Брат Осириса Тот и сын Гор мумифицировали его тело, и Осирис таким образом позднее стал владыкой царства мертвых.
Позднее появились мифы несколько иного содержания. В них смерть Осириса представлена иначе - тело убитого брата Сет разрубил на часта, которые затем выбросил в Нил. Исида находит останки мужа и придает им форму мумии. Считалось, что ненайденным остался лишь фаллос бога, который был съеден нильским карпом, поэтому Исида при помощи волшебных заклинаний создала искусственный и смогла зачать ребенка от уже мертвого мужа. В каждом месте, где были найдены останки Осириса, возвели храмы в его честь. На месте нахождения нижней части ноги воздвигли храм Себеннитос, бедра, частей головы, двух боков и двух ног - Гераклеополь, сердца - Атрибис, части головы - Абидос, части правой ноги - Эдфу и части левой ноги - Бита.
В Абидосе каждый год устраивались празднества-мистерии в честь Осириса, воспроизводившие эпизоды из легенд о нем. Торжественную процессию с саркофагом возглавлял бог в образе волка - Вепуат, затем саркофаг помещался на лодку. После этого устраивался потешный морской бой, символизировавший уничтожение Осирисом своих врагов. В трудах Геродота упоминалось о том, что подобные бои часто влекли за собой смерть участников мистерии. По окончании церемонии лодка с саркофагом возвращалась в храм Абидоса, где проводилось несколько очистительных ритуалов.
Начиная со времен Среднего и Нового царств (2055- 1069 гг. до н.э.) в Древнем Египте стали верить в то, что умершие цари превращаются в Осириса. Позднее укоренилась вера в то, что то же самое происходит и с любым человеком, погребенным в соответствии со всеми необходимыми ритуалами. Считалось, что не каждый достоин войти в подземное царство Осириса. Это решал по своему усмотрению только сам Осирис, поскольку был судьей загробного мира. В «Текстах пирамид» его имя часто упоминается вместе с именем «владычицы Маат», богини истины и порядка. Для того чтобы определить, достоин ли покойный вечного блаженства в царстве Осириса, на весах взвешивалось его сердце. На вторую чашу весов ставилась фигурка Маат. Если чаши уравновешивались, покойника признавали достойным.
Символом Осириса считался столб «джед». В «Книге мертвых» говорится, что он являл собой хребет бога, символизирующий его прочность. «Джед» имел форму столба с несколькими - не менее трех - перекладинами, которые располагались наверху. Этот символ имеет древнее происхождение и мог представлять собой шест для обмолачивания снопов зерновых культур.
Считалось, что Осирис ежегодно умирает и возрождается к жизни. Это прямая параллель с историей христианства. Подобно поклонникам культа Осириса, христиане верят в то, что вечной жизни в загробном мире достойны лишь те усопшие, которые безгрешно прожили земную жизнь.
См. также: Исида, Роберт Лэнгдон, Софи Неве, Ли Тибинг.
ПЕНТАГРАММА
В начале романа «Код да Винчи» в одном из залов Лувра находят убитого куратора музея Жака Соньера. Его тело лежит в позе так называемого Витрувианского человека, имеющего форму пентаграммы.
Пентаграмма - правильный звездчатый пятиугольник, известный также под названием пентакль. По мнению многих христиан, пентаграмма считалась символом черной магии, однако первоначально была талисманом или священным геометрическим знаком, который был знаком еще древним грекам. Название пришло из греческого языка и означает пятиконечную звезду. Существует предположение, что в Грецию слово могло попасть примерно в третьем тысячелетии до нашей эры из Междуречья, где оно означало божественное тело или звезду. В Египте пентаграмма, вписанная в круг, стала символом царства мертвых.
В христианской культуре пентаграмма некогда символизировала пять ран, или стигматов, Христовых. По мнению пифагорейцев, членов религиозно-философского братства, основанного греческим философом Пифагором, пять концов являлись символами пяти главных стихий: огня, земли, воздуха, воды и божественной идеи. Пифагорейцы признавали математическое совершенство пентаграммы и считали, что в ее строении таится легендарное число «фи» - 1,618.
В черной магии перевернутая пентаграмма признавалась сатанинским символом - головой Бафомета. Пентаграмма в роли сатанинского символа сохраняет свою актуальность и по сей день безотносительно реальной связи с ее прежним использованием в древние времена. Для иудеев пентаграмма была символом пяти книг Пятикнижия - первых пяти книг Ветхого Завета, предположительно написанных Моисеем.
Пентаграмма из'вестна также под названием Звезды Соломона или Соломоновой печати и используется арабскими оккультистами, а также в ритуалах иудаизма. Первое упоминание пентаграммы в английском языке предположительно относится к 1380 году. В романе «Сэр Гавейн и Зеленый рыцарь» у Гавейна на щите изображена пентаграмма.
См. также: Бафомет, Золотое сечение, «Bumpyвианский человек».
ПЬЕР ПЛАНТАР
Этот человек известен также под именем Пьер Плантар де Сен-Клер, 17 января 1981 года он был избран великим магистром Приората Сиона и стал связующим звеном между орденом и общественностью в начале 1980-х годов, когда Майкл Бей-джент, Ричард Ли и Генри Линкольн работали над своей книгой «Святая кровь, Священный Грааль». В «Коде да Винчи» в ходе развития сюжета связь между Софи Невё и ее семьей с Приоратом Сиона становится все более очевидной. Софи узнает о Плантаре и при встрече с бабушкой в самом конце книги обнаруживает, что связана родственными узами с семействами Плантар и Сен-Клер.
Генеалогические таблицы, содержащиеся в «Тайных досье», свидетельствуют в пользу заявления Плантара о том, что он является прямым наследником короля Дагоберта II из династии Меровингов. Таким образом, когда Плантар заявил, что одной из целей Приората Сиона было восстановление Меровингов на французском троне, он подразумевал, что сам является законным наследником престола. Хотя согласно традиционным историческим источникам Дагоберт II был злодейски убит в 679 году, не оставив после-себя наследника, Плантар утверждал: архивы Приората подтверждают факт, что у Дагоберта II имелся сын, Сигиберт IV. Последнему удалось спастись и продолжить священную династию Меровингов, которая сохранилась и до наших дней в лице самого Плантара.
Большая часть существующей сегодня информации о Приорате Сиона скорее всего была подготовлена под руководством Плантара и просочилась в виде множества самиз-датовских бюллетеней, зашифрованных манускриптов и генеалогических таблиц, хранящихся в Национальной библиотеке в Париже, или через интервью с доверенными лицами.
Литературу о Приорате Сиона часто отличает использование эзотерических двусмысленностей, недосказанности и намеков, которые возбуждали любопытство многих исследователей истории Грааля, пытавшихся в течение десятилетий разгадать загадочные документы Приората.
Вероятно, старания Плантара, приложенные к тому, чтобы вышеназванные сведения просочились в общество, объясняются довольно просто: ему хотелось довести до сведения окружающих, что он является законным наследником династии французских королей. О том, что Приорат Сиона защищал предполагаемую династию потомков Иисуса Христа, он никогда не заявлял.
Хотя о деятельности Приората Сиона во Франции написано множество книг, как Плантар, так и само тайное общество приобрели международную известность лишь после публикации в 1982 году книги «Святая кровь, Священный Грааль», что, похоже, стало причиной немалых раздоров внутри Приората. Небывалая популярность Приората Сиона вызвала к жизни большое количество рыцарских орденов и тайных обществ, которые заявляли о своем превосходстве друг над другом, доказывая это при помощи собственных «секретных» документов, семейных архивов и генеалогических таблиц.
Когда ситуация с Приоратом Сиона неожиданно осложнилась, Пьер Плантар 11 июля 1984 года ушел с поста великого магистра, сославшись на состояние здоровья и несогласие с отдельными членами ордена, проживающими в США, намекнув на некий «американский контингент», остающийся загадкой и по сей день.
Пьер Плантар умер 3 февраля 2000 года и был кремирован, однако местонахождение его праха остается неизвестным.
См. также: «Тайные досье», Меровинги, Софи Неве, Приорат Сиона.
АЛЕКСАНДР ПОП
Второй криптекс являет собой загадку, которую нужно разгадать Роберту Лэнгдону и Софи Неве, чтобы понять истинный смысл фразы: «Лондон, там рыцарь лежит, похороненный папой…» После поиска в компьютерных базах данных они понимают, что под «папой» (Pope) подразумевался английский поэт Александр Поп (1688-1744 гг.). Вызвавший у них недоумение рыцарь оказался сэром Исааком Ньютоном, о котором А. Поп написал следующие строчки:
Был этот мир
Ужасной тьмой окутан.
Бог света захотел,
И появился Ньютон.
Поп с почтением относился к Исааку Ньютону, открывшему для человечества законы движения и взаимодействия планет и природу света. Ньютон также изобрел телескоп, который представил Лондонскому королевскому обществу.
Разгадка поэтических строк А. Попа привела главных героев «Кода да Винчи» к гробнице Ньютона в Вестминстерском аббатстве.
Александр Поп родился в Лондоне в семье купца. По вероисповеданию он был католиком и потому был лишен возможности обучаться в университете или поступить на государственную службу. Однако юноша отличался живым умом и склонностью к иностранным языкам. Хорошее знание латыни и древнегреческого впоследствии принесло ему внушительную по тем временам сумму в 2000 фунтов за перевод гомеровской «Илиады» и «Одиссеи» на английский язык. Преследуемый с раннего возраста тяжелым недугом - по всей видимости, это был костный туберкулез, который тогда называли Поттовой болезнью, - Александр Поп имел маленький рост - всего 4 фута 6 дюймов и был вынужден постоянно носить жесткий корсет.
Первая известная книга Попа - «Опыт о критике» - была опубликована в 1711 году, когда ему исполнилось всего двадцать три года. В ней содержалась не утратившая и поныне актуальности фраза: «Малое знание таит в себе великую опасность». Другое произведение - «Похищение локона» - поэма, в которой приемами сатиры высмеивалось английское великосветское общество.
Добившись известности у читателей, Поп приобрел и немало недругов в среде литературных критиков. Поэма «Дун-сиада», первая часть которой вышла в 1728 году, а в полном виде опубликованная в 1742 году, являла собой язвительную сатиру на критиков и бездарных литераторов. В «Подражаниях Горацию» поэт избрал предметом насмешек свою быв-шую знакомую, леди Мэри Уортли Монтегю.
Несмотря на репутацию неуживчивого, склочного человека, Александр Поп имел немало друзей, в числе которых были Джонатан Свифт, Роберт Харли (первый граф Оксфорда) и Марта Блаунт, которой он завещал наследство. Умер Поп в 1744 году. Он был истовым поклонником Исаака Ньютона, что видно из его талантливого посвящения великому ученому.
См. также: Исаак Ньютон, Памятник Ньютону.
ПРИОРАТ СИОНА
Приорат Сиона - это тайное общество, существующее уже много веков. Оно играет важную роль в сюжете романа Дэна Брауна «Код да Винчи». После убийства деда Софи, Жака Соньера, выясняется, что тот был великим магистром Приората. Это знание становится своего рода катализатором, заставляющим Лэнгдона и Софи ускорить поиски местонахождения главной тайны Приората, прежде чем о нем станет известно заклятым врагам Приората - католической организации «Опус Деи».
Согласно «официальной истории» Приората Сиона, изложенной в «Тайных досье», это тайное общество было основано Готфридом Бульонским на Святой земле в 1090 году. После захвата крестоносцами в 1099 году Иерусалима по приказанию Готфрида здесь было начато сооружение аббатства Богоматери Сионской Горы. Его возвели на развалинах древней византийской церкви, находившейся за пределами городских стен Иерусалима, близ Сионских
Врат. В этом монастыре разместился орден монахов-августинцев, выступавших в роли советников Готфрида. Они, как утверждают архивы Приората Сиона, были причаст-ны к созданию в 1118 году ордена тамплиеров, служивших военно-административным инструментом Приората.
В 1152 году небольшая группа послушников монастыря Богоматери Сионской Горы сопровождала французского короля Людовика VII в его возвращении на родину по окончании второго крестового похода. Во Франции они нашли пристанище неподалеку от Орлеана. Тщательно отобранная часть этой группы была размещена в «небольшом приорате Сионской Горы» близ Сен-Жан-ле-Блан, на окраине Орлеана. Как утверждается в «Тайных досье», так было создано ядро будущего Приората Сиона.
Приорат Сиона и орден тамплиеров занимались сходной деятельностью на состязательной основе, что привело к серьезным разногласиям и последующему официальному расколу. Это произошло в 1188 году в Жизоре, в Нормандии, и получило название Распиливание Вяза. В «Тайных досье» утверждается, что, после того как два ордена прервали между собой отношения, тамплиеры продолжали действовать открыто, приобретая все большее влияние в Европе под руководством своих собственных великих магистров, вплоть до роспуска в 1307 году. В этот момент Приорат Сиона якобы ушел в подполье, приняв новое имя - Орден истины розы и креста. Он получил тайное название Ормус, от французского слова «orme» - «вяз». Судя по всему, орден стал основой эзотерического движения, позднее вошедшего в европейскую историю под названием «розенкрейцерского».
Великие магистры тайного Приората Сиона традиционно именовались навигаторами (Nautonniers). Первым навигатором Приората был Жан (Иоанн) де Жизор, присутствовавший на церемонии Распиливания Вяза в Жизо-ре. Он занимал этот пост под именем Иоанна II с 1188 по 1220 год, вплоть до дня своей смерти. Звание навигатора Приората Сиона передавалось прямым наследникам династии, однако впоследствии традиция изменилась, и этот пост стали занимать наиболее известные и влиятельные художники, ученые и мыслители. Это явствует из обнародованного в 1956 году хранившегося в «Тайных досье» списка великих магистров. В данной книге он полностью приводится в статье «Великие магистры Приората Сиона». В списке значатся такие знаменитые личности, как Леонардо да Винчи, Исаак Ньютон, Виктор Гюго и Жан Кокто, возглавлявший Приорат с 1918 по 1963 год.
Точных сведений о том, кто сменил Кокто на посту навигатора Приората после того, как он ушел из жизни в 1963 году, нет. Однако это звание в конечном счете перешло к Пьеру Плантару, который выступал в роли официального представителя Приората Сиона, специалиста по связям с обшественностью, до своей отставки в 1984 году.
Во время пребывания в звании навигатора Плантар был главным поставщиком информации для авторов международного бестселлера «Святая кровь, Священный Грааль», постоянно контактируя с ними. Именно эта книга привлекла в 1982 году внимание к Приорату Сиона в странах, где говорят по-английски. При подготовке этой книги Майкл Бейджент, Ричард Ли и Генри Линкольн несколько лет потратили на поиски необходимых сведений, подготовку генеалогических таблиц и схем, разгадывание шифров и уточнение фактов о деятельности тайных обществ, беседы и контакты с нужными людьми. Все это позволило им изучить широкую панораму европейской истории за тысячелетний период, полный загадок и политических интриг.
В результате авторы обнаружили истинную цель существования Приората Сиона. В списке приоритетов Планта-ра на первом месте стояло восстановление Меровингов на троне французских королей, однако не меньшую важность для него представляло создание политико-экономического конгломерата европейских государств, своего рода Соединенных Штатов Европы. Любопытно, что это намерение Приората осуществилось с созданием Евросоюза и вытеснением местных валют единым евро.
Таким образом, в отсутствие какого-либо ясного заявления или цели Бейджент, Ли и Линкольн выдвинули революционную гипотезу о том, что Меровинги представляли династию потомков брака Иисуса Христа и Марии Магдалины (которая якобы нашла пристанище во Франции после распятия Иисуса на кресте), а главной целью Приората Сиона было сохранение этой священной династии. Несмотря на тот факт, что сам Пьер Плантар ни разу не подтвердил эту версию или отказался от нее, за последние два десятка лет было написано множество книг, в которых рассматривалась возможность продолжения династии потомков Иисуса Христа и Марии Магдалины в лице аристократических семейств Европы.
После отставки Плантара с поста навигатора Приората, произошедшей в 1984 году, Приорат Сиона снова порвал все связи с окружающим миром и ушел в подполье, несмотря на настойчивые слухи о том, будто организация продолжает свою деятельность под самыми разными обличьями. Эти слухи, в свою очередь, вызвали к жизни многочисленные фиктивные рыцарские ордена, причем некоторые из них выдавали себя за «настоящий» Приорат Сиона.
27 декабря 2002 года на официальном бланке Приората Сиона было опубликовано коммюнике, подписанное Джи-но Сандри - бывшим личным секретарем Пьера Плантара. В нем был указан статус Сандри - генеральный секретарь, а в качестве навигатора ордена упоминалась некая анонимная женщина. Однако многие люди, причастные к деятельности ордена, считают это ловким рекламным трюком.
Таким образом, существование Приората Сиона и сегодня продолжает оставаться загадкой.
См. также: «Тайные досье», Великие магистры Приората Сиона, Пьер Плантар.
«ПЕРЕВЕРНУТАЯ ПИРАМИДА»
Выдающееся антисооружение… символическое использование новейшей технологам… произведение зодчества. Оно задумывалось как обычный объект, но превратилось в объект, пропускающий свет». Так написало жюри комиссии по присуждению премии «Бенедиктус», когда финалистом конкурса стала «Перевернутая пирамида» музейного комплекса в парижском Лувре. Спроектированная и сооруженная фирмой «Пей, Кобб, Фрид и партнеры», которой было поручено создание стеклянной пирамиды, игравшей роль входа в Лувр, «Перевернутая пирамида» является внушительным строением из стекла, визитной карточкой сокровищницы французского искусства.
В «Коде да Винчи» маленькая пирамида у подножия «Перевернутой пирамиды» содержит в себе ответ на вопрос, на который должны ответить герои и читатели романа.
«Перевернутая пирамида» - это тридцатитонное сооружение из стекла и стали общей площадью 43,6 квадратного фуга в форме опрокинутой вниз пирамиды, свисающей над небольшой каменной пирамидой и своей вершиной указывающей на подземные помещения. По ночам она великолепно подсвечивается многочисленными прожекторами и зеркалами. См. также: Лувр.
ЛИНИЯ РОЗЫ
Линия Розы - мистическое название меридиана, имеющего научное определение «нулевой меридиан». Этот термин также используется в отношении предполагаемой династии наследников Иисуса Христа и Марии Магдалины. Суть понятия Роберт Лэнгдон и Ли Тибинг объясняют Софи Невё во время их совместного пребывания в замке Шато Виллет. Места, которые посещают герои романа, находятся на разных Линиях Розы. Одно находится в Великобритании, второе - во Франции. В Париже линия проходит через Лувр, а затем через гномон в церкви Сен-Сюльпис. Когда Роберт Лэнгдон и Софи Невё отправляются в Шотландию, в часовню Рослин, им кажется, что они оказываются на другой линии и что название часовни является сокращением от этого названия (Rosslyn от Rose line), Чтобы понять, что такое Линия Розы, мы должны представить себе Землю как центральную точку в окружении двенадцати зодиакальных знаков, подобно тому как зодиакальные созвездия окружают земную орбиту в космосе.
Постепенно разгадывая тайные ключи и коды Приората Сиона, мы обнаружим, что существует некая фиксированная линия «Север - Юг», именуемая Линией Розы, которая одновременно служит и навигационной картой, и солнечным календарем.
Именно этот принцип лежит в основе знаменитого солнечного гномона в парижской церкви Сен-Сюльпис, куда Сайлас приходит в поисках замкового камня. В этой церкви в полдень в день зимнего солнцестояния солнечный луч, проникнув сквозь линзу в окне южного поперечного нефа, скользит по бронзовой полоске гномона, размеченной делениями, а затем проходит по полу церкви и упирается в мраморный обелиск в северном поперечном нефе. (См. Сен-Сюльпис.)
Символ розы ветров был придуман в навигационных целях для помощи мореплавателям. Длинные концы этой восьмиконечной звезды указывают на север, юг, восток и запад, а маленькие - отмечают срединные направления. Северное направление розы ветров обычно обозначается символом fleur-de-lis. Это геральдический символ королевской династии. В эпоху Средневековья северное направление также носило название септентрион по числу семи звезд Большой Медведицы, которая указывает на Полярную звезду. С тех пор образ медведя присутствует в мифах о короле Артуре и Святом Граале и в шифрах Приората Сиона как символ стража или хранителя. Полярную звезду также называют Стелла марис, или Морская звезда, ее же связывают с образом Богородицы.
Таким образом, вероятно, отнюдь не случайно то, что Линия Розы, пересекающая Францию от Дюнкерка на севере и проходящая через Амьен, Сен-Сюльпис в Париже, Бурж в эпицентре, затем через Каркасон и заканчивающаяся на юге в испанском городе Барселона, отмечена большим количеством соборов и церквей Богородицы, и почти в каждой имеется солнечный меридиан, подобный парижскому, что в церкви Сен-Сюльпис.
Эти же символы встречаются в тексте загадочной поэмы Приората Сиона «Красный змей». В ней можно найти намеки на то, как и почему в парижской церкви Сен-Сюльпис появился этот солнечный меридиан.
В конце XVII века новые научно-технические изобретения позволили астрономам с большей точностью вычислить местонахождение нулевого меридиана, что дало возможность отказаться от устаревших методов. В 1672 году было завершено строительство Парижской обсерватории. Она была возведена на месте нового парижского нулевого меридиана, что поставило под сомнение значимость гномона церкви Сен-Сюльпис.
В 1884 году мировые державы проголосовали за то, чтобы перенести нулевой меридиан в английский Гринвич. Однако, несмотря ни на что, Линия Розы продолжает жить в сердцах истинных любителей эзотерических курьезов.
См. также: Гномон в Сен-Сюльпис, Приорат Сиона, Сен-Сюльпис.
ЧАСОВНЯ РОСЛИН
Последнее место, в котором Софи Невё обнаруживает сведения о своей семье, было найдено благодаря стихотворной строчке ее деда Жака Соньера: «Грааль под древним Рослином вас ждет». Вместе с Робертом Лэнгдоном Софи отправляется в Шотландию, где совершает удивительное открытие. Вопреки популярному мнению часовня Рослин построена отнюдь не тамплиерами. Бедные рыцари Храма Соломонова не имеют вообще никакого отношения к этому знаменитому сооружению. Часовня Рослин была воздвигнута в XV веке на средства сэра Уильяма Сен-Клера, графа Росли на и Оркни. Орден рыцарей храмовников был уничтожен за столетие до того, как в Шотландии заложили первый камень будущего собора кодов. Единственное, что как-то связывает между собой часовню Рослин и тамплиеров, состоит в том, что штаб-квартира тамплиеров в Шотландии располагалась на расстоянии всего нескольких миль от замка Рослин, а также в том, что клан Сен-Клер свидетельствовал против них, когда в 1309 году группа рыцарей тамплиеров предстала перед судом в эдинбургском замке Холируд.
Часовня Рослин находится в нескольких милях южнее шотландской столицы. Сам Рослин попал в газетные заголовки совсем недавно, когда в институте Рослина была клонирована легендарная овечка Долли. Часовня является всемирно известным историческим памятником архитектуры, вдохновлявшим таким знаменитых поэтов, как Роберт Бернс, сэр Вальтер Скотт и Уильям Вордсворт. Кроме того, это действующая церковь с многочисленной паствой, где еженедельно проводятся службы.
Церковь в ее нынешнем виде весьма мало напоминает величественный собор, который планировалось построить. Более правильное ее название - «Коллегиальная община духовных лиц Святого Матфея». Считается, что клан Сен-Клер, основавший часовню Рослин, предвидел, что со временем она превратится во внушительных размеров духовный центр. В замке Рослин когда-то располагался средневековый скрипторий, где переводились и переписывались от руки книги из стран континентальной Европы. Резные украшения внутри часовни отчасти имитируют изысканные миниатюры средневековых часословов и бестиариев. Сказочные существа вроде драконов, единорогов, леших, львов и обезьян соседствуют здесь со святыми, рыцарями, королевами, средневековыми музыкантами и библейскими персонажами.
Название часовни отнюдь не восходит к словосочетанию Rose Line (Линия Розы), как утверждается в романе «Код да Винчи». На самом деле оно составлено из двух кельтских слов - ross (гора, холм) и lynn (вода). То есть в буквальном смысле Рослин - значит «холм у реки». Название идеально соответствует местности, Здесь река Эск огибает высокую гору, на которой высится замок Рослин.
За последние несколько лет появился ряд книг по так называемой альтернативной истории, в которых о часовне Рослин излагаются гипотезы одна другой интереснее. Высказывалось предположение, что Ковчег Завета Господня, Святой Грааль и тайные утраченные евангелия Христа, сокровища тамплиеров, а также набальзамированная голова Иисуса Христа спрятаны где-то в церкви. Некоторые авторы утверждают, что часовня буквально нашпигована шифрами и символами тайных учений тамплиеров, а также символами братства вольных каменщиков. Местные жители часто шутят, что не удивятся, если в один прекрасный день кто-нибудь заявит, будто лох-несское чудовище и НЛО Розуэлла также спрятаны где-то под часовней. Существует местная легенда о том, что Рослин таит в себе огромное сокровище, однако имеется в виду не часовня, а замок. Этот клад якобы оценивается в несколько миллионов долларов, и его охраняют темный рыцарь и белая дама-призрак.
Действительно, тайное помещение под Рослином все-таки существует. Это склеп семейства Сен-Клеров. Здесь покоится прах многих поколений шотландских рыцарей, погребенных в доспехах и с оружием. Вход в гробницу часто упоминается в старинных летописях и находится под каменными кубическими глыбами в полу северного бокового нефа.
Проводить раскопки родовой гробницы Сен-Клеров запрещено, поскольку Рослин является действующей церковью и представляет собой довольно ветхое сооружение, о котором долгое время никто должным образом не заботился. К тому же нет никаких точных свидетельств того, что под ней спрятано некое «тайное сокровище». Любые же раскопки внутри здания неизбежно приведут к его обрушению.
Действительно ли существует магическая линия между Рослином и Гластонбери, как это утверждает автор «Кода да Винчи»? Эти две точки на карте можно соединить при помощи линейки. Единственное более или менее значимое, что оказывается на этой линии, - это автострады М5 и М6. На полу храма вы не увидите никакой Соломоновой Звезды - это деталь целиком и полностью на совести Дэна Брауна. Любая божественная геометрия в архитектурной структуре часовни Рослин восходит не к Соломонову Храму и не к «тамплиерской кладке», а скорее повторяет восточные хоры собора Глазго, архитектура которого во многом схожа с архитектурой часовни. Вы не найдете здесь никаких колонн Боаз и Яхин, хотя внутри имеются три колонны, включая и знаменитую Колонну Подмастерья. Легенда рассказывает, что она была высечена из камня неким юным подмастерьем, который создал ее по образцу великолепной колонны, увиденной им во сне. Его наставник, мастер-каменщик, который учился своему мастерству в Риме, преисполнился зависти. Он был настолько разгневан, что ударил своего ученика с такой силой, что лишил его жизни.
На любом участке поверхности часовни Рослин имеется огромное количество резных изображений, однако крипто-логи занимаются их изучением лишь несколько последних лет. Дело в том, что далеко не каждый «код» может на самом деле оказаться кодом. Расшифровка кодов вовсе не означает, что будет найден вход в фамильный склеп Сен-Клеров, поскольку его местонахождение хорошо известно. Существует предположение, что резьба на каменных кубах-глыбах неким образом соответствует нотам средневековой песни, поскольку каждую арку венчает каменный ангел, играющий на музыкальном инструменте XV века.
Имя Сен-Клер, упоминаемое в «Тайных досье» Приората Сиона, связано с Сен-Клерами и Рослином только благодаря появлению книги «Святая кровь, Священный Грааль». Мари де Сен-Клер - имя вымышленное, фиктивное, оно ни разу не упоминается в исторических документах. То есть такой женщины на самом деле никогда не существовало.
Часовня Рослин - воистину волшебное место. Это настоящая сокровищница средневековых изображений, дающая нам возможность понять мышление ученых, аристократов и художников Средних веков. Сен-Клеры из Рослина - шотландские дворяне, соратники Уильяма Уоллеса и короля Роберта Брюса. Это была богатая и влиятельная семья, приближенная к шотландскому королевскому двору. Они также были посланниками Шотландии во Франции.
Часовня Рослин была построена в период наивысшего могущества Сен-Клеров. Этот прекрасный храм полон многих чудес и вещей, значение которых нам еще предстоит разгадать.
См. также: «Тайные досье», Тамплиеры, Приорат Сиона.
БОЖЕСТВЕННАЯ ГЕОМЕТРИЯ
Божественная геометрия - искусство передачи из поколения в поколение божественной мудрости при помощи геометрических форм, исполняющих роль символов. Это также форма искусства, используемая вот уже многие столетия, и особый язык общения между носителями тайн и теми, кто будет в них посвящен. Божественная геометрия считалась достоянием лишь немногих избранных, делом, понятным далеко не каждому простому смертному, чем-то вроде сближения возвышенного и земного.
Тысячелетиями использовался этот тайный язык, который так любили греческие философы и математики, особенно Платон и Пифагор. Большая часть платоновского диалога «Тимей» посвящена трактату по божественной геометрии. В нем также содержится описание загадочного острова - Атлантиды - и много символизма, которым буквально пронизано это произведение Древние греки приписывали особые свойства и видели большую ценность в так называемых Платоновых твердых телах, наделяя их значением и определяя в рамках этого значения свое отношение к божественному и окружающему миру.
Классическим образцом использования божественной геометрии является каббалистика - философское и религиозно-мистическое иудейское учение, которое претендует на понимание божественной сути. «Каббала» на древнееврейском означает «обретение», и к этому обретению была при-частна группа избранных иудеев, познавших разновидность тайного языка, известного только посвященным.
Идея божественной геометрии занимает видное место в «Коде да Винчи» - она и в рассказе Лэнгдона о Храме Соломоновом, построенном на знании законов божественной геометрии, и в позе, которую принял умирающий Жак Соньер. Будучи ученым-символогом, Лэнгдон отличался солидными познаниями в этой области.
См. также: Последовательность Фибоначчи, Золотое сечение, Золотой прямоугольник, Пентаграмма.
ЖАК СОНЬЕР
Жак Соньер - куратор Лувра и великий магистр Приората Сиона. Его убийство заставило Роберта Лэнгдона и Софи Невё пуститься в безумные приключения по расшифровке символов, дабы разгадать тайны Приората Сиона прежде, чем это сделают люди из «Опус Деи».
Давая своему герою имя Соньер, автор наверняка был вдохновлен тайной, окружавшей загадочного священника по имени Беранже Соньер, который в июне 1885 года получил церковный приход в церкви Святой Марии Магдалины в деревушке Ренн-ле-Шато.
Первые шесть лет своей службы молодой и привлекательный священник Соньер вел скромную жизнь, присущую сельскому захолустью, занимался охотой и рыбалкой и изучением истории родного края, о которой ему рассказывал аббат Анри Буде - священник из соседней деревни Ренн-ле-Бен. Соньер нанял себе в служанки деревенскую девушку по имени Мари Дерарно, которая вскоре прониклась к нему преданностью и унаследовала его имущество и секреты.
В 1891 году, вдохновленный романтическими рассказами Буде о местной истории, Соньер основал фонд для проведения довольно скромной реконструкции церкви, возведенной еще в 1059 году на развалинах старого вестготского святилища VI века. При проведении работ по обновлению алтаря он якобы нашел четыре старинных манускрипта, спрятанных в колоннах вестготских времен, поддерживающих алтарный камень. Эти таинственные манускрипты никто лично не видел, однако считается, что два из них содержат генеалогические таблицы, датируемые 1244 и 1644 годами. А два других представляют собой зашифрованные документы, составленные в 1780-е годы Антуаном Бигу - предшественником Соньера на посту настоятеля церкви Святой Марии Магдалины.
Когда документы были расшифрованы, выяснилось, что они содержат некие таинственные послания. Соньер якобы заподозрил, что обнаружил нечто очень важное, и поговорил об этом с епископом Каркассона, который тут же посоветовал молодому кюре отвезти находки аббату Биель и Эмилю Оффе из парижской семинарии Сен-Сюльпис, чтобы те внимательно с ними ознакомились. Во время своего пребывания в столице Соньер побывал в Лувре, где приобрел репродукции картин Пуссена и Тенирса. Эти художники имели некое отношение к расшифрованным документам.
По возвращении Соньера в Ренн-ле-Шато его поведение сделалось еще более странным. Прежде всего он продолжил восстановление церкви, раскопав древнюю мостовую и расчистив надписи на могильных плитах кладбища. Затем стал совершать долгие прогулки по окрестностям деревушки в обществе Мари Дерарно, собрав внушительную коллекцию не представлявших никакой ценности камней. Вскоре после этого он затеял обширную переписку практически со всеми странами Европы и открыл банковские счета в стратегически важных местах на юге Франции.
Позднее, в 1896 году, Соньер начал тратить внушительные суммы на реставрацию и украшение своей церкви загадочной символикой, а также построил новую дорогу и провел водопровод для жителей деревни. Он также построил особняк, который назвал Вилла Вифания, в котором практически никогда не жил. Здание виллы имело сложную, изысканную конструкцию. В нем, например, была зубчатая башенка, получившая название Тур-Маг-дала. Она была пристроена к склону горы, давая возможность любоваться из нее живописной панорамой раскинувшейся внизу долины.
Есть сведения, что этот считавшийся бедным священник из заштатного церковного прихода за последние двадцать лет своей жизни, завершившейся в 1917 году, потратил несколько миллионов долларов.
Огромные расходы Соньера предположительно привлекли внимание местных церковных властей, которые потребовали объяснить, откуда взялось богатство. Когда Соньер отказался открыть происхождение своего состояния, местный епископ обвинил его в незаконном проведении церковных ритуалов и присваивании денег. Церковный трибунал сместил Соньера с поста настоятеля деревенского прихода. Соньер обратился с апелляцией непосредственно в Ватикан, который отменил решение трибунала и вернул священнику его место и сан.
В январе 1917 года у Соньера случился удар, от которого он так и не оправился. День, когда он занемог, таинственным образом совпал с важным для членов Приората Сиона праздником - праздником церкви Сен-Сюльпис, который - ну просто мистика! - совпадает с датой, начертанной на одном из надгробий кладбища.
Рассказывают, будто священник, пришедший исповедовать умирающего, отказался принимать слова покаяния, и 22 января Соньер умер без исповеди.
Вилла Вифания упоминается в «Тайных досье» как арка, или материнский дом, двадцати семи командоров Приората Сиона, живших по всей Франции. Более того, Пьер Плантар, великий магистр Приората Сиона, намекал на то, что Ренн-ле-Шато - это то самое тайное место, где хранятся архивы Приората. В пользу истинности этого слуха свидетельствует тот факт, что Плантар приобрел в Ренн-ле-Шато недвижимость.
Слухи о том, что Соньер якобы нашел клад, не утихают и сто лет спустя после его смерти, а охотники за сокровищами и по сей день продолжают прочесывать округу. Ничего существенного так пока и не обнаружено, и загадка находки Соньера по-прежнему остается неразгаданной.
См. также: Пьер Плантар, Приорат Сиона, Сен-Сюльпис.
ШЕХИНА
Это слово использует в своей лекции Роберт Лэнг-дон, занимавшийся исследованиями роли секса как путеводной тропы к Богу. Лэнгдон пытается объяснить Софи Неве суть ритуала иеро-гамии, в котором участвовал ее дед Жак Соньер.
В Таргуме, арамейском переводе Библии, этим термином обозначаются признаки присутствия Бога среди людей. Тем не менее средневековые иудейские богословы и философы во избежание неверного антропоморфического толкования идеи, возникшего по причине специфического использования слова «иерогамия» в Талмуде и Мидраше, где совершенно ясно, что это понятие не тождественно Богу, ввели в обиход женский образ - шехину - роль которой была незначительной.
Эта отдельная сущность, в свою очередь, стала использоваться в некоторых каббалистических трактатах и учениях в значении «супруги Бога», придавая этому образу куда большую значимость. В каббалистике шехина может воссоединиться с Богом только при соблюдении всех божественных заповедей, провозглашая тем самым новый мессианский век.
См. также: Роберт Лэнгдон, Софи Неве.
САЙЛАС
Сайлас - член католической организации «Опус Деи», уверенный в том, что исполняет волю Бога, творя злодеяния, как описано в «Коде да Винчи». Он усмиряет плоть, носит так называемый пояс смирения и бичует себя до крови. Его имя не несет никакого скрытого смысла, однако заставляет вспомнить святого Силу, товарища святого Петра, упоминаемого в Деяниях (15:22) в числе «мужей, начальствующих между братиями».
См. также: Пояс смирения, «Опус Деи».
ХРАМ СОЛОМОНА
Герой «Кода да Винчи» Роберт Лэнгдон сообщает Софи Невё, что часовня Рослин является копией Соломонова Храма в Иерусалиме. Согласно иудейской и христианской мифологии, Соломон был сыном царя Давида. Он продолжил строительство легендарного храма на вершине горы Мория в Иерусалиме, который начал возводить его отец. Наследник царя Давида, царь Соломон правил царством древних иудеев приблизительно в 970-930 гг. до н.э. Его царствование было отмечено союзами со многими соседними странами, включая Египет и Финикию, и укреплением нации древнего Израиля, который стал грозной силой и значительно расширил свои земли. Как явствует из библейских источников, в те же годы на севере Израиля произошли народные волнения и вспыхнул мятеж, во главе которого стоял Иеровоам I.
Большую часть сведений о Соломоне можно почерпнуть из библейских высказываний царей Самуила I и Самуила II, а также из небольшого количества неканонических текстов. Однако странно то, что археологические раскопки не подтверждают существующих легенд. Соломон славился своей мудростью, и несколько книг Ветхого Завета приписываются его перу Песнь Песней. В Коране Соломон именуется Сулейманом, он один из главных пророков ислама.
Согласно библейским мифам, царь Давид успел до своей смерти заготовить все необходимое для строительства храма, а Соломон увеличил эти запасы и разработал план сооружения. В Третьей книге Царств много рассказывается о подготовке места для строительства храма, о возведении стен на горе Мория и выравнивании фундамента. Соломону приписывают также сооружение огромных резервуаров для хранения воды и туннелей для ее доставки в город. Размеры и архитектурный план храма самым подробным образом изложены в Библии и в течение многих веков неоднократно становились предметом споров относительно истинных размеров храма и назначения отдельных его частей.
Храм был построен в качестве вместилища святая святых, священного для иудейской религии легендарного Ковчега Завета Господня - сундука с десятью каменными табличками, на которых высечены десять заповедей - своего рода соглашение между Богом и народом Израилевым. Ковчег был сделан из золота с выгравированными на его поверхности четырьмя херувимами и с двумя парами ручек спереди и сзади. Иудеи приписывали Ковчегу магические свойства; он до сих пор остается источником всевозможных слухов и домыслов. Ему посвящены многочисленные книги.
Перед входом в храм стояли две бронзовые колонны, Яхин и Боаз, которые также были и остаются темой многих предположений и гипотез. Эти колонны играют важную роль в традициях современных масонов. Масоны почитают Хирама Абиффа, который больше известен как царь Хирам Тирский. Он заключил военный союз с царем Соломоном и помогал ему в возведении храма.
Сегодня в Израиле почти не сохранилось материальных свидетельств эпохи царствования Соломона, что заставляет современных ученых задаваться вопросом: а действительно ли существовал легендарный царь? По мнению некоторых исследователей, имя знаменитого царя могло состоять из таких элементов, как «сол» - «солнце» и «омон» - Амон, бог солнца в Древнем Египте, и иметь таким образом универсальное символическое значение.
Согласно традиционной точке зрения, Храм Соломона - реальное сооружение, построенное в сердце древнего Иерусалима на вершине горы Мория. Как бы то ни было, несмотря на недостаток убедительных археологических свидетельств, способных подкрепить это утверждение, многие современные ученые и писатели пришли к совершенно другому выводу о Соломоне, его биографии и построенном им храме. Имел ли храм именно символическое значение? Или же какое-то другое? Может, это метафора, означающая врата на пути к Богу?
Существует гипотеза, что храмы царя Соломона имелись во многих странах античного мира и что размеры Иерусалимского храма, указанные в Священном Писании, якобы имеют отношение к божественной геометрии. Шотландский ученый Алан Ритчи считает, что гигантский Соломонов Храм мог стоять на месте нынешней часовни Рослин. Другие исследователи высказывали предположения о том, что часовня Рослин с ее резными украшениями и внушительными колоннами построена по чертежам Иерусалимского храма.
Какова бы ни была истина, следует признать тот факт, что Храм царя Соломона вот уже много столетий по-прежнему привлекает к себе внимание величайших умов человечества.
См. также: Тамплиеры, Часовня Рослин, Божественная геометрия.
СЕН-СЮЛЬПИС
Сен-Сюльпис - знаменитая парижская церковь, куда Сайлас направился в поисках замкового камня, якобы спрятанного в подножии обелиска под Линией Розы. Церковь Сен-Сюльпис была построена еще в эпоху Меровингов на территории аббатства Сен-Жермен-де-Пре и была приходской церковью для крестьян с левого берега Сены. Она была возведена в честь святого Сюльпиция, архиепископа Буржа, жившего в VI веке, чей праздник отмечается 17 января. Согласно документам Приората Сиона, церковь была возведена на развалинах более раннего языческого храма Исиды. Жители Сен-Жермена поклонялись статуе Исиды, почитая ее как Деву Марию вплоть до 1514 года, когда статуя была уничтожена.
По мере того как увеличивалась значимость прихода Сен-Жермен - в монастыре имелась своя церковь - Сен-Жермен-де-Пре, в которой хранились кусок Святого креста и плащаница святого Винсента, сама церковь Сен-Сюльпис постоянно перестраивалась и увеличивалась в размерах. Росла и численность ее паствы, что приносило приходу немалые доходы.
Работа над зданием, которое предполагалось сделать семинарией Сен-Сюльпис и соперником собору Парижской Богоматери как по размерам, так и по значению, началась в 1646 году. Однако вскоре возникли серьезные финансовые трудности. За 134 года, пока шло ее строительство, сменилось шесть разных архитекторов.
Церковь Сен-Сюльпис известна во всем мире своим легендарным гномоном, при помощи которого можно определить дату солнцестояния и равноденствия. В документах Приората Сиона говорится о том, что бронзовая полоска, при помощи которой определяется солнечный меридиан, носит название Линии Розы, что представляет собой игру слов, совпадая с именем святой Розалины, умершей 17 января.
По особой договоренности можно спуститься в подземный склеп и посмотреть на фундамент самого первого храма, на развалинах которого была построена церковь Сен-Сюльпис. К сожалению, в данное время гномон не функционирует, хотя вышеупомянутую бронзовую полоску можно увидеть и сегодня.
В этой церкви некогда крестили Бодлера и маркиза де Сада, здесь же венчался Виктор Гюго.
См. также: «Тайные досье», Гномон в Сен-Сюльпис, Пьер Плантар, Приорат Сиона, Линия Розы, Жак Соньер.
ПОД РОЗОЙ (SUB ROSA)
Этот знак Жак Соньер использовал для того, чтобы сообщить Софи Невё о необходимости соблюдать тайну. Жак Соньер обычно вешал розу над дверью своего офиса, когда вел конфиденциальный телефонный разговор и не желал, чтобы его беспокоили.
Понятие «под розой» означает «тайный», «конфиденциальный», «приватный». Оно происходит от латинского словосочетания «sub rosa» и символизирует конфиденциальность, будучи связано с древней легендой. Это история о том, как купидон подкупил бога молчания Гарпо-крата, подарив ему розу, чтобы тот не отзывался непочтительно о Венере. В пиршественных залах древних римлян потолки часто украшались изображением розы, напоминая гостям о том, что все сказанное за столом не подлежит разглашению.
ЛИ ТИБИНГ
Ли Тибинг - один из главных героев «Кода да Винчи». Он живет в роскошном особняке Шато Виллет близ Версаля. Его имя - анаграмма, составленная из имен писателей Майкла Бейджента и Ричарда Ли, соавторов книги «Святая кровь, Священный Грааль». Фамилия «Тибинг» (Teabing) составлена из фамилии «Бейджент» (Baigent).
См. также: «Святая кровь, Священный Грааль».
ЦЕРКОВЬ ТЕМПЛА
Церковь Темпла - это место, в которое попадают герои «Кода да Винчи» Роберт Лэнгдон и Софи Невё в Лондоне и которое оказывается ложным следом в цепочке их поисков. Церковь Темпла - сооружение XII века. Она расположена между Флит-стрит и набережной Темзы. Церковь действующая, в ней по воскресеньям проводятся службы, она открыта для доступа посетителей со среды по воскресенье. Она была построена тамплиерами; до ее возведения собрания членов ордена храмовников - первого великого магистра Гуго да Пейна и еще девяти рыцарей - проходили в лондонском районе Хай-Холборн. Поскольку это место сделалось слишком тесным для членов ордена, было решено купить участок земли и построить более просторную молельню. В те давние годы, помимо самой часовни, были построены жилища для рыцарей и помещения для отдыха и проведения военной подготовки. Новые члены ордена, послушники, не имели права появляться в Лондоне без разрешения великого магистра.
Здание церкви состоит из двух частей: круглой церкви и примыкающего к ней прямоугольного строения - алтаря, который был пристроен спустя полвека.
В основе архитектурного проекта круглой церкви - Иерусалимская церковь Гроба Господня. Внутри храма находятся отдельно стоящие мраморные колонны, окружающие неф, диаметр которого составляет 55 футов. Стены были первоначально раскрашены яркими красками.
Круглая церковь была освящена 10 февраля 1185 года патриархом Иерусалимской церкви Ираклием. Не исключено, что на церемонии мог присутствовать сам король Англии Генрих П. В церкви можно заметить ряд интерес-ных особенностей этого сооружения. В «Коде да Винчи» говорится о том, что в центре пола инкрустированы мраморные изображения девяти рыцарей. Главные герои романа приходят сюда в поисках «…рыцаря, похороненного папой», который является звеном в цепи загадок, окружающих местонахождение Святого Грааля.
Самый известных из рыцарей, похороненных здесь, - Уильям Маршал, пожелавший найти последнее успокоение по обряду тамплиеров, поскольку он вступил в орден незадолго до смерти. Маршал был посвящен в рыцари в 1167 году. Он был известен рыцарской доблестью и участвовал в ристалищах по всей стране, выиграв не менее пятисот поединков и не проиграв ни одного. Маршал также способствовал королевской власти в переговорах с мятежными баронами, вынудившими короля Иоанна Безземельного подписать в 1215 году на лугу Раннимед близ Лондона Великую хартию вольностей, ограничивавшую монаршую власть и закреплявшую нормы феодального права. При этом церковь Темпла была важным местом проведения предварительных переговоров.
Маршалу было суждено стать регентом в годы правления сына Иоанна Безземельного, Генриха III, который также пожелал быть погребенным в церкви Темпла. В соответствии с этим пожеланием решено было снести хоры и увеличить помещение, ныне именуемое алтарем. Он было освящено в 1240 году на праздник Вознесения. Однако усилия оказались напрасными, потому что Генрих III изменил завещание и решил найти последнее успокоение в стенах Вестминстерского аббатства. Тем не менее один из его сыновей, умерший в юном возрасте, был похоронен в церкви Темпла.
Магистр Темпла, как и подобало члену такого могущественного ордена, заседал в парламенте в качестве первого барона (Primus Ваго) королевства. Церковь Темпла была местом временного проживания папских легатов, королей и церковных сановников со всех концов Европы, а также банком, принимавшим на хранение деньги и ценности английских дворян и рыцарей, доверявших свое имущество этому влиятельному ордену.
После 1307 года, когда орден тамплиеров был распущен, Эдуард II сделал церковь собственностью короны. Позднее она была передана ордену госпитальеров, которые, в свою очередь, превратили церковь Темпла в две гильдии юристов. Они были известны под общим названием «Канцлерских иннов» (корпорации солиситоров), а по отдельности именовались «Иннер Темпл» («Внутренний Темпл») и «Миддл Темпл» («Средний Темпл»). Они также использовались и как церковь - этот статус даровал им Яков I в 1608 году.
Церковь Темпла была свидетельницей многих исторических событий, разворачивавшихся в ее стенах: переговоров, предварявших подписание Великой хартии вольностей, роспуска ордена тамплиеров, столкновения кальвинистов и сторонников англиканской церкви в 1580-х годах, работ по переделке внутреннего убранства церкви под руководством сэра Кристофера Рена, который впервые поместил в церкви орган, бомбардировок, осуществлявшихся немецкой авиацией в 1941 году, когда на крыше храма начался пожар, уничтоживший орган и отделку викторианской эпохи. Именно во время этих воздушных налетов были разрушены мраморные колонны нефа, которые впоследствии были заменены новыми. Следует отметить одну любопытную деталь - старые мраморные колонны имели легкий наклон, который при замене был в точности повторен.
Церковь была повторно освящена в ноябре 1958 года.
Уильям Шекспир в своей исторической хронике «Генрих IV» описывает сцену в саду Темпла, с которой началась война Алой и Белой роз. На этом же месте в память этого исторически значимого события были посажены белые и алые розы.
См. также: Тамплиеры.
«ВИТРУВИАНСКИЙ ЧЕЛОВЕК»
Марк Витрувий, древнеримский архитектор, в одной из своих книг утверждал, что природа распорядилась в строении человеческого тела следующими пропорциями: длина четырех пальцев равна длине ладони, четыре ладони равны стопе, шесть ладоней составляют один локоть, четыре локтя - рост человека. Четыре локтя равны шагу, а двадцать четыре ладони составляют рост человека. Все эти пропорции он использовал в своих архитектурных сооружениях. Если вы расставите ноги так, чтобы расстояние между ними равнялось 1/14 человеческого роста, и поднимете руки таким образом, чтобы средние пальцы оказались на уровне макушки, то центральной точкой тела, равноудаленной от всех конечностей, будет ваш пупок. Пространство между расставленными ногами и полом образует равносторонний треугольник. Длина вытянутых рук будет равна росту. Расстояние от корней волос до кончика подбородка равно одной десятой человеческого роста. Расстояние от верхней части груди до макушки составляет одну шестую роста. Расстояние же от верхней части груди до корней волос - одну седьмую. Расстояние от сосков до макушки составляет ровно четверть роста. Наибольшая ширина плеч - восьмая часть роста. Расстояние от локтя до кончика пальцев - одна пятая роста, от локтя до подмышечной ямки - одна восьмая. Длина всей руки - это одна десятая роста. Начало гениталий находится как раз посредине тела. Стопа - одна седьмая часть роста. Расстояние от мыска ноги до коленной чашечки равно четверти роста, а расстояние от коленной чашечки до начала гениталий также равно четверти роста. Расстояние от кончика подбородка до носа и от корней волос до бровей будет одинаково и, подобно длине уха, равно одной трети лица».
Вышеприведенный текст - полный перевод подписи, сопровождающей рисунок Леонардо, получивший название «Витрувианский человек». Это перевод из книги Марка Витрувия, поскольку рисунок великого художника первоначально создавался как иллюстрация для книги, посвященной трудам Витрувия.
«Витрувианский человек», пожалуй, самый знаменитый и узнаваемый рисунок Леонардо да Винчи. Это любимый рисунок героини «Кода да Винчи» Софи Неве. Позу «Вит-рувианского человека» принимает перед смертью ее дед Жак Соньер. Плакаты с изображением человека с вытянутыми руками и широко расставленными ногами украшали стены по меньшей мере двух поколений молодых людей. Витру-вий - архитектор, инженер и писатель, жил в Древнем Риме в конце I века до нашей эры и в самом начале I века нашей эры. Главный его труд - «Архитектура» - состоит из десяти книг. В них Витрувий рассматривает вопросы городской планировки Рима, инженерных и архитектурных сооружений Вечного Города. Кроме этого, автор целый раздел посвятил пропорциям человеческого тела.
О Витруви и снова вспомнили в эпоху Возрождения, и его теории в значительной степени способствовали росту и развитию классицизма той поры и в последующие периоды истории. Композиция «Витрувианского человека» Леонардо полностью основывается на процитированном выше отрывке из трактата Витрувия, который оказался в значительной степени прав, сделав акцент на рационализации геометрии посредством небольших целых чисел.
См. также: Леонардо да Винчи, Софи Неве, Жак Соньер.
БИБЛИОГРАФИЯ
ОСНОВНОЙ СПИСОК
Baigent, Michael; Leigh, Richard & Lincoln, Henry: The Holy Blood and the Holy Grailnote 4 (Arrow, 1996).
Baigent, Michael; Leigh, Richard & Lincoln, Henry: The Messianic Legacy (Arrow, 1996).
Baigent, Michael; Leigh, Richard & Lincoln, Henry: The Temple and the Lodge (Arrow, 2000).
Baigent, Michael & Leigh, Richard: The Elixir and the Stone: The Tradition of Magic and Alchemy (Viking, 1997).

Предыдущая страница 4 Следующая страница


Саймон Кокс - Взламывая код да Винчи

5 Саймон Кокс

Greene, Liz: The Dreamer of the Vine (Bodley Head, 1980).
Lincoln, Henry: The Holy Place: The Mystery of Rennes-le-Ch&teau (Weidenfeld & Nicolson Illustrated, 2002).
Picknett, Lynn & Prince, Clive: The Templar Revelation: Secret Guardians of the True Identity of Christ (Corgi, 1998).
Starbird, Margaret: The Woman With the Alabaster Jar: Mary Magdalene and the Holy Grail (Bear & Company, 1993).
Starbird, Margaret: The Goddess in the Gospels: Reclaiming the Sacred Feminine (Bear & Company, 1998).
Stoyanov, Yuri: The Other God (Yale University Press, 2000).
КУЛЬТ ЖЕНСКОГО БОЖЕСТВА
Ashe, Geoffrey: The Virgin: Mary's Cult and the Re-Emergence of the Goddess (Arkana, 1988).
Begg, Ean: The Cult of the Black Virgin (Arkana, 1996).
Haskins, Susan: Mary Magdalene, Myth and Metaphor (River-head Books, 1995).
Kinstler, Clysta: The Moon Under Her Feet: The Story of Mari Magdalene in the Service to the Great Mother (HarperCollins, 1989).
Markale, Jean: Courtly Love: The Path of Sexual Initiation (Inner Traditions, 2000).
Pagels, Elaine: The Gnostic Gospels (Penguin, 1990). Robinson, James M. (ed.): The Nag Hammadi Library (HarperCollins, 1990).
Stoyanov, Yuri: The Hidden Tradition in Europe (Arkana, 1994).
ПОСТИЖЕНИЕ НЕОБЪЯСНИМОГО
Andrew, Christopher (ed.): Codebreaking and Signals Intelligence (Frank Cass, 1986).
Boulton, D'Arcy J.D.: Knights of the Crown (Palgrave Mac-millan, 1987).
Burman, Edward: The Templars, Knights of God (Inner Traditions, 1990).
Cooper-Oakley, Isabel: Masonry & Medieval Mysticism (Theo-sophical Publishing House London, 1977).
Daraul, Arkon: A History of Secret Societies (Citadel Press, 1984).
Delaforge, Gaeton: The Templar Tradition in the Age of Aquarius (Threshold Books, 1987).
Fortune, Dion: The Mystical Qabalah (Weiser Books, 2000).
Godwin, Joscelyn (transl.): The Chemical Wedding of Christian Rosenkreutz (Phanes Press, 1994).
Hall, Manly P.: Secret Teachings of All Ages (Deep Books, 2003).
Highfield, A.C.: The Book of Celestial Images (Bargo Press, 1986).
Home, Alexander: King Solomon's Temple in the Masonic Tradition (HarperCollins, 1972).
Jung, C.G.: Mysterium Coniunctionis (Princeton University Press, 1977).
Jung, C.G.: Psychology and Alchemy (Routledge, 1980).
Jung, C.G.: On the Nature of the Psyche (Routledge, 2001).
Kieckhefer, Richard: Magic in the Middle Ages (Cambridge University Press. 1989).
Knight, Gareth: A Practical Guide to Qabalistic Symbolism (Red Wheel/Weiser, 2002).
MacGregor Mathers, S.L. (transl.): The Kabbalah Unveiled (R A Kessinger, 1998).
Robinson, John J.: Born in Blood: The Lost Secrets of Freemasonry (M Evans & Co, 1999).
Robinson, John J.: Dungeon, Fire and Sword (Caxton Editions, 2001).
Roob, Alexander: Alchemy & Mysticism (Taschen, 2001).
Runciman, Steven: The Medieval Manichee (Cambridge University Press, 1982).
Runciman, Steven; A History of the Crusades (Vols 1-3) (Penguin, 1991).
Stevenson, David: The Origins of Freemasonry: Scotland's Century 1590-1710 (Cambridge University Press, 1980).
Waite, Arthur Edward: The Hermetic Museum (Red Wheel/ Weiser, 1991).
Waite, Arthur Edward: The Brotherhood of the Rosy Cross (R A Kessinger, 1998).
Watson, William: The Last of the Templars (The Harvill Press, 1998).
Webster, Nesta H.: Secret Societies and Subversive Movements (GSG & Associates, 1972).
Wood, Jan: The Merovingian Kingdoms 450-751 (Longman, 1993).
Yates, Frances A.: The Art of Memory (Pimlico, 1992).
НЕБЕСНЫЕ И ЗЕМНЫЕ КОДЫ
Allen, Richard Hinckley: Star Names, Their Lore and Meaning (R A Kessinger, 2003).
De Santillana, Giorgio & Von Dechend, Hertha: Hamlet's Mill: An Essay Investigating the Origins of Human Knowledge and Its Transmission Through Myth (Harvard Common Press, 1969).
Heilbron, J.L.: The Sun in the Church: Cathedrals as Solar Observatories (Harvard University Press, 1999).
Michell, John: The Dimensions of Paradise: The Proportions and Symbolic Numbers of Ancient Cosmology (Adventures Unlimited, 2001).
Michell, John & Rhone, Christine: Twelve-Tribe Nations and the Science of Enchanting the Landscape (Phanes Press, 1991).
Richer, Jean: Sacred Geography of the Ancient Greeks, Astrological Symbolism in Art, Architecture and Landscape (State University of New York Press, 1994).
Rigby, Greg: On Earth As It Is in Heaven: Revelations of French Cathedral Locations (Rhaedus Publications, 1996).
АРХИТЕКТУРНЫЕ КОДЫ
Charpentier, Louis: Тhе Mysteries of Chartres Cathedral (А В Academic Publishers, 1997).
De Lubicz, Schwaller: The Temple of Man, Vols I and II(Inner Traditions, 1998).
Fulcanelli: The Mystery of the Cathedrals (Aims International Books, 1982).
Querido, Rene: The Golden Age of Chartres: The Teachings of a
Mystery School and the Eternal Feminine (Floris Books, 1987).
КОДЫ ИЗ ОБЛАСТИ ЖИВОПИСИ И ГЕОМЕТРИИ
Cook, Theodore Andrea: The Curves of Life (Dover Publications, 1979).
Ghyka, Matiia: The Geometry and Art of Life (Dover Publications, 1978).
Huntley, H.E.: The Divine Proportion, A Study in Mathematical Beauty (Dover Publications, 1970).
Lehner, Ernst: Symbols, Signs and Signets (Dover Publications, 1969). Poynder, Michael: Pi in the Sky (Collins Press, 1997).
МАТЕМАТИЧЕСКИЕ КОДЫ
Borissavlievitch, M: The Golden Number (Tiranti, 1958). Colman, Samuel: Nature's Harmonic Unity: A Treatise on its Relation to Proportional Form (Arno Press, 1976). Herz-Fischler, R.: A Mathematical History of the Golden Number (Dover Publications, 1998).
Runion, Garth E.: The Golden Section (Non Basic Stock Line, 1990).
Vajda, Steven: Fibonacci and Lucas Numbers and the Golden Section: Theory and Application (Ellis Horwood, 1989). Wentworth Thompson, D'Arcy: On Growth and Form (Cambridge University Press, 1992).
СВЯТОЙ ГРААЛЬ
Begg, Ean & Deike: In Search of the Holy Grail and the Precious Blood (HarperCollins, 1995).
Godwin, Malcolm: The Holy Grail: Its Origins, Secrets & Meaning Revealed (Penguin, 1994).
Goodrich, Norma Lorre: The Holy Grail (HarperPerennial, 1993).
Matthews, John: The Elements of the Grail Tradition (Element Books, 1996).
РЕНН-ЛЕ-ШАТО
Andrews, Richard & Schellenberger, Paul: The Tomb of God (Time Warner, 1997).
Byrne, Patrick: Templar Gold(Blue Dolphin Publishing, 2001). Fanthorpe, Lionel & Patricia, and Wallace-Murphy, Tim: Rennes-le- Chateau: Its Mysteries and Secrets (Red Wheel/Weiser, 2004).
James, Stanley: The Treasure Maps of Rennes-le-Chateau (Max-bow Publishing, 1984).
Markale, Jean: The Templar Treasure at Gisors (Inner Traditions, 2003).
Patton, Guy & Mackness, Robin: Web of Gold (Sidgwick & Jackson, 2000).
Putnam, Bill & Wood, John Edwin: The Treasure of Rennes-le-Chateau (Sutton Publishing, 2003).
Wood, David: Genesis: The First Book of Revelations (Baton Wicks Publications, 1985).
Wood, David & Campbell, Jan: Geneset: Target Earth (Belle-vue Books, 1994).
ЧАСОВНЯ РОСЛИН
Gerber, Pat: The Search for the Stone of Destiny (Canongate Books Ltd, 2000).
Green, James: Rosslyn Chapel: The Enigma- The Myth (Temple Arch Publishers, 2002).
Knight, Christopher & Lomas, Robert: The Hiram Key (Arrow, 1997).
Sinclair, Andrew: The Sword and the Grail (Birlinn Limited, 2002).
Wallace-Murphy, Tim & Hopkins, Marilyn: Rosslyn: The Guardian of the Secrets of the Holy Grail (Element Books, 1999).

Предыдущая страница 5


[i] 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Саймон Кокс - Взламывая код да Винчи

Саймон Кокс

Взламывая код да Винчи

 Читать книгу

Аннотация

«Код да Винчи» — мировой бестселлер Дэна Брауна.Книга, открывшая для миллионов читателей мир загадок, мистических символов и тайных посланий, зашифрованных в картинах Леонардо да Винчи, и мир тайных обществ, ведущих многовековую борьбу за обладание Святым Граалем. Но... что в этом романе истина, а что вымысел? Действительно ли великий Леонардо оставил в своих творениях зашифрованные послания потомкам?В чем тайный смысл Золотого сечения?Что все?таки являет собой Святой Грааль? И что кроется за именами героев романа? Книга «Код да Винчи» приоткрывает много тайн... Но книга «Взламывая код да Винчи» поможет вам найти ключ к загадкам, скрытым в бестселлере Дэна Брауна!

Создание книги: Pavel.Sv (Pavel.Sv@Inbox.Ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel