Рю Мураками - Все оттенки голубого

1 Рю Мураками

* * *

Это был не звук самолета. Жужжание какого-то насекомого у меня над ухом - крохотного, меньше тех мушек, что кружились перед глазами. Пожужжало и исчезло в темном углу комнаты.
Падающий с потолка свет отражался в стеклянной пепельнице на белой скатерти круглого стола. В ней еще дымилась тонкая длинная сигарета, испачканная губной помадой. На самом краю стола стояла винная бутылка грушеобразной формы, на этикетке была изображена блондинка, вкушавшая виноград с грозди, которую держала в руке. Струящийся с потолка красный свет дрожал на поверхности вина в стакане. Ножки стола утопали в толстом ковре. Напротив меня стоял туалетный столик. Спина сидевшей перед ним женщины была мокрой от пота. Она вытянула ногу и сняла с нее черный чулок.
- Эй, принеси мне полотенце! Розовое, понял? - сказала Лилли, швырнув в меня скрученным чулком. Объяснив, что только что вернулась с работы, она схватила флакон лосьона и протерла лоснящийся от жира лоб.
- И что потом случилось? - спросила она, глядя на меня и вытирая спину полотенцем.
- Знаешь, я решил предложить ему выпить, надеясь, что это приведет его в чувство. А тут еще возле машины ошивались двое нанюхавшихся клея парней. Поэтому я решил, что лучше будет предложить ему выпить. Он на самом деле был в исправиловке?
- Этот парень - кореец.
Лилли снимала макияж. Она протирала лицо ваткой, смоченной какой-то благоуханной жидкостью. Она наклонилась, чтобы посмотреть в зеркало и снять накладные ресницы, напоминавшие плавники тропической рыбы. Запачканную красным и черным ватку Лилли отбросила в сторону.
- Кэн, он проткнул своего брата, или мне только казалось, что это его брат, но тот не умер и совсем недавно заявился к нам в бар.
Я посмотрел сквозь стакан с вином на лампочку. Свет на гладкой поверхности стакана был темно-оранжевым.
- Он спрашивал меня про тебя, Лилли, так что постарайся держать рот на замке. Не выкладывай слишком много всяким проходимцам.
Лилли допила вино из стакана, затерявшегося на туалетном столике среди тюбиков с губной помадой, щеточек, разных бутылочек и коробочек, после чего прямо у меня на глазах стянула свои расшитые золотыми нитками трусики. На животе у нее остался след от резинки. Мне говорили, что когда-то Лилли работала фотомоделью.
На стене висла ее фотка в рамке; на фото она была в шубе. По ее словам, эта шуба была из шиншиллы и стоила не помню уж сколько точно, но во всяком случае несколько тысяч. Как-то в холодную погоду она заявилась ко мне с мертвецки бледным лицом - перебрала филопона.
С пеной у рта, трясясь, она отрубилась, едва успев открыть дверь.
«Сотри лак у меня с ногтей, он такой липкий и противный!» - пробормотала Лилли, когда я обнял ее и приподнял. Платье с открытой спиной было настолько пропитано потом, что даже жемчужное ожерелье казалось липким. После того как я удалил лак с ногтей на ее руках при помощи растворителя для краски, поскольку жидкости для снятия лака не было, она тихо сказала: «Извини, что я заставила тебя потрудиться». Пока я держал ее за лодыжку и стирал педикюр, Лилли неотрывно смотрела в окно и глубоко дышала. Я засунул руку ей под платье и ощутил холодную испарину у нее меж бедер, поцеловал ее и стянул трусики. Они еще висели у нее на одной ноге, когда она, сидя на стуле, широко раздвинула ноги. И тогда Лилли сказала, что хочет посмотреть телик: «Знаешь ли, там должен быть какой-то старый крутой фильм Элия Казан с Марлоном Брандо». А я еще долго стирал с ладоней пот с примесью цветочного аромата.
- Рю, ты же ширялся морфием в доме у Джексона? Позавчера, - сказала Лилли, очищая персик, который достала из холодильника. Со скрещенными ногами она устроилась на диване. Я отмахнулся от предложенного ею персика.
- Что, и не помнишь девицу, которая была там? Выкрашенная в рыжий цвет, в короткой юбке, в хорошем прикиде, с могучей задницей?
- Не припомню. Там было три японки, ты имеешь в виду ту, с прической в африканском стиле?
С того места, где я сидел, была видна кухня. Черный жук или таракан ползал по грязной посуде, сваленной в раковину. Лилли продолжала болтать, стирая персиковый сок с обнаженных бедер. Она болтала шлепанцем на ноге, на которой виднелись красные прожилки и синие венки. Просвечивающие сквозь кожу, они всегда мне нравились.
- И эта сука лежала там, она прогуляла работу, притворившись больной, но на самом деле весь день развлекалась с типами вроде тебя. Ни хера себе! Она тоже ширялась?
- Джексон не позволил бы. Будет крутой отходняк. Поэтому он считает, что девицам нельзя ширяться. А что, она работает у тебя? Она много смеялась, курила слишком много травки и потом еще сильнее ржала.
- Ты считаешь, что ее нужно уволить?
- Но она же их привлекает, верно?
- Ну конечно, с таким-то задом!
Таракан вылез на тарелку, на которой оставались капли кетчупа; его спинка была испачкана жиром.
Когда давишь тараканов, из них выходят жидкости самых разных цветов. Возможно, у этого брюхо заполнено красным.

Однажды мне пришлось убить таракана, ползущего по палитре, так вытекшая из него жидкость была ярко-фиолетового цвета. Поскольку на палитре не было никакой фиолетовой краски, я решил, что в этом крохотном брюшке, очевидно, смешались красная и синяя.
- И что же стало с Кэном? Он нормально добрался до дома?
- Ну, я наколол его, сказал, что никаких девочек нет, и предложил немного тяпнуть, но он отказался и попросил колу. «Я уже на рогах», - извинился он.
- Он был такой бухой?
- Парни в машине подцепили какую-то проходившую мимо телку. Она была уже вполне тепленькая.
Остатки косметики на лице Лилли тускло поблескивали. Она засунула косточку от персика в пепельницу и вытащила заколки, чтобы распустить свои крашеные волосы, после чего, не выпуская изо рта сигарету, начала медленно расчесываться.
- Когда-то сестра Кэна работала в моем заведении и считалась довольно смазливой.
- Она ушла?
- Похоже, что она вернулась в родную деревню, кажется, где-то на севере.
Ее мягкие рыжие волосы путались в расческе. Выдрав кучу волос, Лилли вскочила, словно вдруг о чем-то вспомнила, и достала из кабинета серебряную коробочку с изящным шприцем.
Она подняла маленький коричневый флакон к свету, чтобы проверить, сколько там еще осталось, и откинулась на спину, чтобы вогнать эту жидкость себе в бедро. При этом вторая ее нога слегка дрожала. Я решил, что она вогнала иглу слишком глубоко, потому что, когда она ее вытащила, тонкая струйка крови побежала к колену. Лилли потерла виски и стерла слюну, собравшуюся в уголках рта.
- Лилли, нужно каждый раз стерилизовать иглу.
Ничего на это не ответив, она легла на кровать в углу комнаты и закурила. Вены на шее набухали всякий раз, когда она делала затяжку.

1 Следующая страница


Все оттенки голубого 2

- Хочешь ширнуться, Рю?
- Не сегодня. Мне тоже нужно кое-что сделать на работе, а потом еще придут приятели.
Лилли протянула руку к столику у кровати, взяла там карманное издание «Пармской обители» и принялась за чтение. Выпуская дым на раскрытую страницу, она с умиротворенным, безмятежным выражением на лице пыталась следить за словами.
- Сейчас не время читать, Лилли, - сказал я, поднимая шприц, который упал с полки на пол.
- Знаешь, это приятно, - сказала она, заплетающимся языком.
На кончике иглы виднелась кровь. Когда я вошел на кухню, чтобы ее смыть, таракан продолжал разгуливать по тарелкам в раковине. Я скрутил газету и осторожно, стараясь не разбить тарелки, пришиб его в тот момент, когда он переполз на столик возле раковины.
- Что ты там делаешь? - спросила Лилли, сдирая ногтями запекшуюся кровь с бедра. - Подойди сюда! - Голос у нее был томным.
Вытекшая из таракана жидкость была желтой. Она размазалась по краю стола и застыла, а усы его продолжали шевелиться.

Лилли освободилась от оставшейся одежды и снова позвала меня. «Пармская обитель» была отброшена на ковер.
В моей комнате стоял резкий запах - запах протухшего ананаса, оставленного на столе. Я не помню, когда разрезал его. Срезанная верхушка совершенно почернела, и сладкий сок загустел на тарелке.
Кончик носа уже приготовившегося ширнуться Окинавы блестел от пота. При виде этого я подумал, что у него, как верно заметила Лилли, была горячая, напряженная ночь.
Когда она перекатывалась по влажной постели - ее тело, похоже, становилось все тяжелее, - то непрерывно повторяла: «Послушай, неужели тебе не жарко? Сегодня такая жара».
- Эй, Рю, за сколько ты взял эту пудру? - спросила Рэйко, доставая из кожаной сумочки пластинку «The Doors».
Я ответил, что за десять баксов, на что Окинава громко заявил:
- Ну, это намного дешевле, чем на Окинаве. - Он нагрел иглу шприца над зажигалкой. Протерев иглу комочком ваты, смоченной спиртом, несколько раз подул на нее, чтобы убедиться, что отверстие открыто.
- Знаешь, я просто заторчал, когда увидел, как отделаны стены, сортир и прочее в том заведении в Ёцуя, тебе оно хорошо известно, там еще был этот слюнявый охранник, помнишь? Он все еще отпускал тупые шутки насчет того, что там лучше, чем в камере, а некоторые старые знакомые издевались над ним и громко ржали, так что я совершенно сник.
Глаза Окинавы были мутно-желтыми. Когда он явился ко мне в комнату, то отхлебывал из молочной бутылки мерзко пахнущий напиток и был уже прилично пьян.
- Ты что, правда снова был в центре по лечению наркоманов? - спросил я Окинаву, когда тот достал алюминиевую фольгу с героином.
- Ага, мой старикан запихнул меня в известный америкозный центр для наркоманов, потому что мужик, который застукал меня, оказался копом, понял? Сначала они доставили меня на американскую базу и заставили пройти курс лечения, а потом вернули сюда. Знаешь, Рю, Америка в самом деле продвинутая страна, я в этом сам убедился.
Тут вмешалась Рэйко, которая до того рассматривала конверт пласта «The Doors»:
- Слышь, Рю, а было бы здорово ширяться морфием каждый день? Мне бы тоже хотелось попасть в наркушку к этим америкосам.
Соскребая зубочисткой героин с краев фольги, Окинава сказал:
- Чушь, говорю я, они не берут плюгавых ширялок вроде тебя, только настоящих наркоманов, как я. Понятно? Только настоящих наркоманов со следами от уколов на обеих руках. Понятно? Там была санитарка по имени Ёсико, весьма сексапильная, и она каждый день делала мне укол в жопу. Ясно? И пока я смотрел за тем, что происходит за окном, - играют там в волейбол или делают что еще, - она засовывала мне что-то прямо в задницу. Но я чувствовал себя таким усталым, что у меня не вставал, и я не хотел, чтобы малышка Ёсико увидела мой сморщенный член. С такой большой жопой, как у тебя, Рэйко, там делать нечего!
Рэйко раздраженно вскочила, сказала, что хочет чего-нибудь выпить, направилась на кухню и открыла холодильник.
- Нет ли там че-чего-нибудь?
Окинава указал на стоящий на столе ананас и сказал:
- Отрежь немного, он напомнит тебе родные края.
- Окинава, тебе, наверно, нравятся гнилые продукты? А что делать с этой одеждой? Она воняет! - сказала Рэйко, потягивая разбавленный «Калпис» и перекатывая кубики льда за щекой.
- Я тоже собираюсь в ближайшее время стать настоящей наркоманкой. Иначе просто пойду в разнос, после того как выйду замуж за Окинаву, и не стану такой же наркошей, как он, а если мы оба будем на крючке, то будем жить вместе, верно? А потом мне хотелось бы, чтобы понемногу мы от этого отвыкли.
- Вы собираетесь провести медовый месяц в наркологическом центре? - рассмеялся я.
- Правильно, Окинава, мы так и сделаем, согласен?
- Да, будет классно, если вы будете соприкасаться задницами, в них будут загонять морфий, а вы будете тем временем твердить, как вы любите друг друга.
Окинава хихикнул и сказал:
- Чушь! Кончай подъебывать. - И протер салфеткой ложечку, которую перед тем полоскал в горячей воде.
При помощи зубочистки он положил в центр ложечки из нержавейки с изогнутой ручкой немного героина, не больше спичечной головки.
- Эй, Рэйко, понюхай и заткнись, врубилась? - Он насадил иглу на маленький армейский шприц. Рэйко зажгла свечу. При помощи шприца он осторожно накапал воды на героин.
- Что, Рю, собираешься устроить еще одну вечеринку? - спросил Окинава, вытирая слегка дрожащие пальцы о брюки, чтобы унять дрожь.
- Да, знаешь, эти чернокожие попросили меня.
- И ты, Рэйко, тоже собираешься туда пойти, я имею в виду вечеринку? - спросил Окинава.
Она завернула оставшийся героин в фольгу и, глядя на меня, ответила:

Предыдущая страница 2 Следующая страница


3 Рю Мураками

- Ага, но нечего сердиться.
- Учти, я не хочу, чтобы ты надралась и трахалась с каким-нибудь черномазым, поняла?
Он держал ложку над пламенем свечи. Жидкость закипела, появилась пена и начал подниматься пар, а дно ложки почернело от сажи. Окинава медленно убрал ее от пламени и подул, чтобы остудить, как обычно делают, прежде чем подать суп младенцу.
- Знаешь, в тюряге… - начал он, разрывая ватный тампон, - в тюряге из меня сделали «холодного индюка». У меня, знаешь, были разные глюки, я не очень хорошо их помню, но я увидел своего старшего брата - я четвертый в семье, а он был самым старшим, - но я никогда с ним не встречался, он погиб во время драки в Ороку. Не осталось даже приличной фотографии, только поганенький рисунок, который сделал мой старикан и прилепил потом на семейный алтарь. И тем не менее во снах ко мне являлся брат. Тебе это не кажется странным, удивительным?
- И он что-нибудь говорил?
- Не, или сейчас я этого не помню.
Он намочил кусочек ваты размером с ноготь большого пальца в остывшем растворе, после чего погрузил острие иглы в самый центр набухшей ватки. Донесся слабый шум, какой бывает, когда младенец посасывает материнскую грудь. Прозрачная жидкость медленно заполняла тонкую полость шприца. Закончив с этой процедурой, Окинава облизал губы и осторожно выпустил из него воздух.
- Разреши мне вколоть тебе, Рю, - сказала Рэйко, - я часто делала это всем на Окинаве. - Рукава у нее были засучены.
- Ни в коем случае! Ты уже однажды промахнулась и пролетела на сотню долларов. Это тебе не рисовые колобки для пикника готовить. Отвали! Перетяни руку, Рю!
Рэйко встрепенулась и уставилась на Окинаву, пока тот доставал кожаный жгут и обматывал им мою левую руку. Я сжал кулак. Окинава протер пару раз нужное место спиртом, после чего вонзил иглу в набухшую вену. Со словами «да-да-да» Окинава спокойно нажал на поршень шприца, и героин вошел в меня.
- Ну вот, сделано. Как тебе это нравится? - рассмеялся Окинава.
Он вытащил иглу. В этот момент наркота уже проникла до кончиков моих пальцев и глухо ударилась о мое сердце. Потом у меня перед глазами поплыл белый туман, и очертания лица Окинавы расплылись. Я прижал руку к груди и поднялся. Мне хотелось сделать глубокий вдох, но дыхание стало прерывистым и дышать было трудно. Голова онемела, словно по ней перед этим колотили, а во рту настолько пересохло, что казалось, вот-вот полыхнет. Рэйко взяла меня за правое плечо, помогая подняться. Пытаясь сглотнуть хоть немного слюны с высохших десен, я ощутил тошноту, которая поднималась от самых ног. Со стоном я рухнул на кровать.
Рэйко встревожилась и начала трясти меня за плечо.
- Эй, тебе не кажется, что ты дал ему слишком большую дозу? Раньше он не слишком много ширялся, посмотри, он совсем побледнел, с ним все в порядке?
- Я всадил в него не слишком много, он не умрет, поняла? Не, он не помрет, Рэйко. Принеси тазик, сейчас наверняка блевать начнет.
Я зарылся лицом в подушку. Хотя горло у меня пересохло, слюна постоянно капала с губ, а когда я пытался уловить ее языком, меня начинало сильно тошнить.
Какие бы усилия я ни прилагал, чтобы вздохнуть, в меня попадало только мизерное количество воздуха, причем мне казалось, что он поступает не через нос или рот, а через крошечное отверстие у меня в груди. Мои бедра настолько онемели, что я не мог ими даже пошевелить. Время от времени пронзительная боль ударяла в сердце. Набухшие вены на висках пульсировали. Стоило закрыть глаза, как я начинал впадать в панику, словно меня с чудовищной скоростью затягивает мерзкий водоворот. Неприятные мурашки разбегались по моему телу, и я начинал казаться себе сыром, расплавляющимся на чизбургере. Жара и холод распространялись по телу в совершенно разных плоскостях, подобно воде и каплям масла в колбе. Мои голова, сердце и пенис содрогались.
Я пытался позвать Рэйко, но горло у меня перехватило и из него не вылетело ни слова. Я решил, что звал Рэйко, потому что мне хотелось сигарету, но, когда я открывал рот, мои голосовые связки лишь подрагивали и слышался только какой-то странный свистящий звук. Мне было слышно тиканье часов над головами Окинавы и Рэйко. Этот звук своей регулярностью странным образом ласкал меня. Я почти ничего не видел. По правую руку от меня виднелось что-то, напоминающее отражение на воде. Там постоянно появлялись слепящие вспышки, которые раздражали. Я предположил, что это, должно быть, свеча. Рэйко всмотрелась в мое лицо и пощупала пульс. Потом сказала Окинаве: «Он еще жив!»
Я отчаянно шевелил губами. Подняв руку, ставшую будто железной, я коснулся плеча Рэйко и прошептал:
- Дай мне закурить.
Рэйко вложила мне в рот зажженную сигарету, влажную от слюны. Обернувшись к Окинаве, она сказала:
- Эй, посмотри на глаза Рю - испуганные, как у маленького ребенка. Посмотри, он дрожит, это в самом деле опасно, смотри, он почти плачет.
Дым, проникавший в легкие, казался мне почти живым существом. Окинава приподнял мою голову за подбородок и, вглядываясь в зрачки, сказал Рэйко:
- Это был уже последний звоночек, настоящий отход. Весил бы он кило на десять меньше, все было бы кончено.
Искаженные черты его лица напоминали солнце, проникающее сквозь раскрытый пляжный зонт. Мне казалось, что я превратился в растение, складывающее свои серые листья на закате, никогда не рождающее цветов, спокойное растение вроде папоротника, у которого только ветер уносит созревшие споры.
Задули свечу. Я слышал, как Окинава и Рэйко раздеваются. Поставили пластинку. Послышалась мелодия «Soft Parade» группы «The Doors», и сквозь мелодию я слышал, как они трутся о ковер и раздаются сдавленные стоны Рэйко.
В моем сознании всплыл образ женщины, бросившейся вниз с высотного здания. Она всматривалась в удаляющееся небо, а лицо ее было искажено ужасом. Она совершала движения пловчихи, как бы пытаясь снова подняться вверх. Волосы у нее растрепались и развевались над головой, как морские водоросли. Деревья по обе стороны улицы, автомобили, люди, увеличивающиеся в размерах, ее нос и губы, искажаемые порывами ветра, - вся эта сцена в моем сознании напоминала дурные сны, от которых в разгар лета пробивает озноб. Это была замедленная черно-белая кинолента, запечатлевшая падение женщины с высотного здания.
Они поднялись, вытерли пот с тел друг друга и снова зажгли свечу. Я отвернулся от яркого света. Они разговаривали так тихо, что слов разобрать я не мог. Время от времени на меня накатывались приступы спазмов и тошноты. Тошнота наплывала волнами. Закусив губу, вцепившись в простыню, я вжимался в постель, а когда тошнота проходила и откатывалась, я испытывал почти сексуальное удовольствие после завершения соития.
- Окинава, ты - грязная крыса! - громко завопила Рэйко.
Одновременно раздался звук разбитого стекла. Кто-то из них рухнул на кровать ничком, отчего я даже подскочил. Другой - видимо, это был Окинава - выпалил: «Дерьмо!» - хлопнул дверью и вышел. Свечу задуло ветром, до меня доносился только шум шагов человека, спускающегося по железной лестнице. В темной комнате мне было слышно только мягкое дыхание Рэйко, и после борьбы с тошнотой я почувствовал, что начинаю терять сознание. Я уловил сладковатый запах, как от гнилого ананаса, доносившийся от любовных соков полукровки Рэйко. Мне вспомнилась одна женщина, которую много лет назад я видел в кино или во сне: тонкие длинные пальцы на руках и ногах, медленно соскальзывающая с плеч комбинашка, а потом она принимала душ за прозрачной стенкой, и вода капала с ее заостренного подбородка, а она рассматривала в зеркале свои зеленые глаза. Она была иностранкой.

Идущий перед нами человек оглянулся и остановился, потом отбросил сигарету в сточную канаву. Крепко зажав левой рукой новенький дюралевый костыль, он двинулся дальше. Я решил, что он повредил ногу совсем недавно. Его правая рука казалась не менее сильной и мускулистой, а на земле, по которой он тащил ногу, оставалась глубокая борозда.
Солнце было в зените. Идущая рядом Рэйко сбросила с плеч куртку. Пятна пота проявились на ее плотно обтягивающей тело блузке.
Она выглядела усталой, будто не спала накануне. Когда мы оказались перед рестораном, я сказал:
- А не похавать ли нам чего-нибудь? Она ничего не ответила, только покачала головой.
- Я не совсем понимаю этого Окинаву: метнулся в ночь, когда все поезда уже перестали ходить.
- Все в порядке, Рю, я была сыта по горло, - мягко сказала Рэйко. Она сорвала листок с придорожного тополя.
- Послушай, а как называется эта полоска, видишь?
Сорванный лист был пыльным.
- Разве это не прожилка?
- Совершенно верно, это прожилка. Я ведь в средней школе проходила биологию, и у меня была специальная тетрадь. Я забыла, как это точно называется, но, знаешь, я поливала листья каким-то химикатом, после чего они становились совершенно белыми, а потом все растворялось, и оставались только эти прожилки.

Предыдущая страница 3 Следующая страница


Все оттенки голубого 4

Мужчина с костылем сидел на скамейке у автобусной остановки и внимательно изучал расписание. Остановка называлась «Главная больница Фусса». Слева находилось большое здание больницы, и в сквере при ней человек десять пациентов в тренировочных костюмах под руководством медсестры занимались гимнастическими упражнениями. У всех них были толстые повязки на лодыжках, и по свистку они принимались крутить бедрами и головами. Прохожие наблюдали за этими пациентами.
- Знаешь, сегодня вечером я собираюсь заглянуть в ваш бар, мне нужно сообщить Моко и Кэй о предстоящей вечеринке. Они сегодня придут?
- Конечно придут, они каждый день приходят. Так что и сегодня будут… Слушай, хочу показать тебе одну вещь…
- Что?
- Альбом с образцами разных листьев. Там, на Окинаве, многие коллекционируют насекомых, потому что там встречаются очень красивые бабочки, но лично я составила альбом, в котором были только прожилки листьев, и учитель меня похвалил, а поскольку я получила за это премию, меня послали в Кагосиму. Этот альбом еще хранится у меня. Я очень им дорожу, и мне страшно хочется показать его тебе.
Мы подошли к вокзалу. Рэйко отбросила тополиный лист на дорогу. Крыша над платформой поблескивала серебряным светом, и я надел солнечные очки.
- Уже по-настоящему жарко. Лето началось.
- А? Что?
- Я сказал, что уже настало лето.
- Летом жарче, - откликнулась Рэйко, глядя на рельсы.

Когда я пил вино за стойкой, то услышал, как кто-то в уголке бара шуршит фольгой от «Ниброль».
Закрыв заведение раньше времени, Рэйко рассыпала по столу сотни две таблеток «Ниброль». Кадзуо сказал, что достал их в аптеке на Татикава. Потом она объявила:
- Устроим-ка вечеринку перед вечеринкой!
Она взобралась на стойку и, продолжая танцевать под пластинку, сняла чулки, подошла ко мне, обняла и просунула мне в рот язык, пахнущий таблетками. Кончилось это тем, что она блеванула черноватой кровью и неподвижно распласталась на диване. Ёсияма поглаживал ее длинные волосы, стряхивая со своей бороды капельки воды и беседуя с Моко. Она перевела взгляд на меня, высунула язык и подмигнула. Ёсияма обернулся и с улыбкой спросил меня:
- Эй, Рю, у тебя не найдется чего-нибудь для меня? Немного травки или чего еще? - Сидя на табурете и опершись локтями о стойку, он покачивал ногами в кожаных сандалиях.
Я выкурил так много, что язык у меня пощипывало. Кислое вино не лезло мне в глотку.
- Нет ли у тебя вина послаще?
Кэй рассказывала Кадзуо, как она ездила в провинцию Акита и снималась там голышом, но он казался слишком одуревшим от «Ниброль». Она пила виски прямо из горла, закидывала арахисовые орешки один за другим в рот и говорила:
- Там была одна, ее связывали на сцене, прикинь, Кадзуо, как это ужасно, она была вся обмотана какой-то колючей веревкой. Ужас, правда?
Кадзуо не обращал на нее никакого внимания. Он смотрел на меня через видоискатель своего «Никомата», который был для него «дороже жизни».
- Эй, ты, слушай, когда с тобой разговаривают. - Пинком она скинула Кадзуо на пол.
- Слушай, не лезь, - сказал он, - не видишь, что ли, у меня отходняк, мне сейчас не до девок.
Кэй захихикала, стянула с себя юбку и начала танцевать со всеми подряд, прижимаясь щекой и облизывая всех партнеров.
Возможно, из-за принятого накануне героина я чувствовал себя изможденным, и мне совсем не хотелось принимать «Ниброль». Надо мной склонилась Моко.
- Слышь, Рю, не хочешь пойти со мной в тачку? А то Ёсияма меня завел, я аж дрожу вся.
На ней было красное бархатное платье и такая же шляпка, даже густо наложенные тени на веках тоже были красными.
- Рю, ты помнишь, как трахал меня в тачке у той дискотеки? - Глаза у нее затуманились, взгляд блуждал. Высунув язычок, она лепетала сладким голоском: - Помнишь, да? Ты еще тогда меня жутко обманул, сказал, что копы идут и нам нужно прятаться, помнишь? И заставил меня скрючиться в той крохотной тачке, не забыл?
- Ба, я впервые об этом слышу! Рю, неужели так все и было? Похоже, ты настоящий жеребец! Хотя у тебя рожа наркомана, ты мог и такое вытворять? - Голос Ёсияма стал громче. Он опустил иглу на пластинку. - О чем ты тут трендишь, Моко, перестань нести чушь.
- Это она сама все подстроила, Ёсияма, - ответил я.
Внезапно начал петь Мик Джаггер. Это была действительно очень старая песня «Time Is on My Side». Моко закинула одну ногу мне на колени и сказала пьяным голосом:
- Я не люблю врать, Рю, ты же знаешь, что тогда я кончила четыре раза. Такое не забывается.
Рэйко с зеленовато-бледным лицом встала и пробормотала, ни к кому конкретно не обращаясь:
- Который сейчас час? Который час? - проковыляла к стойке, взяла бутылку виски из руки Кэй, отхлебнула и снова сильно закашлялась.
- Ты совсем обдолбанная, Рэйко. Иди, полежи, как хорошая девочка. - Кэй грубо вырвала у нее виски, стерла слюну Рэйко с горлышка бутылки и сама еще раз отхлебнула.
Когда Кэй толкнула ее в грудь, Рэйко упала на диван, после чего повернулась ко мне и сказала:
- Сделай потише, а то ребята с верхнего этажа из игорного заведения придут за мной. Они стукачи и сразу вызовут полицию, так что сделай немного потише.
Когда я наклонился над усилителями, чтобы уменьшить звук, Моко завопила и прыгнула на меня. Ее холодные бедра щекотали мне шею.
- Эй, Моко, ты хочешь потрахаться с Рю? А со мной не хочешь? - услышал я за спиной голос Ёсияма.
Я сильно ущипнул Моко за бедро. Она завопила и свалилась на пол.
- Рю, ты идиот, извращенец, ты даже не можешь возбудиться. Я уверена, что ты на это неспособен, я слышала, что ты, накачавшись, подставлял свою задницу черномазым! - Поскольку у нее не было сил встать, Моко, хохоча, продолжала лежать там, куда свалилась, и пыталась пнуть меня своими острыми шпильками.

Предыдущая страница 4 Следующая страница


5 Рю Мураками

Рэйко зарылась лицом в диван и приглушенным голосом сказала:
- Ва-а, хочу умереть, грудь сдавило, эй вы, у меня в самом деле страшно болит грудь, я хочу умереть.
Кэй подняла глаза от конверта пластинки «The Stones», который перед тем рассматривала, и посмотрела на Рэйко:
- Ну, иди тогда на фиг и помри! Правда ж, Рю, это будет, в натуре, лучший выход? Как считаешь? Кто хочет сдохнуть, должен сдохнуть. И без всякой суеты. Да она просто обдолбалась и теперь издевается над нами.
Кадзуо накрутил на свой «Никомат» фотовспышку и снял Кэй. После вспышки Моко, лежавшая ничком на полу, подняла голову:
- Кадзуо, не смей делать такие фотки без предупреждения. Я профессионалка и работаю только за деньги. От этой вспышки у меня кишки переворачиваются. Ненавижу, бля, фотографов! Отключи эту мерзкую вспышку! Из-за нее тебе и не удается сходиться с людьми.
Рэйко стонала, словно испытывала ужасную боль, потом повернулась на бок и блеванула. Взволнованная Кэй кинулась к ней: расстелила газету, вытерла ей рот полотенцем и начала массировать спину. В блевотине было много рисовых зерен - мне вспомнился жареный рис, который мы вместе ели вечером. Красный свет с потолка мерцал на коричневой блевотине на газете. Не открывая глаз, Рэйко бормотала: «Хочу домой, хочу снова вернуться туда, хочу домой».
Ёсияма поднял Моко на ноги, и, расстегивая пуговки у нее на груди, откликнулся на монолог Рэйко:
- Да, ты совершенно права, сейчас лучший сезон для поездки на Окинаву!
Моко остановила руку Ёсияма, когда тот попытался покрутить ее сосок, после чего обняла Кадзуо и сладко сказала:
- Вот теперь снимай. Я буду в стиле журнала «АН-АН»! Рю, помнишь номер за этот месяц, красотку на цветной фотке, ты, наверное, видел ее?
Кэй вытерла испачканный слюной Рэйко палец о джинсы и опустила иглу на новую пластинку с песней «It's a Beautiful Day». Рэйко сломала нам кайф. Кадзуо с широко раздвинутыми ногами лежал на диване. Он запрокинул голову и щелкал затвором своего фотоаппарата наугад. Постоянно сверкала вспышка, так что мне даже пришлось закрыть глаза руками:
- Эй, ты, Кадзуо, прекрати, посадишь батарейки!
Ёсияма пытался поцеловать Кэй, но та его оттолкнула.
- Что это с тобой? Ты же сама вчера говорила, что «истекаешь от желания». И когда кормила кошку, тоже сказала: «Чернушка, нам с тобой жутко этого хочется». Разве ты такого не говорила? Почему бы не поцеловаться?
Кэй проглотила свое виски. Моко крутилась перед Кадзуо, приподнимая волосы и улыбаясь ему.
- У тебя не получится настоящей улыбки, Моко, пока не произнесешь слова «ч-и-и-з».
Кэй завопила на Ёсияма:
- Чё ты устраиваешь спектакль, оставь меня в покое! Я больше не могу видеть ваши мерзкие рожи! Вы знаете, короче, что деньги на те свиные отбивные, которые вы жрали вчера, получены от крестьянина в провинции Акита, он сам своей черной рукой передал мне ту тысячу йен. Вам это известно, бля?
Моко посмотрела на меня и высунула язык:
- Я тебя ненавижу, Рю, ты извращенец.
Меня мучила жажда, и я попытался подхватить зубочисткой кубик льда, но уколол палец. Кэй, танцевавшая на стойке бара, не обращая внимания на Ёсияма, спустилась вниз и слизала кровь с моего пораненного пальца, после чего со смехом спросила:
- Значит, Рю, ты покончил с музыкой? Рэйко встала с дивана и попросила немного
убавить звук.
Никто даже не подошел к аппаратуре.
С распахнутым на груди платьем Моко подошла ко мне, пока я прижимал к пальцу бумажную салфетку, и со смехом спросила:
- Рю, а сколько мы сможем получить от этих черномазых?
- Что? Ты имеешь в виду вечеринку?
- Я хочу знать, если Кэй или я будем в ней участвовать, сколько мы от них за это получим? Пойми, лично меня это мало волнует, но…
Продолжая сидеть на стойке, Кэй сказала:
- Ша, завязывай, Моко, перестань ломать людям кайф! Если те нужны бабки, я подложу тя под какого-нибудь славненького чувачка. Эта же вечеринка, в натуре, не ради денег, а для чистого кайфа.
Моко накручивала на палец золотую цепочку, болтающуюся у меня на шее, и ехидно спрашивала:
- Она у тебя от черножопых?
- Заткнись, грязная пизда, я получил её еще в школе от одной девчонки из моего класса в ее день рождения. Тогда я играл для нее «A Certain Smile», песня пришлась ей в кайф, и она подарила мне эту штуку. Она из богатеньких, у ее папаши крупная фирма по сбыту древесины. И знаешь, Моко, перестань употреблять слово «черножопый», они достаточно хорошо понимают по-японски и могут тебя за такие слова замочить. Если тебе это не нравится, лучше тебе туда не идти, понятно? Есть немало других девок, которые с радостью придут на наши вечеринки.
Увидев, как Кэй, отхлебнув виски, утвердительно кивает, Моко сказала:
- О-о! Не заводись, я просто пошутила. - Потом она обняла меня. - Я, конечно, пойду, разве не решено? Эти черномазые - крепкие парни, и они дадут нам травку, верно?
Она засунула язык мне в рот.
Кадзуо подсунул «Никомат» мне под самый нос, и когда я крикнул: «Убери его!» - нажал кнопку. У меня перед глазами все расплылось в белом тумане, словно меня ударили по голове, и я утратил способность видеть. Моко со смехом захлопала в ладоши и завопила. Я пополз по стойке, чуть не упал, но Кэй поддержала меня и перелила из своего рта в мой немного виски. Ее губы пахли липкой, маслянистой помадой. Виски с привкусом помады обжег мне глотку.
- Ублюдок! Перестань! Неужели ты не можешь с этим закончить! - вопил Ёсияма, колотя об пол книжкой комиксов, которую до того листал. - Кэй, ты что, целовалась с Рю?
Я сделал шаг вперед и рухнул, ударившись о стол. Раздались звуки разбитого стекла, пенящегося пива, рассыпанных по полу арахисовых орешков. Рэйко встала, затрясла головой и закричала:
- Все вон! Убирайтесь!

Предыдущая страница 5 Следующая страница


Все оттенки голубого 6

Потирая голову, я засунул лед в рот и направился к ней.
- Не беспокойся, Рэйко, потом я приберу! Все будет в порядке.
- Это моя берлога, пусть все выматываются! Рю, ты можешь остаться, но все остальные пусть убираются.
Она сжала мою руку. Ёсияма и Кэй смотрели друг на друга.
- Значит, ты поцелуешь не меня, а Рю? - уныло сказал Кадзуо. - Ёсияма, я сам во всем виноват с этой дурацкой вспышкой, из-за которой Рю упал, и Кэй дала ему виски, чтобы он пришел в себя.
Ёсияма зарычал на Кадзуо так, что тот едва не уронил «Никомат»:
- Пошел вон!
- Ты что? - завопил Кадзуо. Находившаяся в его объятиях Моко пробормотала:
- Ну уж это полная глупость!
- В чем дело, ты чё, ревнуешь? - Кэй шлепнула ее тапком по ноге. С выпученными и распухшими от слез глазами Рэйко схватила меня за рукав и сказала:
- Рю, принеси-ка льда!
Я завернул несколько кубиков в бумажную салфетку и приложил ей ко лбу. Кадзуо повернулся к вставшему Ёсияма, посмотрел на Кэй и снова щелкнул затвором. Ёсияма был готов ударить его. Моко громко рассмеялась.
Кадзуо с Моко объявили, что они сваливают.
- Мы, пожалуй, сходим в баню, - сказала Моко.
- Моко, ты бы лучше застегнулась, а не то какой-нибудь панк ухватит тебя за буфера. И не опаздывай завтра, встречаемся на станции Коэндзи в час дня.
Моко, хохоча, ответила:
- Я знаю, что ты извращенец, но я ничего не забуду. Постараюсь одеться поприличней.
Уходя, Кадзуо опустился на колено и еще раз сфотографировал меня.
Напевая себе под нос, мимо прошел какой-то подвыпивший мужик. Он что-то пробормотал и повернулся спиной к фотику.
Рэйко слегка дрожала. Бумажная салфетка упала на пол, и лед почти полностью растаял.
- Тебя не должно волновать, Ёсияма, как я себя чувствую, это не твое дело. Я же не обязана спать с тобой, верно? - медленно сказала Кэй, выдувая дым сигареты в потолок. - Во всяком случае, перестать приставать ко мне, ваше перестань. Меня это мало ебет, но, если мы расстанемся, тебе это может не понравиться, а меня-то вполне устраивает. Может, хочешь еще выпить? Ведь это вечеринка перед вечеринкой, так, Рю?
Я присел рядом с Рэйко. Когда я положил ей руку на шею, она слегка дернулась, и вонючая струйка слюны потекла из уголка ее рта.
- Кэй, перестань постоянно говорить «чё» и прочую дребедень. Мне не нравится, когда ты говоришь в такой манере, так что забудь о ней, ладно? С завтрашнего дня я приступаю к работе, идет? Я подзаработаю немного на хлеб, и все будет хорошо.
Кэй сидела на стойке и болтала ногами:
- Правда? Точно, начни работать. Это и мне поможет выбраться.
- Мне наплевать, что ты ведешь себя безрассудно, меня больше раздражает твое «чё». И эти твои манеры, они меня достают. Я считаю, что все это от наркоты и все изменится к лучшему после того, как я получу работу в порту в Иокогаме, ага?
Ёсияма схватил Кэй за ногу. Тугие колготки плотно облегали ее бедра, и складка живота нависала над поясом.
- Чё ты там несешь? Оставь эту бредя-тину, она меня раздражает. Посмотри на Рю, он же смеется! Я плевать хотела на то, что ты болтаешь. Я такая, как есть, и на этом кончено, бля!
- Перестань так говорить! Где ты подцепила этот дурацкий говор?
Кэй потушила сигарету в раковине. Натягивая юбку, она сказала:
- Это от моей мамаши, ты, чё, не знаешь, что мама болтает именно так? Ты, чё ли, не бывал в нашем заведении? Помнишь ту тетку с котом, которая сидит у котацу и делает рисовые крекеры? Это моя мамаша, и она говорит: «Чё те надо?» Чё, не слышал?
Ёсияма нагнулся ко мне и попросил сигарету, потом уронил, растерянно поднял ее, слегка намокшую от разлитого пива. Засунул в рот и, раскуривая, спокойно произнес:
- Пойдемте-ка по домам.
- Сам канай, мне и здесь по кайфу. Вытирая губы Рэйко, я спросил Ёсияма:
- Ты завтра не собираешься на вечеринку?
- Я думаю, будет лучше, если он не придет, верно? Этот тип говорит, что собирается работать, и будет славно, если он станет работать. Мне наплевать, будет там Ёсияма или нет! А чё? Айда к нам на хазу, если не доберешься быстро, завтра не сможешь встать. Значит, завтра в Иокогаме? Во сколько?
- Эй, Ёсияма, ты что, и правда не собираешься приходить?
Ничего не ответив, он прошел в угол комнаты и поставил на проигрыватель «Left Alone».
Когда он вынимал пластинку из конверта с ужасным фото Билли Холлидэй, Кэй соскочила со стойки и прошептала ему на ухо:
- Поставь лучше «Дзистоундз».
- Отвали, Кэй, и заткнись, - сказал Ёсияма, крепко зажав в зубах сигарету и глядя на нее в упор.

Предыдущая страница 6 Следующая страница


7 Рю Мураками

- Чё за бред, те не нравится этот пласт? Ты чё, как дряхлая старушонка, хочешь снова слушать это нудное фано? Эта туфта для черномазых - почти то же самое, как для нас нанива-буси. Эй, Рю, скажи ему чё-нибудь! Это же последняя пластинка «Рорринг Стоундз», ты наверняка ее еще не слышал! Это же пласт «Стинги фингирдз»!
Не обращая на нее внимания, Ёсияма поставил на проигрыватель пластинку Мэла Уолдрона.
- Кэй, уже довольно поздно, и Рэйко просила нас сваливать. И не имеет смысла играть «Стоунз» с приглушенным звуком, верно?
Застегивая пуговки на блузке и глядясь в зеркало, чтобы поправить прическу, Кэй спросила:
- Как насчет завтра?
- Мы же договорились встретиться в час дня на станции Коэндзи, - ответил я.
Кэй согласно кивнула, стирая с губ помаду.
- Ёсияма, сегодня я не вернусь. Собираюсь пойти в заведение Сэма, так что не волнуйся и не забудь налить кошке молока, но не того, что в холодильнике, а того, что на полке, не перепутай.
Ёсияма ничего не ответил. Когда Кэй отворила дверь, в комнату ворвался прохладный и влажный воздух.
- Эй, Кэй, оставь дверь открытой!
Пока мы слушали «Left Alone», Ёсияма плеснул себе немного джина. Я собрал рассыпанные по полу осколки стакана на газету, мокрую от блевотины Рэйко.
- Жаль, но приходится признать, что в последнее время все идет наперекосяк, - пробормотал Ёсияма, уставившись в потолок.
- Так же было и перед тем, как она поехала на работу в Акита. Мы спим врозь, и я ничего особенного с ней не делаю.
Я достал из холодильника колу и выпил. Предложил ему, но Ёсияма отмахнулся и опустошил свою рюмку с джином.
- Она все твердит, что хочет на Гавайи. Когда-то давно, помнишь, она говорила, что, может быть, ее отец живет на Гавайях? Я думал накопить немного капусты и послать ее туда, хотя не уверен, что тот тип на Гавайях на самом деле ее отец, но все же…
Ёсияма прижал руку к груди, встал и выскочил наружу. Я слышал, как он блюет в сточную решетку. Рэйко совсем отрубилась. Она тяжело дышала. Я достал одеяло из комода, стоявшего за занавеской, и прикрыл ее.
Он вернулся, держась руками за живот и вытирая рот рукавом рубашки. Желтая блевотина налипла на подошвы его резиновых сандалий, и кисловатый запах распространялся от его тела. До меня доносилось неровное дыхание Рэйко.
- Ёсияма, приходи завтра на вечеринку.
- Да понимаешь, Кэй ждет этого, говорит, что хочет повторить все с теми черномазыми, поэтому… в общем, ты должен меня понять… А что сегодня случилось с Рэйко? Она словно взбесилась! - Ёсияма присел напротив меня и отхлебнул глоток джина.
- Вчера у меня дома она поссорилась с Окинавой. Знаешь, ей не нужно было ширяться. Она слишком толстая, и вены у нее трудно найти, вот Окинава и потерял терпение и всадил все себе, а потом в нее тоже, все до конца.
- Какие же они болваны, оба. И ты, как идиот, тупо за всем этим смотрел?
- Почему? Я и сам укололся. Лежал пластом на постели и уже думал, что дам дуба. Я перепугался, что всадил себе слишком много, всерьез перепугался.
Ёсияма проглотил еще две таблетки «Ниброль», растворив их в джине.
В брюхе у меня было пусто, но есть не хотелось. Решив, что не мешало бы проглотить немного супа, я посмотрел на кастрюлю, стоявшую на плите, но поверхность супа являла собой серую пленку, а тофу под ней было склизким и разварившимся. Ёсияма сказал, что хочет выпить кофе с молоком, и тогда я убрал суп и подогрел кофе.
Ёсияма разбавил кофе молоком до самого края кружки, которую крепко сжимал, обеими руками поднося ко рту. Он завопил: «Больше не могу!» - и блевотина выползла сквозь его сжатые губы, как вода из игрушечного пистолета, и сгустками начала падать на стойку.
- О, бля, кажется, я переборщил с выпивкой, - сказал он, заглотив джин, оставшийся в его стакане. Когда он закашлялся, и я похлопал его по спине, он обернулся и сказал: - Ты славный парень! - Губы у него были искривлены. От его липкой и холодной спины исходил какой-то кисловатый запах.
- Думаю, тебе известно от Рэйко, что потом я вернулся в Тояма. После того как я побывал у тебя, мама умерла, ты, наверно, слышал?
Я кивнул, стакан Ёсияма снова был полон джина. Мой распухший язык не воспринимал переслащенный кофе.
- Странное чувство, когда кто-то умирает у тебя на руках. Со мной такое случилось впервые. А с твоими родными все в порядке, Рю?
- Они в порядке, тревожатся обо мне. Я получаю от них весточки.
Закончилась последняя мелодия «Left Alone». Игла проехала до конца со звуком разрываемой ткани.
- Ну вот, короче говоря, я взял Кэй с собой, она сказала, что лучше поехать в Тояма, чем оставаться одной в нашей хате. Понимаешь, что она тогда чувствовала? Мы жили в гостинице за две тысячи йен без питания, что довольно дорого.
Я выключил стерео. Рэйко высунула из-под одеяла свои грязные ступни.
- И знаешь, потом, в день похорон, Кэй позвонила мне и попросила на некоторое время вернуться, потому что чувствует себя слишком одиноко. Когда я сказал, что не могу приехать, она заявила, что просто покончит с собой. Я был в шоке и поехал. Она сидела в грязной комнате на шесть татами и слушала радио. Она пожаловалась, что не может поймать станцию FEN. Пойми, что это нелепо - ловить в Тояма местную американскую станцию. И потом она стала спрашивать всякие глупости про мою мамашу, полный идиотизм. Она как-то странно смеялась, пойми, это было просто ужасно. В самом деле. Спрашивала, каким было лицо моей матери в момент смерти и правда ли, что, прежде чем положить покойников в гроб, их гримируют. И когда я сказал: «Да, ее загримировали», она спросила: «А какой фирмы был грим? „Макс Фактор“, „Ревлон“, „Канэбо“?» Откуда мне было знать? Потом она начала чихать, сказала, что ощущает себя совершенно одинокой, а после разрыдалась.
Я вполне понимаю, как она тогда себя чувствовала, я понимаю, что она должна была ощущать одиночество, особенно в такой день.
Сахар опустился на дно чашки с кофе. Я проглотил его не раздумывая, и от такого количества сахара меня замутило.
- Да, я прекрасно это понимаю. Но послушай, ведь это моя, моя мама умерла. Кэй плакала и что-то бормотала. А потом достала из шкафа простыню и разделась. То есть не успел я похоронить мать, как эта голая полукровка полезла ко мне. Ты понимаешь, Рю, что я имею в виду? Я был не против этим заняться, но в данном случае это было несколько, как бы сказать… несколько…
- И ты не стал?
- Как я мог? Кэй вопила, и это меня раздражало, как, знаешь, эти мыльные оперы по телику. Мне даже показалось, что я оказался одним из персонажей подобной оперы. Я испугался, что нас могут услышать в соседней комнате, и мне стало стыдно. Я не знаю, о чем тогда думала Кэй, но в любом случае с той поры наши отношения испортились.
Тишина нарушалась только дыханием Рэйко. В ритме ее дыхания поднималось и опускалось пыльное одеяло. Иногда в дверь заглядывали какие-то алкаши.
- С тех пор это стало невыносимым, хотя и прежде мы иногда ссорились. Но сейчас почему-то все стало иначе, знаешь, стало как-то по-другому. И хотя до того мы говорили про поездку на Гавайи и долгое время строили планы, ты же видел, как это выглядело сегодня? И секс с ней уже не в радость, я предпочел бы сходить в одну из так называемых «турецких бань».

Предыдущая страница 7 Следующая страница


Все оттенки голубого 8

- А твоя мать болела?
- Думаю, что это можно назвать и так. Ее тело износилось. У нее ослабло зрение, и когда она умерла, то была намного меньше, чем прежде. Я сильно тосковал о своей матушке. Раньше мне казалось, что уж меня-то это мало заденет, но я тосковал.
Знаешь, она занималась продажей в разнос лекарств из старомодной аптеки в Тояма. Ребенком я часто ходил с ней. Она целый день бродила с этой котомкой на спине, размером с коробку у продавцов мороженого. Знаешь, по всей стране на это находятся постоянные покупатели. Ты помнишь бумажные пакеты, которые можно надуть и потом хлопнуть? Она раздавала их бесплатно. Я часто с ними развлекался.
Когда сейчас вспоминаю об этом, все кажется забавным. Тогда это казалось чем-то стоящим - я мог целый день забавляться с ними. Если бы попытался заняться этим сейчас, мне это быстро бы надоело, даже тогда было скучно, не могу припомнить, чтобы когда-нибудь получал от этого удовольствие. Однажды я ждал мамашу в той гостинице, ты ее знаешь, и вдруг отключили электричество, и я понял, что солнце уже село и начинает темнеть. Я перепугался и не мог ничего сказать горничным, поскольку тогда даже в начальную школу не ходил. Я прошел в угол, куда с улицы проникал слабый свет. Даже сейчас помню, как тогда перепугался при виде той крошечной улицы и пропахшего рыбой города.
Издалека послышалось гудение автомобиля. Ёсияма снова вышел на улицу. Я пошел следом. Мы стояли рядом и блевали в сточный люк. Левой рукой я оперся о стену и засунул пальцы в рот. Желудок сжался, и оттуда хлынула теплая жидкость. По груди и животу прокатились спазмы, горло и рот мне забили кислые комочки, десны онемели, а потом все хлюпнулось в воду.
Когда мы вернулись в дом, Ёсияма сказал:
- Знаешь, Рю, когда я так блюю и у меня переворачиваются все кишки, я с трудом удерживаюсь на ногах и почти ничего не вижу, но тогда мне хочется женщину. Даже если бы рядом и оказалась какая-нибудь, я не смог бы на нее залезть, мне не удалось бы даже раздвинуть ей ноги. Но при этом мне все же хочется женщину. Не хуем, не головой. Все мое тело, вся моя сущность просто содрогается от предчувствия этого момента. А как у тебя? Тебе понятно, что я имею в виду?
- Ага, тебе хочется не столько уебать ее, сколько убить?
- Ты совершенно прав. Душить ее, срывать с нее одежды, засунуть ей в задницу палку или что-нибудь вроде этого. И она должна быть классной цыпочкой вроде тех, что разгуливают по Гиндзе.
Из сортира вышла Рэйко. Сонным голосом она выдавила:
- Привет, заходите. - Ее брюки были расстегнуты.
Она чуть не упала, я подбежал и поддержал ее.
- Спасибо, Рю, кажется, теперь немного поспокойней? Дай мне немного воды. У меня пересохло во рту…
Голова ее поникла. Пока я вытаскивал кубики льда, Ёсияма раздевал ее, лежащую на диване.

В объективе «Никомата» отражались темное небо и маленький круг солнца. Когда я наклонился, чтобы там отразилось мое лицо, Кэй кинулась на меня.
- Рю, чё ты делаешь?
- От кого слышу? Ты пришла сюда последней, опаздывать нельзя.
- Знаешь, в автобусе старикан сплюнул на пол, и водитель поднял бузу, даже остановил автобус. Они оба покраснели, хотя было прохладно, и кричали друг на друга. А где все остальные?
Ёсияма с сонным видом сидел на улице. Она рассмеялась при виде его.
- Эй, ты же собирался сегодня поехать в Иокогаму?
Рэйко и Моко наконец вышли из магазина одежды напротив станции. Все вокруг оборачивались, чтобы посмотреть на Рэйко. Она была в индийском платье, которое только что купила, из красного шелка, усыпанного круглыми крошечными зеркальцами до самых лодыжек.
- У вас и в самом деле был еще один безумный вечер? - со смехом спросил ее Кадзуо, направляя на нее объектив.
Кэй прошептала мне на ухо, обдавая запахом своих духов:
- Слушай, Рю, она чё, не понимает, таким жирным, как она, нельзя покупать такие платья.
- Какое тебе-то до этого дело? Может быть, ей просто захотелось выдрючиться? Скоро оно ей надоест, Кэй, и она отдаст его тебе, а уж на тебе-то оно, несомненно, будет смотреться прекрасно.
Осмотревшись, Рэйко шепотом сказала, обращаясь ко всем:
- Лично я была в шоке. Моко запихивала платье в сумку на глазах у продавцов.
- Значит, Моко, ты снова тыришь шмотки в магазинах? Ты обдолбанная дура. Если ты с этим не завяжешь, тебя заловят, - сказал Ёсияма, прикрывая ладонью рот от выхлопных газов автобуса.
Моко протянула руку к моему лицу.
- Неплохо пахнет? Диор!
Пока Ёсияма с Кадзуо ходили покупать гамбургеры, три девицы обменялись косметикой и намазались, склонившись над поручнями возле билетной кассы. Они выпячивали губы и любовались собой в карманные зеркальца. Прохожие смотрели на них с любопытством.
Пожилой служащий метро с улыбкой сказал Рэйко:
- Великолепное платье, сестренка, куда ты собралась?
Подрисовывая брови и приняв весьма серьезный вид, она сказала служащему, пробивавшему ей билет:
- На вечеринку, мы сейчас едем на вечеринку.
В самом центре комнаты Оскара в курильнице дымилась куча тлеющего гашиша, и независимо от того, хотелось мне этого или нет, с каждым вдохом дым проникал в грудь. Секунд через тридцать я почувствовал себя совершенно обдолбанным. Мне казалось, что мои внутренности просачиваются через каждую пору, и пот и дыхание других людей вливаются в них.
Особенно отяжелевшей и набухшей была нижняя половина моего тела, словно ее погрузили в липкую глину; во рту у меня щекотало от предвкушения, что там окажется чей-то член и я отсосу. Мы ели с тарелки фрукты и пили вино, а комната была точно изнасилована жарой. Мне хотелось заглотить сальные, сияющие тела чернокожих, чтобы они крутились у меня внутри. Крекеры, виноградины в черных руках, дышащие паром крабовые клешни, прозрачное с фиолетовым оттенком сладкое американское вино, маринованные огурчики, напоминающие пупырчатые пальцы покойников, сандвичи с беконом, похожие на женские рты, салат, утопающий в розовом майонезе.
Все это время Кэй не выпускала изо рта огромный хуй Боба.
- Я хочу посмотреть, у кого он тут са-а-а-мый большой, - повторяла она и ползала по ковру на четвереньках, пробуя сделать это с каждым.
Обнаружив, что самый могучий член у японского полукровки по имени Сабуро, она вынула из пустой бутылки вермута астру и воткнула цветок в его член как трофей.

Предыдущая страница 8 Следующая страница


9 Рю Мураками

- Слышь, Рю, да у него в два раза больше, чем у тебя.
Сабуро приподнял голову и издал индейский клич, после чего она зажала зубами цветок, потом вытащила его, вскочила на стол и начала трясти бедрами в стиле латинос. Голубые отблески фотовспышки кружили по потолку. Звучала заводная самба в исполнении Луиса Бан Фа. Увидев сперму на полу, Кэй стала яростно сотрясаться всем телом.
- Пусть кто-нибудь мне поможет, быстрее! - вопила Кэй по-английски, и я не могу припомнить, сколько черных рук протянулись к ней, чтобы швырнуть на диван и сорвать трусики, прозрачный кусочек черной ткани, который был отброшен на пол.
- Как бабочка! - воскликнула Рэйко, подхватив трусики и размазывая сперму по хую Дарема.
Потом Боб завопил и запустил руку между ног Кэй, после чего комната заполнилась воплями и диким хихиканьем.
Осмотрев комнату с извивающимися телами трех японок, я глотнул мятного вина и сжевал несколько крекеров, покрытых медом.
Пенисы чернокожих были настолько длинными, что казались гибкими. Даже в полном возбуждении Дарем сильно откидывался, но Рэйко могла крутиться на нем. Ноги у него задрожали, он внезапно кончил, и все захохотали при виде того, как сперма забрызгала лицо Рэйко. Она тоже смеялась и моргала, но пока оглядывалась, где бы найти салфетку, чтобы вытереть лицо, Сабуро без особых усилий поднял ее на руки. Он широко раздвинул ей ноги, словно помогая маленькой девочке пописать, и прижал к своему животу. Могучей левой рукой он держал ее за голову, а правой сжимал ее лодыжки, чтобы она всем весом опускалась на его член. Рэйко завопила:
- Мне больно, - и начала размахивать руками, пытаясь вырваться, но ей было не за что ухватиться.
Она побледнела.
Сабуро все шире раздвигал ее ноги, чтобы усилить трение о свой хуй и откидывался на диван, пока не оказался на спине, после чего начал вращать тело Рэйко так, словно ее задница была насажена на штырь.
При первом повороте все ее тело содрогнулось, и она завопила. Глаза у нее вылезли из орбит, а руками она закрывала уши. Она принялась орать, как это делают героини фильмов ужасов.
Смех Сабуро напоминал боевой африканский клич, а тем временем Рэйко кривила лицо и царапала ногтями себе грудь.
- Поори погромче, - сказал он по-японски и начал еще быстрее поворачивать ее тело.
Оскар, который продолжал сосать груди Моко, Дарем, обмотавший свой поникший член влажным полотенцем, Джексон, который еще не удосужился раздеться, Боб, лежащий на Кэй, - все зачарованно смотрели на крутящуюся Рэйко.
- Господи, какое зрелище! - сказали Боб с Даремом и подошли, чтобы помочь ей поворачиваться.
Боб держал ее за ноги, а Дарем за голову. Они оба крепко сжимали ее ягодицы и накручивали все с большей скоростью. Смеясь и выставив свои белые зубы, Сабуро заложил руки за голову и выгибал тело дугой, чтобы всунуть хуй еще глубже. Вдруг Рэйко громко разрыдалась. Она кусала свои пальцы и драла волосы. Из-за вращения ее слезы не растекались по щекам, а разлетались в стороны. Мы хохотали сильнее, чем прежде. Кэй помахивала ломтиком бекона и пила красное вино, Моко вонзала свои ярко-красные ногти в огромную, волосатую задницу Оскара. Пальцы на ногах у Рэйко были подогнуты и подрагивали. Ее сильно натертая пизда покраснела и блестела от выделений. Сабуро глубоко задышал и замедлил движение, вращая ее в соответствии с ритмом песни «Черный Орфей» Луиса Бон Фа. Я приглушил звук и начал подпевать. Кэй лежала на ковре на животе, непрестанно хохотала и облизывала пальцы на моих ногах. Рэйко продолжала плакать. Сперма Дарема засохла на ее лице. Сабуро издал несколько львиных рыков, потом заорал по-японски:
- Я сейчас взорвусь, уберите от меня эту пизду! - и столкнул с себя Рэйко. - Пошла прочь от меня, свинья! - прорычал он.
Падая, Рэйко ухватилась за его ноги. Его сперма фонтаном брызнула вверх и потом оросила каплями ее спину и ягодицы. Живот Рэйко подрагивал, и вытекла даже струйка мочи. Кэй, которая намазывала свои соски медом, поспешно подсунула под Рэйко газету.
- Это просто ужасно, - сказала она, шлепнула Рэйко по заднице и ехидно засмеялась.
Мы передвигались по комнате, переплетались друг с другом и засовывали языки, пальцы и хуи в кого попало.
Меня не оставляла мысль: где я нахожусь? Я засунул в рот несколько валяющихся на столе виноградин. Когда я раздавил их языком, а косточки выплюнул на тарелку, то вдруг почувствовал, что моя рука касается чьей-то пизды. Я поднял глаза и увидел Кэй, стоящую передо мной с широко раздвинутыми ногами и ухмыляющуюся. Джексон, покачиваясь, встал и снял мундир. Затушив тонкую сигарету с ментолом, которую он до того курил, он повернулся к Моко, которая раскачивалась, сидя верхом на Оскаре. Намазывая задницу Моко каким-то бальзамом со сладковатым запахом, Джексон крикнул:
- Рю, ты можешь принести мне белый тюбик из кармана моей рубашки?
Моко, которую Оскар крепко держал за руки, пока Джексон намазывал ей зад, громко завопила:
- Хо-о-лодно!
Джексон крепко схватил ее за ягодицы и приподнял, достал свой хуй, тоже густо намазанныи кремом, направил его в нужное место и начал трахать. Моко скорчилась и завопила.
Кэй подняла голову и, усмехнувшись: «Это забавно!» - наклонилась над ней.
Моко кричала. Кэй схватила ее за волосы и пристально посмотрела в лицо.
- Я потом смажу те задницу потрясным ментоловым кремом, - сказала она Моко, целуясь взасос с Оскаром и продолжая хохотать.
Я взял портативную камеру и сделал с близкого расстояния снимок искаженного лица Моко. Крылья носа у нее подрагивали, как у бегуна на длинные дистанции, делающего последний рывок. Наконец Рэйко раскрыла глаза. Возможно осознав, что вся липкая, она направилась в душ. Рот у нее был открыт, взгляд затуманен, она несколько раз споткнулась, а потом упала. Когда я обхватил ее за плечи, чтобы помочь подняться, она приблизила лицо вплотную к моему.
- О, Рю, спаси меня, спаси! - выдавила она.
От ее тела исходил странный запах. Я бросился в туалет и меня стошнило. Рэйко присела на кафельные плитки под душ, непонятно было куда устремлены ее покрасневшие глаза.
- Рэйко, большая кукла, ты едва не утонула! - Кэй выключила душ, засунула руку в промежность Рэйко и расхохоталась при виде того, как испуганная Рэйко подскочила.
- Это же Кэй! - воскликнула Рэйко, обняла ее и поцеловала в губы.
Кэй метнулась ко мне, когда я сидел на туалетном стульчаке.
- Слышь, Рю, приятная здесь прохлада, а? Эй, да у тебя симпатяшка.
Она взяла его в рот, а тем временем Рэйко оттянула мою голову за влажные волосы, отыскала мой язык, как ребенок отыскивает материнскую грудь, и начала его сильно засасывать. Кэй уперлась руками о стенку и выпятила задницу, потом запустила меня в свою дырку, с которой смыла душем всю слизь и потом высушила. В душевую вошел Боб, у которого с рук капал пот.
- Рю, ты мерзавец, у нас не так много цыпочек, а ты забрал сразу двоих!
Хлопая меня по щекам, он грубо вытащил нас в соседнюю комнату, еще мокрыми, и швырнул на пол. Когда мы упали, мой хуй, все еще находившийся внутри Кэй, перекрутился, и я застонал от боли. Швырнув Рэйко на кровать, словно сделав пас в регби, Боб водрузился на нее. Она сопротивлялась и что-то лепетала, но тот ее прижал и, запихнув в рот кусок творожника, заткнул ей пасть. На проигрывателе запел Осибиса. Моко подтерла задницу, и лицо у нее искривилось. На туалетной бумаге были видны следы крови. Она протянула бумагу Джексону и пробормотала:
- Это ужасно!
- Тебе понравился этот творожник, Рэйко? - поинтересовалась Кэй, лежа на животе на столе.
- Что-то бушует у меня в брюхе, - сказала Рэйко, - словно я проглотила живую рыбу или что-то в этом роде.

Предыдущая страница 9 Следующая страница


Все оттенки голубого 10

Я встал на кровать, собираясь сделать ее снимок, но Боб оскалился и столкнул меня. Скатившись на пол, я ударился о Моко.
- Рю, я ненавижу этого типа, я сыта по горло, он педик, правда?
Моко взобралась на Оскара, который покачивал ее, одновременно обгладывая кусочек цыпленка. Она снова начала плакать.
- Моко, с тобой все в порядке? Больше не болит? - спросил я.
- Я уже ничего больше не понимаю, Рю, просто ничего не понимаю.
Она раскачивалась в ритме мелодии Осиби-са. Кэй сидела на колене у Джексона, посасывала вино и о чем-то болтала. Натерев ее тело ломтиком бекона, Джексон побрызгал на нее ванильным экстрактом. Раздался дикий вопль:
- Что это?
Красный ковер был усыпан разным барахлом: нижним бельем, хлебными крошками, остатками салата и помидоров, самыми разными волосами, окровавленными салфетками, рюмками и бутылками, виноградными косточками, спичками, растоптанными вишнями. Моко, качаясь, поднялась на ноги. Джексон склонился над ней, чтобы наложить пластырь и подарить поцелуй.
Прижимаясь к столу подбородком и тяжело дыша, Моко набросилась на краба, как изголодавшийся ребенок. Потом один из черных предложил ей свой член, и она тоже засунула его себе в рот. Пощекотав его языком, она отодвинула член в сторону и снова вернулась к крабам.
Красные клешни хрустели у нее на зубах, и она руками вытаскивала из них мясо. Она смазывала его майонезом и засовывала в рот, при этом майонез капал ей на грудь. Запах крабов распространился по комнате. Рэйко лежала на кровати и продолжала завывать. Дарем вошел в Моко сзади. Ее задница подрагивала, но она не выпускала краба, и только лицо у нее искривилось. Она пыталась выпить вина, но так как ее тело раскачивалось, вино попало ей в нос, она поперхнулась, и слезы выступили у нее на глазах. При виде этого Кэй расхохоталась. Зазвучала песня Джеймса Брайна. Рэйко на четвереньках подползла к столу, опустошила стакан мятного вина и громко сказала:
- Очень вкусно.

- Я же говорила вам много раз, чтобы вы не связывались с этим Джексоном, он на прицеле у военной полиции, и в ближайшее время его посадят, - сказала Лилли, отключая телевизор, где пел какой-то юноша.
- Хорошо, давайте заканчивать, - сказал Оскар и распахнул двери на веранду. В комнату ворвался пронизывающий, освежающий холодный ветер, которого мне так не хватало.
Но пока все еще валялись голыми, заявилась женщина Боба по имени Тами и устроила потасовку с Кэй, которая мешала ей поколотить Боба. Братом Тами был крупный гангстер, и поскольку она собиралась помчаться и обо всем рассказать ему, у меня не было другого выхода, как привести ее домой к Лилли. Поговаривали, что Лилли была ее подругой, о чем она сама всем рассказывала. Всего несколько минут назад Тами сидела на диване напротив и вопила:
- Я их убью!
У нее на боку остались следы ногтей Кэй.
- Я же тебе говорила, что лучше не приводить этих ублюдков, которые ничего не знают о районе Ёкота? Что бы ты делал без меня? Ты бы не отделался так просто: брат Тами действительно крутой.
Она отпила из стакана глоток кока-колы с плавающей в ней долькой лимона, после чего протянула стакан мне. Она причесалась и переоделась в черное бикини. Все еще сердясь и не вынимая изо рта зубную щетку, пошла на кухню и вколола себе филопон.
- Извини, Лилли, пора заканчивать.
- Со мной все в порядке. Я знаю, что завтра ты сделаешь то же самое… Слушай, тут привратник в моем доме, парень из Ёкосука, интересовался: не хочу ли я купить немного меска-лина. Хочешь попробовать, Рю?
- Сколько он хочет за одну таблетку?
- Он говорил про пять долларов. Купить?
У Лилли даже завитушки на лобке были выкрашены в тон волос на голове. Она сказала мне, что в Японии не продаются краски для изменения цвета растительности внизу живота, и поэтому ей пришлось самой заказывать их из Дании.
Сквозь ее волосы, свисающие мне на лицо, была видна лампа на потолке.
- Знаешь, Рю, ты мне приснился, - сказала Лилли, обвивая мою шею.
- Это тот сон, когда я скачу в парке на коне? Я про него уже слышал. - Я провел языком по уже отросшим бровям Лилли.
- Нет, это уже другой, не про парк. Мы вдвоем отправляемся к океану, на великолепное побережье. Там огромный пляж, широкий и песчаный, на котором нет никого, кроме нас с тобой. Мы плаваем и забавляемся на песке, а потом видим вдали город. Он так далеко, что нам немногое удается рассмотреть, но все же мы различаем даже лица живущих там людей. Ведь именно так бывает во сне? Вначале у них происходит какое-то торжество, какой-то чужеземный праздник. Но через некоторое время в городе начинается война, грохочет артиллерия. Причем это настоящая война, хотя она происходит далеко от нас, но нам прекрасно видны солдаты и танки. А мы с тобой, Рю, просто наблюдаем за этим с побережья, как в полубреду. И ты говоришь: «Эй, посмотри, там идет война». А я говорю: «Да, точно».
- У тебя мрачные сны, Лилли.
Постель была влажной. Какие-то вылезшие из подушки перья кололи меня в шею. Я вытащил одно перышко и принялся щекотать им бедра Лилли.

В комнате был полумрак, только слабый свет пробивался из кухни. Лилли еще спала. Ее маленькая рука без лака на ногтях покоилась у меня на груди. Прохладное дыхание щекотало мне подмышку. В закрепленном на потолке овальном зеркале отражалась наша нагота.
Прошлой ночью, после того как мы потрахались, Лилли снова ширнулась, и из ее белого горла раздавались громкие хрипы.
Я укололся еще раз, а она, проверяя, сколько еще осталось, сказала:
- Мне пора завязывать, иначе я стану неисправимой наркоманкой, верно?
Пока Лилли забиралась на меня, мне вспомнился сон, о котором она рассказывала, и лицо неизвестной женщины. Одновременно я наблюдал, как Лилли покачивает стройными бедрами…
У меня в голове возник образ женщины, копающей яму у ограды большой фермы. Солнце клонилось к закату. Женщина согнулась над вонзающейся в землю лопатой рядом с бочкой, наполненной виноградом, а тем временем молодой солдат угрожал ей штыком. По лицу женщины струился пот, который она вытирала тыльной стороной ладони. Пока я наблюдал, как жадно дышит Лилли, лицо той женщины испарилось из моего сознания.
С кухни повеяло холодом.
Я решил, что пошел дождь; за окном расстилался молочный туман. Я увидел, что входная дверь распахнута. Должно быть, вчера мы были настолько пьяны, что забыли ее закрыть. На полу кухни валялась туфля на высокой шпильке. Каблук торчал вызывающе, а упругая кожа на носке была гладкой, как некоторые части женского тела.
На улице через приоткрытую дверь был виден припаркованный желтый «фольксваген» Лилли. Капли дождя выглядели на нем точно гусиная кожа, а потом более тяжелые медленно сползали вниз, как сонные мухи.
Проходившие мимо люди казались тенями. Почтальон в синей униформе, толкающий свой велосипед, несколько школьников с набитыми книгами рюкзаками, американец с большим датским догом.

Предыдущая страница 10 Следующая страница


11 Рю Мураками

Лилли глубоко вздохнула и перевернулась на бок. Она тихо застонала, прикрывавшее ее тонкое одеяло соскользнуло на пол. Длинные волосы прилипли к спине в форме буквы "S". Задница была влажной.
По полу было разбросано снятое еще накануне нижнее белье. Скомканные предметы ее одежды напоминали следы от ожогов или пятна краски на ковре.
В приоткрытую дверь, уже сняв у порога черные туфли, заглянула какая-то японка. На голове у нее была кепочка с названием какой-то фирмы, а форменная куртка голубого цвета на плечах намокла. Я подумал, что она пришла записать данные газового или электрического счетчика. Оглядевшись в полумраке, она заметила меня, начала было что-то говорить, но решила, что лучше уйти. Еще раз взглянула на меня, голого и с сигаретой во рту, и, покачав головой, удалилась.
Теперь дверь была открыта шире, и я увидел, как мимо прошли две старшеклассницы в резиновых сапогах, которые о чем-то говорили, отчаянно жестикулируя. Пробежал чернокожий солдат, перескакивая через лужи, как баскетболист перед последним броском.
За машиной Лилли по другую сторону улицы высилось черное здание. В некоторых местах краска на нем облезла. Виднелась оранжевая надпись: «U-37». На фоне этой черной стены мне было отчетливо видно, что идет мелкий дождь. Над крышей висели плотные тучи, и казалось, что кто-то наложил слоями серую краску.
Густые облака продолжали разбухать. Воздух стал влажным, отчего мы с Лилли вспотели. Поэтому и скомканные простыни стали липкими.
Небо пересекала какая-то черная линия. Я подумал, что это может быть провод линии электропередач или ветка дерева, но вскоре дождь усилился, и я уже ничего не мог различить.
Прохожие побежали, торопливо раскрывая зонты.
Пока я смотрел, на дороге успели образоваться покрытые рябью лужи, они все расширялись. Застигнутый дождем белый автомобиль медленно ехал по улице, почти полностью заполняя ее собой; внутри сидели две иностранки. Одна смотрелась в зеркало и поправляла прическу, а другая, та, что сидела за рулем, так пристально всматривалась в дорогу, что почти уткнулась носом в ветровое стекло. Обе были сильно накрашены. Их сухая кожа казалась спрессованной пудрой.
Полизывая мороженое, прошла какая-то девушка. Потом вернулась и заглянула в комнату. Мягкие светлые волосы прилипли к ее голове, поэтому она взяла со стула на кухне банное полотенце Лилли и начала вытирать им голову. Она слизала с пальца кусочек мороженого и чихнула. Приподняв голову, заметила меня. Натянув одеяло и прикрывшись, я помахал ей рукой. Она улыбнулась и указала на улицу. Я приложил палец к губам, давая ей понять, что нужно молчать. Показав глазами на спящую Лилли, я положил голову на ладонь - мол, та еще спит. И снова, приложив палец к губам, попросил ее хранить тишину и улыбнулся. Девушка повернулась к выходу и помахала рукой, в которой все еще держала мороженое. Я приподнял руку ладонью вверх и жестом попытался показать, что на улице идет дождь. Девушка понимающе кивнула и встряхнула мокрыми волосами. Она вышла наружу, а потом вернулась совершенно промокшей и принесла мокрый лифчик, напоминавший те, что обычно носила Лилли.
- Лилли, идет дождь! Ты белье развешивала? Вставай, Лилли, дождь!
Протирая глаза, Лилли поднялась, увидела девушку, спряталась под одеяло и сказала:
- Ой, Шерри, что тебе здесь надо? Девушка швырнула лифчик, который держала в руке, и крикнула по-английски:
- На улице дождь! - после чего рассмеялась и встретилась со мной глазами.

Моко не раскрыла глаз, даже когда я осторожно отлепил с ее задницы лечебный пластырь.
Рэйко лежала на кухне, завернувшись в одеяло, Кэй с Ёсияма все еще были в кровати, Кад-зуо сидел возле стерео, не выпуская из рук свой «Никомат», а Моко лежала на ковре ничком, обнимая подушку. На снятом пластыре отпечаталось кровавое пятно, в такт ее дыханию поврежденное отверстие сжималось и разжималось, как водяная помпа.
Запах, исходивший от ее спины, напоминал о соках, вытекающих из вульвы.
Разлепив наконец глаза, с которых еще не были сняты накладные ресницы, Моко ухмыльнулась мне. Когда я потрогал ее между ягодиц, она снова застонала, и я перевернул ее.
- Тебе повезло, что идет дождь, в дождь все быстрее заживает. Я уверен, что тебе не так больно из-за дождя.
Промежность Моко была липкой. Я вытер ее влажной салфеткой, а когда засунул внутрь палец, она начала подрагивать голыми ягодицами.
Кэй распахнула глаза и спросила:
- Ты чё, всю ночь провел с этой побля-душкой?
- Заткнись, дура, она не такая, - сказал я, прихлопывая летающих по комнате насекомых.
- Я хочу сказать, Рю, что меня это не колышет, но тебе нужно следить, чтоб не переборщить, как говорил Джексон, а то с некоторыми знакомыми парнями это уже случилось, ты можешь окочуриться.
Кэй натянула трусики и приготовила кофе, а Моко вытянула руку и сказала:
- Люди, дайте мне покурить, «Са-алем» с ментолом.
- Моко, запомни, что это «Сэй-лем», а не «Са-лем», - поправил ее Кадзуо, вставая с постели.
Протирая глаза, Ёсияма громко сказал, обращаясь к Кэй:
- Мне никакого молока в кофе, слышь? Потом он обернулся ко мне - мой палец
был еще в заднице Моко - и сказал:
- Пока вчера вечером вы там наверху кувыркались, у меня была такая ломка, что даже сердце прихватило. Эй, Кадзуо, ты можешь подтвердить?
Ничего на это не ответив, Кадзуо сонным голосом пробормотал:
- Фотовспышка моя куда-то подевалась… Никто не заныкал?

Джексон сказал, что мне снова надо накладывать макияж, как раньше.
- Я думаю, Рю, что в этот раз в гости придет Фэй Данауэй.
Я надел серебристое белье, которое, по словам Сабуро, он получил от профессиональной стриптизерши.
Прежде чем все собрались в комнате у Оскара, пришел чернокожий, которого я никогда раньше не видел, и выложил около сотни капсул. Я не совсем понял, что в них, и спросил Джексона, не из военной ли он полиции или, может, из криминальной службы. Но Джексон рассмеялся и ответил:
- Не-е, это Зеленоглазый. Ты видел, какие у него зеленые глаза? Его настоящего имени никто не знает. Говорят, что он был преподавателем в старших классах школы, но не знаю, правда это или нет. Он чокнутый, и нам неизвестно, где он живет, есть ли у него семья, но он появился здесь раньше, чем кто-либо из нас, он очень давно в Японии. Правда он похож на Чарли Мингуса? Может быть, он приехал сюда, прослышав кое-что про тебя? А что он сам-то тебе говорил?
Чернокожий казался очень встревоженным.

Предыдущая страница 11 Следующая страница


Все оттенки голубого 12

- Это уж вам судить, - сказал он, потом пробежал глазами по комнате и ушел, словно хотел побыстрей скрыться.
Выражение его лица не изменилось даже после того, как он увидел голую Моко, а когда Кэй спросила его: «Не хочешь ли немного поразвлечься?» - губы у него задрожали, но он ничего не ответил.
- Если ты еще никогда не видел черных птиц, то однажды тебе посчастливится увидеть их. У них такие же глаза, как у меня. - С этими словами он пожал мне руку.
Оскар посоветовал не принимать эти капсулы - Зеленоглазому однажды уже делали промывание желудка - и предложил все выбросить.
Джексон простерилизовал армейский шприц.
- Я врач, - сказал он, - поэтому прекрасно знаю, как правильно колоться.
Вначале они вогнали в меня героин.
- Танцуй, Рю! - шлепнул меня по заднице Джексон.
Когда я поднялся и посмотрел на себя в зеркало, то увидел там совершенно иное существо, преображенное макияжем, наложенным опытной рукой Моко. Сабуро протянул мне сигарету и искусственную розу, после чего спросил:
- Какую музыку?
Я ответил, что меня устроит Шуберт, и все рассмеялись.
Туман со сладковатым запахом поплыл у меня перед глазами, голова отяжелела и онемела.
Я пытался медленно пошевелить руками и ногами, но почувствовал, как все мои суставы стали масляными, и липкое масло пропитало все мое тело. Вдыхая запах, я позабыл, кто я такой. Мне показалось, что из моего тела потекла всякая гадость и что я превратился в улицу. Комната наполнилась сладковатым ароматом, дым проник мне в легкие. Я все сильнее ощущал себя куклой. Мог двигаться только согласно чужим желаниям, я превратился в самого счастливого поросенка в хлеву. Боб замурлыкал «Sexy», а Джексон сказал ему: «Заткнись!» Оскар выключил все освещение и направил на меня оранжевый прожектор. Мое лицо искривилось, я запаниковал, широко раскрыл глаза и начал трястись всем телом. Я то вопил, то тихо стонал, слизывал джем с пальца, отхлебывал вино, таскал себя за волосы, ухмылялся, закатывал глаза и выплевывал какие-то непонятные слова.
Я прокричал несколько строк из песни Джима Моррисона, которые смог вспомнить: «Когда смолкнет музыка, когда закончится музыка, выключите весь свет; мои братья живут на дне морском, а мою сестру убили, когда ее, как рыбу, вытащили на сушу, ей вспороли брюхо, мою сестру убили, а когда музыка смолкнет, выключите свет, выключите весь свет».
Подобно крутым ребятам из романов Жана Жене, я перекатывал во рту слюну и потом собирал на языке - получались мерзкие белые пирожные. Я поранил ноги и поцарапал грудь. Бедра и пальцы ног были липкими. Все тело, как от внезапного порыва ветра, покрылось гусиной кожей, и я совсем обессилел.
Я погладил щеку черной женщины, которая сидела рядом с Оскаром, поджав колени. Она вспотела; ногти на ее длинных ногах были выкрашены серебряным лаком.
Рыхлая, жирная белая женщина, которую привел с собой Сабуро, пристально смотрела на меня, и в глазах ее светилось желание. Джексон впрыснул героин Рэйко; возможно, от боли ее лицо искривилось. Черная женщина уже была прилично пьяна. Она засунула руки мне под мышки, заставив меня встать, потом поднялась сама и мы начали танцевать. Дарем снова насыпал конопли в курильницу для благовоний. Поднялся фиолетовый дымок, и Кэй опустилась на корточки, чтобы вдыхать его. Я едва не рухнул от запаха потной черной женщины, прилипшей ко мне всем телом. Он казался настолько сильным, словно она выделяла его изнутри. Она была выше меня, с могучими бедрами, но руки и ноги были очень изящными. Когда она смеялась, раздеваясь, зубы казались удивительно белыми. Чуть более бледные, торчащие груди не слишком раскачивались, даже когда она трясла всем телом. Она обхватила мою голову руками и засунула язык мне в рот. Потерла мои бедра, расстегнула кнопки на нижнем белье и начала водить потными руками по моему животу. Шершавым языком она облизывала мои десны. Ее запах стал совершенно невыносимым - меня начало тошнить.
Кэй подползла на четвереньках и схватила меня за хуй со словами:
- Так держать, Рю! Подними его выше!
Тотчас из угла моего рта потекла по подбородку струйка слюны, и потом я уже ничего не видел.
Все тело черной женщины блестело от пота. Она непрерывно облизывала меня всего. Не сводя с меня глаз, засасывала плоть моих бедер ртом, пахнущим беконом. Ее огромный рот непрестанно смеялся. Вскоре я рухнул.
Моко, вцепившись в края кровати, подрагивала задом, пока Сабуро ее трахал. Все остальные ползали по полу, издавая какие-то звуки. Я отметил, что мое сердце стучит чудовищно медленно. Как бы в соответствии с его ритмом черная женщина принялась дрочить мой пульсирующий хуй. Мне показалось, что только мои сердце и пенис остались и действовали в едином ритме, а все прочие органы растворились.
Негритянка села на меня верхом. При этом она начала вращать бедрами с невероятной скоростью. Она воздела лицо к потолку, издала тарзаноподобный вопль и задышала часто-часто, как черная метательница копья, которую я видел в фильме про Олимпийские игры. Она водрузила сероватые подошвы ног на матрас, засунула длинные руки мне под бедра и крепко их сжала. Мне казалось, что меня разрывают напополам, и я закричал. Я пытался вырваться, но тело негритянки было упругим и скользким, как смазанная жиром пружина. Боль, смешанная с удовольствием, бурлила в нижней части моего тела, а потом поднималась в голову. Казалось, что пальцы моих ног настолько горячи, что вот-вот расплавятся. Меня начала колотить такая сильная дрожь, что я едва не завопил; горло было забито чем-то наподобие ямайского супа, который варят с кровью и жиром. Мне хотелось его выплюнуть. Негритянка, почти задыхаясь, взяла меня за член, чтобы убедиться, достаточно ли глубоко он в нее вошел, ухмыльнулась и затянулась очень длинной черной сигаретой.
Она засунула пахнущую духами сигарету мне в рот, спросила о чем-то, чего я не понял, а когда я в ответ кивнул, приблизила лицо к моему и начала высасывать слюну, после чего принялась вращать бедрами. Из ее промежности струились липкие соки, которые увлажняли мои бедра и живот. Скорость ее вращения продолжала возрастать. Пока я трахал ее с закрытыми глазами, то старался ни о чем не думать и всю энергию направлять в ноги, а более тонкие ощущения вместе с кровью переносились по телу и сосредоточивались у меня в висках. После того как эти ощущения приобретали определенность и приставали к моему телу, они больше не исчезали. Тонкий слой кожи у меня на висках зудел, словно обожженный петардой. Когда я ощутил этот ожог и сосредоточил на нем все внимание, мне показалось, что я весь превратился в огромный пенис. Или стал карликом, способным заползать в женщин и доставлять им удовольствие своим барахтаньем? Я попытался ухватить негритянку за плечи. Не сбавляя скорость вращения бедер, она наклонилась и укусила меня за сосок так сильно, что пошла кровь.
Напевая какую-то песенку, Джексон опустился мне на лицо.
- Эй, малыш! - сказал он, слегка похлопывая меня по щеке.
Его распухшее очко напомнило мне огромную картофелину. Пот с его могучей груди капал мне на лицо, и его запах усиливал возбуждение, в которое меня приводили движения негритянки.
- Знаешь, Рю, ты просто кукла, просто наша желтая кукла. Мы могли бы с тобой покончить и избавиться от тебя, - мурлыкал Джексон, а черномазая так ржала, что мне хотелось заткнуть уши.
Ее крики походили на звуки испорченного радио. Она беспрерывно ржала, не переставая двигать бедрами, и ее слюна падала мне на живот. Она целовала Джексона взасос. Мой хуй вполз внутрь нее, подобно подыхающему угрю. От ее жара мое тело казалось совершенно высохшим. Джексон засунул мне в рот свой горячий член и, как раскаленным камнем, обжег мне язык. Пока он потирал хуем мой язык, они с негритянкой распевали какую-то молитву. Она звучала не по-английски, так что я не понял ее смысл. Она напоминала буддийскую сутру в ритме конга. Когда мой пенис задрожал и я уже был почти готов кончить, негритянка приподняла свои бедра и набросилась на мое очко. Заметив, что глаза у меня наполняются слезами, она еще глубже засунула палец мне в очко и начала им крутить. На каждом из ее темных бедер белела примитивная татуировка с изображением ухмыляющегося Христа.
Она дрочила мой подрагивающий хуй, потом заглотила его так глубоко, что почти дотягивалась губами до моего живота. Она облизывала меня со всех сторон, пощипывала, потом, как кошка, оглаживала головку члена своим шершавым языком. Когда я уже был готов кончить, она убрала язык. У меня перед лицом были ее скользкие ягодицы, блестящие от пота. Мне казалось, что раздвинуты они так широко, что вот-вот разорвутся. Я протянул руку и вонзил как только мог ногти в одну из ягодиц. Негритянка завопила и начала медленно покачивать ягодицами из стороны в сторону. Толстая белая женщина присела у моих ног. Ее черновато-красная пизда свисала из-под золотистых волос и напоминала мне свежую свиную печенку. Джексон грубо сжал ее могучие сиськи и направил их к моему лицу. Подрагивая огромными грудями, свисающими на белый живот, она смотрела мне в глаза, касаясь моих губ, раздвинутых членом Джексона, и смеялась, нашептывая: «Какой милый!» Она ухватила меня за ногу и потирала ею свою липкую свиную печенку. Я шевелил пальцами ноги, мне было так неприятно, что я с трудом сдерживался - эта белая женщина воняла, как тухлое крабовое мясо, так что меня едва не стошнило. В горле у меня запершило, и я слегка прикусил пенис Джексона. Он страшно заорал, вытащил свой член и сильно ударил меня по щеке. Увидев, что у меня изо рта пошла кровь, белая женщина рассмеялась: «Ну, это же ужасно!» - и стала еще сильней тереться промежностью о мои ноги. Негритянка слизывала мою кровь. Она нежно улыбалась мне, как санитарка на поле боя, и шептала: «Милый, скоро мы доведем тебя до предела и ты кончишь». Моя правая нога начала медленно исчезать в огромной пизде белой женщины. А Джексон снова засунул свой хуй в мой разбитый рот. Я отчаянно старался сдержаться, чтобы не блевануть. Возбужденный слизью и окровавленным языком у меня во рту, Джексон выпрыснул свою теплую сперму. Эта липкая жидкость забила мне глотку. Я выблевал розоватую жидкость, смешанную с кровью, и проорал черной женщине: - Помоги же мне кончить!

Влажный воздух овевал мне лицо. Тополиные листья шуршали, медленно падал дождь. Ощущался запах холодной мокрой травы и бетона.
Струи дождя в лучах проезжающих машин напоминали серебряные иглы.
Кэй и Рэйко ушли с чернокожими в клуб американской базы. Негритянка, которая оказалась танцовщицей по имени Рудианна, пыталась затащить меня к себе домой.
Серебряные иглы становились все толще, лужи, в которых отражались огни фонарей больничного парка, все увеличивались. От ветра по лужам бежала рябь, и полоски слабого света причудливо перемещались.
Какое-то насекомое - жук с твердым панцирем - под силой ветра и дождя ударилось о ствол тополя. Перевернутый на спину потоком воды, жук пытался выплыть. Мне стало любопытно, есть ли у него гнездо, куда он сможет вернуться.
Его черное тело, поблескивающее в лучах света, можно было принять за сухую веточку. Жуку удалось вскарабкаться на камень, но он никак не мог решить, куда двигаться дальше. Возможно почувствовав себя в безопасности, он заполз на кустик травы, но его тотчас смыло оттуда потоком дождевой воды, и он исчез под водой.
Дождь звучал по-разному. Когда его засасывала трава, галька или почва, он напоминал звучание крошечных музыкальных инструментов: треньканье игрушечного пианино, которое едва помещается на ладони. К нему примешивался звон у меня в ушах - последствие героина.
По улице бежала женщина. Она шлепала по лужам босиком, держа туфли в руках. Может быть, из-за того, что намокшая юбка прилипала к ее телу, она высоко поднимала подол и старалась избегать брызг от проезжающих машин.
Сверкнула молния, дождь усилился. Мой пульс был удивительно слабым, и меня бил озноб.
Сосну, которая засохла на веранде, купила Лилли на Рождество. С ее макушки свалилась последняя серебряная звездочка. Кэй сказала, что использовала такие во время танцев. По ее словам, она пристраивала их так, чтобы они не покалывали бедра, и наклеивала их, когда исполняла стриптиз.

Предыдущая страница 12 Следующая страница


13 Рю Мураками

Я замерз, только мои ноги оставались горячими. Временами жар медленно проползал мне в голову. Он казался горячим комком, напоминающим косточку персика, и, поднимаясь, давил на мои желудок, легкие, сердце, горло и десны.
Влажный пейзаж снаружи казался более приятным. Его размытые очертания, лужи, голоса и гудение машин сглаживались непрерывно падающими серебряными иглами дождя. Темнота на улице начала меня засасывать. Она казалась мне распростертой обессилевшей женщиной, темной и влажной.
Когда я отбросил сигарету, она слабо зашипела и погасла, прежде чем упасть.

- Ты помнишь тот день, когда перья начали вылезать из подушки, а потом ты вытащил одно из них и сказал: «Какие мягкие перышки» - и пощекотал меня им за ухом и по груди, а потом, помнишь, бросил его на пол?
Лилли вернулась с мескалином. Она обняла меня и спросила:
- Чем ты занимался, пока оставался один? А когда я рассказал ей, что наблюдал за дождем, она начала вспоминать про то перышко.
Она легонько укусила меня за ухо, достала из сумочки синие капсулы, обернутые фольгой, и выложила их на стол.
Прогремел гром и начался дождь. Она попросила меня закрыть дверь на веранду.
- Знаешь, я просто смотрел на улицу. Ты никогда ребенком не наблюдала за дождем? Не играть на улице, а просто смотреть в окно на дождь, это же так здорово, Лилли!
- Рю, ты занудный тип, и мне тебя по-настоящему жаль. Даже когда ты закрываешь глаза, ты не пытаешься напрячься и представить, что проплывает мимо? Я не вполне понимаю, как точнее это выразить, но если ты на самом деле получаешь кайф от жизни, то не должен думать и смотреть на вещи так, словно находишься внутри них. Или я не права? Ты всегда усиленно пытаешься увидеть нечто, словно делаешь заметки, подобно ученому, занимающемуся какими-то изысканиями. Или подобно младенцу. Согласись, ты на самом деле похож на ребенка, который пытается увидеть все вокруг себя. Дети смотрят прямо в глаза незнакомым людям и при этом плачут или смеются, но теперь, когда ты пытаешься вести себя так и смотришь прямо в глаза людям, крыша у тебя начинает ехать раньше, чем ты успеваешь это понять. Попробуй преодолеть это, постарайся откровенно посмотреть в глаза прохожим, и очень скоро ты начнешь чувствовать себя намного лучше. Рю, нельзя смотреть на мир глазами младенца.
Волосы у Лилли были влажными. Мы приняли по капсуле мескалина, запив холодным молоком.
- Раньше я не представлял, что такое может быть: я буду испытывать удовольствие только от того, что смотрю за окно.
Я вытер ее тело полотенцем, пристроил на вешалку мокрую куртку и спросил:
- Хочешь послушать какую-нибудь пластинку?
Лилли покачала головой и ответила:
- Пусть будет тихо.
- Лилли, кажется, ты обожаешь поездки на машине - на побережье или к вулкану, или еще что-нибудь в этом роде, когда нужно вставать рано утром, с трудом продирая глаза, и пить чай из термоса в каком-нибудь приятном местечке по дороге или есть суси на лужайке… словом, обычные загородные поездки.
А пока ты сидишь в машине, в голову приходят самые разные мысли, верно? Когда сегодня утром я выходил из дома, я не мог найти фильтр от своей камеры, куда он подевался? Кстати, как звали ту актрису, которую вчера я видел по телику? Или шнурок у меня на ботинке вот-вот разорвется, или меня пугает, что может случиться катастрофа, или я прихожу в ужас, что не смогу стать выше ростом - разные глупости приходят в голову. И потом эти мысли и перемещающиеся перед глазами картины, которые ты видишь из окна машины, наслаиваются одна на другую.
Дома и поля медленно приближаются, а потом удаляются далеко-далеко, так? И тогда этот пейзаж перемешивается с той чушью, которая вращается у тебя в голове. Люди на автобусных остановках и ковыляющий мимо пьяница, и старушка с тележкой, наполненной апельсинами, и цветочные поля, и гавани, и электростанции… Ты видишь их, а потом они исчезают из поля зрения и смешиваются в твоей голове с тем, о чем ты думала до того. Понимаешь, что я имею в виду? Этот потерянный фильтр для камеры, и цветочные поля, и электростанция составляют единое целое. И потом я медленно их перемешиваю, как мне больше нравится, все то, что я вижу, с тем, что себе представляю, вытаскиваю из памяти сны и прочитанные книги, воспоминания, чтобы создать нечто вроде фотографии, пейзажа для сувенирной открытки.
И по кусочкам я добавляю в эту фотографию новые сцены, которые непрестанно вижу, и в конечном счете на фото появляются люди, которые разговаривают, поют и двигаются, понятно? И это я заставляю их двигаться. И потом каждый раз это предстает в образе огромного дворца, понимаешь? В голове у меня возникает что-то наподобие дворца со множеством собравшихся там людей, совершающих разные действия.
И это огромное удовольствие - построить такой дворец и заглянуть внутрь, подобно тому как посмотреть на землю из-за облаков, потому что на ней есть все, все, что существует на свете. Разные люди, говорящие на разных языках, а колонны во дворце отделаны в самых разных стилях, а на блюдах разложена пища из разных концов света.
Он намного больше любого дворца и тщательнее обставлен, чем в любом сериале. Там обитают самые разные люди, абсолютно разные. Там есть слепые и нищие, калеки, клоуны и карлики, генералы с золотыми эполетами и солдаты, запачканные кровью, людоеды и чернокожие в обносках, примадонны и матадоры, а еще поклонники бодибилдинга и кочевники, молящиеся в пустыне, - они все присутствуют там и чем-то заняты. И я за ними наблюдаю.
Дворец обязательно находится на морском побережье и обязательно прекрасен - это мой дворец.
Словно у меня есть личный парк развлечений, и я могу отправляться в никуда когда
пожелаю, достаточно просто нажать кнопку и наблюдать, как передвигаются мои создания.
И пока я забавляюсь таким образом, машина достигает конечной точки, я вынимаю багаж и переодеваюсь в плавки, и другие говорят со мной. Знаешь, мне очень сложно сохранить сотворенный мной дворец. Когда другие говорят: «Посмотри, какая здесь прекрасная вода, никакой грязи», или что-нибудь в этом роде, мой дворец сразу рушится. Тебе это понятно, Лилли?
Однажды, когда я поднимался на знаменитый, еще курящийся вулкан на Кюсю, дошел до самой вершины и увидел, как из него одновременно выбрасываются пыль и пепел, мне захотелось взорвать свой дворец. Нет, когда я ощутил исходящий от вулкана запах серы, она уже подожгла фитиль, подключенный к динамиту. Знаешь, Лилли, война уничтожит этот дворец. Вокруг суетятся врачи, и солдаты указывают пути к отступлению, но уже слишком поздно: ноги оторваны взрывом, потому что война уже началась, и я ничего не могу с этим поделать, и не потому, что это я начал ее, и прежде чем успеваешь это понять, все лежит в развалинах.
Поскольку этот дворец был создан моим воображением, не имеет никакого значения, что с ним происходит, он, понимаешь, всегда остается таким же самым, каждый раз, когда я еду на машине и смотрю на дождь за окном.
Послушай, когда-то давно, когда я ехал с Джексоном и другими ребятами на озеро Кавагути, я заглотил кислоту и попытался возвестиэтот дворец, но получился не дворец, а целый город, только представь себе, целый город!
Город с бесчисленным количеством дорог, парков, школ, церквей, площадей, радиовещательных вышек, заводов и гаваней, вокзалов и рынков, зоопарков и административных зданий и скотобоен. И мне были понятны выражения лиц и даже известна группа крови всех жителей города.
Я постоянно думаю, не сделает ли кто-нибудь фильм о том, что творится в моей голове. Меня не покидает эта мысль.
Женщина влюбляется в женатого мужчину, он уходит на войну и в чужой стране убивает ребенка. Не зная, что он совершил, мать этого ребенка спасает его в бурю, у них рождается дочь. Дочь вырастает и становится проституткой. Она работает под прикрытием банды. Банда довольно мирная, но вдруг оказывается убитым районный прокурор, а его отец во время войны работал в гестапо. И в конечном счете девушка бредет по аллее, а на заднем фоне звучит музыка Брамса. Но я имею в виду совсем другой фильм.
Например, когда убивают корову, а ты ешь бифштекс размером с нее. Нет, это трудно представить, но послушай, съедая даже маленький бифштекс, ты на самом деле поедаешь целую корову. Поэтому мне хотелось бы увидеть фильм, откуда был бы вырезан маленький кусочек дворца или города из моей головы, подобно бифштексу из коровы.
Такой фильм представляется мне огромным зеркалом, в котором отражаются все, кто в него смотрит, мне вправду хотелось бы посмотреть этот фильм, я непременно посмотрел бы его, если бы он существовал.
- И я тебе скажу, какой была бы первая сцена в этом фильме. Вертолет, поднимающий статую Иисуса Христа. Годится? - спросила Лилли. - Мескалин тоже тебя достал. Давай, Рю, куда-нибудь уедем, поднимемся на вулкан, и ты снова построишь город и расскажешь мне про него. Я уверена, что в том городе идет дождь. Мне самой хочется увидеть этот город, когда там гремит гром. Знаешь, я готова поехать туда.
Я неустанно повторял, что ехать на машине будет очень опасно, но Лилли не желала об этом даже слышать. Схватив ключ, она выскочила под проливной дождь.
Неоновые рекламы, слепящие глаза и разрезающие тело напополам фары встречных машин, проносящиеся мимо со звуками наподобие шума огромного водопада грузовики, внезапно возникающие перед нами на пути большие деревья и заброшенные, полуразрушенные дома на обочине, выстроенные в ряд фабрики с таинственными станками и языками пламени, вырывающимися из труб, серпантинная дорога, напоминающая расплавленную сталь, выливающуюся из ковша.
Вздымающаяся темная река, вопящая, как живое существо, танцующие на ветру травы по обочинам дороги, колючая проволока вокруг трансформаторной будки, исторгающей пар, хохочущая Лилли, хохочущая взахлеб, и я, наблюдающий за всем этим.
Все источало особенный свет.
Дождь усиливался, и от этого все казалось крупнее. В лучах света сине-белые тени расползались по белым стенам спящих домов и пугали нас, словно какое-то чудовище на мгновение оскаливало зубы.

Предыдущая страница 13 Следующая страница


Все оттенки голубого 14

Должно быть, мы двигались под землей, по огромному тоннелю, во всяком случае, оттуда нам не были видны звезды и стекающая в люки вода. Было очень холодно, надо полагать, там могут обитать только неведомые нам фантастические существа.
Бесцельно размахивая руками и то и дело останавливаясь, мы не имели ни малейшего представления, куда едем.
Лилли остановила машину перед гудящей трансформаторной будкой, которая расплывалась в лучах света.
Спираль из толстых колец окружала проволочная ограда. Будка выглядела как крутой утес.
- Где-то здесь должна быть таможня, - сказала Лилли и, расхохотавшись, окинула взглядом широкие поля вокруг бывшей станции. Помидорные стебли на них покачивались под порывами ветра.
- Это напоминает море, - сказала она.
Помидоры были влажными и казались в темноте удивительно красными. Они поблескивали, словно маленькие лампочки в Рождество. Бесчисленные дрожащие красные плоды, хвостатые искры были похожи на светящихся рыб в темном море.
- Что это такое?
- Я думаю, что это помидоры, хотя они совсем не похожи на помидоры.
- Это похоже на море, на море в стране, где мы никогда не бывали. И что-то плавает на поверхности этого моря.
- Возможно, там заложены мины, нельзя туда ходить. Стоит тебе прикоснуться к одной из них, как она взорвется и ты погибнешь. Они защищают море.
За полями виднелось длинное низкое здание. Я решил, что это школа или фабрика.
Сверкнула молния и засыпала машину белыми искрами. Лилли закричала.
Ее голые ноги покрылись гусиной кожей, и она начала стучать зубами.
- Это просто молния, успокойся, Лилли!
- О чем ты говоришь? - завопила она и немедленно распахнула дверцу. Машину заполнил чудовищный рев.
- Мне нужно в море! Здесь я не могу дышать, пусти меня, пусти!
Мгновенно промокшая, Лилли захлопнула за собой дверцу. Когда она проходила мимо ветрового стекла, волосы ее развевались. От ее капюшона и от дороги, освещаемой фарами, поднимался пар. Из-за стекла Лилли что-то прокричала, оскалив зубы. Может быть, там и в самом деле было море, а Лилли была светящейся глубоководной рыбкой?
Она метнулась ко мне. Ее движения и выражение лица были в точности как у гоняющейся за мячиком маленькой девочки, которая однажды мне приснилась.
Шуршание дворников по ветровому стеклу вызвало в моей памяти гигантских моллюсков, способных ухватить человека и растворить его в себе.
В этой закрытой металлической комнате белые сиденья напоминали огромных мягких и склизких устриц.
Стены задрожали, и с них на меня засочилась жгучая кислота, обволакивая и растворяя меня в себе.
- Быстрей выходи! Ты там растаешь!
Я увидел Лилли на поле. Ее раскинутые руки превратились в плавники, она содрогалась всем телом, и капли дождя на ней стали чешуйками.
Я отворил дверцу машины.
Ветер завывал так сильно, что вся земля дрожала. Когда стекло перестало отделять меня от помидоров, они уже не казались красными. У них был тот особый оранжевый цвет, какой бывает у облаков на закате. Беловато-оранжевые вспышки стеклянных лампочек, которые сетчатка улавливает, даже когда глаза закрыты.
Я побежал за Лилли. Она сорвала помидор.
- Смотри, Рю, это похоже на зажженную лампочку.
Я подбежал к ней, выхватил помидор и швырнул его в небо.
- Ложись, Лилли! Это же граната - ложись!
Лилли громко рассмеялась, и мы упали на землю.
- Кажется, будто мы погрузились в море, так тихо стало. Я даже испугалась. Я слышу твое дыхание, словно свое собственное.
Помидоры, глядевшие на нас сверху, тоже мерно дышали. Их дыхание смешивалось с нашим и, подобно туману, двигалось между стеблями. Из черной глинистой земли торчали обломанные стебли травы, которые кололи нашу кожу вместе с тысячами насекомых. Их дыхание достигало нас из земных глубин.
- Посмотри, это, должно быть, школа, я вижу там бассейн, - сказала Лилли.
Пепельно-серое здание засасывало в себя звуки и влагу, а одновременно и нас. Это расплывавшееся во мраке здание школы напоминало золотой выход из длинной пещеры. Мы тащили через поле отяжелевшие от глины тела и поскальзывались на перезревших, опавших томатах.
Когда из-под дождя и ветра мы выползли под карниз школьного здания, нам показалось, что мы оказались в тени плывущего по небу дирижабля. Там было слишком тихо, и мы замерзли.
У края площадки находился бассейн, вокруг которого были посажены цветы. Цветы расползались, словно язвы на разлагающемся трупе, словно размножающиеся раковые клетки. На фоне стены, по которой шли складки, как по белой ткани, они рассыпались по земле или начинали вдруг танцевать на ветру.
- Я так замерзла, что, кажется, вот-вот умру, - сказала Лилли.
Она дрожала и потащила меня обратно к машине. Казалось, что школьные классы, видневшиеся через окошки машины, намереваются нас поглотить. Выстроенные в правильном порядке парты и стулья напомнили мне братскую могилу неизвестных солдат. Лилли пыталась как-то разрушить молчание.
Что было сил я побежал через площадку. Лилли орала мне вслед:
- Вернись, умоляю тебя, не уходи!

Предыдущая страница 14 Следующая страница


15 Рю Мураками

Я пытался перелезть через проволочное ограждение вокруг бассейна. Рябь, разбегающаяся в противоположных направлениях, накладывалась одна на другую, как это бывает на телеэкране после окончания передач. Вода поблескивала, отражая молнии.
- Ты понимаешь, что делаешь? Вернись, ты же погибнешь, тебе будет каюк!
Лилли тянула ко мне руки, ноги у нее заплетались. Она вопила в центре площадки.
Я рухнул возле самого бассейна. Тысячи кругов разбегались по воде, напоминавшей прозрачное желе, и я погрузился в нее.
Блеск молнии осветил руки Лилли на руле. Казалось, что голубые линии проникают сквозь ее прозрачную кожу. Капли воды скатывались с ее испачканных глиной рук. По дороге, напоминающей извилистую металлическую трубу, машина мчалась вдоль колючей проволоки, окружающей территорию американской базы.
- Знаешь, я совсем про это забыл!
- Про что? - спросила она.
Пряди испачканных грязью волос Лилли слиплись. Лицо ее было бледным, тоненькие вены пульсировали у нее на шее, а плечи покрылись мурашками.
Я видел, как капли дождя катились по мокрому стеклу, напоминая летних жучков, в чьих круглых спинках отражался весь лес.
Лилли постоянно путала педали газа и тормоза, ее белые ноги уверенно вытягивались, и она трясла головой, чтобы прийти в себя.
- Послушай, город почти достроен, но этот город находится на морском дне. Как ты считаешь, Лилли, а что мне делать с аэропортом?
- Слушай, прекрати эти бредовые разговоры, мне страшно, а нам еще возвращаться домой.
- Тебе тоже, Лилли, не мешало бы смыть с себя всю грязь. Будет намного хуже, когда она высохнет. В бассейне это смотрелось красиво, в мерцающей воде. Знаешь, именно тогда я решил возвести тот подводный город.
- Я просила тебя прекратить эту чушь! Объясни мне, Рю, где мы сейчас находимся. Я не имею понятия, куда мы едем. Я плохо различаю дорогу, соберись наконец! Где мы сейчас, Рю, скажи мне наконец!
Вдруг, будто взорвавшись в машине, все озарила металлически-оранжевая вспышка. Лилли взвыла и выпустила из рук руль.
Я тотчас же дернул ручной тормоз. Скрежещущая машина соскользнула вбок, уткнулась в ограду из колючей проволоки, ударилась об электрический столб и остановилась.
- Ах, посмотри, это же самолет! Самолет! Шоссе мигало разными огнями. Сверкали
пучки прожекторов, окна зданий мерцали, вспыхивали в пустом пространстве сигнальные огни.
Вокруг шоссе все задрожало от оглушительного рева сверкающего, блестящего самолета.
На высокой башне были установлены три прожектора. После того как их цилиндрические потоки света, похожие на шеи динозавров, миновали нас, вдали высветились горы. Над ними нависала дождевая туча, отрезанная световой вспышкой. Мощный прожектор медленно поворачивался и освещал определенные участки, еще одно шоссе в стороне от нас. Из-за происшедшей аварии мы полностью утратили контроль над собой. Как примитивные роботы, запрограммированные идти в одном направлении, мы вылезли из машины и направились в сторону шоссе, к самолету, от гудения которого дрожала земля.
И тут свет прожектора высветил склоны гор напротив. Его огромный блуждающий круг вбирал в себя ночной мрак, без труда сдирал ночную кожу и обволакивал все вокруг.
Лилли сняла запачканные глиной туфли и швырнула их в ограждение из колючей проволоки. Луч прожектора вскоре пробежал по растущим рядом деревьям. Вспорхнули разбуженные птицы.
- Осталось недалеко, Рю, я боюсь, осталось недалеко.
Колючая проволока светилась золотым, а проходивший над ней свет напоминал раскаленную докрасна железную штангу. Световой круг замер рядом. От земли поднимался пар. Земля, трава и шоссе превратились в расплавленное стекло.
Вначале в белизну вошла Лилли. Я последовал за ней. Какое-то время я ничего не мог слышать. Через несколько секунд невыносимая боль пронзила нам уши. Казалось, что в них вогнали раскаленные иглы. Лилли схватилась за уши и рухнула на спину. Моя грудь заполнилась запахом гари.
Дождевые капли вонзались в наши тела, словно железные шампуры в освежеванное мясо.
Лилли пыталась отыскать что-то на земле. Она отчаянно шарила вокруг руками, подобно близорукому солдату, потерявшему очки на поле боя.
Что она искала?
Могучие, источающие влагу облака, непрекращающийся дождь, трава со спящими насекомыми, вся пепельно-серая американская военная база, мокрое шоссе, на поверхности которого она отражалась, расходящийся волнами воздух - и нависающий надо всем, изрыгающий языки пламени самолет.
Он неторопливо опустился на шоссе. Земля задрожала. Огромная серебристая груда металла стала вновь медленно набирать скорость. Гул заполнил собой воздух. Прямо перед нами четыре огромных жерлоподобных мотора выбрасывали голубое пламя. Тяжелая вонь машинного масла и яростный порыв воздуха сбили меня с ног.
С искаженным лицом я рухнул на землю. Мои затуманенные глаза тщетно пытались что-то увидеть. Как я и думал, белое брюхо самолета только что оторвалось от земли, и, прежде чем я успел рассмотреть, его засосали в себя облака.
Лилли смотрела на меня. Между зубами у нее была пена, и струилась кровь, как если бы она прикусила себе губу.
- Что, Рю, с тем городом?
Самолет наконец замер в самом центре неба.
Казалось, он остановился, словно игрушка, подвешенная к потолку в супермаркете. Мне показалось, что мы единственные, кто с чудовищной скоростью удаляется оттуда. Как будто земля разверзлась у нас под ногами, а шоссе и лужайка куда-то провалились.
- Что, Рю, с тем городом? - спросила Лилли, раскинувшись на спине прямо на шоссе.
Она достала из сумочки губную помаду, сорвала с себя одежду и измазала помадой все свое тело, со смехом проводя красные линии по животу, груди и шее.
Я понял, что в голове у меня нет ничего, кроме запаха масла. От города не осталось и следа.
Лилли разрисовала лицо помадой, превратив себя в негритянку, исполняющую безумные танцы во время какого-то праздника.
- Знаешь, Рю, убей меня. Происходит что-то странное, Рю, я хочу, чтобы ты меня убил, - взывала Лилли со слезами на глазах.
Я метнулся прочь от шоссе. Мое тело запуталось в проволоке. Колючки впились мне в плечо.

Предыдущая страница 15 Следующая страница


Все оттенки голубого 16

Мне хотелось избавиться от масляной вони: ни о чем ином я и думать не мог. Ползая по земле, Лилли призывала меня. Она сучила ногами, голая валялась по земле и неустанно повторяла: «Убей меня!» Я приблизился к ней вплотную. Она страшно содрогалась и ревела навзрыд.
- Убей меня скорей! Скорее! Убей меня! Я прикоснулся к ее исполосованной красной помадой шее.
Потом одна сторона неба посветлела.
На какое-то мгновение от голубовато-белой вспышки все стало прозрачным. Тело Лилли, мои руки, военная база, горы и облачное небо - все стало прозрачным. А потом я заметил единственную линию, пересекающую эту прозрачность. Такой формы мне никогда раньше видеть не доводилось: это была белая кривая, выписывающая удивительные дуги.
- Рю, тебе известно, что ты ребенок? Ты просто-напросто ребенок.
Я убрал руку с шеи Лилли и языком слизнул пену с ее рта. Она сорвала с меня одежду и обняла меня.
Наши тела окутало откуда-то стекающее масло. Оно было цвета радуги.

Рано утром дождь прекратился. Окно на кухне и раздвижные стеклянные двери сияли, как серебряные щиты.
Пока я вдыхал аромат нагревающегося воздуха и готовил кофе, дверь с улицы внезапно отворилась. Появились трое полицейских в пропахших потом толстых мундирах и с белыми эполетами на плечах. От удивления я просыпал сахар на пол. Самый молодой спросил:
- А что вы, ребята, здесь делаете?
Я стоял молча, и двое полицейских, отодвинув меня в сторону, прошли в комнату. Не обращая внимания на лежащих там Кэй и Рэйко, они прошли в комнату, встали со сложенными руками перед дверью на веранду, потом яростно отдернули занавеску.
От резкого звука и ворвавшегося яркого света Кэй вскочила на ноги. В лучах света полицейские казались очень большими.
Более пожилой, стоявший у входа толстый полицейский отодвинул ногой разбросанную там обувь и медленно вошел в комнату.
- У нас нет ордера на обыск, но вы ведь не будете поднимать лишнего шума? Вы здесь проживаете?
Он взял меня за руку и проверил, есть ли на ней следы от шприца.
- Вы учитесь в колледже?
У толстого офицера были короткие пальцы, а под ногтями была грязь. Хотя он держал меня не слишком крепко, вырваться мне не удавалось. Я посмотрел на свою руку в лучах утреннего света, потом на полицейского, который так грубо меня схватил, и мне показалось, что я никогда раньше не видел этой руки.
Голые обитатели комнаты поспешно пытались одеться. Двое молодых полицейских о чем-то перешептывались. До меня доносились только слова «нужник» и «марихуана».
- Эй, вы, быстро одевайтесь, натяните какие-нибудь штаны!
Кэй, все еще в одних трусиках, выпятила губы и удивленно уставилась на толстого полицейского. Ёсияма и Кадзуо стояли возле окна с застывшими лицами. Пока они протирали глаза, один из полицейских велел им выключить радио. Отойдя к стене, Рэйко порылась в сумочке, отыскала щетку для волос и причесалась. Очкастый полицейский подхватил ее кошелек и высыпал содержимое на стол.
- Что вы делаете, прекратите! - слабым голосом возмутилась Рэйко, но полицейский только шмыгнул носом и не обратил на ее слова никакого внимания.
Моко, по-прежнему совершенно голая, лежала на кровати ничком, выставив на свет свои потные бока, даже и не пытаясь подняться. Молодые полицейские удивленно смотрели на ее черные волосы, торчащие между ягодиц. Я подошел, потряс ее за плечо со словами: «Вставай!» - и прикрыл одеялом.
- Эй, ты, натяни на себя что-нибудь, что ты лупишься на меня, как дура!
Кэй что-то пробормотала и отвернулась, но Кадзуо швырнул ей какие-то джинсы, и она начала их натягивать, щелкая языком. Ее голое тело дрожало.
Опустив руки на бедра, все трое осматривали комнату и изучали пепельницу. Наконец Моко раскрыла глаза и промямлила:
- Ну чё! Кто эти типы? Полицейские захихикали.
- Давайте, ребята, вы нас уже достали! Валяетесь здесь голыми средь бела дня, может, вас это и устраивает, но другим людям - не таким подонкам, как вы, - стыдно видеть такое.
Старший полицейский распахнул окно на веранду, чтобы выпустить затхлый воздух.
Утренний город казался слишком ярким, чтобы отчетливо можно было его рассмотреть, бамперы проезжавших мимо машин поблескивали. Мне стало плохо.
Полицейские казались крупнее, чем любой из нас.
- А можно мне закурить? - спросил Кадзуо, но полицейский в очках сказал: «Забудь про это!» - забрал у него сигарету и засунул обратно в пачку, Рэйко помогала Моко надевать что-то из нижнего белья. Моко, очень бледная, дрожа, застегнула лифчик.
Я боролся с подступающей тошнотой, но все же спросил:
- Что, были какие-то неприятности?
- Неприятности? Рад от тебя такое слышать! Еще бы тебе не показывать жопу перед другими людьми! Возможно, ты не понимаешь, что лучше не вести себя как кобелек!
- Ребята, у вас есть родители? Им нет дела, как вы себя ведете? Их это не волнует? Нам известно, что вы трахаетесь друг с другом без разбору. А ты, вероятно, занималась этим с собственным папочкой? Я имею в виду тебя! - рявкнул он, повернувшись к Кэй.
На глаза у нее навернулись слезы.
- Ах ты, сучка, я тебя чем-то обидел?
Моко продолжала дрожать и никак не могла остановиться. Рэйко застегнула на ней кофточку.
Кэй направилась на кухню, но толстый полицейский схватил ее за руку и оттащил.

Предыдущая страница 16 Следующая страница


17 Рю Мураками

В запыленном, вонючем полицейском участке старший, допросив Ёсияма, принес нам стандартные извинения, и, не возвращаясь домой, мы отправились на концерт «Bar Kays» в парке Хибия. Все мы не выспались и чувствовали себя разбитыми. В метро никто не проронил ни слова.
- Знаешь, Рю, нам крупно повезло, что они не нашли тот гашиш. Он, впрочем, был у них под самым носом, а они об этом даже не подозревали. Хорошо, что это были тупые участковые, а не опытные полицейские, нам крупно повезло, - ухмыльнулся Ёсияма, когда мы выходили из вагона.
Кэй скорчила презрительную мину и сплюнула на перрон. В туалете на станции Моко раздала всем таблетки «Ниброль».
Разжевывая свою таблетку, Кадзуо спросил у Рэйко:
- Послушай, о чем вы там болтали с этим молодым копом в прихожей?
- Он сказал, что он - фанат «Led Zeppelin». Он учился в школе дизайна. Славный парень.
- Ты уверена? Тебе нужно было сказать ему, что кто-то спер мою фотовспышку.
Я тоже разжевал таблетку.
Когда мы вышли в ближайшую рощу, все уже были сильно обдолбанными. На открытой площадке в роще рок-музыка звучала так громко, что даже листья дрожали. Дети на роликовых коньках наблюдали через проволочную ограду, как длинноволосые взрослые выбираются на сцену. Сидящая на скамейке парочка при виде резиновых сандалий Ёсияма начала хихикать. Молодая мамаша с младенцем на руках ухмыльнулась нам вслед. Маленькие девочки, пробегавшие мимо с большими шарами в руках, внезапно приостановились. Одна из них выпустила из рук шарик и была готова расплакаться. Большой красный шарик начал медленно подниматься вверх.
- Пойми, у меня совсем нет капусты! - сказал Ёсияма, когда я покупал входной билет.
Моко сказала, что один из ее знакомых работает в ансамбле и направилась к сцене. Кэй сама купила билет и торопливо прошла внутрь.
Когда я сказал, что на двоих у меня не хватает, он ответил: «Тогда я снова перелезу через забор» - и направился в обратную сторону, приглашая за собой Кадзуо, у которого тоже не было при себе денег на билет.
- Интересно, удастся им это сделать? - сказал я, но, видимо, Рэйко меня не услышала из-за чудовищной силы гитарного соло.
На сцене, словно игрушки на витрине, были выставлены в ряд всевозможные усилители и динамики. Девушка в зеленой парчовой юбке пела «Me and Bobby Magee», но слов нельзя было разобрать. Она дергалась всякий раз, когда раздавался оглушительный звон больших тарелок. Зрители в первых рядах танцевали и хлопали, широко разинув рты. Шум разносился между рядами скамеек и поднимался в небо. Всякий раз, когда гитарист опускал руку, у меня начинало щекотать в ушах. Слитые воедино отдельные звуки раскалывали землю. Я прошел вдоль веерообразного амфитеатра подальше от сцены, за последние ряды, и мне казалось, что это разгар лета, когда все цикады днем стрекочут в полях. Кто-то тряс пахнущим клеем пластиковым мешком, заполненным белым паром, другой обхватил за плечи громко ржущую девицу, на ком-то была майка с портретом Джимми Хендрикса. Кожаные дзори, сандалии с кожаными шнурками, завязываемыми на лодыжках, серебристые виниловые башмаки со шпорами, лакированные туфли на каблуках, кроссовки и просто босые ноги, и еще губная помада всех оттенков, лак для ногтей, тени, волосы и румяна одновременно сотрясались в такт музыке. Пенилось пиво, хлопали открываемые бутылки кока-колы, непрестанно поднимался табачный дым, пот струился по лицу какой-то иностранки с бриллиантовой диадемой на лбу, бородатый парень, стоя на стуле, подрагивал плечами и размахивал скрученным красным шарфом. Девушка с пером в шляпе брызгала слюной, а другая, в темных очках в зеленой оправе, широко раздвинув губы, покусывала изнутри щеки. Она сжимала сцепленные руки за спиной и подергивала бедрами. Ее длинная грязная юбка ходила волнами. Казалось, что все движение воздуха, когда она раскачивалась взад и вперед, сконцентрировалось на ней одной.
- Эй, Рю, не ты ли это?
Чувак, который обратился ко мне, расстелил на земле какой-то половичок и крутил вокруг него руками, привыкшими ставить на проигрыватель пласты «Pink Floyd», в те времена, когда мы давным-давно сидели в какой-то кофейне.
- Знаешь, я сейчас просто помогаю корешу, - сказал он, покачивая головой.
Он был тощим, пальцы на ногах у него были черными от грязи, а один из передних зубов выбит.
- Это полный отстой, вся эта придурочная музыка свое отжила, а раньше были эти певцы-педики вроде Джули и прочих, я с ними завязал. А ты ошиваешься возле военной базы в Ёкота? Ну и как там, весело?
- Н-да, потому что там тусуются черные парни, а с черными всегда классно. Они совсем другие: курят травку, хлещут виски, а когда уже совершенно бухие, здорово играют на саксе и могут делать кое-что еще.
Прямо перед сценой танцевала почти голая Моко. Двое фотографов щелкали ее своими камерами. Несколько охранников схватили и увели парня, который швырнул кусок зажженной бумаги между рядами. Какой-то пацан с наполненным клеем пластиковым мешком взобрался на сцену и сзади обхватил певицу. Трое охранников пытались оттащить его. Он уцепился за ее парчовую юбку и пытался дотянуться до микрофона. Бас-гитарист в гневе ударил его по спине стойкой микрофона. Парнишка выгнулся назад, схватившись руками за поясницу, и начал уже падать, когда бас-гитарист пинком отправил его в передние ряды. Танцевавшие там люди завопили и разбежались. Коротышка ударился головой, не выпуская из рук пакет с клеем. Двое охранников за руки оттащили его.
- Рю, ты помнишь Мег? Я имею в виду ту девицу, которая приехала в Киото и хотела играть в нашем ансамбле на органе? С такими большими глазами, помнишь, она все еще заливала, что ее выкинули из художественного училища.
Мэйл достал у меня из нагрудного кармана сигарету и закурил. Он выдувал дым через дыру между зубами.
- Разумеется помню.
- Она заявилась в Токио, прямо в мою квартиру. Я хотел связаться с тобой, но не знал адреса. Потому что она, знаешь ли, все твердила, что хочет встретиться с тобой. Видимо, это было вскоре после того, как ты переехал.
- Неужели? Я тоже хотел бы повидаться с ней.
- Мы некоторое время жили вместе. Знаешь, Рю, она была славной девкой, действительно славной. Она была такой доброй, что даже отдала свои часы за кролика, которого никто не хотел купить. Она из богатеньких, и часы у нее были «Омега», что за этого кролика слишком жирно, но такая уж она крутая девчонка.
- Она все еще здесь?
Не отвечая, Мэйл приподнял штанину и продемонстрировал левую лодыжку. Она была испещрена розовыми следами от ожогов.
- Что это? Выглядит ужасно!
- Да, приятного мало. Как-то мы обдолбались, понимаешь, и начали танцевать у меня в комнате. Ее юбка вспыхнула от газового обогревателя. Знаешь, у нее была такая длинная юбка. Мег моментально вспыхнула и сгорела дотла, даже различить ее лицо было невозможно.
Одним пальцем он откинул свисающие волосы и раздавил окурок каблуком сандалии.
- Она обгорела дочерна, не пожелаю тебе когда-нибудь увидеть обугленное тело, это, знаешь ли, ужасно. Немедленно примчался ее папаша. И как ты думаешь, сколько ей было тогда? Пятнадцать, только пятнадцать! Я просто обалдел, когда узнал, что ей только пятнадцать.
Он достал из кармана жвачку, предложил мне. Мне ничего не хотелось, я отверг его предложение, и он засунул ее в щербатый рот.
- Если бы я с самого начала знал, сколько ей лет, то отправил бы ее назад в Киото. Она заявила, что ей двадцать один, и вела себя соответственно, поэтому я поверил.
Потом Мэйл сказал, что подумывает вернуться в родную деревню и пригласил навестить его там.
- Я не могу забыть ее лицо тогда, и я никак не мог утешить ее папашу. Я решил никогда больше не принимать химинал.
- А с твоим пианино ничего не случилось?
- Во время пожара? Сгорела только она, а пианино даже не обуглилось.
- Но ты на нем больше не играешь?
- Почему? Постоянно играю. А как ты, Рю?

Предыдущая страница 17 Следующая страница


Все оттенки голубого 18

- Я разучился играть.
Мэйл встал, чтобы купить две колы. Он предложил мне остатки поп-корна из пакета. Время от времени дул теплый ветерок с моря.
Пузырьки колы щекотали мне горло, онемевшее от «Ниброль». В зеркальце с изящным ободком, которое стояло на черном коврике, отражались мои пожелтевшие глаза.
- Помнишь, как я играл «Crystal Ship» из «The Doors»?
- Сейчас стоит мне ее услышать, я готов зарыдать. Когда я слышу игру на пианино, мне кажется, что это я сам играю. Я ничего не могу с собой поделать. Возможно, в скором времени я вообще ничего не смогу слушать, эти мелодии стали слишком ностальгическими. Я сыт ими по горло, а как ты, Рю? Совсем скоро нам обоим уже будет по двадцать, верно. Но я не хочу кончить, как Мег, не хочу видеть ничего подобного.
- Ты собираешься снова играть Шумана?
- Я имею в виду совсем другое, но твердо уверен, что нужно завязать с этим вонючим образом жизни, просто не знаю, что мне делать?
По тропинке шли старшеклассники, выстроившись в три колонны. Перед ними шла, очевидно, учительница, махая флажком и громко что-то вещая. Одна девочка остановилась и посмотрела на меня и Мэйла, обоих длинноволосых и утомленных, притулившихся к проволочной ограде. На голове у нее была красная шапочка, и она не сводила с нас глаз, пока ее сверстники шествовали мимо. Учительница дала ей подзатыльник, после чего она вернулась в колонну. Она побежала, стараясь вернуться на прежнее место в строю, а белый рюкзак подрагивал у нее на спине. Прежде чем скрыться из виду, она еще раз обернулась, чтобы взглянуть на нас.
- Школьная экскурсия, - пробормотал я. Мэйл выплюнул жвачку и рассмеялся:
- А что, школьницы еще ходят на экскурсии?
- Послушай, Мэйл, что стало с тем кроликом?
- С кроликом? Какое-то время он жил у меня, но потом достал, и не нашлось никого, кто согласился бы его забрать.
- Возможно, я смог бы.
- Да? Уже поздно. Я его сожрал.
- Сожрал?
- Ага. Я попросил знакомого мясника разделать его для меня, но крольчонок был маленьким, и мяса оказалось не слишком много. Знаешь, я полил его кетчупом, но все равно никакого удовольствия не получил.
- И ты его съел?
Казалось, что шум из мощных репродукторов не имеет ничего общего с людьми, передвигающимися по сцене.
Мне казалось, что это какой-то первозданный шум и что под него танцуют напомаженные обезьяны.
Подошла вспотевшая Моко, взглянула на Мэйла и обняла меня.
- Ёсияма зовет тебя. Охранники избили Кадзуо, и ему плохо.
Мэйл снова присел перед своим черным ковриком.
- Послушай, Мэйл, сообщи мне, когда ты возвращаешься в деревню.
Я протянул ему пачку сигарет «Kools».
- Желаю удачи. - Он дал мне взамен перламутровую заколку. - Будь здоров, Рю, это стеклянный кораблик.

- Что, Моко, это действительно здорово пропотеть от танцев под музыку такого ансамбля?
- Что ты несешь? Разве тебе не нравится приятно проводить время?
К нам присоединился Ёсияма, посасывающий обслюнявленную цигарку с травкой.
- Этот болван Кадзуо полез через забор на глазах у охранника. Когда он попытался бежать, тот ударил его по ноге. Ему не повезло. Этот дерьмовый охранник оказался чистым ублюдком. Ударил его дубинкой.
- Кто-нибудь поехал с ним в больницу?
- Ага, Кэй и Рэйко. Рэйко сказала, что сразу вернется домой, а Кэй собиралась доставить Кадзуо к нему. Но это меня по-настоящему достало, я в полной ярости.
Ёсияма передал цигарку стоявшей рядом с ним густо размалеванной девице. У нее было скуластое лицо и густые зеленые тени на веках.
- Эй, чё это? - спросила она.
Парень, державший ее за руку, прошептал ей на ухо;
- Дурильда, это же марихуана!
- Тогда спасибо, - откликнулась она, хлопая ресницами. Затем они начали по очереди с присвистом засасывать травку.
Моко возле фонтана заглотила еще две таблетки «Ниброль». Она была липкой от пота, брюки впились в живот и жирные бедра. Фотограф с повязкой на руке щелкнул ее, когда она подошла, чтобы обнять меня. Я убрал ее руки со своей шеи и оттолкнул.
- Если хочешь, Моко, иди и потанцуй еще!
- Чё? После того, как я позволила тебе понюхать мои «Диор»? Ты меня достал, Рю. Отвали!
Она показала мне язык и поковыляла к танцующим. Когда она дернулась, груди выскочили наружу; на одной из них виднелась родинка.

Предыдущая страница 18 Следующая страница


19 Рю Мураками

Тут подбежал Ёсияма и прокричал мне в ухо:
- Мы поймали того ублюдка, который ударил Кадзуо.
В полутемном общественном туалете находился бритоголовый охранник, над которым стоял полуголый хиппи-полукровка и держал его руки заломленными за спину, а другой тип прочно связывал его кожаной веревкой. Стены были измалеваны граффити, а запах мочи ударил мне в нос. Вокруг разбитого окна жужжали мухи.
Когда охранник задергался и начал сучить ногами по полу, Ёсияма ткнул его локтем в живот.
- Стой на стреме! - сказал он, обращаясь ко мне.
Ёсияма еще раз глубоко вонзил локоть в живот охранника, отчего того вырвало. Из уголков его рта на шею начала капать желтая жидкость, которая запачкала его футболку с Микки Маусом. Глаза его были плотно закрыты, и он изо всех сил старался преодолеть боль. Его продолжало тошнить так, что он заблевал себе брюки. Мускулистый хиппи сказал Ёсияма:
- Дай-ка мне его на минутку.
Он встал перед стонущим охранником и влепил ему ладонью по влажному лицу. От этого удара голова охранника неестественно запрокинулась, казалось, может отвалиться. Изо рта пошла кровь, и я решил, что ему выбили зуб. Парень потерял сознание и ничком рухнул на пол. Хиппи был либо в доску пьяным, либо обдолбанным. Его красные глаза сверкали, и когда Ёсияма попытался его оттащить, тот отшвырнул его, после чего сломал охраннику левую руку. Раздался сухой треск, напоминающий звук ломающейся палки. Охранник застонал и раскрыл глаза, которые расширились при виде беспомощно болтающейся руки. Лежа на полу, он медленно перевернулся раз, потом второй. Хиппи вытер руки носовым платком, потом запихнул окровавленный платок в рот стонущего парня. Сквозь бренчание звучащей у меня в ушах гитары мне даже издалека было слышно, как блюет охранник. После того как Ёсияма и его дружки удалились, он перестал кататься по полу и попытался ползти, опираясь на правую руку.
- Эй, Рю, мы уходим!
От размазанной и продолжающей сочиться крови нижняя половина его лица превратилась в черную маску. Вены на лбу набухли, когда он пытался приподняться на локтях. Вероятно испытывая новый приступ боли, он что-то пробормотал и рухнул набок; ноги у него дрожали. Его заблеванное брюхо вздымалось и опускалось.

Внутри вагона все блестело. От шума поезда и запаха спиртного меня мутило. Ёсияма под «Ниброль» бродил по вагону с красными глазами, а Моко сидела возле двери на полу. На станции мы все раздавили по паре таблеток «Ниброль». Я стоял рядом с Моко, держась за стойку. Ёсияма схватился за грудь и блеванул, после чего равнодушно наблюдал, как другие пассажиры поспешно выбираются из вагона. Над нами витал кисловатый запах. Ёсияма вытер рот газетой, которую нашел в корзине над сиденьями. От вибрации поезда блевотина расползалась по полу. На остановках в наш вагон больше никто не заходил.
- Ублюдки, - пробормотал Ёсияма и шлепнул ладонью по окну.
Голова у меня шла кругом, и когда я выпустил из рук поручень, то едва не упал.
Моко подняла голову и взяла меня за руку, но мои чувства были так притуплены, что я не ощутил, как кто-то другой прикасается ко мне.
- Знаешь, Рю, я слишком устала, чтобы умирать.
Моко настаивала, что мы должны поехать домой на такси. В противоположном конце вагона перед женщиной, которая читала книгу, стоял Ёсияма. Заметив, что с его губ капает слюна, она попыталась удалиться. Ёсияма завопил, схватил ее за руку, развернул и обнял. Тонкая блузка порвалась. Пронзительный крик заглушил даже скрежет колес. Женщина уронила книгу, содержимое ее сумочки рассыпалось по полу. Моко скорчила гримасу отвращения и сонно пробормотала:
- Я хочу жрать. Рю, не хочешь ли съесть пиццу, пиццу с анчоусами, обильно политую соусом табаско, настолько острую, что щиплет язык, хочешь?
Женщина оттолкнула Ёсияма и побежала к нам. Ее подбородок был вскинут, она старалась не блевануть на пол и прикрывала свою обнаженную грудь. Я подхватил ее и попытался поцеловать взасос. Она крепко сжала зубы, затрясла головой и попыталась вырваться.
- Ублюдки! - прошипел Ёсияма в сторону находившихся по соседству пассажиров.
По другую сторону стекла люди смотрели на нас, как на зверей в зоопарке.
Когда поезд прибыл на следующую станцию, мы плюнули на ту женщину и выскочили на платформу.
- Эй, это они, держите их! - орал, высунувшись из окна вагона, мужчина средних лет с развевающимся на ветру галстуком.
Ёсияма на бегу еще раз блеванул. Блевотина стекала по его рубашке, и он, поскольку был в резиновых сандалиях, поскользнулся на платформе. Мертвецки бледная Моко бежала босиком, держа туфли в руках. На лестнице Ёсияма споткнулся и упал. Он рассек бровь о край ступени эскалатора, потоком хлынула кровь. Он закашлялся, на бегу бормоча что-то невразумительное. На выходе служащий схватил Моко за руку, но Ёсияма ударил его по лицу. Мы постарались смешаться с толпой. Моко с трудом стояла на ногах, и я попытался ее поддержать. У меня заболели глаза, и когда я потер виски, навернулись слезы. Казалось, что сильная вонь блевотины поднимается от кафельного пола, и я пытался зажать рот ладонью.
У Моко ноги заплетались. Запах черномазых, который оставался на ней до самого утра, окончательно выветрился.

В саду общественной больницы все еще стояли лужи. Перескакивая через оставленные автомобильными колесами следы в глине, бежал мальчик с пачкой газет.
Невидимая глазу, где-то пела птица.
Накануне вечером, когда я добрался до дома, от запаха ананаса меня тотчас же вырвало.

Когда в поезде я сосал губы той женщины, в ее глазах было странное выражение. До сих пор не понимаю, что это значило.
Во дворе моего дома порхали птицы. Двое американцев, живущих на первом этаже, бросали им хлебные крошки. Тревожно оглядываясь по сторонам, птицы быстро склевывали их. Крошки падали между камешками, но птицы ловко их оттуда вытаскивали. К ним вплотную подошла уборщица, голова которой была повязана тряпкой, но птицы и не думали улетать.
Я не мог различить их глаз, хотя я люблю смотреть на птичьи глаза с круглыми ободками. Эти птицы были серыми с красными перьями на голове наподобие диадемы.
Я решил подарить ананас птицам.
На востоке солнце пробилось сквозь тучи. От этого воздух казался похожим на молоко. Когда на веранде первого этажа распахнулась дверь, птицы сразу вспорхнули и улетели.
Я вернулся в комнату и взял свой ананас.
- Я собирался отдать его птицам, - сказал я женщине, высунувшейся из окна. Кажется, она была настроена дружелюбно. Показав на торчащие корни тополя, она сказала мне:
- Если он останется здесь, то птицы без труда до него доберутся.
Брошенный мной ананас разлетелся на куски и медленно подкатился к основанию тополя. Звук ударившегося о землю ананаса напомнил мне о потасовке в общественном туалете накануне.
Американка вышла прогуливать своего пуделя. Она заметила ананас и удивленно подняла на меня глаза, прикрывая их ладонью, видимо защищаясь от света, потом понимающе кивнула и хмыкнула, сказав при этом, что птички будут рады.

Предыдущая страница 19 Следующая страница


Все оттенки голубого 20

- Эй, Окинава, где ты был вчера вечером? Я уже начал волноваться.
- Этот тип в одиночку решил переночевать в гостинице, где обычно останавливаются супружеские пары, - ответила за него Рэйко. - И разумеется, он выглядел так подозрительно, что ему пришлось выскочить из окна, не заплатив. Конечно, платить пришлось бы мне, но не в этом дело.
В тот вечер Рэйко решила порвать с Окинавой. Он снова был пьяным, и от него действительно воняло, поэтому я сказал:
- Давай уколем тебя поскорей, - после чего затолкал его в ванную.
Рэйко прошептала мне на ухо:
- Не рассказывай Окинаве про то, что произошло с Сабуро и остальными, иначе он убьет меня.
Когда я засмеялся и понимающе кивнул, она разделась и сама отправилась в ванную. Ёсияма был в ярости из-за того, что накануне Кэй не вернулась домой. Он даже не проявил ни малейшего интереса, когда Окинава показал принесенную им новую пластинку «The Doors».
До нас доносились из ванной стоны Рэйко. Тогда Моко сказала:
- Рю, поставь какую-нибудь музыку. Я устала только ебаться. Должно быть что-то еще, что приносит удовольствие.
Когда я опустил иглу на пластинку «The Doors», появился хромающий Кадзуо, которого Кэй поддерживала под руку.
- Нам посчастливилось получить подарок на вечеринке, а как вы?
Они оба были уже накачаны «Ниброль» и целовались взасос прямо на глазах Ёсияма. Даже сливаясь в поцелуе, они со смехом смотрели на него.
Вдруг Ёсияма схватил Моко, которая лежала рядом с ним на кровати, читая журнал, и попытался ее поцеловать.
- Ты чё? Отвали! При белом свете! Ты ни на что другое не способен! - завопила Моко и оттолкнула его.
Ёсияма посмотрел на Кэй, которая хихикала, наблюдая за происходящим. Отшвырнув журнал на ковер, Моко сказала:
- Рю, я пошла домой. Я плохо себя чувствую и устала от всего этого. - Она натянула бархатное платье, в котором пришла.
- Кэй, а где ты провела прошлую ночь? - спросил Ёсияма, выбираясь из постели.
- Дома у Кадзуо.
- А Рэйко была с тобой?
- Рэйко была с Окинавой в «отеле любви» Син Окубо, она говорит, что там все потолки зеркальные.
- Ты трахалась с Кадзуо?
Слушая этот разговор, Моко качала головой. Она поспешно нанесла макияж, причесалась и похлопала меня по плечу:
- Дай мне немножко травки, Рю.
- Как ты можешь говорить такое, когда все слышат?
- Да, Ёсияма, не говори так. Она же пошла со мной, потому что мне было плохо. Оставь свои шуточки! - ухмыльнулся Кадзуо и потом спросил меня: - А что, вспышка не объявилась?
Когда я покачал головой, он нагнулся, чтобы поправить повязку на лодыжке, и пробормотал:
- Он обошелся мне в двадцать тысяч йен, и он был совсем новенький.
- Рю, проводи меня до станции, - попросила Моко, надевая туфли в прихожей и глядя в зеркало, чтобы поправить шляпку.
- Что, Моко, ты уходишь? - спросила Рэй-ко, обернутая полотенцем. Она пила колу, которую только что достала из холодильника.
По дороге на вокзал Моко попросила купить ей женский журнал и сигареты. Продавщица из киоска опрыскивала водой тротуар. Она узнала меня и сказала:
- Привет! О, у тебя свидание!
На ней были туго обтягивающие задницу слаксы, через ткань которых проступали очертания трусиков. Когда она вытирала о фартук мокрые руки и протягивала мне сигареты, то бросила взгляд на ногти Моко с ярко-красным педикюром.
- У тебя задница все еще болит? - спросил я Моко.
- Ну да, когда хожу в сортир. Но этот Джексон - славный парень. Он принес мне шарф фирмы «Лавин» из магазина американской базы.
- Ты собираешься повторить? Я лично сейчас совершенно выжат.
- Ну, это, конечно, несколько грубовато, но я думаю, что на следующей вечеринке я снова на это пойду. Согласись, что не так уж много шансов получить удовольствие? Если не останется никаких удовольствий, я просто выйду замуж.
- Что? Замуж собралась?
- Конечно, а ты в этом сомневался?
На перекрестке грузовик резко развернулся и обсыпал нас пылью. Мелкие песчинки попали мне в глаза и рот. Я сплюнул. «Мудацкий водила!» - пробормотал почтальон, которому пришлось слезть с велосипеда чтобы протереть глаза.
- Знаешь, Рю, я хочу предупредить тебя насчет Ёсияма. Будь с ним поосторожней. Он слишком часто избивает Кэй. Когда он напивается, то становится совершенно невыносимым: пинает ее и все вокруг. Поговоришь с ним насчет этого?
- Он действительно делает это намеренно? Он, наверное, не отдает себе отчета!

Предыдущая страница 20 Следующая страница


21 Рю Мураками

- О чем ты говоришь? Однажды он выбил ей зуб. Я ничего не знаю про этого Ёсияма, но когда он напивается, становится совершенно другим. Во всяком случае, присматривай за ним.
- Как твои предки, Моко, в порядке?
- Вполне. Папаша немного приболел, но брат… ты что, не знаешь про него, Рю? Он совершенно правильный. Я скатилась на дно, но нынешняя молодежь от всего этого отказывается. А мама… Когда я сказала, что моя фотка была помещена в журнале «Ан-ан», она обрадовалась. Значит, ее это устроило.
- Уже наступило лето, и дождь идет редко.
- Послушай, Рю, ты видел фильм «Вудсток»?
- Конечно. А в чем дело?
- Не хочешь посмотреть его снова, прямо сейчас? Я хочу проверить, заторчу от него опять или нет. Как ты думаешь?
- Конечно, это уже отстой, но Джимми Хендрикс остается Джимми Хендриксом, он всегда был великолепен.
- Понятно, что это будет полный отстой. Но, может быть, он пробудит в нас какие-то чувства, и тогда мы поймем, что это уже отстой, но все равно мне хочется посмотреть его еще раз.
С воплями «Я-я-я!» мимо пронеслись Том с Бобом. Моко засмеялась, махнула им рукой и раздавила свою сигарету острым каблуком изящной туфельки.

- С чего ты взял, что можешь так говорить? Чё ты собираешься делать, какое тебе дело, женаты мы или нет, и что это значит: «Я сделаю чё те надо»? Те надо, чтоб я сказала, что люблю тя? Правда? Ляпну я те чё хочешь, только убери от меня свои лапы и перестань меня тискать, понял? Ты чё, не врубился?
- Кэй, все не так, не заводись, все совсем иначе, я хочу сказать, что нам надо прекратить доставать друг друга. Мы просто измочаливаем себя, не правда ли? Давай перестанем это делать. Слышишь меня, Кэй?
- Я тя слышу, а ты завязывай, отключай музыку!
- Я не хочу с тобой расставаться, я буду работать в порту, и в Иокогаме смогу зарабатывать по шесть тысяч в день, а это кое-что, понятно? И я могу это заработать, а больше не сидеть у тебя на шее, и меня не будет волновать, что ты якшаешься с этими черномазыми, понятно? Давай наконец перестанем доставать друг друга, такие ссоры ни к чему хорошему не приведут, согласна? Я уже завтра выйду на работу, решено.
Кадзуо опустил руку на плечо Кэй, и она даже не попыталась ее сбросить. На глазах у Ёсияма Кадзуо разжевал две таблетки «Ниброль» и ехидно наблюдал, как они ругаются.
В одних брюках Окинава сидел на полу кухни и вкалывал героин. От его тела поднимался пар.
С искаженным лицом Рэйко вогнала себе иглу в вену.
- Рэйко, когда ты научилась так ловко ширяться? - спросил Окинава.
Растерявшаяся Рэйко посмотрела на меня и подмигнула:
- Это Рю меня научил.
- А тебе не хочется раздвинуть ноги, Рэйко?
- Перестань нести чушь, разве не понимаешь, что я терпеть не могу заниматься сексом? Я не могу делать это ни с кем, кроме тебя.
Кэй встала, поставила «Первый альбом» группы «The Boz» и включила звук на полную мощность.
Ёсияма что-то сказал, но она притворилась, что не расслышала. Он протянул руку к усилителю, убрал звук и произнес:
- Мне нужно кое-что тебе сказать.
- Нам не о чем разговаривать. Я хочу слушать «Boz», прибавь звук!
- Кэй, этот след от засоса на твоей шее от Кадзуо? Верно? Это сделал Кадзуо?
- Ты болван, он остался еще с той вечеринки.
Кэй задрала юбку и показала большой синяк от засоса на бедре.
- Завязывай, Кэй, - сказал Кадзуо и одернул ее юбку.
- Чё?
- Я помню тот синяк у тебя на ноге, но признайся, что на шее еще вчера у тебя ничего не было? Правда, Рю, там ничего не было? Кадзуо, я подозреваю, что это твоя работа, я ничего не имею против, но признайся!
- У меня не настолько большой рот, понятно? А если ты ничего не имеешь против, к чему поднимать такой шум?
- Эй, Рю, прибавь звук. Я сегодня с самого утра мечтала послушать эту песню, иначе чё бы я приперлась сюда, прибавь звук!
Я валялся на кровати и притворился, что не слышу Кэй. У меня не было сил, чтобы встать и дойти до усилителей. Я поглаживал ногти на пальцах ног. Рэйко с Окинавой расстелили на кухне одеяло и улеглись на нем ничком.
- Меня не волнуют следы от засосов или что-то подобное, я говорю только о том, о чем не устаю твердить - о чем-то более значимом. Поймите, нам нужно стать чуточку лучше, я хочу сказать, что нам нужно заботиться друг о друге. Мы живем на ином уровне, чем обычные люди, поэтому давайте опекать друг друга.
Потирая ногу, Кадзуо спросил:
- Что за бред ты несешь, Ёсияма? На каком еще другом уровне? О чем ты болтаешь?
Даже не повернувшись к нему, Ёсияма тихо выдавил:
- Это не твоего ума дело.

Предыдущая страница 21 Следующая страница


Все оттенки голубого 22

Ногти у меня на ногах пахли ананасом. Что-то кололо меня в спину. Отбросив подушку и заглянув под нее, я обнаружил, что это лифчик, забытый Моко.
Бюстгальтер был расшит цветочками и пропах нафталином. Я запихнул его в шкаф. Там висела серебристая ночная рубашка. Мне вспомнился вкус теплой спермы Джексона, и меня замутило. Мне показалось, что она еще у меня во рту, и когда я начал крутить языком, этот привкус вернулся. Я вышвырнул щипчики для ногтей на веранду и увидел женщину, выгуливающую в больничном саду немецкую овчарку. Она поприветствовала какого-то прохожего и остановилась с ним побеседовать. Собака туго натягивала поводок. Мне показалось, что рот у женщины черный, как это бывало в давние времена, когда женщины обычно чернили зубы, и я решил, что зубы у нее просто в ужасном состоянии. Когда она смеялась, то прикрывала рот ладонью. Собака рвалась вперед и громко завывала.
- Знаете, мы нужны друг другу. Не знаю, как вы, но у меня никого не осталось: моя мать умерла. Многие настроены против нас, верно? Начнется большая свара, если тот мужик из социалки нас обнаружит, это уже будет не приют для малолеток. Мы должны помогать друг другу, как это было, когда мы в Киото купались в реке. Мне бы хотелось, чтобы все было как тогда, когда мы только что познакомились. Не понимаю, зачем нам ссориться, давайте жить дружно, ведь деньги ничего не решают, и скоро я снова устроюсь на работу. Знаете, скоро у меня будет стол, полки и прочая мебель из Роппонги, про которые трендела Моко, а еще будет стенка, камин и прочая дребедень. И тогда, Кэй, ты снова сможешь их рисовать.
Я буду зарабатывать, начну работать, кое-что заработаю, и ты сможешь завести еще одного кота. Мы снимем новую квартиру, с раздельными туалетами, и начнем все сначала. Мы сможем, как Рю, поселиться в Фусса, приобрести там дом, и вместе с нами будут жить кто-нибудь вроде Окинавы и Рэйко, годится? Там поблизости есть много свободных комнат и старых домов американских вояк. У нас будет травка, и каждый день мы будем устраивать вечеринки и оттягиваться. И еще мы купим дешевую подержанную машину: поскольку у Рю есть иностранный дружок, которому хочется ее продать, мы купим ее, а я получу водительские права. Я смогу сделать это быстро, и тогда мы сможем отправиться на побережье и ловить там кайф, идет? Мы там оттянемся, Кэй, верно?
Пойми, Кэй, когда умерла моя мамаша, я не пытался на тебя давить и вбивать тебе в башку, как много она для меня значила. И это не значит, что она была для меня дороже, чем ты, но ее не стало, и у меня нет никого, кроме тебя. Вернемся домой и начнем все сначала.
Ты поняла, Кэй, что я имею в виду?
Ёсияма прикоснулся рукой к щеке Кэй. Та холодно оттолкнула его руку и, потупившись, рассмеялась.
- И тебе, чё, не в падлу говорить такое, глядя на меня доверчивыми глазами? Все же это слышат, и чё там случилось с твоей мамашей? Это никак не связано с тем, что происходит щас. Я ничё не знала про твою мамашу, и щас мне нет до этого дела. Мне противно быть с тобой.
Усек? Я не могу больше это выносить. С тобой я чувствую себя такой замухрышной и задрипанной, мне уже невмочь.
Кадзуо с трудом сдерживался, чтобы громко не расхохотаться. Слушая Ёсияма, он зажимал ладонью рот, но когда Кэй продолжила свои жалобные излияния, он встретился глазами со мной и уже не смог удержаться от смеха.
- Еще и персидский кот! Ну дела!
- Слышишь меня, Ёсияма? Если хочешь меня о чем-то попросить, вначале выкупи из ломбарда мое ожерелье. После того, как вернешь подаренное мне папой золотое ожерелье, и выскажешься.
- Ты же сама его заложила, Кэй, потому что хотела купить химинал, ты напилась и сама заложила его.
Кэй разрыдалась, и лицо у нее сморщилось. При виде такой сцены Кадзуо перестал смеяться.
- Послушай, Кэй, что ты несешь, ты же сама сказала, что если я хочу, то могу его заложить. Тебе хотелось принять химинал, и ты предложила сдать ожерелье в ломбард.
Кэй утерла слезы.
- Прекрати об этом! Чё поделать, если уж ты такой подонок. Ты даже представить не можешь, как я потом рыдала, как завывала по дороге домой. А ты тем временем выдавал свои песенки, так?
- Что ты несешь, Кэй? Не плачь, немедленно перестань! Я завяжу с этим, немедленно завяжу. Начну работать в порту и тогда сразу завяжу, пока еще не время, но не плачь, Кэй!
Высморкавшись и вытерев глаза, Кэй окончательно перестала реагировать на то, что говорил Кадзуо. Он указал на свою ногу и сказал, что страшно устал. Она силой подняла его на ноги, и когда он увидел слезы у нее на глазах, то неохотно согласился.
- Рю, мы будем на крыше, попозже поднимайся туда и поиграй на флейте.
После того как закрылась дверь, Ёсияма громко позвал Кэй, но никто не откликнулся.
Окинава с бледным лицом налил дрожащими руками три чашки кофе и принес их в комнату. Он споткнулся и чуть не упал на ковер.
- Эй, Ёсияма, выпей кофейку. На тебя просто страшно смотреть. Ты не в себе? Это пройдет. Держи свой кофе.
Ёсияма отказался от кофе.
- Черт с тобой! - пробурчал Окинава. Ёсияма сидел, ссутулившись и уставившись
в стену, тяжело вздыхая, и собирался что-то произнести, но потом передумал. Потом я заметил Рэйко, лежащую на полу кухни. Грудь у нее высоко вздымалась, а ноги были раздвинуты, как у дохлой собаки. Временами ее тело подергивалось.
Ёсияма обвел нас взглядом, поднялся и направился к выходу. Он взглянул на Рэйко, хлебнул воды из-под крана и отворил дверь.
- Эй, Ёсияма, куда это ты? - окликнул я его. Единственным ответом был звук закрываемой двери.
Окинава горестно рассмеялся и прищелкнул языком.
- С ними все кончено. Ёсияма полный болван, он не врубается, что уже ничего сделать нельзя. Рю, а не ширнуться ли нам, хотя, конечно, это дерьмовый героин, но немного еще осталось?
- Нет, сегодня я устал.
- Что, будешь играть на флейте?
- Исключено.
- Но ты же собираешься заниматься музыкой?
- Я еще не решил, знаешь ли, в ближайшее время мне вообще не хочется ничего делать, нет настроения.
Окинава слушал принесенную им пластинку «The Doors».
- Похоже, что ты лег на дно.
- Да, но это нечто иное, совсем иное, чем просто лечь на дно.
- Я недавно встретил Курокаву, и он сказал, что пребывает в полном отчаянии. Он собирается отправиться в Алжир и стать там партизаном. Если уж он заявляет об этом людям вроде меня, мне кажется, он никогда туда не отправится, но у тебя-то нет идей, как у этого типа?
- У Курокавы? Он совсем иной, чем я. У меня сейчас голова пустая, совершенно пустая. Раньше она была чем-то забита, но сейчас совершенно пустая. Я ничего не могу делать. А поскольку моя голова пуста, мне нравится просто смотреть по сторонам и отмечать, что происходит.
Приготовленный Окинавой кофе был таким крепким, что пить его было невозможно. Чтобы немного его разбавить, я влил туда воду.

Предыдущая страница 22 Следующая страница


23 Рю Мураками

- Слушай, может, тебе нужно поехать в Индию?
- Что? Чего я забыл в этой Индии?
- В Индии ты увидишь много интересного.
- Зачем мне ехать в Индию? На кой она мне сдалась, и здесь есть много интересного. Стоит только посмотреть вокруг, и никакая Индия не нужна.
- Ты хочешь сказать, что нужно поэкспериментировать с ЛСД? Я не понимаю, что тебе нужно.
- Я и сам не до конца это понимаю. Я не знаю, чем мне следует заняться. Но я не собираюсь отправляться ни в Индию, ни куда-либо еще, я никуда не хочу уезжать. В последнее время я просто таращусь в окно. За окном я вижу дождь, птиц, людей, просто идущих по улице. Когда смотришь долго, это очень интересно, в этом и состоит смысл всматривания. Не знаю почему, но в последнее время все окружающее представляется мне совершенно по-новому.
- Не ворчи, как старик, Рю, если все вокруг кажется новым - это типичный признак старения.
- Что за чушь! Я говорю про совершенно другое.
- Это никакое не другое! Тебе этого не понять, потому что ты моложе меня. Послушай, тебе нужно играть на флейте, именно игрой на флейте тебе нужно заниматься, а не шляться с идиотами наподобие Ёсияма. Помнишь, как классно ты играл у меня на дне рождения.
- Это было в заведении Рэйко, и тогда я был на подъеме. Тогда мне казалось, что вся грудь у меня чешется, удивительно странное ощущение, но при этом я чувствовал себя великолепно, как бы это выразить - будто я помирился с чуваком, с которым перед этим разругался.
- Тогда я и подумал, какой же ты счастливчик, и даже завидовал, что ты способен доводить других до такого состояния. Я не вполне это понимаю, но у меня так не получается. Потом я никогда не испытывал такого чувства, о нем невозможно рассказать другим, нужно самому его испытать. Согласен, что я просто заурядный наркоман, и, когда под рукой нет героина, иногда мне становится так паршиво, что мне кажется: ради того, чтобы ширнуться, просто ширнуться, я готов убить любого. И я ощущаю, что существует некая непреодолимая связь между мной и героином. Я начинаю дергаться, дрожать, я схожу с ума из-за того, что не могу всадить в себя иглу, но я ощущаю, что моя связь с героином почему-то недостаточно прочная. Стоит мне уколоться, как я уже ни о чем не думаю - ни о Рэйко, ни о мамаше, ни о ком другом, только о флейте, на которой ты тогда играл. Мне хотелось когда-нибудь признаться тебе в этом. Не знаю, Рю, какие чувства ты испытывал, когда играл, но я был в полном отрубе. Мне всегда хотелось быть на таком подъеме, как ты был тогда, Рю. Я всегда думаю об этом, когда засасываю героин шприцем. Знаешь, со мной все кончено, мое тело уже распадается. Посмотри, каким дряблым стало мое лицо, скоро я окочурюсь. Мне наплевать, когда я помру, я не испытываю никаких сожалений.
Но признаюсь, мне хотелось бы получше понять, что за чувство охватило меня, когда ты тогда играл на флейте. Мое единственное желание - узнать, что же тогда со мной случилось. Возможно, если бы я это узнал, то покончил бы с героином, а может, и нет. Я не настаиваю, что ты обязан это делать, но, прошу тебя, продолжай играть на флейте. Я продам часть героина и куплю тебе хорошую флейту.
Глаза Окинавы были налиты кровью. Он пролил кофе на свои брюки, пока все это говорил.
- Буду благодарен. «Мурамацу» было бы лучше всего.
- Чё?
- Знаешь, «Мурамацу» - это Мекка для флейтистов. Мне хотелось бы «Мурамацу».
- Значит, «Мурамацу»? Я подарю ее тебе на день рождения, и потом ты снова сыграешь для меня.

- Рю, пойди и попроси этих двоих уняться. Они уже меня достали. У меня на самом деле болит нога.
Запыхавшийся Кадзуо сообщил, что Ёсияма избивает Кэй.
Окинава перевернулся на бок и что-то произнес.
С крыши отчетливо доносились вопли Кэй. Они не были похожи на обычные призывы о помощи, а были настоящими криками, когда бьют и сдержаться уже невозможно. Кадзуо отхлебнул оставленный Ёсияма холодный кофе, зажег сигарету и начал менять повязку на ноге.
- Если ты не поторопишься, Ёсияма может ее убить, он совершенно обезумел, - пробормотал Кадзуо.
Окинава приподнялся и сказал Кадзуо:
- Хватит, хватит! Пусть они делают что хотят, я от них устал! Кадзуо, а что у тебя с ногой?
- По ней ударили дубинкой.
- Кто это?
- Охранник в Хибия. Не хочется сейчас все объяснять. Мне не нужно было туда ходить.
- Но это же просто синяк, а на синяк не нужно накладывать повязку. Или у тебя перелом?
- Знаешь, из его дубинки торчали гвозди, поэтому мне пришлось продезинфицировать рану. Раны от гвоздей опаснее всего.

За развевающимся на ветру сохнущим бельем Ёсияма таскал Кэй за волосы и бил ее коленом в живот. Когда его колено погружалось туда, раздавался истошный крик.
Она сплюнула кровь и рухнула ничком. Я оттащил от нее Ёсияма. По телу у него струился холодный пот, а плечи, за которые я его схватил, были напряжены.

Лежа на кровати, Кэй стонала, зубы ее клацали, и она цеплялась руками за простыню, стараясь прижать к тем местам, куда ее били. Рэйко выскочила из кухни и изо всех сил ударила Ёсияма по щеке.
Кадзуо скорчил гримасу и начал смазывать свои раны вонючим кремом. Окинава растворил таблетку «Ниброль» в горячей воде и заставил Кэй выпить.
- Нужно быть полным подонком, чтобы позволять себе такое! Если Кэй умрет, ты, Ёсияма, окажешься убийцей, - сказал Окинава.
- Тогда я тоже умру, - разрыдался Ёсияма, а Кадзуо только захихикал.
Рэйко наложила на лоб Кэй холодное полотенце и стерла кровь с ее лица. Потом она осмотрела живот Кэй и, обнаружив там большие синяки, стала настаивать, чтобы та обратилась к врачу. Ёсияма приблизился, заглянул в лицо Кэй, и его слезы закапали на ее живот. Набухшие вены на ее висках подрагивали, и она продолжала сплевывать какую-то желтую жидкость. Веки, белок и даже радужная оболочка ее правого глаза были абсолютно красными. Рэйко разжала разбитые губы Кэй и засунула между ними какую-то губку, стараясь остановить кровотечение от выбитого зуба.
- Прости меня, прости меня, Кэй, - нежно-хриплым голосом шептал Ёсияма.
Кадзуо закончил перевязку на ноге и произнес:

Предыдущая страница 23 Следующая страница


Все оттенки голубого 24

- Чего? Простить тебя? Хорошо, что ты наконец об этом сказал.
- Иди умойся! - Рэйко пнула Ёсияма и указала ему в сторону кухни. - Не могу больше смотреть на тебя в таком виде. Давай, вымой лицо!
Когда Окинава спросил: «Хочешь, чтобы я тебя уколол?» - Кэй убрала руку с живота и отрицательно покачала головой.
Постанывая, она сказала:
- Простите меня все, нам было так славно, а теперь все кончено, я решила завязать.
- Нам было не так уж и хорошо, не надо про это, - сказал с ухмылкой Окинава.
Ёсияма снова принялся рыдать.
- Кэй, не говори, что ты завязываешь, умоляю, не оставляй меня, прости меня, я все для тебя сделаю.
Окинава пихнул его в сторону кухни.
- Послушай, уже все улажено. Иди и вымой рожу!
Ёсияма согласно кивнул и, вытирая рукавом лицо, отправился на кухню. До нас донеслось журчание воды.
Когда он вернулся в комнату, Кадзуо громко заорал.
- С этим парнем не все в порядке, - сказал, покачав головой, Окинава.
Левое запястье Ёсияма было разрезано, и кровь струилась на ковер. Рэйко завизжала и закрыла глаза руками. Кадзуо вскочил и крикнул:
- Рю, вызывай «скорую»!
Зажимая дрожащей рукой рану, Ёсияма сипло произнес:
- Теперь тебе наконец все понятно, Кэй? Я уже собрался вызывать «скорую», но Кэй схватила меня за руку и остановила. Поддерживаемая Рэйко, она поднялась и пристально посмотрела в глаза Ёсияма. Она подошла к нему и нежно прикоснулась к ране. Он перестал плакать. Она приподняла его разрезанное запястье к своим глазам. Говорила она с трудом, кривя распухшие губы:
- Ёсияма, нам всем нужно сейчас поесть, никто из нас не обедал, поэтому нам нужно выйти и где-то перекусить. Если хочешь помирать, то иди и умирай в одиночку, годится? Чтобы у Рю не было неприятностей, выйди отсюда и помирай один.

Медсестра с букетом цветов прошла по лакированному полу коридора. Женщина только в одном носке, вторая ступня была обернута бинтом с желтыми пятнами, уныло сгибала и разгибала ногу, глядя на большой букет в блестящем целлофане, потом похлопала по плечу лежащую рядом соседку, похожую на ее мать, и прошептала:
- Наверное, это дорого.
Мужчина на костыле, зажав под левой подмышкой еженедельный журнал, пробирался сквозь очередь, выстроившуюся за лекарствами. Правая нога у него была полностью загипсована, и пальцы ног были посыпаны крошками гипса. Из-под гипса выглядывали только два пальца, похожие на бородавки.
Рядом со мной лежал старик, у которого шея была обильно обмотана жесткими бинтами. Женщина по другую сторону от него что-то вязала.
- Знаете, - сказал он, - я здесь для того, чтобы мне вытянули шею.
Белые увядшие волоски беспорядочно свешивались с его подбородка. Прищуренными глазами, которые были почти не видны из-за морщин, он наблюдал за вяжущей женщиной.
- Должен признаться, что это действительно больно, иногда настолько больно, что хочется умереть, и начинаешь удивляться, почему этого не происходит. Это становится невыносимым, неужели нельзя сделать чего-нибудь другое? То, что они делают, годится только для стариков.
Женщина с темной толстой шеей неотрывно смотрела на старика, который схватился за шею и визгливо захохотал так, словно из него выпускали воздух.
- Это ужасно, - смеясь, выдавил старик, поглаживая лицо, усыпанное красными и коричневыми бляшками. Его смех перешел в кашель. - Конечно, конечно, старикам нельзя водить машину, моя невестка всегда настаивала, чтобы я перестал водить машину, теперь она ее у меня отберет.
В комнату вошла уборщица в белом колпаке и начала вытирать с пола капли крови Ёсияма.
Круглолицая женщина, согнувшись над ведром с тряпкой, повернулась и громко крикнула в коридор, из которого только что появилась:
- Каси-сан, Каси-сан, у меня все в порядке, я заканчиваю.
От ее крика все сидевшие в приемном покое вскинули головы. Женщина вытирала пол, напевая популярную когда-то песенку.
- Что, самоубийство? Но поскольку ты не умер, это только попытка самоубийства. Ты с самого начала все сделал неправильно. Когда люди вскрывают себе вены, они не расслабляются, полагая, что они не умрут. Нужно прижать запястье к стене или к чему-нибудь еще и натянуть кожу так, чтобы вены набухли, и только тогда полоснуть по ним. Но если это не дурачество и тебе на самом деле хочется умереть, то надо полоснуть бритвой вот здесь, посмотри, под ухом, и тогда даже если машина «скорой помощи» доставит тебя ко мне, тебя уже ничто не спасет, - сказал врач, осматривавший запястье Ёсияма.
Тот не переставал усиленно тереть глаза. Я подумал, что ему не хочется, чтобы этот моложавый врач увидел, как он плачет.
Старик с забинтованной шеей спросил уборщицу:
- Это отчистится?
- Что? Если тереть пятна крови, пока они еще влажные, то смыть можно, но…
- Это ужасно.
- Что? Что вы имеете в виду?
- Ужасно вытирать чужую кровь.
В саду играли дети на креслах-колясках, бросая друг другу желтый мяч. Их было трое, все с тонкими шеями.

Предыдущая страница 24 Следующая страница


25 Рю Мураками

Присмотревшись, я заметил, что у одного из них нет кистей, и хотя санитарка бросала ему мяч очень осторожно, он всегда отбивал его культями только в одну сторону. При этом он смеялся и скалил зубы.
- Я хочу сказать, что такая кровь, должно быть, особенно неприятна. Во время войны мне не довелось быть на передовой, поэтому я видел не слишком много крови, но все равно это кажется мне ужасным.
- Я тоже не была на передовой, - сказала женщина, посыпая белым порошком оставшиеся пятна крови. Она опустилась на колени и начала скрести их щеткой.
Мяч закатился в лужу, и медсестра протерла его полотенцем. Безрукий ребенок от нетерпения закричал и замахал короткими ручками.
- Хлорка или что-то в этом роде все отчистила бы.
- Она годится только для туалетов. Здесь она испортила бы весь пол.
Деревья вдалеке покачивались. Медсестра бросала детям мяч. Несколько беременных женщин с надутыми животами неторопливо вышли из автобуса. По ступеням поднимался молодой человек с букетом цветов, и вязальщица не сводила с него глаз. Уборщица продолжала мурлыкать все ту же песенку, старик с негнущейся шеей читал газету, держа ее высоко над головой.
Кровь Ёсияма, смешанная с белым порошком, покрывала пол розовыми пузырями.
- Рю, мне было действительно плохо. Я накоплю немного денег и уеду в Индию, буду там работать в порту и накоплю еще немного. Я не буду причинять больше никаких неприятностей, извини меня. Я уеду в Индию.
Ёсияма продолжал твердить все это по дороге из больницы. Его резиновые сандалии и пальцы ног были испачканы кровью. Время от времени он поглаживал повязку на руке. Лицо у него было бледным, но он сказал, что рана не болит. Выброшенный мною ананас закатился под тополь. Уже стемнело, и птиц не было видно.
Кадзуо в комнате не было. Рэйко сказала, что после случившегося он сразу отправился домой.
- Ему бы нужно поучиться решительности у Ёсияма. Он, конечно, не дурак, но ничего в жизни не понимает, - сказала она.
Окинава ширнулся в третий раз и катался по полу. Опухоль на лице Кэй спала. Ёсияма сидел перед телевизором.
- Рю, это фильм про Ван Гога, его стоит посмотреть.
Когда он попросил Рэйко заварить кофе, та никак не отреагировала. Ёсияма сообщил Кэй, что собирается отправиться в Индию.
- Неужто? - только и ответила она на это.
Рэйко встала, взяла Окинаву за плечо и потрясла. Во рту у него была сигарета, и он не шевелился.
- Эй, куда ты положил то, что еще оставалось?
Когда он сказал: «Дурища, все кончилось, это было последнее, если тебе надо, пойди сама и купи», она изо всей силы пнула его ногой. Пепел с сигареты рассыпался по его голой груди. Он слабо засмеялся, но не пошевелился. Рэйко разбила его шприц о бетонный пол веранды.
- Убери это, - сказал я, но она, ничего не отвечая, разжевала пять таблеток «Ниброль» и проглотила. Окинава непрерывно смеялся, все его тело тряслось от смеха.
- Как, Рю, не поиграешь немного на своей флейте? - спросил он, глядя на меня.
На телеэкране Керк Дуглас, игравший роль Ван Гога, мучительно пытался отрезать себе ухо.
- Ёсияма просто попытался подражать этому парню. Все, что ты делаешь, только имитация, верно?
Ван Гог издал ужасный крик, и все, кроме Окинавы, повернулись к телевизору.
Грудь Окинавы медленно вздымалась и опадала.
- Я продам свое тело и куплю героин, как советовал Джексон. Рю, проводи меня до дома Джексона! Он говорил, что готов принять меня в любое время. Я больше не буду спрашивать разрешения у Окинавы, проводи меня к Джексону, - громко прокричала Рэйко.
Окинава снова затрясся от смеха.
- Ну и смейся дальше, проклятый наркоман! Ты просто бомж в своих вшивых шмотках, заурядный бомж! Мне надоело сосать твой вонючий хуй! Ты импотент! Рю, я продам свое заведение, а потом куплю машину, куплю героин и стану женщиной Джексона. Впрочем, и Сабуро сгодится. Я куплю трейлер, в котором смогу жить, и каждый день мы будем там устраивать вечеринки. Рю, подыщи мне такую тачку, хорошо? Окинава, ты даже не представляешь, какие длинные хуи у черных. Даже после героина они не сжимаются и пронзают меня до самой матки. А кто ты такой? Натуральный бомж! Ты даже не понимаешь, как от тебя смердит!
Окинава встал и закурил сигарету. С отсутствующим взглядом он медленно выдувал дым.
- Рэйко, тебе нужно вернуться на Окинаву, и я готов тебя сопровождать. Это будет лучше всего. Ты снова будешь учиться на косметолога. Я сам переговорю с твоей матерью. Здесь ты пропадешь.
- Не неси чушь, Окинава! Лучше проспись. И в следующий раз, когда придешь просить денег в долг, я тебе ничего не дам. «Тебе нужно вернуться на Окинаву». Это ведь тебе хочется вернуться, но и в этом случае я не дам тебе денег на дорогу. Если придешь со слезами выпрашивать у меня деньги на героин, хотя бы тысячу, я не дам тебе ни одной йены. Это тебе нужно вернуться на Окинаву!

На столбе сидел мотылек.
Вначале мне показалось, что это пятнышко краски, но пока я его рассматривал, мотылек переместился. На его пепельных крылышках виднелся тонкий пушок.
После того как все ушли, комната стала казаться более темной. И дело не в том, что свет ослабел, просто я отдалился от источника света.
По полу был разбросан разный мусор: клочья волос, которые, видимо, принадлежали Моко; обертка от пирожного, которое купила Лилли; хлебные крошки, красные, черные и прозрачные обрезки ногтей, лепестки цветов, грязные бумажные салфетки, женское нижнее белье, засохшая кровь Ёсияма, носки, окурки, осколки стекла, обрывки фольги, банка из-под майонеза, конверты от пластинок, пленки, коробка от кекса в форме звезды, коробка для шприцев, книга… Это был сборник поэзии Малларме, который забыл Кадзуо. Я приложил мотылька с черно-белыми узорами к задней стороне обложки и раздавил. Звук от жидкости, вытекающей из разбухшего живота мотылька, напоминал слабый крик.

- Рю, ты устал, у тебя странный взгляд. Не пойти ли тебе домой и не выспаться ли как следует?
После того как я убил мотылька, я понял, что страшно голоден, и принялся жевать оставшегося в холодильнике холодного цыпленка. Но он оказался совершенно несъедобным. От его кисловатого привкуса у меня начало покалывать язык, и мерзкий запах стал распространяться по всей глотке. Когда я попытался вытащить из горла липкий комок, меня бросило в дрожь. Даже после того, как я несколько раз прополоскал рот, мерзкий привкус не исчез, а десны были покрыты слизью. От куриной шкуры, застрявшей у меня между зубами, язык онемел. Выплюнутый мной, облепленный слюной кусочек цыпленка уныло плавал в раковине. Решетку слива забил картофельный кубик, и теперь жир кругами двигался по поверхности грязной воды. Когда я ногтями ухватил этот кубик и вытащил его вместе с приставшими к нему сгустками слизи, вода начала уходить, кусочек цыпленка завертелся и исчез в спускном отверстии.
- Тебе следовало бы пойти домой и немного выспаться. Все эти лохи убрались?
Лилли расстилала постель. Я видел, как напряглись ее ягодицы под полупрозрачным бельем. В струящемся с потолка красном свете поблескивало кольцо на ее левой руке с граненым камнем того же цвета.

Предыдущая страница 25 Следующая страница


Все оттенки голубого 26

Большой кусок жареного цыпленка застрял в мойке и забил отверстие размером с однойеновую монету. На этом липком кусочке, уже разжеванном мной и частично растворенном слюной, были отчетливо видны дырочки, из которых когда-то торчали перья, и даже виднелись их остатки, казавшиеся сделанными из пластика. Запах мерзкого жира оставался у меня на руках и не исчез даже после того, как я помыл руки. Когда я вернулся из кухни в гостиную и направился к телевизору, чтобы взять с него пачку сигарет, меня охватило неописуемое чувство беспокойства. Мне показалось, что меня обнимает старуха, у которой какая-то кожная болезнь.
- Все эти лохи отсюда ушли? Рю, я сварю тебе кофе.
На белом круглом столике, изготовленном финскими заключенными и которым так гордилась Лилли, отражались отблески света. Однажды я заметил, что его поверхность отливает зеленоватым оттенком. С тех пор этот зеленый цвет стал казаться мне не просто зеленым, а близким к тому оранжевому цвету, который подрагивает на морской поверхности в лучах закатного солнца.
- Выпьешь кофе? Я плесну туда немного бренди, чтобы ты хорошо поспал. После нашей поездки мне было не по себе, и я не ходила на работу в магазин. Мне нужно было еще отремонтировать машину, она сильно поцарапана, серьезных повреждений нет, но, знаешь, и простая покраска сейчас дорого стоит, так что не знаю, что и делать. Но я еще раз попытаюсь, Рю, - поднимаясь с дивана, сказала Лилли.
Голос у нее был приглушенным. Он напомнил мне звук старой киноленты, как будто Лилли находится далеко-далеко и разговаривает через длинную трубу. Мне казалось, что сейчас рядом со мной находится изящная кукла-Лилли, которая только раскрывает рот и воспроизводит слова, записанные на пленку много лет назад.
Мне никак не удавалось избавиться от холода, который пронизывал мое тело в этой комнате. Я достал свитер и надел его, закрыл дверь на веранду и задернул штору, и хотя по всему телу струился пот, все равно я дрожал от холода.
Звук ветра в запертой комнате ослабел и теперь звучал у меня в ушах как шум дождя. Я не видел, что происходит снаружи, поэтому чувствовал себя заключенным.
Я не очень хорошо представлял, что творится за окном, но перед глазами у меня стояли пьяный, переходящий улицу, бегущая рыжеволосая девушка, пустая банка, выброшенная из окна автомобиля, черные очертания тополей, здание больницы в ночи и звезды, поразительно яркие, плавающие у меня перед глазами. В то же время, отгороженный от внешнего мира, я ощущал себя отрезанным и заброшенным. Комната наполнилась какими-то непонятными испарениями, и мне стало трудно дышать. Дым сигареты поднимался вверх, но откуда-то доносился запах растапливаемого масла.
Пытаясь выяснить, откуда он проникает, я наступил на мертвых насекомых и испачкал подошвы их выдавленными внутренностями и запыленными чешуйками. Донеслось завывание собаки. Когда я включил радио, послышалась песня Моррисона «Домино». Я включил телевизор, и там снятый крупным планом бритоголовый чувак вопил: «Разве не этого вам хотелось?» Я выключил телик, и на погасшем экране появилось мое искаженное лицо - моя рожа с хлопающими губами, говорящими что-то себе самому.
- Рю, мне попался роман про парня, в точности похожего на тебя, ну просто вылитый ты.
Лилли сидела на диване в кухне и ждала, пока закипит вода в круглом стеклянном контейнере. Она пришлепнула кружащуюся маленькую муху. Я поглубже залез на диван, где уже давно покоилось тело Лилли, и продолжал беспрестанно облизывать губы.
- Знаешь, у того парня, про которого я тебе говорила, есть в Лас-Вегасе несколько проституток, которые работают на него, и он поставляет девиц на вечеринки для разных богачей, совсем как ты, верно? Но он еще очень молодой, твоего возраста. Тебе же девятнадцать?
Стеклянная поверхность контейнера запотела, и начал подниматься пар. Дрожащее пламя спиртовки отражалось на стеклах окна. По стене перемещалась огромная тень Лилли. Маленькие густые тени от лампочки на потолке и большие тусклые тени от спиртовки накладывались друг на друга, и эти наложенные одна на другую тени перемещались, словно живые существа, вроде многократно делящихся амеб.
- Ты меня слушаешь, Рю?
- Ага, - ответил я.
Мой голос, застрявший на кончике совершенно высохшего языка, показался мне голосом чужого человека. Из-за того, что этот голос может быть не моим, мне стало страшно разговаривать. Крутя в руках шляпку с перьями, Лилли время от времени отодвигала сорочку и поглаживала грудь.
- И представь себе, тот парень сделал проституткой девушку, которая в старших классах была его лучшей подругой.
Окинава, уходивший последним, оставил свою вонючую рабочую одежду, причем удалился, даже не попрощавшись.
- Этот тип сам был бастардом от какой-то проститутки. Его отец был наследным принцем какой-то страны, он инкогнито прибыл в Лас-Вегас поразвлечься, обрюхатил ее и бросил.
Что это Лилли несет?
У меня все плыло перед глазами. Все было будто в тумане, словно за спиной Лилли расползалась пленка из молочной бутылки, стоявшей рядом на столе. Пленка оставалась на ней, даже когда та нагнулась. Казалось, что она не покрывает поверхность кожи, а появилась после того, как кожу с Лилли содрали.
Я вспомнил про друга, который скончался от цирроза печени. Он неустанно повторял: «Возможно, это только домыслы, но она в самом деле всегда болит. Когда она не болит, мы просто про нее забываем, мы забываем, что она болит, и это не потому, что в брюхе у меня все испорчено, она и у остальных всегда болит. И когда боль ослабевает, я испытываю облегчение, начинаю ощущать себя самим собой. Поскольку брюхо у меня болело с самого рождения».
- На рассвете этот парень выезжает из дома и несется на своей машине в пустыню штата Невада.
Лилли засыпала в стеклянный сосуд с булькающей, кипящей водой черный порошок из коричневой банки. До меня донесся запах кофе. Когда Джексон с Рудианной топтали меня, я ощущал себя желтой куклой. Как мог я тогда превратиться в куклу?
А сейчас наклонившаяся Лилли с ниспадающими на спину волосами была похожа на куклу. Старую, заплесневелую куклу, непрестанно повторяющую одни и те же слова, стоит только дернуть за веревочку, а если раскрыть задвижку у нее на груди, то будут видны серебряные батарейки. Кукла устроена таким образом, что моргает, когда говорит. Жесткие рыжие волосы вставлены по одному, и если ей залить в рот молоко, оно начинает сочиться из отверстия у нее в заднице. Если даже сильно швырнуть ее на пол, она не перестает говорить, если только не сломается магнитофон у нее внутри. «Доброе утро, Рю, как дела? Я - Лилли, доброе утро, Рю! Как поживаешь? Я - Лилли, доброе утро, Рю!»
- А этот парень в пустыне Невада видел водородные бомбы. Водородные бомбы на базе на рассвете напоминают выстроенные в ряд здания.
В моей комнате становилось все холодней. Я еще что-то на себя надел, забрался под одеяло, хлебнул виски, открыл, потом снова закрыл дверь и попытался заснуть. Я выпил крепкого кофе, немного размялся, выкурил несчетное количество сигарет, почитал книгу, выключил светильник, потом снова его включил. Раскрыв глаза, я долгое время наблюдал за пятнами на потолке, потом закрыл глаза и пересчитал их. Мне вспоминались сюжеты давно виденных фильмов, и выбитый зуб Мейла, и член Джексона, и глаза Окинавы, и задница Моко, и волосы в паху Рудианны.
По другую сторону мимо закрытых дверей веранды прошло несколько пьяных, громко распевая старую солдатскую песню. Мне показалось, что я слышу хор закованных в цепи заключенных или военную песню, исполняемую контуженными японскими солдатами, прежде чем они успели броситься вниз со скалы, обратившимися в сторону темного моря, с повязками на головах, ранами, из которых сочится гной или по которым ползают черви. И эти исхудалые японские солдаты с потухшими глазами кланяются в сторону востока и поют свою печальную песню.
Пока я слушал эту песню и тупо смотрел на свое отражение в телевизоре, я чувствовал, что погружаюсь в сон, из которого никогда не смогу выплыть, какие бы усилия ни прилагал. Мое отражение в телевизоре и поющие в моих ушах японские солдаты накладывались одно на другое. И черные точки, из которых состояли эти перекрывающие друг друга образы, черные точки, группирующиеся в плавающие образы, вползали мне в голову бесчисленными гусеницами, которые кишат на персиковых деревьях. Зазубренные черные точки похрустывали и принимали тревожный аморфный вид. Я почувствовал, как по коже у меня бегают мурашки. Мои замутненные глаза на темном экране как бы таяли и искривлялись. «Кто же ты на самом деле? - задавал я себе вопрос. - Чего ты боишься?» - спрашивал я себя.
- Знаешь, эти баллистические ракеты были выстроены в ряд в бескрайней пустыне штата Невада. В пустыне, где люди кажутся жуками. И там были эти ракеты, ракеты размером со здание.
Жидкость в стеклянном сосуде кипела. Черная жидкость булькала, а Лилли прихлопнула какую-то мушку. Она сняла с ладони мертвое насекомое, которое казалось просто тонкой линией, и бросила его в пепельницу. Фиолетовый дым поднялся оттуда. Он смешался с паром, поднимающимся от черной жидкости. Лилли тонкими пальцами сжала сигарету и прикрыла спиртовку, чтобы погасить ее. На мгновение огромная тень заполонила всю комнату, потом потускнела. Тень исчезла, как воздушный шарик, проколотый иглой. Ее засосали тени меньших размеров и более плотные, образуемые лампочкой на потолке.
Лилли протянула мне чашку кофе. Я заглянул в нее и увидел, как мое отражение подрагивает на поверхности.
- И этот парень вопит ракетам с вершины холма, и с ним случаются разные вещи, которые он не может объяснить. Он так и не понял, что он делал раньше или кем он тогда был, чувствовал только, что сыт всем по горло и совсем одинок. Поэтому он обернулся к ракетам и мысленно прокричал: «Взрывайтесь же, попадите в меня!»
Я заметил вздутие на поверхности черной жидкости. Когда я еще учился в школе, моя бабушка попала в больницу с раком. У нее была аллергия на болеутоляющие, прописанные врачом. Все ее тело раздулось, и даже форма лица изменилась. Когда я пришел ее навестить, она сказала, содрогаясь от горячки: «Малыш Рю, твоя бабуля скоро умрет. Я исполнила свою миссию на этом свете и теперь должна умереть». Что-то наподобие вздутий на теле моей бабушки сейчас плавало на поверхности черной жидкости. По настоянию Лилли я ее проглотил. Когда горячая жидкость попала мне в горло, я почувствовал, как накопившийся у меня внутри холод смешался с кофе.
- Рю, когда я впервые читала этот роман, то подумала: а не ты ли это? Герой был так похож на тебя, - сказала Лилли, сидя на диване.
Ногой она выписывала странную кривую и ловила ею красный тапочек. Как-то, приняв ЛСД в общественном парке, я испытал точно такое же ощущение, как сейчас. Я смог различить среди деревьев, тянущихся к ночному небу, какой-то незнакомый город и направился туда. В этом призрачном городе живых людей не было видно, все двери были заперты. Я брел по нему совершенно один. Когда я вышел на окраину, мне повстречался изможденный человек и сказал, что дальше идти нельзя. Но я все же пошел дальше, и мое тело начал пронизывать холод. Тогда я подумал, что уже умер. С бледным лицом, уже мертвый, я присел на скамейку и начал обращаться к себе Другому, наблюдающему за этой галлюцинацией на экране ночи. И вдруг я Мертвый приблизился ко мне Настоящему, как бы желая обменяться рукопожатием. Тогда я перепугался и хотел убежать. Но я Мертвый погнался за мной, вошел в меня и начал мной управлять. Тогда я чувствовал себя в точности так же, как теперь. Мне казалось, что в голове у меня разверзлась дыра, через которую вытекают сознание и память, а их место заполняется холодом и какими-то наростами вроде протухшего жареного цыпленка. Но в предыдущий раз, цепляясь руками за влажную скамейку, я сказал себе: "Хорошенько подумай, разве этот мир все еще не вокруг тебя? Я стою на этой земле, на этой земле есть деревья и травы, есть муравьи, которые тащат песчинки в свои муравейники, есть девочки, бегущие за мячом, есть резвящиеся щенки.
Эта земля простирается под бесчисленным количеством домов и гор, рек и морей, повсюду. И я стою на ней.
Не бойся, - сказал я себе, - пока еще весь мир остается с тобой".
- Читая этот роман, я думала о тебе, Рю. Я пыталась представить себе, что ты собираешься делать дальше. Не знаю, что стало с парнем из той книги, я ее не дочитала.
Когда ребенком я бегал и часто падал, у меня были зудящие царапины, и мне было приятно, когда их смазывали жгучей, сильно пахнущей мазью. К большим царапинам всегда что-то прилипало: земля, глина, сок трав или раздавленные насекомые, и мне нравилась боль от мази, когда она, пузырясь, проникала в рану. Закончив свои игры, я наблюдал за закатом солнца, мрачно осматривал раны и дул на них, и помню, как тогда на меня накатывало состояние умиротворенности, когда я и пейзаж пребывали в полном согласии. Это совсем не то, что героин или растворение в любовной влаге женщины, боль помогала мне вырваться из своего окружения, боль помогала мне ощутить, что я сам свечусь. И мне кажется, что то сияние вполне соответствовало оранжевым лучам заходящего солнца. Вернувшись в свою комнату и вспоминая об этом, я попытался хоть как-то превозмочь невыносимый холод, и тогда я засунул в рот крылышко мертвого мотылька, валявшегося на ковре. Мотылек уже засох, зеленая жидкость вытекла у него из брюха и слегка затвердела. Осыпавшаяся на мои пальцы золотистая пыльца поблескивала. За маленькими глазками, когда я отделял их от тела мотылька, тянулись тонкие нити. Когда я оторвал крылышки и положил их на язык, тонкие волоски вонзились мне в десны.
- Как кофе? Вкусный? Скажи что-нибудь, Рю! Что с тобой? О чем ты думаешь?

Предыдущая страница 26 Следующая страница


27 Рю Мураками

Мне казалось, что тело Лилли выковано из металла. Если с него содрать белую кожу, то, возможно, под ней окажется какой-нибудь сплав.
- Ага, вкусный, Лилли, очень вкусный, - ответил я.
Левая рука у меня онемела. Я глубоко вдохнул. На стене висел плакат с изображением маленькой девочки, которая прыгала через скакалку и порезала ногу о стекло на пустыре. Я почувствовал странный запах. Не в силах удержать горячую чашку с черной жидкостью, я уронил ее на пол.
- Что ты наделал, Рю? Что с тобой творится?
Лилли подошла ко мне с белой тряпкой в руках. Белая чашка разбилась, ее содержимое впиталось в ковер, и теперь от него поднимался пар. Жидкость стала чуть тепловатой и начала засыхать у меня между пальцами.
- Почему ты дрожишь? Что с тобой происходит?
Я прикоснулся к телу Лилли. Оно показалось мне твердым и шероховатым, как черствый хлеб. Она опустила руку мне на колено.
- Пойди и вымой ноги! Душ еще работает. Быстро вымойся!
Лицо Лилли искривилось. Она нагнулась, чтобы собрать осколки разбитой чашки, и положила их прямо на улыбающееся лицо иностранной девушки на обложке журнала. На некоторых осколках оставалось немного кофе, и она вылила его в пепельницу. От этого зашипела тлевшая там сигарета. Лилли заметила, что я поднялся. Ее лицо лоснилось от крема.
- Мне с самого начала показалось, что с тобой творится что-то странное. В чем дело? Не мешало бы тебе пойти и вымыть ноги, я не хочу, чтобы ты испачкал ковер.
Держась за диван, я поковылял в ванную. Лоб у меня был горячим, и от блуждания по комнате у меня начала кружиться голова.
- Быстро иди и вымойся! На что ты уставился? Иди и умойся!
Плитки в душевой были холодными, а свисающий смеситель напомнил мне сцену в камере смертника, которую я видел на какой-то фотографии. На стиральной машине лежало испачканное кровью белье, а рядом суетился паук, оплетая своими нитями желтые плитки на стене. Стараясь не создавать шума, я сполоснул под душем свои подошвы. Решетка слива была забита куском бумаги. Когда я шел сюда из дома, то проходил через больничный сад, в котором все фонари были погашены. Потом, нацелившись на какой-то куст, я швырнул туда мертвого мотылька, которого до того крепко сжимал в кулаке. Я решил, что утреннее солнце его подсушит, и какие-нибудь голодные насекомые смогут им насытиться.
- Что ты делаешь, Рю? Возвращайся домой. Я не могу оставаться с тобой!
Прислонившись к дверной притолоке, она швырнула под душ белую тряпку, которую держала в руках. Тряпка немного пропиталась черной жидкостью. Как новорожденный младенец, впервые раскрывающий глаза, я заворожено смотрел на Лилли в белой переливающейся сорочке. Что там за пушистая штучка? А что это за вращающиеся под ней два шарика? А что это за бугорок с двумя дырочками под ним? А что это за черная дыра, окаймленная двумя листочками плоти? А что это за белая косточка внутри нее? А что это за влажный, красный и тонкий кусочек плоти?

В комнате были диван с красными цветочными узорами, серые стены, расчески с застрявшими в них рыжими волосами, розовый ковер, потолок, местами выкрашенный в кремовый цвет, со свисающими с него засохшими цветами, спускающийся с потолка электрический провод, обернутый тканью, подвешенный к проводу плафон с подрагивающей и мерцающей лампочкой, и нечто похожее на буддийскую пагоду внутри лампочки. Эта пагода вращалась с такой чудовищной скоростью, что у меня глаза заболели так, словно их обожгло. Я зажмурился и увидел десяток смеющихся лиц, отчего у меня перехватило дыхание.
- Скажи же что-нибудь! В чем дело? У тебя крыша поехала?
По лицу Лилли расплывались отблески от красной лампочки. Эти отблески расширялись и обволакивали ее, словно плавящееся стекло, потом, изгибаясь, затвердевали и превращались в пятна, заполонившие все вокруг. Лилли приблизила ко мне испещренное красными пятнами лицо и коснулась моей щеки.
- Почему ты дрожишь? Скажи что-нибудь. Я вспомнил одного человека, у которого лицо тоже было покрыто красными пятнами. Это был американский врач, который снимал комнату у моей тети в деревне.
- Рю, ты весь в мурашках, объясни, что с тобой? Скажи что-нибудь, мне страшно.
Когда я ходил получать от него месячную плату для тети, тот врач всегда показывал мне густо заросшую волосами промежность худой японки с лицом обезьянки.
- Со мной все в порядке, Лилли, все в порядке, ничего не случилось. Я просто никак не могу успокоиться. Так всегда бывает после наших вечеринок.
В комнате, украшенной копьями из Новой Гвинеи, наконечники которых были смазаны ядом, врач демонстрировал мне промежность той сильно накрашенной японки, а та при этом болтала в воздухе ногами.
- Ты что, обколотый? Верно?
Я чувствовал, как Лилли засасывает меня глазами, казалось, что она хочет меня проглотить. Ради меня врач открыл женщине рот. «У нее все зубы растворились», - сказал он по-японски и рассмеялся. Лилли принесла немного бренди.
- Ты совсем плох. Может быть, отвезти тебя в больницу?
Та женщина с широко раскрытым ртом, напоминающим дыру, завопила.
- Лилли, я не понимаю, в чем дело, может быть, если ты вколешь мне немного хилопона, я приду в себя?
Лилли пыталась заставить меня выпить бренди. Я крепко вцепился зубами в край стакана, глядя сквозь влажное стекло на свет, струящийся с потолка, на накладывающиеся одно на другое пятна, головокружение усилилось, и я почувствовал тошноту.
- У меня ничего не осталось, Рю, потому что после мескалина я всадила в себя все. Мне было очень погано, и я всадила в себя все.
Врач засовывал женщине в задницу различные предметы и потом показывал их мне. Она вымазала простыню губной помадой, стонала и смотрела на меня, потом повернулось к отхлебывавшему виски и хохочущему врачу и громко прокричала: «Дай мне мастырку!»
Лилли заставила меня сесть на диван.
- Послушай, Лилли, я действительно ничего не принимал, в этот раз все было иначе, совсем не так, как с авиалайнером. Тогда все мое тело было пропитано дизельным топливом, но сейчас все иначе, я совершенно пуст, во мне ничего нет. В голове такой жар, что не могу терпеть, но при этом замерзаю, не могу избавиться от холода. И не могу заставить себя правильно делать то, что мне хочется. Мне даже трудно говорить, я словно брожу во сне. Словно бормочу в неуловимом кошмарном сне и не могу от него избавиться, это ужасно. Даже когда я обращаюсь к тебе, то думаю о чем-то другом, об этой сумасшедшей японке, не о тебе, Лилли, а о другой женщине. Я постоянно думаю о той женщине и американском враче. Но я прекрасно понимаю, что не сплю. Я знаю, что уже проснулся и нахожусь здесь. Поэтому-то мне и страшно. Настолько страшно, что хочется умереть, хочется, чтобы ты убила меня. Да, я в самом деле хочу, чтобы ты убила меня, мне страшно здесь.
Лилли снова засунула стакан с бренди мне между зубов. Теплая жидкость обожгла мне язык и скользнула в горло. Звон в ушах заполнил всю голову. Вены у меня на ладонях набухли, они были серыми, и эта сероватость подрагивала. Холодный пот катился у меня по шее, и Лилли стерла его.
- Ты просто устал. Хорошо выспишься, и все будет нормально.
- Лилли, может, я должен вернуться, я хочу вернуться. Я не знаю куда, но я хочу вернуться, должно быть, я сбился с пути. Я хочу вернуться в более прохладное место, туда, где я когда-то был, я хочу вернуться! Тебе же это тоже прекрасно известно, Лилли? Вернуться под кроны больших деревьев, где все благоухает. А где я сейчас? Где я?
Глотка у меня так пересохла, что казалось, вот-вот загорится. Лилли покачала головой, сама допила остатки бренди и пробормотала:
- Неприятная сцена.
- Я вспомнил того парня, Зеленоглазого. Ты видела когда-нибудь черную птицу? Зеленоглазый однажды сказал мне: «Ты сможешь увидеть черную птицу». Возможно, черная птица летает прямо за окном этой комнаты. Огромная птица, похожая на черную ночь, кружащая в небе в то время, как я наблюдаю за серыми птицами, клюющими хлебные крошки. Но поскольку она такая огромная, я увидел только дыру в ее клюве, похожую на пещеру по ту сторону окна. Вероятно, мне никогда не удастся увидеть эту птицу целиком. Должно быть, и раздавленный мною мотылек умер, так и не увидев меня целиком.
Просто нечто огромное раздавило его мягкое брюшко, наполненное зеленой жидкостью, и мотылек погиб, так и не узнав, что являлся частью меня. А теперь я сам стал мотыльком, которого раздавит черная птица. Я думаю, что Зеленоглазый именно это и пытался мне объяснить. Он хотел меня предупредить.

Предыдущая страница 27 Следующая страница


Все оттенки голубого 28

Лилли, ты видишь эту птицу? Видишь, как она сейчас парит за окном? Неужели ты ее не видишь, Лилли? Птица, большая черная птица, ты же тоже знаешь ее, Лилли?
- Рю, у тебя поехала крыша, возьми себя в руки! Неужели ты не понимаешь? Ты свихнулся!
- Лилли, не обманывай меня. Я все понял, меня уже никто не надует. Я все знаю, я понял, где сейчас нахожусь. Совсем рядом с этой птицей, отсюда я смогу наконец ее увидеть.
Я знаю, я уже давно это знал и наконец понял, что это - птица. Мне потребовалось дожить до сегодняшнего дня, чтобы наконец это понять.
Вон эта птица, Лилли, неужели ты ее не видишь?
- Перестань, перестань, Рю, перестань!
- Лилли, ты знаешь, где я сейчас нахожусь? Как я сюда попал? Птица летает, как и положено, посмотри, вон она парит за окном, та самая птица, которая разрушила мой город.
Лилли с рыданиями влепила мне пощечину.
- Рю, неужели ты не понимаешь, что свихнулся?
Вероятно, из-за того, что Лилли не удавалось увидеть птицу, она с шумом распахнула окно, не прекращая рыдать. Под нами простирался ночной город.
- Покажи мне, где летает твоя птица, гляди, нет там никакой птицы!
Я разбил об пол стакан из-под бренди. Лилли в ужасе закричала. Осколки стекла разлетелись по полу и теперь лежали, поблескивая.
- Лилли, вон та птица, присмотрись, этот город и есть птица, в нем нет людей, нет ничего живого, разве ты не видишь, что это птица? В самом деле не видишь? Когда тот парень орал ракетам, чтобы они взорвались в пустыне, он пытался убить эту птицу. Мы должны убить птицу, ведь, если ее не убить, я перестану что-либо понимать, мне мешает эта птица, она заслоняет собой все, что мне хочется видеть. Я убью эту птицу, Лилли, если я этого не сделаю, то убьют меня. Лилли, где ты, пойдем и вместе покончим с этой птицей. Я ничего не вижу, совсем ничего.
Я начал кататься по полу. Лилли выбежала из дома.
Снизу донеся звук отъезжающей машины.
Птица продолжала летать, кружить за окном. Лилли ушла, и огромная черная птица прилетела сюда. Я подобрал с ковра осколок стекла и вонзил его в свою дрожащую руку.

Облачное небо окутывало меня и спящую больницу белым, мягким одеялом. Когда ветер охладил мои все еще пылавшие щеки, до меня донесся шелест листьев. Ветер принес влажность, запахи ночных растений, запахи растений, способных свободно дышать только по ночам. В больнице светились лишь дежурные красные огоньки у входа и в приемном покое, другого света не было видно. Во многих окнах, отороченных узкими алюминиевыми рамами, отражалось дожидающееся рассвета небо. Я подумал, что пересекающая небо фиолетовая ломаная линия является просветом в облаках.
Время от времени фары проезжающих мимо машин освещали кусты, напоминающие детские шапочки. Выброшенным мотылькам досюда не добраться. На земле лежало несколько камешков с прилипшими к ним стеблями сухой травы. Когда я попытался приподнять некоторые из них, то обнаружил, что они покрыты утренней росой. Они напоминали мертвых насекомых, покрытых холодным потом.
Когда я вышел из комнаты Лилли, мне казалось, что единственной живой частью меня оставалась кровоточащая левая рука. Я положил в карман осколок стекла, с которого еще стекала кровь, и выбежал на окутанное туман ной дымкой шоссе. Все двери и окна домов были закрыты, никакого движения. Мне казалось, что меня проглотило какое-то огромное существо и теперь я кувыркаюсь у него в животе, подобно герою какой-нибудь сказки.
Я все время падал, отчего осколок стекла в моем кармане рассыпался на мелкие кусочки.
Я несколько раз упал, когда шел через пустырь. Я лежал и покусывал влажную траву. Горечь травы обожгла мне язык, и жучок, сидевший на траве, оказался у меня во рту.
Жучок дрыгался и сучил крошечными лапками.
Я засунул в рот палец и достал оттуда круглого жука с узором на спине, склизкого от моей слюны. Поднявшись на мокрые лапки, он снова направился в траву. Пока я ощупывал языком те места на деснах, которые поцарапал жучок, роса с травы охладила мое тело. Меня обволакивал запах трав, и я почувствовал, как жар, терзавший мое тело, медленно уходит в землю.
Все то время, пока я лежал на траве, я ощущал какое-то прикосновение. И даже сейчас, когда я лежу ночью в саду этой уютной больницы, все остается прежним. Огромная черная птица продолжает парить надо мной, а я, горькие травы и круглый жучок затягиваемся в ее чрево.
Если мое тело не высохнет, став таким же твердым, как мотыльки, превратившиеся в камни, я не смогу избавиться от этой птицы.
Я достал из кармана осколок размером с ноготь и стер с него кровь. В этом крошечном осколке отражалось проясняющееся небо. Под небом простиралась больница, а вдали виднелись обсаженная деревьями улица и город. Очертания города, напоминающего отраженную тень, принимали форму странных опухолей. В точности как те, что были у Лилли, когда мы бежали под дождем, и я чуть не убил ее - белые кривые линии, появлявшиеся на мгновение после раската грома. Это были нежные кривые, напоминающие туманный горизонт над бушующим морем или белую женскую руку.
Не знаю, с каких пор меня преследует эта извилистая белизна.
Осколок стакана со следами крови, впитав предрассветный воздух, выглядел почти прозрачным.
Он казался мне безгранично голубым, почти прозрачным. Когда я поднялся и направился домой, то по дороге думал о том, что мне хочется уподобиться этому осколку и самому отражать гладкое белое вздутие. Мне хочется, чтобы и другие увидели великолепные изгибы, отражающиеся во мне.
Кромка неба посветлела, и осколок стакана затуманился. Когда до меня донеслось пение птиц, в стекле уже ничего не отражалось, абсолютно ничего.
Возле тополя перед моим домом по-прежнему лежал выброшенный накануне ананас. От его срезанной верхушки продолжал исходить все тот же запах.
Я опустился на четвереньки и ждал появления птиц.
Если птицы, кружась, опустятся на землю, залитую теплым светом, моя длинная тень дотянется до них и укроет их вместе с ананасом

Предыдущая страница 28


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Рю Мураками

Все оттенки голубого

 Читать книгу

Аннотация

Роман о молодежи, ограничившей свою жизнь наркотиками и жестким сексом. Почувствовав себя в тупике, главный герой не видит реального выхода.

Биография автора

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Рю Мураками - Биография

Рю Мураками

На основную страницу

Биография

Биография Рю весьма необычна и обычна одновременно. Будучи 15 лет от роду, он создал рок-группу и организовал рок-фестиваль в школе. Движимый ненавистью к бездушным учителям, воздвиг баррикады в колледже. Поступил в университет на факультет истории искусств, но вскоре был исключен и присоединился к хипповской коммуне. А потом стал знаменитым, заработал кучу денег… Словом, все, как обычно бывает. В отличие от своего однофамильца, Рю Мураками в Европе известен мало, зато в Японии снискал славу лучшего писателя современности. Без преувеличения! К Харуки же там относятся более спокойно - он вполне вписывается в контекст. А Рю - нет. Как свидетельствуют японские критики, Рю Мураками - великий стилист и новатор литературного письма. Кроме того, Рю - политический обозреватель и любитель футбола, что роднит его с шотландским хулиганом Ирвином Уэлшем. Роднит его с Уэлшем и тематика, а именно секс, наркотики и рок-н-ролл с сильным креном в сторону первого. А именно - самого отъявленного садомазохизма. Но язык не поднимается назвать Рю японским Уэлшем или - в силу новаторского подхода к нецензурной лексике - японским Сорокиным. Потому что текст Мураками для европейца - вещь в себе, и проникнуть в него по-настоящему можно, лишь выучив японский. Как это ни печально, японские тексты - практически непереводимы. Красота слога, известная русскому читателю Мисимы - заслуга Григория Чхартишвили, чей перевод основательно приправлен русской литературной традицией. Японская красота слога при дословном переводе оборачивается неестественными, рублеными предложениями. И несмотря на то, что Рю как раз таки и славен предельным лаконизмом, русский перевод повергает читателя в недоумение. Роман "Все оттенки голубого", получивший престижную премию Акутагавы, второе переведенное на русский произведение Рю Мураками (первое - "69") - яркий тому пример. Но как же мы будем жить, не зная лучшего писателя Японии? Придется почитать его, невзирая на неадекватность перевода.