Рю Мураками - Мисо-суп

1 Рю Мураками

Глава первая

Зовите меня просто Кенжи. Рад познакомиться, меня зовут Кенжи. Я Кенжи. Вообще-то, звать меня Кенжи… В японском существует немало разных способов представиться собеседнику. «Интересно, почему так? — успел подумать я, пока говорил этому американцу: — Май-нэйм-из-Кенжи».
— Значит, Кенжи? Прекрасно! — Пухлый гурист всем своим видом старательно показывал, что рад нашей встрече.
— Приятно познакомиться. — С этими словами я пожал американцу руку.
Неподалеку от станции «Сэйбу-Синдзюку», в вестибюле одного из тех отелей, которые на Западе относятся к разряду двух — или трехзвездочных, состоялась наша с Фрэнком памятная встреча.

Мне недавно исполнилось двадцать, и я работаю сопровождающим — вожу по Токио туристов-иностранцев, хоть и не слишком силен в языке. Впрочем, клиенты в основном интересуются веселыми кварталами и секс-туризмом, так что моего убогого английского вполне хватает. С тех пор как открыли СПИД, секс-туризм не то чтобы потерял популярность, но люди во всем мире стали вести себя осторожней и держаться подальше от злачных мест. Тем не менее, по Токио ходят толпы иностранцев, которые жаждут повеселиться, и моя работа состоит в том, чтобы показать этим парням более или менее приличные места для развлечений. Я вожу их в кабаре, в массажные клубы, в «садо-мазо» бары и в публичные дома, а они платят мне за это деньги. Начальства у меня нет, да и подчиненных тоже. Один журнальчик для иностранцев в каждом номере публикует незамысловатую рекламу моего бизнеса, и все, что я таким образом зарабатываю, я трачу на чистенькую однокомнатную квартирку в Мегуро, на редкие походы в яки-нику со своей девушкой, на любимую музыку и книжки. Кроме того, я еще учусь на университетских подготовительных курсах, но за учебу платит моя мама, она держит в Сидзуоке небольшой магазин одежды. Когда я был в восьмом классе, умер мой отец, и с тех пор мама растила меня одна. В старших классах среди моих дружков встречались и такие, кто мог запросто и без особых угрызений совести поколотить свою родительницу, но я ни разу не поднял на маму руку. Честно говоря, хоть я и знаю, что мама расстроится, я не очень-то рвусь в университет. Для точных наук мне определенно не хватит подготовки, а гуманитарии все как один становятся служащими в корпорациях, другого выбора у них нет. Так что я почти уверен, что затея с университетом провалится. Уж лучше бы мама откладывала эти деньги на то, чтобы я мог потом поехать в Америку…

— Алло? Это офис «Кенжи»? Я турист из Америки. Меня зовут Фрэнк.
Он позвонил мне двадцать девятого декабря, между одиннадцатью и двенадцатью утра, Я как раз прочитал в газете заметку об убийстве старшеклассницы, которая промышляла вместе с другими девушками в окрестностях Синдзюку и, похоже, зарабатывала неплохие деньги. Ее часто видели неподалеку от Окубо на улице лав-отелей. Тело девушки, разрезанное на куски — руки, ноги и голова отдельно, — было найдено на помойке в районе Кабуки-тё. Помойка эта, хоть и расположена в вечно кишащем людьми квартале, место довольно безлюдное.
Свидетелей пока не обнаружено, что, разумеется, замедляет расследование дела. Конечно, крайне жаль так бессмысленно погибшую девушку, но старшеклассницы должны понимать, к каким ужасным последствиям может привести то, что сейчас принято называть красивым словосочетанием эндзё ко-сай, то есть «субсидированное знакомство». Подруги убитой — также школьницы, работавшие вместе с ней, — теперь как одна заявляют, что никогда больше не будут заниматься проституцией… — было написано в газете.
— Привет, Фрэнк. Как дела? — как обычно сказал я в трубку, положив газету на стол.
— Вроде все о'кей. Я просто хотел узнать, можно ли сегодня воспользоваться вашими услугами… У меня тут в руках журнал, вернее рекламная брошюра для иностранцев, я, собственно, звоню по номеру, который здесь указан.
— Это, что ли, «Токио Пинк Гайд»?
— Ну да. А как вы догадались?
— Да потому что реклама моего офиса есть только в этом журнале.
— Ясно. Тогда я хочу заказать сопровождающего, начиная с сегодняшнего вечера на три дня вперед.
— Фрэнк, ты один или вас много?
— Один. А вы что, только группы обслуживаете?
— Да нет. Просто на одного гораздо дороже получается. За первые три часа — с шести до девяти вечера — десять тысяч йен. За вторые три часа — с девяти до двенадцати — еще двадцать тысяч йен, а после двенадцати за каждый дополнительный час— надбавка десять тысяч. Налога на добавочную стоимость я не беру, но еда и выпивка — если мы в бар пойдем или что-нибудь в этом роде — за счет клиента.
— О'кей. Нет проблем. Тогда сегодня начнем со второго тайма. То есть с девяти до двенадцати. Нормально? Я могу сделать заказ на три дня вперед?
Три дня — это значит включая ночь тридцать первого. Тут возникала одна проблема. В этом году я пообещал Джун, моей девушке, провести Рождество вместе с ней, но обещания не сдержал. Поэтому я поклялся ей, что по крайней мере в новогоднюю ночь мы обязательно сходим куда-нибудь вдвоем. Эту клятву я дал только вчера. А Джун — как раз из тех старшеклассниц, которые твердо решили не заводить больше «субсидированных знакомств», и когда она выходит из себя, то это просто туши свет. Но деньги были очень нужны… Я работал сопровождающим примерно два года, а мне все никак не удавалось ничего скопить. «Ладно. Тридцать первого вечером навру ему чего-нибудь, закончу пораньше и домой», — подумал я и сказал Фрэнку «о'кей».
— О'кей, — сказал я, — Я буду у отеля без десяти девять.
Фрэнк, потягивая пиво, ждал меня в небольшом баре-ресторане, располагавшемся прямо в гостиничном вестибюле. Он описал себя следующим образом: «Я блондин, склонный к полноте, в профиль немного похож на Эда Харриса. На мне будет галстук с белым лебедем». Впрочем, он был единственным иностранцем в ресторане, так что я его сразу узнал.
— Кенжи, — представился я.
— Фрэнк, — сказал он.
Мы пожали друг другу руки, после чего я внимательно его рассмотрел. Ничего общего с Эдом Харрисом. Ни в профиль, ни анфас.
— Ну что, мы уже выходим?
— Все зависит от тебя, Фрэнк. В журналах токийская ночная жизнь описана не слишком подробно, так что тебе наверняка понадобятся дополнительные объяснения, и в таком случае лучше начать прямо сейчас.
— Здорово сказано!
— Что?
— Токийская Ночная Жизнь! У меня прямо мурашки по коже от возбуждения!
Я подумал, что Фрэнк похож не на военного или там космонавта, которых обычно играет в фильмах Эд Харрис, а скорее на страхового агента. Правда, я никогда в жизни не видел страхового агента вживую. Так что уж не знаю почему, но любой человек в неброской одежде и с незаломинающимся лицом кажется мне похожим на страхового агента.
— Кенжи, сколько тебе лет?
— Двадцать.
— Я слышал, что японцы выглядят моложе, чем на самом деле, но ты выглядишь как раз на свой возраст. Не на пятнадцать, не на тридцать, а ровно на двадцать.
На работу я обычно надеваю какой-нибудь из двух своих костюмов, купленных по дешевке где-то загородом не помню когда. Зимой поверх костюма ношу пальто и обязательно шарф. Стрижка у меня самая обычная, волосы черные, а не крашеные, как сейчас модно, пирсинга никакого нет. И вообще слишком яркий, экстравагантный стиль, свойственный почти всем работникам злачных мест, мне откровенно неприятен.
— Фрэнк, а тебе сколько?
— Мне тридцать пять, — натянуто улыбнувшись, ответил Фрэнк. И я вдруг заметил, что лицо у него какое-то не такое. Казалось бы, самое обычное, ничем не выдающееся лицо, но при этом абсолютно без возраста. Фрэнк сказал, что ему тридцать пять, но при определенном освещении он мог бы сойти и за двадцатилетнего, и за сорокалетнего. Честно говоря, я бы, наверное, поверил, даже если бы он утверждал, что ему пятьдесят.
За всю свою жизнь я в общей сложности познакомился, может быть, с двумя сотнями иностранцев. Почти все они были американцами. Но таких лиц, как у Фрэнка, я еще никогда не встречал. В какой-то момент я понял, что меня смущает. Кожа у этого американца была как будто искусственная. Такую иногда пересаживают тем, кто получил серьезные ожоги.
Пока я над этим раздумывал, в моей голове почему-то всплыла мысль об убитой старшекласснице, про которую я днем читал в газете.
— А когда ты приехал в Японию? — спросил я, прихлебывая кофе.
— Вчера, — ответил Фрэнк, который все это время продолжал медленно потягивать свое пиво. Делал он это очень своеобразно: сперва осторожно подносил стакан к губам, как если бы это был крутой кипяток, и, скосив глаза, вглядывался в белую пену. Потом набирал в рот немного пива и начинал потихоньку глотать — так обычно пьют горькое лекарство. Я подумал, что он, наверное, жуткий скряга. Практически во всех путеводителях, которыми пользуются американские туристы, написано, что в гостиничных ресторанах питаться ни в коем случае не следует:".. .Поужинать вполне можно гамбургером в близлежащем фаст-фуде. Гостиничные бары и рестораны в лучшем случае подходят для того, чтобы не спеша выпить немного пива. Кофе в таких местах лучше не пить — очень дорогой напиток. Если же вы хотите сполна вкусить дороговизну первоклассных токийских отелей — закажите себе свежевыжатый апельсиновый сок. Минимальная цена за стакан жидкости, добытой из самых обыкновенных апельсинов, бережно хранимых в умопомрачительном прозрачном холодильнике, составляет восемь долларов, хотя в некоторых местах вас попросят заплатить за этот божественный напиток пятнадцать долларов. И ощущение будет такое, будто вы не сок пьете, а таможенную пошлину, взимаемую японским правительством…"
— Ты по работе приехал?
— Ну типа того.
— Ну и как у тебя здесь дела пошли?
— Хорошо пошли. Я вообще-то занимаюсь импортом радиаторов. Знаешь «Тойоту»? Я импортирую их радиаторы из Юго-Восточной Азии. Ну и приехал сюда по поводу лицензионного договора. До этого я уже несколько раз посылал им платежное поручение по интернету, так что все свои дела за день уладил. Представляешь, какой идеальный расклад?!
Мне этот расклад показался подозрительным. Даже в Японии к двадцать девятому декабря у всех начинаются выходные, а уж в Америке и подавно все закрыто — рождественские праздники в самом разгаре. К тому же ни этот отель, ни сам Фрэнк никоим образом не вписывались в натюрморт с «Тойотой», интернетом и лицензионным договором. Я по своему опыту знаю, что американские бизнесмены, приехавшие по делам в Синдзюку, обычно останавливаются в одном из четырех отелей: «ПаркХайат», «СенчюриХайат», «Хилтон» и «Кэйо Плаза». Кроме того, если речь заходит о подписании важного договора, деловые люди всегда прилагают максимум усилий, чтобы выглядеть представительно, а костюм Фрэнка, нехорошего грязно-кремового цвета, на вид был еще дешевле, чем мой из серии «костюм-трой-ка-со-сменными-брюками-для-молодых-муж-чин-только-у-нас-по-супер-цене-двадцать-де-вять-тысяч-восемьсот-йен». Брюки были почти на размер меньше, чем нужно, и казалось, вот-вот треснут по шву прямо в паху.
— Ну, главное, чтобы дела шли хорошо. А вообще, куда бы ты сегодня хотел сходить? Чем заняться? — спросил я.
В ответ Фрэнк смущенно улыбнулся:
— Сексом.
Такой улыбки я не видел еще ни у одного американца.
Не только в Америке, но и в любой другой стране мира люди далеки от совершенства. У всех есть достоинства и недостатки. Это я твердо усвоил после двух лет работы сопровождающим. К достоинствам американцев в целом можно отнести их открытость и наивность, а к недостаткам — полное неприятие ими мировых, внеамериканских ценностей. Нечто похожее свойственно и японцам, но не в такой степени. Все-таки американцы уж слишком активно навязывают другим то, что кажется им правильным и хорошим. Именно поэтому, когда я работаю с ними, они запрещают мне курить, а иногда почти силой тащат с собой на вечернюю пробежку.
А если в двух словах, то американцы ведут себя как дети. И улыбаются тоже как дети — широко и дружелюбно. Вид смущенно улыбающегося американца меня всегда умиляет. Роберт Де Ниро, Кевин Костнер, Брэд Питт и другие американские актеры наглядно доказывают своим примером, что умение обаятельно улыбаться — это основная черта национального характера.
Однако смущенная улыбка Фрэнка меня нисколько не умилила. Скорее напугала. Искусственная кожа задвигалась, покрылась замысловатыми морщинами, и на какой-то миг мне показалось, что его лицо разваливается на куски.
— Ты знаешь, я читал в «Токио Пинк Гайд» о всяких интересных местах…
— Фрэнк, скажи мне, ты какой «Токио Пинк Гайд» читал? Журнал или нет?
— Журнал. Но книгу я тоже читал. Только в книге не было твоего телефона.
«Токио Пинк Гайд» — это классика. Эту книгу написал Стивен Лэнгхорн Клеменс, автор, обладающий отличным чувством юмора. Он знакомит читателя со злачными районами Токио, описывает хостесс-бары, хост-бары, пип-шоу, стриптиз-клубы, массажные кабинеты, отели со специфическими услугами для постояльцев и прочие заведения самой разной направленности — от садо-мазо баров до мест, где собираются геи и лесбиянки. Единственная проблема в том, что книга уже устарела. Увеселительные заведения появляются и исчезают каждые три месяца. Правда, существует журнал с таким же названием, в котором я и разместил свою рекламу, но он выходит только раз в полгода. Так что совсем свежей информации в нем тоже не найдешь.
Понятно, что если бы журналы для иностранцев могли писать обо всех новинках, да еще и вовремя, то не было бы нужды в таких, как я, но мне кажется, что в Японии никогда не будут издавать ежемесячные детальные путеводители вроде «Токио Уолкер» на английском. Это просто нереально. В этой стране вообще никто не заботится об иностранцах. Если возникают какие-то проблемы, иностранца по-быстрому высылают отсюда, и дело с концом. Собственно говоря, именно поэтому и появляется спрос на услуги сопровождающих. Впрочем, несмотря на резко выросшее число больных среди самих японцев, шумиха вокруг СПИДа привела к тому, что подавляющее большинство заведений вообще предпочитают не обслуживать иностранцев.
— Я много куда хочу сходить. Хорошенько все распробовать, развлечься, — сообщил Фрэнк и снова смущенно улыбнулся. Я инстинктивно отвел глаза в сторону. — Если верить книге и тому журналу, то тут у вас огромный выбор развлечений. Прямо секс-универмаг какой-то. Разве не так? — С этими словами Фрэнк порылся в темно-коричневой сумке, лежавшей на соседнем стуле, извлек из нее «Токио Пинк Гайд» и положил на стол. Это был журнал, а не книга. Тоненький такой, на обложке фотографии — ужасного качества. Я уверен, достаточно одного только взгляда на этот журнал, чтобы понять, что внутри описываются всякие гадости. Эту… мм… скажем так, брошюру издавал некто Ёкояма, бодрый дядечка лет пятидесяти, который раньше работал в информационном отделе на телевидении.
Ёкояма всегда относился ко мне очень хорошо. Он абсолютно ничего на мне не зарабатывал — даже не брал с меня плату за рекламное объявление. У него была довольно своеобразная идеология. Он считал, что Япония должна гораздо активней презентовать себя иностранцам. «Наиболее эффективная презентация, — говорил он, — это спорт, музыка и секс. Секс раскрепощает, и поэтому секс — самый лучший способ познакомить иностранцев с Японией». Ёкояма занимался изданием журнала, практически не получая никакой прибыли, и частенько называл себя «волонтером», но вообще-то он, конечно, был самым натуральным старым извращенцем.
— Просто удивительно, сколько разных способов удовлетворить свои потребности существует в этой стране… Я обязательно хочу пойти в Кабуки-тё! Я, пока тебя ждал, по карте посмотрел — это отсюда в двух шагах. Вот, посмотри сам. На этой карте значками отмечены всякие интересные заведения. Кабуки-тё прямо как созвездие Андромеды. Видишь, сколько значков? — Фрэнк сунул журнал мне под нос.
Это был так называемый «Секс-план Токио». Заведения обозначались специальным значком, изображающим голую женскую грудь. Значки довольно густо покрывали карту в районе Роппонги, в Шибуя, в Кинситё и в Ёсивара. Немало значков было и в Синдзюку-Нитёмэ, а также в близлежащих от Токио Каквасаки, Чибе и Иокогаме. Но, разумеется, все эти районы ни в какое сравнение не шли с Кабуки-тё. В промежутке между театром «Кома» и зданием районной администрации скопления нарисованных сисек напоминали огромные виноградные гроздья.
— Ну, Кенжи, с чего начнем?
— Я так понял, ты хочешь за сегодняшний вечер попасть в максимальное количество мест.
— Нуда.
— Подумай хорошенько. Потому что если тебе просто перепихнуться нужно, то тогда лучше заказать девочек прямо сюда, в твой номер. Это самое быстрое. А если ты хочешь пройтись по разным местам, то я, конечно, все понимаю, но это будет стоить денег.
Бар-ресторан, в котором мы сидели, был совсем маленьким. Фрэнк говорил довольно громко, и сначала посетители, а вслед за ними и официант начали недовольно на нас поглядывать. И хотя вероятней всего английского они не знали, у меня появилось впечатление, что они прекрасно догадываются, о чем мы говорим.
— Ну, если дело только в деньгах, то можешь не беспокоиться, — ответил мне Фрэнк.

Несмотря на приближающуюся новогоднюю ночь, жизнь в Кабуки-тё шла своим чередом. На узких улочках как всегда царило оживление. Раньше посетителями здешних мест были в основном зрелые дядечки, но в последнее время появилось много молодых людей. Похоже, что юношей, которым неохота тратить время на поиски любимой девушки, ухаживания и тому подобную чепуху, становится все больше. На Западе они, наверное, подались бы в геи, но в Японии у них есть другой выход — веселые кварталы.
Восхищенный неоновой рекламой, китч-униформой зазывал и многозначительными взглядами стоящих вдоль улицы женщин, Фрэнк похлопал меня по плечу и сказал:
— Вот это здорово!
Между прочим, Фрэнк, который своим потрепанным и поизносившимся видом довольно сильно выделялся среди посетителей бара-ресторана (тоже, кстати сказать, далеко не самого изысканного заведения), в декорациях Кабуки-тё выглядел вполне уместно. Несмотря на то что он был ниже меня — от силы метр семьдесят — и без пальто, он сразу же слился с окружающим пейзажем и буквально растворился в толпе.
Зазывалами в недавно открывшемся шоу-баре, где клиентов развлекали иностранные танцовщицы, были здоровенные негры. Все как один в красных клубных куртках, они бойко — направо и налево — раздавали флаеры, абсолютно без акцента приговаривая: «А вот кому стриптиз? Если сейчас — семь тысяч йен за час».
Фрэнк хотел было взять у одного из негров флаер, но тот обошел его, словно не заметив, хотя Фрэнк широко улыбался ему и даже протянул за флаером руку. Получилось так, что негр нацелился на небольшую группу японцев, проходивших позади Фрэнка, и кинулся раздавать им рекламные листки. Не думаю, чтобы он сделал это по злому умыслу. То есть вполне может быть, что этот черный зазывала и почувствовал какую-то неприязнь к белому парню, но скорее всего, он просто рассудил, что для заведения толпа пьяных японцев прибыльней, чем один плохо одетый иностранец. В любом случае ничего ужасного, на мой взгляд, не произошло. Однако Фрэнк тотчас же изменился в лице. Я стоял совсем рядом и здорово испугался. Его искусственная кожа натянулась и задрожала, будто все мышцы лица одновременно свело судорогой, глаза потухли и стали совершенно нечеловеческими: глазные яблоки помутнели и сделались вроде шариков из матового стекла.
Негр, похоже, не обратил на эту "перемену никакого внимания и спустя несколько секунд протянул Фрэнку флаер и сказал пару фраз по-английски. Из-за шума вокруг я плохо расслышал его слова, но кажется, он сказал, что сегодня у них танцуют не американки, а австралийки и танцовщицы из Южной Америки. Фрэнк тут же пришел в себя. Что-то непонятное, на секунду проступившее в нем, снова исчезло.
— Слушай, ты потрясающе говоришь по-японски, — сказал он негру и взял из его рук флаер. — Ты сам-то откуда?
— Из Нью-Йорка, — ответил негр. Фрэнк сразу по-дружески сообщил ему, что у «Нью-Йорк Нике» словно бы второе дыхание открылось:

1 Следующая страница


Мисо-суп 2

— Они классно играют в последнее время.
— Ага, — сказал негр и сунул флаер очередному прохожему. — Мы тут про NBA все знаем.
Даже знаем, на каком поле играл в гольф Майкл Джордан вне сезона. И сколько он очков заработал. Тут по телевизору все что хочешь показывают.
— Ну надо же… — протянул Фрэнк и похлопал негра по плечу.

— Классный чувак. Просто крутой! — сказал Фрэнк, приобняв меня, и двинулся вперед. Мы дошли до вывески, на которой был нарисован огромный глаз. Фрэнк остановился.
— Я знаю, что это, — сказал он. — Это пип-шоу.
— Это «глазок» — комната для подсматриваний, — объяснил я. — Девушка раздевается, а клиент сидит в кабинке и смотрит на нее через маленькое окошко-глазок, которое устроено так, что девушку видно целиком. В кабинке есть еще дырочка полукруглой формы, в нее клиент просовывает пенис и тогда девушка помогает ему кончить. Раньше «глазки» пользовались большой популярностью, а теперь в них почти никто не ходит.
— Почему?
— Потому что входная плата в «глазок» очень маленькая, а значит, для того чтобы заработать, нужна огромная толпа клиентов. Если клиентов мало — нет прибыли. Если нет прибыли — то хозяину нечем платить девушкам. А молодые девушки не хотят работать в таких местах, где плохо платят. Ну и соответственно, клиенты не желают ходить туда, где нет молодых и красивых девушек. Замкнутый круг.
— А сколько билет-то стоит? Тут написано — три тысячи йен. Это значит двадцать пять долларов, что ли? Кенжи, да ведь двадцать пять долларов за пип-шоу и чтобы тебе еще вдобавок подрочили — это очень дешево. Или я не прав?
— Три тысячи йен — это только за вход. А чтобы тебе подрочили, надо будет доплатить от двадцати до тридцати долларов.
— Вот оно что… Но даже так получается дешево! А кто дрочит? Та девушка, которая раздевается?
— Все не так просто. Ты же не знаешь, что там за стеной творится, когда пенис в дырку суешь. В таком положении ничего не видно. Поэтому начали ходить слухи, что в «глазках» подрабатывают всякие уродливые тетки и гомики, ну и в конце концов это стало совсем непопулярным развлечением.
— То есть ты хочешь сказать, лучше даже не пробовать?
— Ну почему? Зато это дешево, к тому же во время сеанса тебе не нужен переводчик — я могу тебя в каком-нибудь кафе подождать — и тогда ты заплатишь только за себя одного.
Пока мы с Фрэнком обсуждали этот вопрос, нас со всех сторон обступили зазывалы линжери-клуба, которые обо мне, похоже, ничего не слышали, хотя я довольно известная личность в Кабуки-тё. Я, правда, тут же подумал, что из пары сотен человек, которые работали в этом переулке, со мной были знакомы всего лишь четыре десятка — то есть пятая часть. Но это легко объясняется. Ведь идут на такую работу те, кому терять уже нечего. Большинство зазывал либо по какой-то причине не могут устроиться на приличную работу, либо остро нуждаются в наличных. Поэтому люди все время меняются. Но, по крайней мере, советам своих старых знакомых я могу смело доверять.
— Кенжи, что эти люди говорят?
Я перевел, почти слово в слово. Парни вились вокруг нас, приговаривая: «…цена включает все, дополнительно платить не придется; реально — девять тысяч, но в честь новогодних праздников — вход за пять; клуб только что открылся — все новое, девочки свеженькие; заходите, убедитесь сами; иностранцев мы, разумеется, тоже обслуживаем; вот сюда, на один этаж вниз по лестнице, давайте я вам покажу, если не понравится — девочки и все остальное — вы можете уйти; не упустите свой шанс, после праздников вход снова будет стоить девять тысяч, может, попробуете? у нас и караоке есть с песнями на английском…»
Мы кое-как выбрались из толпы назойливых зазывал и пошли дальше. По дороге Фрэнк еще несколько раз обернулся — молодые люди все так же продолжали топтаться на пятачке перед «глазком» — и потом сказал:
— Я слышал, что японцы обходительные, но чтоб настолько!

Зазывалы обычно одеты в такие же дешевые костюмы, как и тот, что на мне. Здесь ведь не Роппонги, а Кабуки-тё, поэтому и среди посетителей тоже почти не бывает хорошо одетых людей. Собственно говоря, зазывала отличается от тех, кого он зазывает, исключительно манерой передвижения: клиент бредет вдоль по улице, а зазывала топчется на одном месте и, если посмотреть на него издалека, — выглядит одиноким и потерянным. Почти все мои знакомые, которые давно работают зазывалами, не то чтобы производят впечатление больных или там немощных, но чувствуется в них какая-то уязвленность. При разговоре с ними мне всегда кажется, что мои слова проходят насквозь, как если бы эти люди были абсолютно бестелесны. Я и сам не знаю, отчего у меня возникает это чувство…
— В Америке тоже есть парни, которые стоят на улице и зазывают клиентов, но там такой вежливостью и не пахнет… Подумать только! Будто я бойскаут, а он вожатый и должен объяснить мне, как завязывают морской узел… Неужели у них хватает сил целый вечер быть такими вежливыми?
— А что такого? Они с каждого зазванного клиента комиссионные получают.
— Ясно… Я так и думал. Значит, их словам верить нельзя…
— Если они слишком уж низкую цену назвали, лучше быть поосторожней.
Но Фрэнк, похоже, уже заинтересовался линжери-клубом:
— Слушай, может, сходим посмотрим на японочек в трусиках?
— Давай сходим, но там без секса.
— Понял уже, что без секса. Я просто хочу заранее немного разогреться, а что может быть лучше для поднятия духа, чем девочки в трусиках!
— Ну хорошо. С девяти до двенадцати входной билет стоит от семи до девяти тысяч на человека, в зависимости от заведения. Девушки по-английски не говорят, поэтому тебе придется заплатить и за меня тоже. Теперь просто, чтобы ты знал — в некоторых местах девушек можно трогать руками, в некоторых нельзя. Бывают клубы, где девушки танцуют на столах, впрочем, цена от этого не особо меняется.
— Тогда я бы предпочел традиционное заведение безо всяких танцев. Просто посидеть и поболтать с девушками, — сказал Фрэнк. — Если цена не зависит от разнообразия выбора, то лучше пойти в самое простое место. Там зато девушки будут красивее.

Я нашел среди зазывал знакомого парня и договорился, что он проводит нас в свой клуб. Парня звали Сатоши. Ему было двадцать, как и мне. В восемнадцать он приехал в Токио то ли из Яманаши, то ли из Нагано — я точно не помню откуда, — чтобы учиться на университетских подготовительных курсах. Почти сразу же у него начался сильный невроз. Я, правда, тогда не был с ним знаком, но он мне как-то показал одну вещицу, которая осталась у него с тех пор. Как бы напоминание о болезни. В тот раз он пригласил меня к себе в гости. Я пришел к нему на рассвете, после работы, и он показал мне деревянный конструктор. Сатоши сказал, что во время болезни он целыми днями ездил в метро по линии Яманоте-сэн и, сидя в поезде на полу, играл в конструктор.
Я спросил у него почему. Он ответил, что не знает.
"Понятия не имею, что вдруг на меня нашло. Я просто шлялся по городу, зашел в «Кидди-ленд», увидел этот конструктор и сразу же его купил. А потом мне вдруг захотелось в него поиграть, и я почему-то решил, что лучше всего делать это в поезде. По правде говоря, строить замок на полу трясущегося вагона оказалось интересно. Очень захватывающее занятие, и от всяких дурацких мыслей отвлекает. В то время я не переставая думал о том, как втыкаю какой-нибудь маленькой девочке в глаз что-нибудь острое: булавку, зубочистку или там иголку… Я ежесекундно представлял себе, как я это проделываю, и все время боялся. Мне казалось, что если о чем-то без конца думать, то в итоге придется это сделать.
Игрушка отвлекала меня от этого наваждения. В поезде, даже когда несильно трясет, строить из конструктора довольно трудно, а на линии Яманоте-сэн есть несколько крутых поворотов. Самый крутой — когда едешь отХарадзюку к Йойоги-коэн. На этом повороте я всегда ложился на пол и, обняв двумя руками как новорожденного младенца, пытался уберечь свою постройку, чтобы она не рассыпалась. Конечно, меня предупреждали. Машинист и станционные служащие говорили со мной по многу раз и в конце концов сдавали в полицию. Полгода это повторялось изо дня в день, и каждый раз я отнекивался: «…ну я же не в часы пик…» — и меня отпускали. А потом я пошел работать в Кабуки-тё и сразу выздоровел.
Не то чтобы мне очень нравилась моя работа. Я вообще думаю, что нет таких людей, которым бы нравилось работать в Кабуки-тё. Но я доволен. Ведь даже поступив в престижный университет или устроившись на работу в любимом городе, никто не согласится, чтобы его безотвязно мучила мысль о том, как он иголкой выкалывает глаз маленькой девочке…"

— У нас вроде есть одна девушка, которая немного умеет по-английски. Я посмотрю, если она сейчас не занята, то я ее к вам пошлю… без дополнительной платы, — пообещал Сатоши, когда мы с Фрэнком спустились вслед за ним по лестнице и остановились у зеленой двери.
В который раз я уже сюда прихожу, а все никак не могу запомнить, как называется заведение. Отчасти из-за того, что в Кабуки-тё все названия похожи одно на другое, да и вообще здешних клиентов вывеской не соблазнишь, поэтому никто из хозяев и не заботится об изысканности названия.
Линжери-клубы, в какой бы вы ни зашли, изнутри выглядят практически одинаково. И вовсе не потому, что везде один и тот же дизайн, а потому, что у таких заведений обязательно есть нечто общее — для их отделки никогда не используются качественные материалы. Оттого-то все эти места и кажутся такими похожими.
При виде полуобнаженных девушек, в большом количестве сидящих на диванчике у входа, Фрэнк снова смущенно улыбнулся.
Ту, которая немного говорила по-английски, звали Рэйка. Волосы ее были забраны на затылке в пучок. На ней было кружевное белье бордового цвета, на вид довольно дорогое. Приплюснутый носик и слегка прыщавая кожа — пожалуй, в более серьезных недостатках Рэйку обвинить было нельзя. Вместе с ней к нашему столу подошла еще одна девушка — Лиэ. Массивная, жилистая, как волейболистка-профи, простушка Лиэ-любительница белого белья— оказалась очень смешливой. Но в мире секс-развлечений смешливая еще не значит веселая.
В тот момент, когда девушки подошли к нашему столу с двумя стаканами и бутылкой виски, Сатоши произнес: «Спасибо, старик, удружил» и снова отправился на улицу. Я огляделся, кроме нас в клубе было еще два клиента. Тоже пришли вдвоем, как и мы. Понятия не имею, сколько Сатоши сегодня на нас заработал. Мы с ним на эту тему никогда не разговариваем, хоть и приятели. Не считай чужие деньги — вот основное правило, которого нужно придерживаться, если хочешь выжить в Кабуки-тё.
Фрэнк смущенно заулыбался, совсем как несколько минут назад, при входе в клуб. Щеки его порозовели, он быстро переводил взгляд с Лиэ на Рэйку и обратно. Вину за порозовевшие щеки Фрэнка не стоит сваливать на чрезмерное отопление. Если даже постоянные клиенты теряются, то что уж говорить о новичке, который попал в линжери-клуб в первый раз. Когда вокруг тебя снуют полуголые девицы, особо не расслабишься. Это вам не бикини в пляжный сезон. Очень трудно сохранять ясность мысли, если у тебя перед самым носом маячат аппетитно вываливающиеся из лифчика груди. На девичьем животике виден след резинки от немного сползших трусиков, через белую ткань которых просвечивают волосы на лобке. От этого зрелища и озвереть можно.
Я отвернулся от улыбающегося Фрэнка и уставился на аквариум у стены с искусственными тропическими рыбками. Они управлялись микропроцессором, но человек непосвященный наверняка принял бы двух пестрых скалярий за живых, настоящих. Уж очень натурально кидались они на несуществующую еду. Только не подумайте, что я специалист по живым скаляриям. Просто рыбки эти были какими-то чересчур гладкими. Ускользающими от восприятия. Точь-в-точь как смущенно улыбающийся Фрэнк.
— Вам с водой? — спросила Рэйка. Мы с Фрэнком кивнули, и тогда она сперва разлила по стаканам принесенный виски неизвестного происхождения, а потом легким нажатием руки на резиновую помпочку, укрепленную на крышке стеклянного кувшина с водой, добавила нам в стаканы воды.
— Вы из Америки? — придвинувшись поближе к Фрэнку, по-японски спросила Лиэ. Вообще-то в этом заведении трогать девушек было запрещено. Но если клиент вел себя спокойно, то девушки могли сами его потрогать, как бы в благодарность. Видимо, расслышав слово «Америка» и догадавшись, о чем идет речь, Фрэнк ответил ей едва слышным «да». Я подумал, что Фрэнк сейчас начнет пить разбавленный виски маленькими глоточками, как тогда пиво в гостиничном ресторане. Поэтому я сказал ему, что, сколько бы он стаканов ни выпил, — цена одна и та же. Но это не помогло — Фрэнк сразу же начал прихлебывать свой напиток. Со стороны было абсолютно невозможно понять, пьет он или просто подносит стакан к губам. Меня это ужасно разозлило.
Рэйка села сбоку от Фрэнка, Лиэ — между Фрэнком и мной. Потом Рэйка положила руку Фрэнку на бедро и засмеялась.
— Как тебя зовут? — спросил Фрэнк. Рэйка назвала ему свое имя.
— Рэйка? — переспросил Фрэнк.
— Да.
— Красивое имя.
— Правда?!
— Мне лично нравится.
— Спасибо.
Я подумал, что Рэйка знает английский где-то на уровне восьмого класса. Примерно, как и я. Только у меня практики гораздо больше.
— Сюда часто американцы приходят?
— Довольно редко.
— Ты хорошо говоришь по-английски.
— Вовсе нет. Я бы хотела говорить лучше, но пока не получается. Хочу накопить денег и поехать в Америку.
— Ах вот как. В американский институт хочешь поступить?
— В институт я не могу. Мозгов мало. Я хочу поехать в «Найки Таун».
— «Найки Таун»?
— Тебе нравится «Найки Таун»?
— Найки? Это, что ли, те «Найки», которые производят спортснаряжение?
— Да. Тебе нравится?
— Ну-у… у меня, кажется, есть такие кроссовки… или нет, у меня вроде «Конверс». А поему тебе так нравятся «Найки»?
— Ни почему. Просто нравятся, и все. А ты был в «Найки Таун»?
— Так я же говорю, я даже ничего не слышал об этом месте. А ты слышал, Кенжи?
— Слышал пару раз, — сказал я. — Но чего только люди не расскажут.
— Это такое многоэтажное здание, где на каждом этаже продают «Найки», — объяснила Рэйка, поправляя лямку от лифчика. — А потом в установленное время на огромном экране начинают показывать рекламные ролики «Найки». Вот. Одна моя подружка туда поехала, так она купила себе там целых пять пар кроссовок. И я тоже хочу поехать в «Найки Таун» и накупить себе всего-всего-всего. Это моя мечта.
— Мечта? Это у тебя такая мечта — «Найки Таун»? — Фрэнк изобразил на своем лице удивление и несколько раз повторил шепотом слово «мечта».
— Ну да, мечта, — сказала Рэйка и спросила: — А ты где живешь в Америке?
— В Нью-Йорке, — ответил Фрэнк.
— Странно, — скривилась Рэйка, — «Найки Таун» как раз в Нью-Йорке находится…
Фрэнк снова изменился в лице. Получалось, что Рэйка — хоть и без злого умысла — намекнула ему, что тот, кто живет в Нью-Йорке и не знает «Найки Таун», наверное, немного не в себе. Конечно, это неприятно, но не до такой же степени. Сбоку было хорошо видно, как отвратительная кожа на его лице натянулась и мелко задрожала. Капилляры набухли, как набухает акварельная краска в капле воды. Лицо сперва сделалось бледным, а потом Фрэнк покраснел как рак.
— Это только японцы так возбуждаются по поводу «Найки Таун», — почувствовав неладное, сказал я Рэйке. — Видишь, американцы даже не знают, где это. В этом «Тауне» вообще, наверное, половина покупателей японцы.

Предыдущая страница 2 Следующая страница


3 Рю Мураками

И между прочим, Нью-Йорк — огромный город, на Манхэттене свет клином не сошелся.
Все это я проговорил сначала на японском, а потом на английском. Рэйка согласно кивнула. Фрэнк начал потихоньку приходить в себя. И хотя я был почти уверен, что про Нью-Йорк он наврал, я решил по возможности с ним об этом не заговаривать. Хотя бы потому, что Фрэнка эта тема определенно бесила. А таким «нелегалам», как я, не стоит понапрасну злить своих клиентов. Ничего хорошего из этого не выйдет. Клиент ведь платит в последний день, и если он вдруг возьмет и съедет из гостиницы раньше срока, то фиг его после этого отловишь.
— Давайте попоем караоке, — сказала Рэйка, поглядывая на других посетителей. Полупьяный служащий средних лет с видимым удовольствием распевал какую-то популярную песенку. Его спутник, и скорее всего подчиненный — молодой мужчина с покрасневшим от выпитого лицом, — хлопая в ладоши, негромко мычал ту же мелодию себе под нос.
Девушка в розовом белье, которая подавала клиенту микрофон, не успела убрать руку, и он так и пел всю дорогу, держа ее за руку. Вообще обстановка здесь напоминала какое-то жертвоприношение в древнегреческом храме, и девушки, разумеется, были жертвами.
Я подумал, что мужик с микрофоном и его спутник, наверное, приехали откуда-то из провинции. В Кабуки-тё много таких селян, приехавших в Токио по работе. Для всех остальных районов города эти люди слишком уж простоваты. Заметить их очень легко — они как выпьют, так сразу краснеют. И одеваются по-другому, и держат себя иначе. В некоторых особенно отвратительных местах, так называемых кэтч-барах, селян очень часто жестоко обманывают. Я бы вполне мог работать, например, с группами из провинции, сопровождать их по Кабуки-тё. Но жалко тратить время на изучение диалектов.
— Нет, не надо караоке. Давайте лучше вы меня немного поучите японскому языку. Мне хочется поговорить на японском с девушками в нижнем белье. — С этими словами Фрэнк достал из сумки «Токио Пинк Гайд». Не журнал — книгу.
На обложке, чуть ниже названия, маленькими буквами было написано: «Эта книга поможет вам высвободить все то, что вы ежедневно в себе подавляете». Но это дословный перевод, а вообще-то это означало на английском примерно следующее: «Прочитав эту книгу, вы превратитесь в похотливое животное».
За этой многообещающей фразой следовала не менее многообещающая: «Что? Где? И за какие деньги? Для любителей плотских утех— вся необходимая информация о токийских заведениях».
У меня тоже была такая книга — профессия обязывает, и в свободное время я почитывал ее для улучшения своего английского. Надо сказать, очень любопытная книжка. Например, девятая глава «Токио Пинк Гайд» посвящена геям. Начинается она с исторического бэкграунда — с рассказа о том, как неприятие женщин в буддизме и мачоизм породили в самурайской среде любовь к мальчикам. Потом автор заверяет читателей, что, несмотря на гайджинофобию, поразившую секс-индустрию Японии вскоре после открытия СПИДа, геи из развитых стран всегда найдут теплый прием в районе Синдзюку-нитёмэ. Далее следует подробное описание токийских гей-баров.
Фрэнк открыл свою розовую книжку и сказал:
— Ну что же, начнем урок японского. — После чего посмотрел на Рэйку, потом перевел взгляд на Лиэ и начал в алфавитном порядке с буквы "А". — Алкаш, — громко сказал он по-японски и сразу же пояснил на английском: — Это значит «пьяница».
Видимо, Фрэнк решил зачитывать по порядку слова из краткого разговорника, который был напечатан в конце книги.
— Что он сказал? — спросила Лиэ.
— Он сказал по-японски «алкаш», — ответил я, и Лиэ радостно завизжала: «Ой, не могу, какой миленький!» и в восторге ущипнула себя за ляжку.
«…анальный секс; анус; а пошел ты». Потом были «бляди» и «блядки» — именно на этих словах Фрэнк неожиданно повысил голос, «…болт; булки; вали отсюда; вибратор; говно; гомик; дебил; дура; дырка, дырка, дырка, дырка, дырка…»
Когда иностранцы старательно выговаривают японские слова — это получается очень забавно и даже мило. Вот они на твоих глазах выбиваются из сил, выдавливают из себя этот корявый японский, и ты сразу чувствуешь, что надо их подбодрить, показать им, что тебе понятно каждое их слово. Конечно же, это относится не только к японскому языку. Я, например, знаю английский, ну, может, как девятиклассник или вроде того, и вполне могу сымитировать американский акцент нэйтив-спикера не хуже какого-нибудь идиота на радио, однако я этого не делаю. Мне кажется, что гораздо разумней тщательно произносить каждое слово — больше шансов понравиться клиенту.
Фрэнк повторил «дырка» несколько раз, чем до слез насмешил девушек. Хостессы за соседними столиками начали с завистью оборачиваться на нас. Фрэнк невозмутимо, с серьезным, как у актера-трагика, лицом еще несколько раз старательно, с сильным акцентом повторил: «дырка, дырка…»
«…люблю тебя; любовь; малышка; мне жутко нравится; минет; муж; петтинг; пока; привет; сейчас кончу; мне жутко нравится, сейчас кончу; мне жутко нравится, так что я сейчас кончу…» — Фрэнк внимательно следил за реакцией Рэйки и Лиэ. Из тех слов, которые вызывали у девушек смех, он строил фразы, повторяя каждую по нескольку раз.
Хостессы, ожидавшие клиентов на диванчике возле входа, повскакали с мест-им тоже хотелось посмотреть на представление, которое устроил Фрэнк. Лиэ и Рэйка от смеха уже чуть не падали со стульев. Мужик с микрофоном и его дружок перестали петь и тоже начали смеяться. Даже два устрашающего вида официанта развеселились и то и дело посматривали в нашу сторону. Давно я так не смеялся. У меня слезы выступили на глаза.
Единственный, кто ни разу не засмеялся, был Фрэнк:
«…трахать, трахать; ублюдок; урод; хочешь меня; хочу; целка; чмо; хочу чмо; хочу трахать чмо…»
Все вокруг покатывались со смеху, и только Фрэнк, сохраняя абсолютное спокойствие, продолжал свое представление. Чем больше мы смеялись, тем серьезней становилось его лицо. Он говорил все громче и громче. У Лиэ и у Рэйки выступил пот на крыльях носа, на висках, в ложбинках между грудей. Из глаз текли слезы. Обе они смеялись, захлебываясь кашлем.
Двое провинциалов давно прекратили петь, но музыка все еще играла, впрочем, почти неслышная из-за истеричного смеха, заполнившего все пространство. Фрэнк, похоже, железно решил следовать основному эстрадному принципу — комедиант никогда не смеется. Так прошел час.
В дверях показались новые клиенты — целых две компании. Селяне вернулись к своему караоке. Лиэ, подружку Рэйки, заказали новоприбывшие посетители. Она пожала Фрэнку руку и, сказав: «Я давно так не смеялась», ушла за другой столик.
— Ты просто суперзвезда. Мне страшно понравилось! — сказала Рэйка и отправилась в туалет умыться. Я тоже был весь в поту, майка намокла и прилипла к телу. Отвратительное чувство. Но как не вспотеть, если так смеяться в усердно отапливаемом — чтобы полуголые девушки не простудились — помещении. Я попросил счет у знакомого официанта.
— Веселый какой иностранец, — по-доброму сказал официант.
Не стоит думать, что в Кабуки-тё все люди угрюмые, просто у них у всех темное прошлое и безрадостное настоящее… Я почти уверен, что здешнему персоналу редко когда удается так от души посмеяться. «Интересно, всем ли было весело?» — подумал я, и в этот момент Фрэнк, доставая из кармана кошелек, спросил:
— Кенжи, а что именно нравится японцам в «Найки Таун»?
Фрэнк даже не вспотел.
«И чего это он вдруг снова заговорил о „Найки Таун“?» — удивился я про себя, но вслух сказал:
— Японцам нравится все, что считается модным в Америке.
— А я вот не знал ничего о «Найки Таун». Я даже не знал, что он есть.
— Тебе интересно, что я думаю по этому поводу? — спросил я. — Я думаю, что только в Японии все хором могут восхищаться какой-нибудь фигней…
Официант принес счет. Фрэнк достал из кошелька две десятитысячные купюры. На одной из них было липкое черное пятно, сантиметра два-три диаметром. Мне это жутко не понравилось. Больше всего эта налипшая грязь напоминала засохшую кровь.

— Фрэнк, я давно так не смеялся.
— Девушкам вроде тоже было весело…
— Ты часто такое вытворяешь?
— Какое «такое»?
— Ну смешишь всех. Шутишь.
— Ну я вообще-то не шутил… Это был урок японского, я же в самом начале сказал. Честно говоря, я даже не понял, как так получилось, что все вдруг развеселились. И до сих пор не понимаю.
Мы вышли из линжери-клуба и теперь брели по маленькой улочке, прямо за театром «Кома». Было чуть позже половины одиннадцатого. Фрэнк молчал и не высказывал никаких пожеланий на тему, куда пойти. Я подумал, что после такой истерики и жары лучше немного прогуляться пешком, успокоиться и потом уже решать, что делать дальше.
С того момента, как мы вышли из клуба на улицу, я без конца думал об одной неприятной вещи. О десятитысячной купюре, запачканной кровью. Хотя если бы меня спросили, я бы не мог толком сказать, отчего это меня так беспокоит.
На этой маленькой улочке позади театра «Кома», если идти от здания районной администрации к станции «Синдзюку», есть одно очень странное место — будто из фильмов конца шестидесятых годов двадцатого столетия. Вдоль улицы тянутся кафе, бары и маджонг-хаусы.
— В любом случае, Фрэнк, у тебя вышло классное представление. Может, ты в детстве в драматический кружок ходил?
— Нет, — ответил он. — Правда, у нас дома часто собирались гости, и две мои старшие сестры очень любили устраивать всякие смешные представления. Они иногда, ради смеха, изображали популярных в то время комиков… Ничего особенного…
Мы с Фрэнком как раз добрели до того места. Вокруг теснились маленькие бары и кафе, почти не заметные за увитыми плющом оградками. Откуда-то доносилась классическая музыка. Вывески здесь были большей частью оформлены в манере ретро. Фрэнк, будто ощутив дыхание прошлого, вдруг замедлил шаги и начал осматриваться по сторонам. В этом месте улица становилась очень узкой. Стоя под неоновой вывеской бара, Фрэнк внимательно вглядывался в эту тихую улочку, сохранившую атмосферу конца шестидесятых. Наконец он сказал:
— Здесь совсем нет зазывал.

Сюда даже не долетают их голоса. Потому что тот, кто сюда приходит, точно знает, куда он идет. А тот, кто рассчитывает найти женщин подешевле и без последствий, тот, кто, опираясь на плечо пьяного, как и он сам, спутника, все ищет, куда бы еще зайти, — такие люди сюда не приходят.
У дверей ближнего кафе стояли большие кувшины с цветами. Белые цветы в грубоватых, неглазурованных кувшинах… Они подрагивали на декабрьском ветру, который был наполнен запахом Кабуки-тё: запахом алкоголя, пота и помойки. На лепестки падали розовые и желтые отблески театральной иллюминации.
— В этом месте до сих пор сохранились старые дома.
— Ага. Такое место в любом городе есть… — Фрэнк не спеша двинулся вдоль улицы. — В Нью-Йорке это Таймс-сквер. Раньше там не было такого количества публичных домов, только приличные заведения. Разные пивные…
Он сказал это очень искренне, почти с грустью. И я подумал, что, может быть, он и вправду из Нью-Йорка. Ведь если немного подумать, то кто сказал, что каждый житель Нью-Йорка обязательно должен знать про «Найки Таун».
— Кстати, раз уж я вспомнил. Около станции «Синдзюку» я видел высотный дом, на котором написано «Таймс-сквер». Это что, прикол какой-то?
— Никакой не прикол. Это название торгового центра.
— Так ведь на Таймс-сквер был Тайм-билдинг, башня с часами. Потому и назвали площадь Таймс-сквер! А в вашем торговом центре разве есть такая башня?!
— При чем здесь это? Просто японцам нравится это название, и все.
— И неужели никто не пытается прекратить это позорище? Журналисты, интеллектуалы… Ну хорошо, вы проиграли войну, но это ж когда было?! Совсем необязательно до сих пор слизывать все с Америки!
После этой фразы я поинтересовался у Фрэнка, куда он теперь хочет пойти.
— Все, теперь хочу на голеньких девочек посмотреть, чтобы без нижнего белья. Пошли в «глазок», — ответил мне Фрэнк.
Для того чтобы попасть в «глазок», нам нужно было сделать небольшой крюк и свернуть на другую улицу. Иначе придешь в район кабаре, лав-отелей, чайниз-клубов и пивных. «Глазков» там не было и нет.
Мы свернули, не доходя до квартала лав-отелей, и пошли по направлению к станции «Сэйбу-Синдзюку». Почти сразу после поворота мы увидели непонятно откуда взявшийся здесь офис проката машин. «И кто же это, интересно, в таком месте берет у них автомобили?» — подумал я. Да и освободить площадку под паркинг для машин на такой узкой улице и при такой плотной застройке практически невозможно.
Сперва мы увидели стенд «Тойота Рент-а-Кар» и рядом с ним — с точно такой же надписью — пластиковый флажок на длинной ножке. Флажок трепетал на ветру. Само здание, построенное из готовых блоков, с улицы было почти не видно-его загораживали штук десять автомобилей, плотно втиснутых в узкое пространство перед офисом. И пикапы, и седаны успели порядком запылиться. Чем брать такую машину напрокат, уж лучше прогуляться пешком.
Фрэнк остановился, поднял воротник и снова зашагал, засунув руки глубоко в карманы брюк. Он уже остыл после линжери-клуба, нос у него покраснел, и так как ни пальто, ни шарфа на Фрэнке не было, он выглядел слегка озябшим.
Я взглянул на него, когда мы уже почти миновали офис и стоянку перед ним. На секунду мне стало страшно — лицо Фрэнка, вся его фигура были воплощением какого-то неземного одиночества. Конечно, все американцы где-то глубоко внутри одиноки. Может быть, от того что они потомки эмигрантов, а может, по какой-то иной причине, которой я не знаю. Но Фрэнк был другой, не такой, как они. Дешевая одежда и уродливая внешность только усиливали это впечатление. Я не очень высокий — метр семьдесят два, Фрэнк был на пару сантиметров ниже, чем я. Толстячок с жидкими волосами и каким-то старческим выражением лица. Но дело даже не в этом. Я не могу точно выразить это словами, но во всем его облике чувствовалась какая-то фальшь. А когда я вдобавок понял, где мы сейчас находимся, — я весь покрылся гусиной кожей.
Мы как раз шли мимо той самой помойки, где было обнаружено тело убитой старшеклассницы. Помойка была огорожена, рядом дежурил полицейский. То, о чем я думал с самого начала нашей прогулки, и то, отчего я испугался сейчас, проходя мимо офиса проката, — подозрение и страх — слились воедино.
Во-первых: утренняя статья в газете. Там было написано, что из кошелька убитой старшеклассницы пропали деньги. Та самая купюра с кровавым пятном, которой Фрэнк расплатился в линжери-клубе. Кроме того, Фрэнк сказал, что работаете «Тойоте». Импортирует запчасти. Это я точно помню. Тогда чем можно объяснить тот факт, что на глаза нам только что попалось как минимум десяток «тойот» разных моделей, а он даже не обратил на это никакого внимания?!
«Это просто совпадение, это просто совпадение», — попытался я себя успокоить, но мои подозрения относительно Фрэнка нисколько не ослабели. Пришлось прошептать себе несколько раз подряд: «Успокойся».
Ну хорошо, у него в кошельке деньги, испачканные кровью, и он, скорее всего, наврал относительно своей работы. Но это еще не делает его убийцей. Кроме того, человек, который работает с запчастями, вовсе не обязан возбуждаться при виде укомплектованных и готовых к употреблению машин.
Мне страшно захотелось с кем-нибудь поговорить. Поделиться своими страхами. Хотя бы по телефону. Чтобы этот кто-то сказал мне: «Кенжи, ты просто слишком много думаешь о всяких глупостях», и мне бы сразу стало легче, и все подозрения бы исчезли. Единственным человеком, которому я мог позвонить, была Джун.
— Эээ… Слышишь, Фрэнк, скоро уже одиннадцать, — сказал я, показывая на часы. — Если ты помнишь, мы договаривались до двенадцати.
— До двенадцати? А… ну конечно-конечно… Просто мы с тобой так мило проводим время, что у меня из головы вылетело. Я бы с радостью еще погулял. Столько всяких мест интересных, куда хочется пойти… Кенжи, если у тебя есть время, давай, может, еще часика на два… Или не получится?
— Вообще-то я со своей девушкой на вечер договорился…
Услышав это, Фрэнк нахмурился. Его лицо превратилось в страшную гримасу. Совсем как в линжери-клубе, когда Рэйка не поверила ему, что он живет в Нью-Йорке.
— Но так как работа важнее, я ей сейчас позвоню и попробую передоговориться, — добавил я и направился к телефонной будке, которая стояла неподалеку. Мне не хотелось звонить с мобильника, хотя я был почти уверен, что Фрэнк не понимает по-японски. Честно говоря, мне неприятно, когда кто-то стоит рядом и слушает. Я вошел в стеклянную будку и вздохнул с облегчением.
Около одиннадцати Джун обычно всегда у меня дома. Не то чтобы она меня ждала, нет. Просто у нее нет другого места, где она могла бы побыть в одиночестве. Оставаясь одна в моей квартире, Джун чаще всего слушает музыку или читает. Ее родители развелись, когда она была совсем маленькой. Сейчас она живет вместе с мамой и младшим братом. К двенадцати она возвращается к себе домой и всегда говорит маме, что делала уроки у подружки. Ее маму, похоже, такой расклад вполне устраивает.
— Алло. Кенжи, это ты? Что случилось? — услышал я ее довольно низкий для шестнадцатилетней школьницы голос и снова облегченно вздохнул.
— Как дела?
— Сижу слушаю радио.

Предыдущая страница 3 Следующая страница


Мисо-суп 4

Мама Джун работает в страховой компании. Джун любит свою маму и часто повторяет, что очень благодарна ей. Трудно все-таки растить детей без мужа. Но их квартирка в Такаидо совсем маленькая — у Джун даже нет своей комнаты. И хотя мама работает целый день с утра до вечера, не похоже, что они в ближайшее время смогут переехать в более просторную квартиру.
Я познакомился с Джун в Кабуки-тё. Она не была проституткой, просто ходила на свидания за деньги. Пела со всякими дядьками в караоке-барах и ужинала с ними в ресторанах, а они платили ей за это от пяти до двадцати тысяч йен. Впрочем, мы с ней об этом почти никогда не говорили.
— Слышишь, я все еще на работе.
— Сегодня холодно, ты в порядке? Я тебе набэ приготовила и рисовую кашу.
— Спасибо. Мне, между прочим, клиент в этот раз какой-то странный попался.
— А что с ним?
— Врун. Причем жуткий.
— Что, платить не хочет?
— Да нет. Просто подозрительный тип.
Я рассказал ей про испачканные кровью десять тысяч и про «Тойоту».
— И что дальше? Ты из-за этого решил, что он убийца?
— Ага. Он вообще какой-то странноватый.
— Ну что я могу тебе сказать? Я же его не видела. Хотя….
— Что «хотя»?
— Хотя догадываюсь.
— О чем?
— Ну, почему ты его заподозрил. Уж слишком не по-японски ту девочку убили. Так ведь? Ну, ты и подумал, что убийца, наверное, не японец. А что этот твой сейчас делает?
Во время разговора я неотрывно следил за Фрэнком. Сначала он не сводил глаз с телефонной будки, но потом ему, видно, надоело, и теперь он слонялся туда-сюда перед залом игровых автоматов, который находился на другой стороне улицы.
— Он рассматривает пурикуру. Наверное, хочет наклейку себе сделать.
— Чего?
— Наклейку хочет себе сделать. Только не знает как. Поэтому подсматривает, что другие делают.
— Ну так значит, все в порядке. Разве убийцу пурикура может заинтересовать? — Стоило Джун это сказать, как я и сам тут же понял, что все в порядке. — Слышь, Кенжи. Ты бы научил его, как пользоваться автоматом. Сфотографируйся с ним. Заодно я на него и посмотрю.
— Ладно, я все понял, — сказал я и повесил трубку.

— Кенжи, что это за штуковина? Девочки так радовались, так смеялись. Фотографировались, что ли? По виду напоминает фотоавтомат, чтобы на документы фотографироваться…
Я начал было объяснять Фрэнку, как работает пурикура, но тут подвалил пьяный салариман со своей подружкой и стад требовать, чтобы мы быстрее заканчивали возню. Подружка у него была страшно уродливая. Я обычно за словом в карман не лезу, но, во-первых, перенервничал из-за Фрэнка, а во-вторых, было очень холодно, так что я просто сказал «ладно».
— Ладно, — сказал я. — Не шуми. Мы сейчас закончим.
Так что я перестал объяснять Фрэнку что и как. Просто затащил его внутрь-пусть по ходу дела разбирается. Оказалось, что у Фрэнка нет мелочи, так что платить за пурикуру пришлось мне. Я подошел к пульту и принялся с помощью рычажков выбирать рамку для фотографии. «Лучше что-нибудь в японском стиле», — подумал я и выбрал рамку в виде специальной занавесочки, которую обычно вешают на входе в якиторию. В этот момент Фрэнк сказал:
— Давай вместе сфотаемся. Тут до этого девочки были — так они все вместе фотографировались. Очень весело у них это получилось. Ну же, Кенжи. Пусть у нас с тобой останется фотография на память.
Когда фотографируешься в пурикуре вдвоем, то, чтобы хорошо получилось, надо чуть ли не прижиматься друг к другу щеками. Не могу сказать, что я ненавидел Фрэнка, но мысль о том, что придется прижиматься к нему щекой, была мне отвратительна. Вообще прикасаться к лицу другого мужчины — не очень приятно, а у Фрэнка вдобавок была эта странная кожа. По его словам, ему давно исполнилось тридцать, а на лице — ни одной морщинки. Причем кожа его вовсе не выглядела здоровой и чистой. Она была неестественно гладкая, как будто искусственная. И выражение лица у Фрэнка будто у старика. Короче, прижиматься щекой к такому лицу никому не захочется.
Но Фрэнка это не волновало. Он с силой схватил меня за плечо, подтянул к себе и громко сказал:
— Давай, Кенжи, вперед. Нажимай на кнопку. — И уставился в экран.
Его щека, большее всего напоминавшая силиконовую маску для подводного плавания, была абсолютно ледяной.

— Забавный у тебя гайджин. Я уже о нем слышал, — сказал мне Сатоши, на которого мы наткнулись по дороге к «глазку», снова проходя мимо линжери-клуба. Он обрабатывал какого-то пьяного, повторяя ему раз за разом один и тот же текст: «Семь тысяч за вход и ни йеной больше». Я наконец-то начал понимать, что имел в виду Сатоши, когда однажды сказал мне: «Если как следует присмотреться, Кабуки-тё — очень удобное место для работы». Здесь нет правил, нет нормы — ты волен поступать, как хочешь. В худшем случае — тебе либо не заплатят, либо тебя уволят. Но на твоей репутации это никак не скажется…
Фрэнк стоял в стороне и внимательно рассматривал фотонаклейку, которую автомат выдал ему несколько минут назад.
— Слушай, а больше официант ничего тебе не говорил? Например, про деньги, которыми этот гайджин расплатился? — спросил я у Сатоши.
Но было похоже на то, что только я один так сильно переживаю по поводу бурого пятна на десятитысячной купюре. Кровавое оно или нет, надо постараться забыть об этих деньгах, и все. А насчет перегибания палки — это я и без Джун знаю. Просто так получилось, что мы с Фрэнком неожиданно оказались у той самой помойки, где нашли убитую школьницу. К тому же на меня как-то нехорошо подействовала убийственная заброшенность офиса по прокату машин. Вот нервы и не выдержали.
— Теперь парень в «глазок» захотел, — сказал я Сатоши. — Ты знаешь какое-нибудь место получше?
— Да везде одно и то же, — засмеялся Сатоши в ответ и посмотрел в сторону Фрэнка. — А тебе, я вижу, тоже не повезло…
Он имел в виду, что на этот раз мне, как и ему, попался нищий клиент.
Ближайший «глазок» находился в здании напротив, на шестом этаже.
— Кенжи, ну чего ты? Пошли вместе. Ну пожалуйста, — замотал головой Фрэнк, когда я подвел его к дверям «глазка» и объяснил, что буду ждать его снаружи, чтобы ему не пришлось платить за двоих.
Так что Фрэнк заплатил за нас обоих. Пять тысяч йен. Программа только что началась. Чтобы не ждать стоя, мы присели на двухместный диванчик рядом с расчетной стойкой. В «глазке» не принято заходить в комнату во время программы. Правда, шоу длится всего лишь десять минут, поэтому долго ждать не приходится. На стене висело несколько фотографий, сделанных во время какого-то телевизионного эротического шоу. Эти фотографии уже пожелтели от старости. Участники передачи расписались на каждом снимке. Теперь их автографы выцвели и были едва видны.
— Слушай, а твоя подружка согласилась, чтобы ты еще немного поработал сегодня? — спросил Фрэнк, глядя на листок бумаги, висевший под фотографиями. На листке фломастером было написано по-японски и по-английски: «Наше заведение — образцово-показательное пип-шоу, о котором была сделана телепередача».
— Да. Никаких проблем.
— Здорово! Кстати, а какая у них система обслуживания?
Музыка, сопровождавшая шоу, была слышна даже здесь. Я не знал названия песни, но пела Дайана Росс.
— Шоу длится три-четыре песни. Сначала выходит девушка и начинает раздеваться. Почти сразу же после этого в комнатку, где сидит клиент, заходит другая девушка и спрашивает насчет особых услуг. Обычно она говорит: «Вас интересуют особые услуги?»
— Особые услуги? — переспросил Фрэнк.
— Это в смысле по дрочить, — пояснил я. — Но подрочить стоит дополнительные три тысячи йен.
Фрэнк отреагировал только на слово «подрочить».
— Подрочить, подрочить… — с грустью, словно вспоминая о чем-то далеком и прекрасном, пробормотал он себе под нос несколько раз подряд. Честно говоря, я впервые в жизни видел, чтобы человек с таким чувством произносил это слово.
— Но это, конечно, только по желанию. Никто тебя не будет заставлять, — на всякий случай сказал я.
— Моя цель — секс, и если мне сначала по-дрочат, то это будет очень кстати. Разве не так? По-моему, все просто замечательно, — сказал Фрэнк и посмотрел на меня. — Честно говоря, меня просто распирает от желания! — добавил он. — В дословном переводе это прозвучало бы так: «Я — половой гигант».
— Короче, когда после начала шоу к тебе в кабинку заглянет девушка и спросит тебя что-нибудь по-японски, отвечай «йес». Ладно?
— С огромной радостью. Я ей прямо так и скажу: «йес», — абсолютно безрадостно, со скучающим видом ответил мне Фрэнк и начал листать журнал, взятый наугад с этажерки, стоявшей сбоку от диванчика.
На первой цветной вкладке была напечатана фотография Номо из «Доджерса». В статье на соседней странице рассказывалось о том, что его двухлетний контракт с командой пока еще не закончился. Постукивая по фотографии Номо указательным пальцем, Фрэнк произнес:
— И все-таки бейсбол очень популярен в Японии. Каждый раз удивляюсь.
Вначале я подумал, что Фрэнк шутит. Среди американцев, приезжающих по работе в Японию, нет ни одного человека, который бы не слышал о Номо. Это стопроцентно! И не столько потому, что упоминание о нем может благотворно повлиять на бизнес, сколько потому, что сейчас он чуть ли не самый популярный бейсболист в Америке. Но Фрэнк не шутил. Он в самом деле думал, что Номо играет в Японии. Но разве может быть, чтобы американец, импортирующий запчасти для «Тойоты», ничего не знал о Номо?
— Этот парень — питчер в «Доджерсе», — сказал я.
Услышав это, Фрэнк с удивленным видом уставился на фотографию.
— Точно! На нем же форма «Лос-Анджелес Доджерс».
— Очень известный питчер. В этом году он здорово играл. За все девять иннингов противники не смогли отбить ни одного мяча как следует. Ни единого очка не получили!
Я подумал, что Фрэнк скорее всего совершенно не разбирается в бейсболе. Этим, в принципе, все объяснялось. Только я успокоился, как Фрэнк вдруг произнес нечто совсем странное:
— Что ты говоришь?! Ни единого очка и ни одного толком отбитого мяча? Вот это здорово! У моих родителей только мальчишки были, я — самый младший. Все мои братья увлекались бейсболом. Жили мы в деревне, а там, куда ни посмотри — бесконечные кукурузные поля, так что, кроме игры в мяч, никаких особых развлечений у нас не было. Мой отец дико любил бейсбол. Я как сейчас помню, в то лето, когда мне исполнилось восемь, один из моих старших братьев тоже сыграл такую суперигру.
Приехали. Только час назад Фрэнк рассказывал мне о двух своих старших сестрах. О тех самых, которые любили устраивать вечеринки и пародировать комиков. Я этот рассказ слово в слово запомнил. А теперь вдруг выясняется, что у него были только братья и что они все вместе играли в бейсбол. Смысл этого вранья был мне совершенно непонятен. Зачем?
Ну хорошо, Фрэнк не разбирается в бейсболе, что для американца, конечно, несколько необычно, — но это совсем не та ситуация, в которой необходимо врать и обманывать. Тут не деловая встреча, а диванчик для ожидания в пип-шоу. И я не важный клиент, которого нужно обработать, а самый обычный «ночной гид». Почему нельзя было просто сказать: «Кто-кто? Номо? Я такого не знаю». Я бы сразу все понял, и тема была бы исчерпана.
— Хотя наша деревня была абсолютной дырой, пиво там варили обалденное, так что после игры в бейсбол все отправлялись пить пиво. Я, конечно, был совсем маленький, но мне тоже давали выпить, потому что тот, кто не пьет пива, тот не мужик. Американская деревня, известное дело, — это сплошные кукурузные поля, а над ними синее-синее, такое, что даже не по себе становится, небо. Летом настоящее пекло, солнце прямо лупит по мозгам, и, если долго торчать на солнцепеке, то можно и вырубиться, особенно если со здоровьем проблемы. Но играя в бейсбол, жару не замечаешь. И даже если подающий играет из рук вон плохо, так плохо, что ты должен топтаться в защите, все время на одном и том же месте, — все равно жара совсем не чувствуется….
Фрэнк говорил все быстрее и быстрее. Я попытался сконцентрироваться на его рассказе и вдруг вспомнил свое детство. Когда я перешел в седьмой класс, меня записали в бейсбольную секцию. Команда у нас была слабая, но я до сих пор помню летние тренировки и соревнования. Все было точно так, как рассказывал Фрэнк: даже в те дни, когда от жары можно было запросто упасть в обморок, во время тренировки было совсем не жарко. «Лето, бейсбол» — этих двух слов достаточно, чтобы сразу вспомнить запах земли, травы, кожаной перчатки кэтчера и ни на что не похожий запах извести, которой сделана разметка на поле… У меня начался приступ ностальгии, и я и думать забыл о том, что Фрэнк, скорее всего, опять врет.
— Да. Например, когда ты ведешь в счете, но с разницей всего лишь в несколько очков, а у тебя уже два игрока в ауте и очередь твоей команды играть в защите, — тут уже не до утирания пота. Ты вообще забываешь о погоде! А потом, на секунду буквально, прикроешь глаза и вдруг понимаешь — боже мой, ну и жара… Вообще, летний бейсбол — это самое «жаркое» мое вспоминание. И самое приятное… — Я вдруг заметил, что говорю вслух. Более того, мне жутко понравилось рассказывать. И с английским никаких проблем не возникло — все сложные грамматические формы прямо-таки от зубов отскакивали.
— Кенжи, а ты что, занимался бейсболом? — как-то невесело спросил Фрэнк.
— Ага. Занимался, — радостно ответил я и тут же подумал, что у Фрэнка, наверное, было очень тяжелое детство, все трудности которого я, как японец, совершенно не в состоянии понять. Очень многие в Америке разводятся-почти пятьдесят процентов браков кончаются разводом. Об этом часто пишут в японских еженедельниках. Но, даже прочитав такую статью в журнале, все равно очень трудно представить себе, что это такое на самом деле. Чаще всего просто подумаешь про себя: «Вот это да» и быстро об этом забудешь.
До этого я работал в общей сложности с парой сотен американцев. Надо сказать, что среди моих клиентов было немало таких, которые при расставании — после двух вечеров, проведенных вместе со мной, — изрядно выпив, вдруг начинали рассказывать о своем детстве. В основном это были те, кому не удалось найти подходящую партнершу.
Один из моих клиентов, например, рассказал мне такое: «Отец так и не вернулся. Прошел год, и на Рождество у нас в доме появился незнакомый мужчина. Мама сказала, что теперь он будет моим папой. Мне тогда было шесть лет, так что меня просто поставили перед фактом, и мне не оставалось ничего, как принять этот факт. А через два-три года, когда я более-менее привык к новому папе, он взял и поколотил меня. Мы жили тогда в Северной Каролине, и в нашем городе было заведено не стричь газоны и даже не ходить по ним до мая месяца, чтобы трава росла лучше. А новый муж мамы — коммивояжер с Западного побережья — понятно, об этом не знал. Он каждый день с невозмутимым видом прогуливался по газону перед нашим домом и почти полностью истоптал его. А этот газон был гордостью моего папы. Я не стерпел и закричал на маминого мужа, чтобы он перестал. Но он даже не обратил на меня внимания и продолжал топтаться по газону. Тогда я назвал его ужасным словом — я уже был в таком возрасте, когда дети знают всякие ругательства… И он избил меня. Так что мне снова пришлось привыкать к нему. И прошло несколько лет, пока я смог его заново признать…»
Американцы, изливающие душу, с болью произносят слова «признать» и «принять». А слово «терпение» они вообще в своей речи не используют. «Терпение» — это в некотором роде японское слово. После таких рассказов я всегда радуюсь, что родился японцем. Мне кажется, что одиночество американцев и одиночество японцев — переживания совсем разного свойства. У первых одиночество — это необходимость прилагать усилия для того, чтобы приспособиться к новой ситуации, принять новую реальность. Для вторых — нечто от тебя не зависящее, что нужно просто перетерпеть. Разница налицо. Я не уверен, что смог бы справиться с американским одиночеством.
«Наверное, и у Фрэнка была похожая история. Может, он сначала жил в семье, где были только мальчики, а потом — в семье, где были только девочки…» — неожиданно подумал я.
— Я бейсболом в школе занимался. Был защитником второй базы. Дружил с шорт-стопом. У меня, как и полагалось защитнику второй базы, были сильные плечи, и у дружка моего, шорт-стопа, плечи тоже были ничего себе. Мы с ним часто тренировались вместе. Отрабатывали двойную игру. Для нас вообще в то время двойная игра была самым важным в бейсболе. Отыграв этот маневр, мы ходили гордые, как победители, даже если наша команда терпела поражение, — сказал я Фрэнку и спросил:
— А ты на какой базе играл?
Но именно в этот момент шоу закончилось, и из динамиков, висевших под потолком, раздалось:

Предыдущая страница 4 Следующая страница


5 Рю Мураками

— Дорогие клиенты, извините, что мы заставили вас ждать. Пожалуйста, проходите в кабинки. Пожалуйста, проходите в кабинки.
— Ну что же, Кенжи. Наша очередь. Вперед! — сказал Фрэнк и поднялся с диванчика.
Я тоже встал и направился к кабинкам. Чувствовал я себя при этом отвратительно, я никак не мог понять, чего этот человек от меня хочет. Что за ерунда?! Только что он так возбужденно говорил о бейсболе, но стоило мне сказать, что я тоже занимался бейсболом, как он сразу же теряет к этой теме всякий интерес.
Хоть Фрэнк и сказал мне, что ему невтерпеж потрахаться, — когда он заходил в свою кабинку, что-то не было заметно, чтобы он сильно радовался. И возбужденным он тоже не выглядел. Скорее, вид у него был скучающий и даже немного удрученный.
Я зашел в тесную комнатушку — настолько тесную, что у человека, страдающего клаустрофобией, вполне мог случиться припадок — и уселся на табуретку. Кроме табуретки и коробки с салфетками, в кабинке ничего не было.
«Странный какой-то чувак», — пробурчал я себе под нос.
Шоу должно было вот-вот начаться. Полукруглая сцена занимала от силы шесть квадратных метров — половину всей комнаты. Вторая половина была разрезана на маленькие секторы-кабинки. В передней стенке каждой кабинки было небольшое полупрозрачное оконце. С внешней стороны на стене помещалась маленькая лампочка, которая загоралась, если в кабинке кто-то находился. Благодаря этим лампочкам девушка-танцовщица знала, сколько у нее клиентов и в каких именно кабинках.
Раздались первые аккорды, замигала дешевая — дешевле некуда — светомузыка. Дверь в правом углу сцены открылась, и на сцену вышла невысокая худенькая женщина. В качестве музыкального сопровождения на этот раз звучала композиция Майкла Джексона. На женщине был легкий халатик.
— Извините за беспокойство. Вас интересуют особые услуги? — Дверь приоткрылась, и в кабинку заглянула девушка. Я обернулся на ее голос. Увидев мое лицо, она сказала:
— А, это ты, Кенжи. Чего ты здесь делаешь?
Раньше, примерно полгода назад, она работала в шоу-баре на Роппонги. Я даже помнил ее имя — Асами.
— Асами, ты, что ли? — спросил я.
— Здесь меня зовут Тихоня, — улыбнулась она в ответ.
— Слушай, — сказал я Тихоне, — у меня будет к тебе одна маленькая просьба. Тут через три кабинки сидит один иностранец. Он собирается заказать ваши «особые услуги».
Девушка, которую на Роппонги звали Асами, а здесь Тихоней, услышав слово «иностранец», неприязненно поморщилась. Что поделаешь — в большинстве заведений такого типа иностранцы не пользуются популярностью.
— Ты не пойми меня неправильно. Я вовсе не прошу, чтобы ты его обслуживала. Мне только нужно знать, сколько у него спермы будет — много или мало.
— Это еще зачем? У вас соревнование, что ли?
— Никакое не соревнование. Просто мне очень нужно это знать. Если ты мне поможешь, я тебя в яки-нику свожу. Идет?
— Ладно, — сказала Тихоня и вышла, прикрыв за собой дверь моей кабинки. Когда она работала на Роппонги, я несколько раз специально заказывал ее для своих клиентов. Порядочные проститутки о таких вещах никогда не забывают.
В газете писали, что убитая школьница перед смертью была изнасилована. Если предположить, что это Фрэнк вчера ее изнасиловал, то сегодня, когда он кончит, у него почти не должно быть спермы. Хотя, вполне возможно, что никакой связи между Фрэнком и этой школьницей не существует. Может быть, я и вправду чересчур мнительный и впечатлительный, как говорит Джун. Только не надо думать, будто я окончательно решил, что Фрэнк убийца. Просто за два года работы сопровождающим у меня развилась своего рода профессиональная интуиция, и она говорит мне, что доверять этому человеку нельзя.
Все мы иногда врем. Но если человек врет день изо дня, не переставая, то в какой-то момент он и сам уже не может отличить свою ложь от правды. Я знаю несколько таких людей и всегда обхожу их стороной. От них одни проблемы. Вообще-то, я считаю их самыми опасными людьми в мире.
Худышка на сцене скинула халатик и принялась крутить бедрами. Профессионализмом здесь и не пахло — обычная молодая проститутка, в ее движениях не было и намека на сексуальность. Выглядело это все смешно и немного грустно, но никто и не ждал, что в таком месте и за такие деньги ему обеспечат качественный стриптиз. Девушка прижималась по очереди к каждому глазку. Оставаясь в таком положении около тридцати секунд, она мяла свою грудь, давая возможность заглянуть к ней в лифчик, потом томным движением засовывала пальчик себе в трусики, ну а затем наступала очередь особых услуг.
Косметики на девушке почти никакой не было. Сквозь бледную кожу — на лице, на ногах — просвечивали голубые змейки вен. Я смотрел на эти голубые змейки, особенно заметные в отблесках цветомузыки, и думал о жестокости всего происходящего…
Тихоня приоткрыла дверь и заглянула в кабинку.
— Ну как? — шепотом спросил я.
Сильный запах духов моментально наполнил узкую комнатенку. Тихоня поставила на пол пластиковую корзинку. В корзинке лежало влажное полотенце и использованный кондом. На Тихоне теперь было надето что-то вроде пеньюара, расшитого бисером, и вид у нее был такой, будто она прямо сейчас отправится искать синюю птицу счастья.
— Ты ведь про гайджина из пятой кабинки спрашиваешь?
В комнате было темно, свет из открытой двери бил мне в глаза, так что я не видел ее лица, но, судя по голосу, Тихоня была чем-то озабочена.
— А что, он отказался?
— Нет, не отказался. — Тихоня покачала головой.
— Тогда в чем дело? Что-то случилось?
— Ага. Он почти сразу же сказал, что ему хватит.
— Значит, он не кончил.
— Ну, не то чтобы…
— А член у него большой?
— Средний у него член, но дело не в этом. Он с таким лицом сидел, пока я ему дрочила… Никогда еще я таких лиц не видела. И сам член на ощупь был какой-то отвратительный…
— Отвратительный?
— Ага. В одном месте мягкий, в другом твердый… Весь какой-то разный.
— Может, он силиконом его накачал?
— Если бы силикон или жемчуг, уж я бы, наверное, догадалась. Нет, это что-то другое… Вначале мне лица его было не видно, а потом я привыкла к темноте и увидела… Он так смотрел… Кенжи, я пойду уже, ладно? Нам вообще-то с клиентами разговаривать нельзя.
— Конечно, иди, — сказал я. — И прости, что я тебя попросил, о чем попросил.
— Да ладно, — ответила Тихоня и закрыла дверь. Чувствовалось, что ей совсем не хочется больше говорить о Фрэнке.

Женщина на сцене уже сняла лифчик и, оставив спущенные трусики на щиколотках, занялась мастурбацией. Вот она лежит на полу — ноги раздвинуты, глаза прикрыты — и время от времени издает всхлипывающие звуки. Интересно, она притворяется или действительно что-то чувствует, а может быть, она одна из тех, которые возбуждаются от того, что на них смотрят чужие люди?
Кроме нее самой ни один человек этого точно не знает. Да это и не важно. Ведь женщины чаще всего дают знать о своем сексуальном возбуждении именно с помощью голоса и мимики. И у мужчин, между прочим, ненамного больше способов выразить свое возбуждение. Тихоня за свою жизнь видела сотни и тысячи возбужденных мужиков. Так какое же у Фрэнка было лицо, когда она ему дрочила?

Мы вышли из «глазка». Фрэнк молчал, мне тоже не особо хотелось разговаривать. Поэтому мы просто молча плелись, уходя все дальше и дальше от неоновых огней и криков зазывал, и в какой-то момент оказались у баттинг-центра. расположенного на задворках очередного лав-отеля. Был уже час ночи, но из за проржавевшего проволочного забора, окружавшего баттинг-центр, раздавался характерный стук, с которым резиновый мячик отскакивает от железной биты. Фрэнк остановился и, тупо уставившись на проволочный забор, некоторое время прислушивался к этому звуку. Было похоже на то, что в Америке он не сталкивался ни с баттинг-центром, ни с городским драйвинг-рейнджем.
Я раньше думал, что городские драйвинг-рейнджи есть во всем мире. То же самое я думал и про автоматы, в которых продаются напитки и сигареты. Хотя, наверное, правильней будет сказать, что я вообще не задумывался о том, есть ли еще где-нибудь, кроме Японии, такие автоматы. Но когда я начал работать гидом, любопытные клиенты то и дело спрашивали: «Кенжи, а для чего вам столько автоматов? И почему в них продаются те вещи, которые и так можно купить в любом магазине? И кому, спрашивается, нужен такой огромный выбор всех этих соков, кофе в банках и витаминных дринков? Неужели производителю удается получать прибыль при таком разнообразии продуктов?»
Честно говоря, у меня не было и нет ответа на эти вопросы. Но вначале я вообще не мог понять, почему американцы меня об этом спрашивают. В нашей стране, с точки зрения иностранцев, есть много непонятного, но, к сожалению, большинство этих непонятных вещей не поддается объяснению. По крайней мере, я не могу их объяснить. Почему в Японии, которая считается одной из самых богатых стран мира, распространены случаи кароси — смерти от переработки? Почему отнюдь не умирающие от голода японские школьницы встречаются за деньги с мужчинами? Почему никто из японцев не жалуется на тансинфунсин — абсурдную командировочную систему, когда сотрудник ради интересов компании обязан бросить семью и уехать в длительную — иногда многолетнюю — командировку?
Фрэнк, не отрываясь, смотрел на баттинг-центр. «Видно, хочет битой помахать», — подумал я и сказал:
— Может, попробуешь?
С непонимающим видом Фрэнк взглянул на меня и как-то неопределенно кивнул.
Внизу располагались игровые автоматы. По железной лестнице мы поднялись наверх. Пространство, освещенное флуоресцентными лампами, было огорожено проволочной сеткой и поделено на семь площадок. На этом ограждении в нескольких местах висели таблички с надписью: «Опасно! Сопровождающих просим не заходить в зону работы автоматов». Напротив каждой площадки находился специальный автомат, «стреляющий» мячами. Площадки отличались одна от другой только скоростью подачи мяча. С левого края был расположен самый мощный автомат: со скоростью мяча 135 км/ч. А справа размещался самый слабый — мяч вылетал из него со скоростью 80 км/ч. На площадке мог находиться только один человек. Так что сопровождающие должны были ждать за проволочным забором.
Кроме нас в баттинг-центре были еще трое. Пьяная парочка и молодой парень в спортивном костюме, который молча отбивал один за другим прилетающие мячи. Что касается парочки, то мужчина стоял на площадке с битой в руках, а женщина ждала за забором и активно болела. Перед каждым ударом она выкрикивала: "Даешь хоум-ран! " Но ее пьяный партнер, с трудом стоявший на ногах, большей частью просто не попадал по мячу. «Не сдавайся! Не сдавайся!» — с серьезным лицом продолжала выкрикивать женщина.
Не знаю, кого они пытались победить.
Пространство за проволочным забором было самой обычной крышей, наподобие захолустного полустанка продуваемой со всех сторон ветром. Дежурный, развалившись на стуле, спал в маленькой будке, типа тех, что стоят при въезде на платную автостраду. Ему, похоже, было тепло — у стены в керосиновой печке, превращаясь в оранжевое пламя, сгорал керосин. Сверху на печку был водружен металлический чайник. Спящий был одет в футболку. Снаружи, по другую сторону стены, которую изнутри подогревала печка, на развернутой картонной коробке лежал бомж. Бомж читал какой-то еженедельник, держа в руке пластиковый стаканчик из-под моментальной лапши.
— В Америке таких мест нет, — наконец сказал Фрэнк, а я подумал, что и в Японии таких мест почти нет.
Стена с вмонтированными в нее автоматами была погружена во тьму. Только на двух работающих механизмах горели маленькие зеленые лампочки. В перерывах между песнями Юки Учиды, которые лились из допотопного динамика, по форме напоминавшего громкоговоритель, был слышен громкий щелчок пружины после каждого выстрела и лязг конвейера, который подавал рассыпанные по полю мячики к автоматам.
Парень в спортивном костюме уже вспотел, мастерски отбивая все мячи. Но — что вполне естественно — как бы здорово он ни отбивал, даже самый удачный его мяч все равно не долетал туда, где на верхней сетке красовалась овальная табличка с надписью «хоум-ран». Табличка эта вся потрескалась, и букву "М" снизу было не видно.
— Хочешь мячики поотбивать? — спросил я у Фрэнка.
— Нет, я что-то устал. Хочу отдохнуть немного. Может, лучше ты попробуешь, Кенжи? А я посмотрю. По-моему, очень удачная идея, —ответил Фрэнк и, притащив от будки дежурного складной стул, уселся на него с довольным видом.
Пока Фрэнк ходил за стулом, бомж глядел на него во все глаза. А когда Фрэнк спросил по-английски: «Кто-нибудь пользуется этим стулом?», бомж вместо ответа в очередной раз приложился к грязноватой емкости, в которой плескалось что-то прозрачное и многоградусное — то ли водка, то ли рисовый самогон. По крайней мере, никаких сомнений в том, что в пластиковом стаканчике находился алкоголь, и быть не могло. Характерный запах спиртного долетал даже до меня. Впрочем, и от самого бомжа исходил довольно сильный запах.
— Он тут живет, что ли? — спросил Фрэнк, усевшись на стул.
— С чего ему тут жить, — ответил я, думая о том, что в такой холод, конечно, неплохо было бы поразмяться немного с битой, но с Фрэнка, похоже, на этот раз будет не так-то легко получить деньги. Хотя я нормально отношусь к бейсболу и вполне могу заплатить за вход триста йен из своих. Но я же не ради собственного удовольствия сюда пришел.
Конечно, отчасти мне просто надоело шататься по улице, но, с другой стороны, когда мы ждали в «глазке» своей очереди, Фрэнк рассказывал мне, как в детстве играл с братьями в бейсбол. Так что можно сказать, что я пришел сюда ради него. То есть по работе. Между прочим, он мне так еще и не отдал триста йен за пурикуру… Я понимаю, это мелочи, но я же с самого начала предупредил: клиент всю дорогу платит за сопровождающего. Мне бы не хотелось, чтобы Фрэнку вдруг взбрело в голову, будто он мой дружок или что-то в этом роде. Но я никак не мог заставить себя потребовать у него денег. Наверное, из-за усталости. Почему-то я чувствовал себя жутко усталым.
— Он бомж, что ли?
— Ага. Бомж.
Было очень холодно, и говорить совсем не хотелось. Так и простудиться недолго. За нашими спинами высилось здание автостоянки. Впереди, сквозь проволоку, была видна неоновая вывеска лав-отеля. Фрэнк, как можно плотней, вжался в свой стул. От холода у него покраснел нос. Сидя абсолютно неподвижно, Фрэнк одними глазами следил за бомжом, продолжавшим через равные промежутки времени прикладываться к стаканчику с алкоголем.
— А почему его никто не выгоняет?
— Неохота возиться.
— Между прочим, в парках и у станций тоже живут бомжи. Я даже не думал, что в Японии столько бомжей. А это правда, что в Японии есть молодежные банды, которые нападают на бездомных?
«Неужели ему совсем не холодно?» — подумал я и сказал:
— Правда.
— Правда? Ну надо же. А что ты по этому поводу думаешь, Кенжи?
— Ну… По-моему, с этим ничего нельзя поделать. Во-первых, бомжи воняют, да и вообще, как ни посмотри, они крайне несимпатичные люди.
— А… так все дело в запахе? Получается, что запах-это основная причина нашей ненависти или любви к другому человеку… В Нью-Йорке тоже есть уличные банды, которые охотятся за бомжами. А так как у бомжей никаких ценных вещей не бывает, то эти ребята просто издеваются над ними — получают удовольствие от насилия. Например, с помощью какой-нибудь железяки вырывают бездомным старикам все зубы, один за другим. Или насилуют свою жертву…
«Чего это он вдруг об этом заговорил? В такое время, в таком месте…» — подумал я.
Мимо нас, почти волоча своего качающегося дружка, прошла женщина, которая до этого кричала: «Не сдавайся!» Видимо, ее партнер совсем утомился, и они наконец-то решили пойти домой. Парень в спортивном костюме продолжал тренировку.
На продуваемой со всех сторон крыше было очень холодно. У меня даже возникло ощущение, будто бы от живота и ниже я остался без одежды. Особенно мерзли ноги. Почти во всех окнах лав-отеля горел свет. Этот блеклый, пошловатый свет почему-то напомнил мне слова Тихони, в тесной кабинке «глазка». Тихоня сказала: «Я никогда еще не видела, чтобы у мужчины, которому дрочат, было такое лицо»… Вспомнив это, я сообразил, что так и не узнал у Тихони, кончил или не кончил Фрэнк в «глазке». Хотя сейчас это уже не имело никакого значения… Интересно, какое же у него было лицо?
— Может быть, тебе неприятно об этом говорить? — спросил Фрэнк.

Предыдущая страница 5 Следующая страница


Мисо-суп 6

Я кивнул и подумал, что если он с самого начала знал, что мне неприятно, мог бы и не начинать этот разговор.
— А почему? Почему тебе неприятно разговаривать о том, как молодые придурки издеваются над вонючими бомжами? Наверное, потому, что ты сразу представляешь себе, как все это происходит… Но почему это зрелище считается неприятным? А при виде пахнущего молоком младенца, наоборот, все невольно начинают улыбаться… Кто изначально решил за нас, какой запах приятен, а какой отвратителен? Наверное, во всем мире нет ни одного человека… Вернее, я хотел спросить, неужто во всем мире нет ни одного человека, которому бы вдруг захотелось прижаться щекой к бомжу… человека, который невольно захотел бы убить младенца. А, Кенжи? Как ты думаешь? Мне почему-то кажется, что такой человек обязательно где-нибудь есть…
От этих разговоров у меня совсем испортилось настроение.
— Я пойду поиграю, — сказал я и отправился на площадку.
Цементный пол в баттинг-центре шел не ровно, а слегка под наклоном, чтобы пропущенные мячи скатывались на конвейер, и почему-то этот пол был густо выкрашен белой краской. Однако в свете флуоресцентных ламп белый цвет приобрел какой-то мертвенный оттенок. Сквозь ячейки забора помаргивали неоновые вывески лав-отелей, тускло светились окна. «Какое безрадостное зрелище», — подумал я и приступил к разминке. Окончив разминку, я выбрал из трех бит самую легкую. Потом закинул в щель специального аппарата три монеты, и над автоматом с надписью «100 км/ч» зажглась зеленая лампочка. Мотор загудел, и сразу же из темноты на меня вылетел белый резиновый мяч. Сто километров в час — довольно приличная скорость. Я не успел подготовиться к удару и промахнулся.
Фрэнк пристально следил за моей неумелой игрой. Я чувствовал на себе его взгляд. После очередного моего промаха он поднялся со стула и двинулся ко мне. Подойдя вплотную к забору, Фрэнк сказал:
— Кенжи, что с тобой? Он же прямо на тебя летел!
Не знаю почему, но меня чуть не стошнило от отвращения. Кто бы говорил, урод!
— Кенжи, посмотри на того парня! — Фрэнк указал пальцем на обладателя спортивного костюма, игравшего через две площадки от меня. — Он классно играет! Быстро, сильно. Классная реакция у человека — еще ни одного мяча не пропустил.
Парень от души лупил по мячам, отправляя их прямо по центру. Сразу было видно, что это не любитель. Слишком быстрый у него был удар. Я подумал, что он, наверное, один из тех профессионалов, которые зарабатывают себе на жизнь, играя по утрам в непрофессиональной лиге. Мне кто-то рассказывал, что в этом квартале живут несколько таких профессионалов-неудачников. Чаще всего это бывшие тренеры секций или спортивных клубов, потратившие все свои деньги на женщин и наркотики либо проигравшиеся в пух и прах. Таким людям ничего не остается, кроме как предлагать свои услуги любительским командам. За каждый хоум-ран они получают двадцать тысяч, за каждый отбитый мяч — пятьсот йен. Поэтому, чтобы не умереть с голоду, им надо быть в форме, а для этого необходимы тренировки.
— Я с самого начала наблюдаю за тобой, Кенжи, ты ни одного мяча не отбил как следует. А ведь твоя машина стреляет медленнее, чем его. Твои-то мячи гораздо медленнее летят.
— Я знаю! — немного повысив голос, ответил я. И тут же снова промахнулся.
— Ну что же это такое?! — покачал головой Фрэнк. — Господи боже мой! Мяч же еле двигался, ну как можно было не попасть?!
Это меня просто взбесило. Я несколько раз взмахнул битой для разогрева и сосредоточился на игре.
Но Фрэнк не унимался: «Это проклятье. Бог оставил тебя…» Я не выдержал и заорал:
— Заткнись! Ты бубнишь у меня за спиной, и я никак не смогу сосредоточиться!
Фрэнк вздохнул и снова покачал головой:
— Кенжи, а ты слышал историю про Джека Никлауса? Есть такой известный гольфист. На одном из соревнований он готовился к решающему пату и так сосредоточился — что даже не заметил, как ветром у него сорвало с головы кепку. Вот это я называю «сосредоточиться»!
— Не знаю я никакого Джека Никлауса, — сказал я. — Просто помолчи, ладно? Очень тебя прошу. Если ты замолчишь, я покажу тебе, что такое хоум-ран. Прямо в табличку попаду!
Фрэнк хмыкнул, кивнул и произнес без всякого выражения:
— На что спорим, что не попадешь?
Мне такой поворот дел очень не понравился. Кто бы мог подумать, что Фрэнк из любителей побиться об заклад. Неужели он, скотина такая, заранее все просчитал, и весь разговор был просто вступлением, ненавязчиво подводящим к ключевой фразе: «На что спорим?»
«Вот урод», — подумал я, вглядываясь в его бесстрастное лицо. Но отступать было поздно.
— Ну давай поспорим на что-нибудь, — сказал я.
Подчеркнутое безразличие, написанное на роже Фрэнка, настолько взбесило меня, что я потерял способность трезво мыслить, которой так гордился.
— Кенжи, предлагаю следующие условия: если из двадцати мячей хотя бы один попадет в табличку — ты победил. Тогда я заплачу тебе за сегодняшнюю работу в два раза больше, чем мы договаривались. Но если ты ни разу в табличку не попадешь, тогда выигрываю я. И в таком случае считаем, что ты работал сегодня бесплатно. По рукам?
«По рукам», — чуть было не ответил я, но вовремя остановился.
— Так нечестно, Фрэнк.
— Почему это?
— Потому что если ты выиграешь спор, то весь мой заработок пропадает. Вся моя сегодняшняя работа — коту под хвост. А если выиграю я, то ты всего лишь заплатишь мне в два раза больше. Это нечестная игра.
— И что ты предлагаешь?
— Если я проспорил — то ты платишь мне за работу только половину суммы. Если ты проспорил — то я получаю двойную оплату. Логично, правда?
— То есть если ты победишь, то я должен буду тебе заплатить… двадцать тысяч плюс доплата за два часа — еще двадцать тысяч, это сорок тысяч. Умножить на два, получается восемьдесят тысяч йен. Так?
— Ага, — ответил я, немного удивившись, что Фрэнк так хорошо запомнил мои объяснения по поводу оплаты. Впрочем, это лишний раз доказывало, что он самый обычный американец. Заключив сделку, американец никогда не забудет ее условия. Каким бы он ни был пьяным, как бы ни кружилась у него голова от созерцания полуголых баб — все, что касается дела, он будет помнить до мелочей.
— Тогда твой вариант тоже нечестный. Потому что если ты выиграешь, то ты заработаешь лишних сорок тысяч, а я при своем выигрыше получаю прибыли только двадцать тысяч. — Сказав так, Фрэнк пристально посмотрел мне в глаза и вдруг выпалил:
— Да ты просто жмот!
Наверное, это все-таки была провокация. Я так и не понял. В любом случае я клюнул на эту удочку:
— Ладно. Тогда играем на тех условиях, которые ты вначале предложил.
Услышав это, Фрэнк криво усмехнулся. Он сказал, что заплатит за эту игру, и полез во внутренний карман пиджака за монетницей. Обкусанными ногтями выковырял из пластикового цилиндрика три монеты по сто йен и протянул мне. «Вон сколько у него мелочи. Почему же он не заплатил за пурикуру?» — подумал я, забирая у Фрэнка деньги.
— А сколько мячиков ты получаешь за триста йен?
— Тридцать.
— Ладно. Тогда первые десять — для тренировки, а начиная с одиннадцатого — играем на спор.
«Ты посмотри, он уже и посчитать все успел», — злобно подумал я. Хитрый какой попался. Надо с ним поосторожней. Он наверняка следил за этим полупрофи и заметил, что даже его центровые мячи до таблички «хоум-ран» не долетают.
Когда я приехал в Токио из Сидзуоки, первые четыре месяца я учился на подготовительных курсах и вдобавок подрабатывал носильщиком. В свободное от работы и учебы время, если погода была хорошей, я часто ходил в баттинг-центр на берегу реки Тамагава. От того места, где я снимал квартиру, ехать туда было две остановки на метро. Там, как и в любом баттинг-центре, под потолком висела табличка с надписью «хоум-ран». Кто попадал в табличку, получал приз. Либо плюшевого медвежонка, либо купон на пиво. Одно из двух. В среднем я делал за день по сто ударов. И ни разу за эти четыре месяца я в табличку не попал.
Правда, один раз я видел, как в нее все-таки попали. Расстояние от пола площадки до натянутой наверху сетки примерно метров двадцать. Табличка висит на высоте пятнадцати метров от пола. Размером она примерно метр на полтора. Обычным прямым ударом в нее никак не попадешь. Человеком, который выиграл плюшевого медвежонка в баттинг-центре на берегу Тамагавы, стала одна везучая старушка. Она абсолютно наугад подставила биту под мяч, но так удачно, что мяч свечой взлетел под потолок и угодил ровнехонько в надпись «хоум-ран»…

Издав стон, машина заработала. Десять «тренировочных» мячей закончились очень быстро. Делать было нечего, я расслабил мышцы плеча и старался принимать мячи ровно на середину биты. О том, что, если плечи напряжены, удар почти никогда не удается, я первый раз услышал от своего отца. Мне тогда было не то семь, не то восемь. Отец работал инженером-строителем и большую часть времени проводил в командировках-в основном в южно-азиатских странах, хотя иногда его отправляли и за океан. Здоровьем папа похвастаться не мог, но спортом очень интересовался, любил смотреть спортивные передачи.
Именно он подарил мне первую перчатку.
— Смотри на мяч! — всегда говорил отец, запуская в меня мячом.
Первый мяч я отбил ровно по центру. Он взлетел вверх и с громким хлопком ударился в сетку. Я услышал, как Фрэнк восхищенно вздохнул за моей спиной. До таблички «хоум-ран» всего двух метров не хватило. Второй мяч я тоже принял неплохо, но немного низковато. Пролетев по плавной дуге, он стукнулся в проволочный забор позади автомата. «Хорошенько смотри на мяч!» — повторил я несколько раз про себя.
Не думаю, что отец часто играл со мной. Он и так целыми днями пропадал на работе, а когда начался проект по строительству мостов в Малайзии, он лишь изредка приезжал на несколько дней домой. Но до сих пор мне снится, как я играю с ним мяч.
Третий удар получился низким. Он перелетел через линию третьей базы, но к «хоум-рану» это не имело никакого отношения. Четвертый и пятый мячи я отбил плохо, один за другим они, подскакивая, покатились по полю. После десятого удара, когда я пытался сосредоточиться на мяче, перед моими глазами снова возник отец. Я и думать забыл о Фрэнке. Отец заполнил собой все мои мысли.
Мама часто говорила, что он был очень безответственным и все воспринимал как игру. Но ребенок не может так думать о своем отце. Незадолго до своей смерти — он умер от какой-то болезни легких — папа сказал: «В этой жизни остались только две вещи, которые я хотел сделать и не успел. Первая — я так и не увижу тот мост, который строил, вторая — я так и не научил Кенжи плавать…»
Я часто думаю, что своим горячим желанием поехать в Америку я обязан именно отцу. Он приезжал домой редко и ненадолго, а уезжая, выглядел очень довольным. Мама говорила, что у отца в Малайзии есть другая женщина, но я думаю, что дело не только в этом. Что-то еще заставляло отца каждый раз радостно волноваться перед отъездом. Когда я думаю об этом теперь, я понимаю, что больше всего любил именно того отца — с чемоданом в руке, с этим вечным «ну все, я поехал». И я всегда думал, что придет день, когда и я скажу кому-нибудь: «Ну все, я поехал» и уеду далеко-далеко.
Четырнадцатый мяч я изо всех сил подбил снизу. Он резко, почти отвесно взлетел под потолок.
— Ноу! — услышал я за спиной голос Фрэнка.
— Давай же, давай! — вырвалось у меня, но мяч ударился в сетку, всего метр не долетев до таблички. Это оказалось максимумом, на который я был способен. Два последующих удара были совсем неудачными. Семнадцатый мяч я пропустил и услышал за спиной сдавленный смешок — это смеялся Фрэнк. Я разозлился ужасно и пропустил все три оставшихся мяча.
— Очень жаль, — сказал мне Фрэнк с виноватым видом. —А ведь я в какой-то момент даже подумал, что проиграл.
«Надо срочно что-то делать», —лихорадочно соображал я. Ну и что с того, что это всего лишь один-единственный вечер? Ни в коем случае нельзя допустить, чтобы он вот так вот запросто меня использовал. Я вышел с площадки и, надев снятое перед игрой пальто, протянул Фрэнку биту со словами:
— Ну что ж, Фрэнк, теперь твоя очередь.
— В каком смысле? — обалдело спросил Фрэнк. Он и не думал брать биту.
— Теперь ты будешь играть. На тех же условиях.
— Погоди, мы так не договаривались.
— Ты ведь занимался бейсболом, так что давай. Я с тобой сыграл, ты тоже должен со мной сыграть.
— Но я же еще раньше сказал, что не буду играть. Устал очень. Даже поднять эту биту не смогу, не то что ею размахивать.
— Врешь ты все! — сказал я.
Фрэнк изменился в лице. Точь-в-точь как тогда на улице, когда негр его не заметил, и когда в линжери-клубе ему не поверили, что он из Нью-Йорка. На лице красным и синим проступили капилляры, взгляд потух. Кончики век, крылья носа и утолки губ мелко задрожали. Первый раз за вечер я видел его таким совсем близко, и от этого зрелища у меня дух перехватило. Он выглядел сразу и напуганным, и взбешенным.
— Что ты сказал?! — Фрэнк уставился на меня бессмысленными, потухшими глазами. — Может быть, я не очень понял, но, кажется, ты сказал, что я вру? Как ты можешь такое говорить?! В чем это я вру?!
Вместо ответа я отвернулся. Мне не хотелось на него смотреть, потому что он пытался изобразить грусть, и выглядело это просто отвратительно. Фрэнк был так уродлив в этот момент, что мне стало жалко себя из-за того, что я вынужден с ним возиться.
— Ты мне сказал, что в детстве играл в бейсбол. Я точно помню. Ты мне в «глазке» рассказывал, пока мы шоу ждали, как вместе со своими братьями только и делал, что играл в бейсбол, потому что, кроме бейсбола, вам больше абсолютно нечем было заняться.
— Ну рассказывал. Ну и что? Где тут вранье?!
— А если человек все свое детство провел, играя в бейсбол, то бейсбол для него — это святое! Разве не так?
— Что-то я тебя не понимаю…
— Святое — значит самое важное. Нет ничего важнее, понял?
— Кажется, понял. Ты хочешь сказать, что если в пип-шоу я рассказывал тебе правду, то, значит, сейчас я должен взять биту и пойти играть с тобой на спор.
— Именно так. Даже дети по очереди играют! Один кидает, другой отбивает, а потом наоборот.
— Ладно, — сказал Фрэнк и взял у меня из рук биту.
— Ну так что, на спор? — проговорил он уже из-за забора, стоя на площадке.
Парень в спортивном костюме уже окончил игру и ушел. Если не считать спящего смотрителя и бомжа, мы с Фрэнком были в баттинг-центре одни.
— На спор. Если ты хотя бы один раз попадешь в табличку — завтра я опять обслуживаю тебя бесплатно. Если ты ни разу не попадешь — тогда ты заплатишь мне за сегодняшнюю работу, как мы договаривались.

Предыдущая страница 6 Следующая страница


7 Рю Мураками

Фрэнк кивнул, но перед тем, как опустить деньги в аппарат, вдруг снова обратился ко мне:
— Кенжи, послушай, я и сам не знаю… как-то по-дурацки все вышло.
Я не сразу понял, о чем он говорит. Он продолжал:
— Я сейчас начну играть, но вовсе не потому, что ты на меня наехал, а потому, что я хочу, чтобы у нас с тобой все получилось, понимаешь?
— Понимаю, — сказал я.
— Как бы тебе объяснить? Пойми, я не хотел тебя расстраивать. И биться с тобой об заклад не хотел. И без зарплаты тебя оставлять совершенно не собирался. Я не такой, как ты думаешь. Это была игра. Как в детстве. Просто невинная забава. Ты считаешь, что я только о деньгах думаю. А у меня их знаешь сколько? Хотя, конечно, я не выгляжу сильно богатым, но это вовсе не значит, что у меня нет денег. Ты заглядывал в мой кошелек?
Не успел я ответить, как Фрэнк полез во внутренний карман пиджака и достал кошелек. Это был не тот кошелек, из искусственной, под змею, кожи, из которого он расплачивался в линжери-клубе, а другой — черный, изрядно потертый. Внутри кошелька лежали две пачки. Первая — миллиметра два толщиной — только йены, сплошь десятитысячные купюры. Вторая, долларовая, пачка была раза в полтора толще первой и состояла из стодолларовых банкнот.
— Вот! — Фрэнк улыбнулся. «Что вот?» — подумал я.
Богатые люди не носят с собой такую наличность. К тому же в черном кошельке Фрэнка я не заметил ни одной кредитной карты.
— Четыре тысячи долларов и двести восемьдесят тысяч йен. Видишь, у меня все как у людей — куча денег.
— Вижу, — сказал я, и Фрэнк, как сумел, изобразил радость. Его кожа опять собралась в причудливые складки, и эта гримаса оставалась у него на лице до тех пор, пока я не улыбнулся ему в ответ.
— Ну ладно. Я начинаю. — С этими словами Фрэнк достал из монетницы еще три монеты и опустил их в щель одну за другой. Но вместо того чтобы направиться на площадку, где пол и стены были застланы специальным искусственным покрытием, по виду напоминавшим траву, Фрэнк вышел на середину цементного поля и встал на одно из пятиугольных возвышений, изображающих базы. Я с изумлением уставился на него: увернуться от пролетающих над базой мячей было практически невозможно.
Зажглась зеленая лампочка. Автомат заработал. Фрэнк стоял на цементном пятиугольнике, на полусогнутых ногах, повернувшись лицом к машине-питчеру. И хотя площадка была предназначена для отработки удара справа, Фрэнк держал биту на уровне груди. И держал неправильно — правая рука лежала на бите ниже левой. «Дурака валяет, — подумал я. — Наверное, это у него перед началом игры такой ритуал».
Пружина распрямилась и с характерным звуком снова сжалась. Вылетел мяч. Но Фрэнк даже не двинулся с места. Мяч со скоростью около сотни километров в час просвистел прямо у него над ухом. И только когда мяч ударился об искусственное покрытие, Фрэнк вдруг неистово замахал битой. Вернее, он даже не махал ею, а лупил изо всех сил по полу, издавая при этом странные всхлипывающие звуки. Но так как хватка была неправильной, то в какой-то момент металлическая бита выскользнула у него из рук и, с гулким звоном ударившись о цементный пол, откатилась в сторону. Автомат выстрелил следующим мячом. Фрэнк, повернувшийся вслед за битой, застыл неподвижно на месте, стоя к подлетающему мячу боком.
Я никак не мог понять, что происходит. Средних лет американец, весь как-то скособочившись, неподвижно стоит под обстрелом машины-питчера и даже не пытается увернуться от летящих в него бейсбольных мячей. Самый обычный баттинг-центр на моих глазах превращался в какое-то странное, страшное место.
Поза Фрэнка не имела никакого отношения к бейсболу. Как, впрочем, и к любому другому виду спорта. Ноги полусогнуты, лицо опущено, обе руки — будто все еще пытаются удержать вылетевшую из них биту — вытянуты вперед и немного влево. Случайная поза, абсурдная в своей неподвижности.
— Эй, Фрэнк! — крикнул я, и как раз в этот момент мяч чиркнул об его спину. Но Фрэнк не шелохнулся. Не оторвал взгляда от мертвенно-белого цементного пола. Сквозь ячейки проволочного забора вдруг резко задул ветер. В потоке воздуха закружился, затанцевал какой-то похожий на обрывки рекламного флаера бумажный мусор. Песни Юки Учиды в динамике сменились музыкой из кинофильмов столетней давности.
Фрэнк даже не моргал. Мне вдруг почудилось, что он мертв. Происходящее смахивало на дурной сон. Один за другим из темноты вылетали резиновые мячи. Просвистев мимо неподвижно стоящего Фрэнка, они с силой ударялись об искусственное покрытие на площадке у него за спиной. Этот глухой звук, словно отмеряющий какое-то нездешнее время, был на удивление реальным и почему-то даже показался мне забавным.
Шестой мяч попал Фрэнку по ягодицам, но Фрэнк так и не сдвинулся с места, только поднес руки к глазам и принялся тщательно их рассматривать. В его позе были смирение и печаль. Как будто, раскаявшись в своих преступлениях, он принимал справедливое наказание. Я чувствовал себя ужасно, мне казалось, будто я издеваюсь над Фрэнком. Это нужно было срочно прекратить. Я выбежал к нему на площадку.
— Фрэнк, нельзя так стоять. Это опасно, — сказал я и тронул его за плечо. Плечо было холодным и твердым, словно из металла. — Фрэнк, здесь опасно, — снова сказал я и тряхнул его как следует. Фрэнк наконец-то оторвал взгляд от своих ладоней и, подняв лицо, молча кивнул. Но хоть он и повернулся ко мне лицом, взгляд его был направлен куда-то мимо меня и ровным счетом ничего не выражал.
Когда мы уже уходили с площадки, Фрэнк случайно наступил на мяч и упал. Я не переставал просить у него прощения. Мне казалось, что я сделал что-то непоправимое.
— Да ладно, Кенжи. Я уже в порядке. Перестань, — сказал Фрэнк, после того как я усадил его на стул.
— Может, зайдем куда-нибудь? В какое-нибудь кафе, выпьем кофе? — спросил я, но Фрэнк отрицательно покачал головой.
— Я еще немного здесь посижу, — сказал он и попытался улыбнуться.
Бомж, не отрываясь, смотрел в нашу сторону.

Глава вторая

30 декабря 1996 года

Я проснулся незадолго до полудня и первым делом сел читать газету. Почти сразу же мне на глаза попалась обстоятельная статья о позавчерашнем убийстве школьницы.
Рано утром 28 декабря в полицейский участок Ниси-Синдзюку г. Токио было доставлено расчлененное женское тело. Два полиэтиленовых пакета, в которых оно находилось, обнаружил в квартале Кабуки-тё, район Синдзюку, возвращавшийся домой после ночной смены работник одного из близлежащих баров. В результате расследования установлена личность погибшей. Ею оказалась Акико Такахаси (17 лет), старшая дочь Нобуюки Такахаси (48 лет), ученица одиннадцатого класса районной школы № 2, район Тайто. На теле жертвы были обнаружены следы насилия. Прокуратура возбудила дело по трем статьям: изнасилование, убийство и надругательство над телом. Дело передано в отдел специальных расследований (ОСП).
По данным ОСП и следователей полицейского участка Ниси-Синдзюку, в одном из пакетов лежало туловище, а во втором — руки, ноги и голова. На лице жертвы отчетливо видны следы побоев, на теле — многочисленные ножевые ранения и мелкие порезы, по-видимому, сделанные с помощью металлической проволоки. Экспертиза показала, что девушка была убита примерно за шесть часов до обнаружения. Одежда, записная книжка и прочие мелкие вещи, принадлежащие убитой, находились в одном из двух полиэтиленовых пакетов.
Пакеты были найдены на помойке, расположенной на небольшой малолюдной улице. Следов крови на месте обнаружения тела практически не имелось. Полиция считает, что преступник изнасиловал и убил свою жертву в каком-то другом месте, после чего расчленил тело и на машине отвез пакеты к вышеуказанному месту.
В настоящее время ведется допрос членов действующей в районах Кабуки-тё и Икэбукуро молодежной криминальной группировки, к которой принадлежала Акико Такахаси. В результате расследования установлено, что в последний раз девушку видели вечером 27 декабря в зале игровых автоматов в районе Икэбукуро. Дальнейший маршрут Акико неизвестен.
Я дочитал газету и включил телевизор. В этот момент раздался звонок в дверь. Я открыл. За дверью была Джун. Она вошла, поставила на пол пакет и спросила:
— Будешь удон? Его, правда, кипятком сперва надо залить…

— Слушай, а ты правда думаешь, что он убийца? Этот твой клиент, как его там?
— Фрэнк.
— Ага, он самый. Ты действительно думаешь, что он убийца?
— Не думаю я ничего… Просто слишком уж все странно.
По телеку выступал какой-то психолог-криминалист, вдобавок еще и специализирующийся на ученицах старших классов. Вид у него был такой, будто он знает все на свете.
— Вроде бы Фрэнк к этому убийству никакого отношения не имеет, никаких улик против него у меня нет… Просто мне вдруг показалось, что он тоже замешан… Странно, правда?
Удон получился на редкость вкусным. Джун добавила в него тефтели, которые специально для этого купила. Я просто обожаю ее за эти тефтели. Я обожаю Джун. Мне нравится ее смуглая кожа, сережки-гвоздики в ушах. Сегодня она пришла ко мне в черной кожаной мини-юбочке, в свитере из мохера и ужасно симпатичных полуботинках.
— Этими приспущенными гольфами, крашеными волосами, пирсингом — всем своим видом школьницы демонстрируют нам, что они не принимают взрослых, что им чуждо наше общество, — вещал с экрана психолог-криминалист.
— Ну и дурак, — сказала Джун, жуя тефтелю.
— Дурак дураком, — согласился я.
Честно говоря, я в школьницах не разбираюсь. Даже Джун, свою подружку, не до конца понимаю. Во-первых, из-за того, что я мужчина, а во-вторых, потому что школу закончил уже два года назад. А мужик в телевизоре делал вид, что он про старшеклассниц знает абсолютно все. Но что-то мне слабо в это верилось.
— Круто, да?! — вдруг сказала Джун. — Расчлененное тело… Совсем как в «Молчании ягнят».
— Ага, — сказал я. — Это, между прочим, тоже немаловажный факт. Мне кажется, японец свою жертву не стал бы таким образом убивать.
— Слушай, а ты мне принес фотографию Фрэнка?
— Какую фотографию?
— Не тормози. Ты же сказал, что принесешь наклейки из пурикуры!
— Вчера ночью, пока я Фрэнка до гостиницы проводил, — домой вернулся только в три. Так что фотографии эти у меня совсем из головы вылетели. Фрэнк вообще всю дорогу какие-то невероятные вещи мне рассказывал… Мы же с ним вчера в баттинг-центр ходили, и у него там припадок случился.
— Какой еще припадок?
— Его вдруг как будто парализовало. Мячик прямо на него летит, а он стоит и смотрит вообще в другую сторону. Даже новички так не играют… Знаешь, что он мне по дороге в отель рассказал? Что у него мозга меньше, чем у обычных людей.
— В каком смысле? Он идиот, что ли?
— Не идиот, просто ему часть мозга удалили.
Рука Джун застыла в воздухе, так и не донеся удон до рта.
— Ну… об этом он мне рассказал уже после припадка в баттинг-центре. Ему вырезали какой-то участок мозга… Я не помню, как это называется…
— А разве человек не умирает, если ему мозг вырезать?
— Да не весь же мозг, а только кусочек. Фрэнк мне вчера это слово по-английски сказал, и пришлось в словарь лезть. Как же это называется… Такой участок мозга. Ты не знаешь?
— Череп?
— Ты чего? Череп — это кость. Другое слово. Редкое такое…
На экране психолога-криминалиста сменил очень известный старикашка-социолог:
— Таким образом, я надеюсь, все понимают, что это происшествие свидетельствует о необходимости введения нового закона о «развратном поведении». Этот случай, если можно так выразиться, позорит нас с вами как взрослых, ответственных людей, как интеллектуалов…
— Может быть, лобная доля? — спросила Джун, и я погладил ее по голове. Хоть девочка и не делает особых успехов в учебе, но голова у нее работает совсем неплохо.
Мама Джун выиграла в лотерею поездку и сейчас отдыхала на острове Сайпан. Так что вчера Джун вполне могла заночевать у меня — вряд ли бы ее мама об этом когда-нибудь узнала. Но брат-школьник никуда не уезжал, так что к двенадцати, как и всегда, Джун отправилась к себе домой. И вовсе не потому, что Джун такая уж ответственная и серьезная, а просто потому, что она не хотела ничего менять. Она хотела жить своей обычной жизнью.
Между прочим, жить обычной жизнью — совсем не так легко, как кажется на первый взгляд. Родители, учителя, государство — все учат нас жизни. Но жизни скучной и рабской. И хоть бы кто-нибудь взял да и рассказал, что это такое — «обычная жизнь» и как ею живут…
— Ну конечно! Лобная доля, она самая. Хотя было еще какое-то слово, но такое редкое, что я его даже в словаре не нашел… Короче, Фрэнку вырезали лобную долю.
— А почему?
— Что почему?
— Ну почему ему вырезали лобную долю? Ее разве людям часто вырезают?
— Он сказал, что во время аварии серьезно разбил голову. Внутрь попали мелкие стеклянные осколки, и поэтому пришлось вырезать определенный участок мозга. Звучит как тяжелый бред, правда? Но мне почему-то показалось, что он не врет. Мы с ним шли, и он вдруг говорит: «Кенжи, можно я расскажу тебе свою тайну?»
Я еще ничего не успел ответить, а он уже начал рассказывать: «Ты, наверное, уже заметил, что я немного странный. Когда мне было одиннадцать лет, я попал в очень серьезную аварию, и в итоге мне вырезали часть мозга. Так что иногда со мной происходят всякие странные вещи. Например, меня может внезапно парализовать — да ты и сам видел, в баттинг-центре. Или вдруг я начинаю нести какую-то несусветную чушь, или просто рассказываю что-то, что полностью противоречит тому, что я говорил раньше. — С этими словами Фрэнк взял мою руку и положил себе на шею. — Чувствуешь, какая кожа холодная?»
Шея у него была ледяная. Когда я стоял в баттинг-центре на холодном ветру посреди пустоты — точь-в-точь как на захолустном полустанке, — мне было очень холодно. Пальцы закоченели, из носа текло. Но холод, который я почувствовал, прикоснувшись к шее Фрэнка, был совсем другого свойства. Это был холод металла. Примерно такое же чувство я испытал, когда вытаскивал Фрэнка с площадки и схватил его за плечо.
Как-то раз, в детстве, отец повел меня на заводской склад. На этом складе хранились машины, которые проектировал мой отец. Стояла зима. Отец должен был ехать туда по работе и почему-то взял меня с собой. Склад располагался недалеко от Нагой, где-то в горах. Это было просторное помещение, наполненное гигантскими машинами, неизвестно для чего предназначенными. Над машинами витал специфический запах холодного металла. Прикоснувшись к ледяному телу Фрэнка, я сразу же вспомнил свою поездку на заводской склад.
«А я не понимаю, холодная у меня кожа или нет. Это потому, что у меня чувствительные функции немного нарушены. Я иногда даже не уверен, мое это тело или вообще чье-то чужое. Говорю я, как видишь, нормально, но иногда у меня случаются провалы в памяти. В такие моменты мне и самому сложно понять, правду я рассказываю или придумываю себе прошлое прямо на ходу».
Фрэнк продолжал говорить всю дорогу, пока мы шли к Ниси-Синдзюку — его отель находился неподалеку от станции. Я решил, что этой истории в стиле science-fiction в принципе можно верить. И даже не потому, что она многое объясняет. Скорее в правдивости этой версии меня убедило прикосновение к шее Фрэнка.

Предыдущая страница 7 Следующая страница


Мисо-суп 8

— Что-то я не понимаю, — сказала Джун, к этому моменту уже почти расправившаяся с удоном. А я еще и половину порции не съел. У меня язык чувствительный, как у кошки, я горячее быстро есть не могу, поэтому и удон, и суп всегда ем очень медленно.
— Ты, что ли, хочешь сказать, что он робот?
— А что? Может, и робот. Мы же с тобой, кроме как в комиксах и в кино, роботов нигде не видели. Сама посуди, когда ты человеческой кожи касаешься, ты же чувствуешь, что это именно человеческая кожа. Или нет? — И я погладил Джун, уже доевшую свою порцию удона, по тыльной стороне ладони. В этот момент мне вдруг пришло в голову, что последнее время мы с Джун почти не занимаемся сексом. За три недели ни разу не переспали. Когда мы только познакомились, страсти в нас было гораздо больше. А теперь мы вполне довольствуемся удоном, закусывая его фирменным салатом Джун, и занимаемся любовью все реже и реже.
— У людей кожа очень мягкая. А у Фрэнка наоборот.
Джун, не отрывая взгляда от телевизора, легонько похлопала меня по ладони и сказала:
— Давай ешь уже. А то совсем остынет…
Программа, посвященная убийству старшеклассницы, все еще продолжалась. Научных экспертов на время сменил ведущий, за спиной которого виднелись какие-то схематические изображения.
— Перед смертью девушка была жестоко избита. Сейчас с помощью этой схемы я постараюсь объяснить специфику данного случая.
— Интересно, этот чувак в телевизоре хоть на секунду задумался, что почувствуют родители этой девушки, когда будут смотреть его передачу? Хотя, конечно, они скорее всего не станут эту передачу смотреть… Можно подумать, что малолетние проститутки — вообще не люди… Как это все противно. — И Джун отвела взгляд от телевизора.
Рисунки, с помощью которых ведущий строил свое объяснение, были ужасные. На одном из них тело было разделено пунктиром на несколько частей, а полученные повреждения раскрашены разным цветом. Руки, ноги и голова были нарисованы отдельно от туловища.
— Таким образом, Акико, если можно так выразиться, была совершенно изуродована. На ней живого места не осталось. Вот здесь, на груди — под левым соском, у девушки был вырезан кусочек мяса. Но главное, на что обращают внимание наши специалисты, — это глаза. Глаза были выколоты каким-то тонким острым предметом, вероятней всего металлической проволокой. Психологи считают, что эта деталь проливает свет на психологический портрет преступника. Преступник настолько боится свидетелей, что не в силах вынести даже взгляд своей жертвы. А это значит, что преступник чрезвычайно слабый человек. Он удалил даже такого свидетеля, как сама жертва.
— А может быть, и нет, — сказала Джун. — Может быть, он просто любит выкалывать людям глаза.
Я был полностью с ней согласен.
Камера плавно переместилась с ведущего на зрительный зал, заполненный домохозяйками, а потом обратно на сцену, где кроме ведущего кучковались звезды эстрады и другие известные личности. Слышались отдельные вскрики: «Какой ужас», «в это трудно поверить», «этого нельзя допустить!» Ведущий затараторил:
— Акико, как это говорят в таких случаях, продавала свое тело. Согласно данным, полученным в результате расследования, девушка занималась проституцией и входила в молодежную криминальную группировку. В настоящий момент полиция пытается установить личность клиентов, которых девушка обслуживала в день своей смерти. К сожалению, сделать это чрезвычайно сложно, так как девушка не была зарегистрирована ни в одном агентстве знакомств и работала нелегально.
— Надо ее пейджер проверить, — сказала Джун. — У нее наверняка пейджер был. Если он вместе с записной книжкой в пакете лежал, то можно все сообщения, которые на него приходили, просмотреть. Ну не все, но десять или двадцать последних — точно. Пусть они в телефонную службу обратятся, там должны все это знать.
— В газете ничего не было про пейджер.
— Так они всегда о самом главном не пишут. Убийца-то, небось, тоже читает газеты и смотрит телевизор. Если он поймет, что его выследили, — уйдет в подполье, и все.
Вместо ведущего на экране снова появились эксперты-ученые. Начались дебаты. Из зала неслось: «Школьницы сами виноваты, что с ними такое случается!» Один из экспертов взял слово:
— Конечно, о мертвых либо хорошо, либо ничего, но ведь такие случаи и раньше уже бывали. Нужно четко понимать, чем ты рискуешь, когда идешь встречаться с незнакомыми мужчинами за деньги. Неужели это непонятно с самого начала? Неужели обязательно нужно, чтобы произошло что-то ужасное? И я ни в коем случае не оправдываю тех мужчин, которые платят этим школьницам деньги, — таких, как они, следует сажать в тюрьму! Если пустить все на самотек и смотреть на подобные случаи сквозь пальцы, то очень скоро мы превратимся в Америку с ее уровнем преступности. Давайте же сохраним Японию для будущего!!
Домохозяйки в студии разразились бурной овацией.
— В Америке, между прочим, нет никаких свиданий за деньги, — буркнула Джун. — Интересно, что этот умник ответит, если какая-нибудь американская газета спросит у него: «А почему это, скажите, пожалуйста, у вас в Японии школьницы встречаются за деньги со взрослыми мужиками?»
При слове «Америка» я сразу вспомнил то, что мне ночью сказал Фрэнк в гостиничном вестибюле. Звучало это дико: «Мозг — такой орган, в котором с определенного возраста новые клетки больше не появляются. Вот в почках, или там в желудке, каждый день рождается несколько миллионов новых клеток. И клетки кожи тоже обновляются, а мозг — совсем наоборот. У взрослого человека с каждым днем клеток в мозгу становится все меньше и меньше. А мне врач сказал, что существует вероятность того, что взамен вырезанных клеток у меня будут появляться новые. Понимаешь? То есть в моей голове старые клетки перемешались с новыми, отсюда и провалы в памяти, и с моторикой проблемы — ну, когда я двигаться не могу…» Как вам такое объяснение?
Передача об убийстве старшеклассницы закончилась, и начались новости. От очередного сообщения я чуть не вывалил обратно на стол только что засунутые в рот остатки удона.
— И в продолжение нашего выпуска еще несколько новостей. В западной части района Синдзюку на территории Центрального районного парка в помещении платного туалета сегодня рано утром найден обгоревший труп мужчины. Труп обнаружил уборщик, пришедший утром на смену. По-видимому, сначала было совершено убийство, после чего труп облили бензином или другой горючей жидкостью и подожгли. В полиции Ниси-Синдзюку этот случай идентифицируется как убийство. Уже начато расследование. Судя по всему, жертвой убийства стал один из бездомных, проживающих на территории Центрального парка… Перейдем к следующему репортажу. В здании японского посольства в Перу произошел захват заложников. Репортаж с места событий передает наш корреспондент в Лиме…
Лапша у меня во рту в одну секунду превратилась то ли в обрывки какой-то грязной тряпки, то ли в жеваную бумагу.
— В чем дело? — спросила Джун, заглядывая мне в лицо.
Я сделал над собой усилие и проглотил остатки удона. Потом достал из холодильника бутылку минеральной воды и сделал пару глотков. Настроение у меня было прескверное.
— Что у тебя с лицом? — снова спросила Джун и, придвинувшись ближе, погладила меня по спине. Сквозь свитер я почувствовал тепло мягкой девичьей руки. «Именно это чувство, — вдруг подумал я, — Фрэнку и недоступно».
— Опять о своем гайджине вспомнил?
— Его зовут Фрэнк.
— Ага, Фрэнк. Никак не могу имя запомнить. Слишком уж оно простое… Может, ты перестанешь о нем думать, а то это у тебя прямо какая-то навязчивая идея.
— Слишком простое? — пробормотал я себе под нос. — Вполне может быть, что это ненастоящее имя.
— Типа кличка? — уточнила Джун.
Я пересказал ей то, что услышал от Фрэнка в баттинг-центре. По поводу бездомных.
— Ну надо же! Этот твой гайджин, то есть Фрэнк, прямо так и сказал? Он что, и вправду думает, что где-то на Земле есть человек, который, увидев вонючего бомжа, захочет прижаться к нему щекой, и наоборот, увидев младенца, захочет его придушить?!
— Этот парень, — сказал я ей в ответ, — этот парень врал мне всю дорогу. Знаешь, мне кажется, что его ненависть к бомжам — единственная правда, в которой он признался.
— То есть ты думаешь, что это он убил бомжа в парке?
Я не знал, как объяснить Джун, что я чувствую. Никаких доказательств вины Фрэнка у меня не было, и кроме того, Джун ни разу его не видела. А передать словами то тихое отвращение, которое вызывал у меня Фрэнк, было практически невозможно. Пока сам не увидишь, не поймешь.
— Но если до этого дошло, то, может быть, тебе просто отказаться от работы?
Я представил себе, как встречаюсь с Фрэнком и говорю ему, что отказываюсь водить его по Кабуки-тё. От этой мысли у меня кожа покрылась мурашками.
— Нет, Джун. Это не вариант.
— Почему? Ты думаешь, что он тебя убьет, если ты откажешься? — Джун, осознав, что я не на шутку напуган, похоже, тоже забеспокоилась. Наверное, представила себе этакого классического убийцу из кинофильма. Но Фрэнк совсем другой. Стандартный киноубийца убивает ради наживы. А Фрэнк, если и убивает, то явно не ради денег.
— Боюсь, я не смогу тебе внятно объяснить. .. У меня нет никаких доказательств, что Фрэнк убил этого бездомного, вообще, не факт, что речь идет о том самом бомже, которого мы с Фрэнком видели в баттинг-центре… Понимаешь, просто я раньше ничего похожего не ощущал… Я бы даже мог, например, снова пойти в баттинг-центр, чтобы убедиться, что этот чертов бомж жив и здоров, но это абсолютно никакого значения не имеет. Потому что я уверен, что Фрэнку совершенно безразлично, какого бомжа убить — того или другого. Понимаешь?
— Не совсем.
— Да я и сам не понимаю. Кажется, у меня просто слегка крыша едет…
— А этот бомж из баттинг-центра, он к Фрэнку приставал?
— Ни к кому он не приставал.
— Ну и зачем тогда Фрэнку этого бомжа убивать? А, Кенжи?
— Я не знаю, как тебе это объяснить… Честно говоря, я себя чувствую полным дураком. Мне иногда кажется, что у меня глюки… Вот ты спрашивала, принес ли я пурикуру. А даже если бы и принес? По фотографии-то все равно не понять… Например, когда я учился в старших классах, мне здорово везло на всяких уродов, которые нарочно делают людям гадости. Знаешь таких?
— Нет, — сказала Джун, — у нас в школе таких вроде нет.
Конечно, откуда им там быть?! Джун учится в более-менее приличной частной женской школе. Там неоткуда взяться подонкам. А может быть, просто таких людей, которые откровенно радуются, нагадив своему ближнему, с каждым годом становится все меньше и меньше…
— Я когда с Фрэнком рядом стою, я прямо физически чувствую, как от него волна энергии прет. Не волна — десятый вал. Он весь — словно сгусток злой воли.
— Злой воли?
— Ага. Это у всех есть. Даже у такой девочки-припевочки, как ты… Хотя у тебя, может, и нет. Ты ведь такая милая и нежная.
— Ну ладно, обо мне потом поговорим. Ты лучшее расскажи как следует, что там у тебя с Фрэнком, а то еще какую-то злую волю приплел. Объясни нормально.
— В школе у меня был один приятель. Он всех доставал ужасно, и его все тихо ненавидели, а учителя вообще махнули на него рукой. В конце концов его выгнали из школы за то, что он порезал школьного директора канцелярским ножом — все лицо ему исполосовал. Похоже, что в семье у этого парня были серьезные проблемы. Я, правда, подробностей не знаю, он мне не все рассказывал. Короче, я как-то пришел к нему в гости. Ну, его мать выходит и так вежливо-вежливо со мной: «Ах, как мило, что вы пришли. Вы у нас такой редкий гость» и все такое. Дом у них был приличных размеров. У каждого — отдельная комната, и все комнаты просторные, намного больше, чем эта, в которой мы сейчас сидим. У того паренька в комнате стоял компьютер последней модели со всеми возможными по тем временам примочками. Со всеми! Я даже позавидовал ему. Но вот атмосфера в их доме была неприятной. Чувствовался какой-то изъян, что ли.
Мать моего приятеля принесла нам чай и печенье и снова обратилась ко мне — я же как бы гость — с соответствующими случаю вежливыми словами. Типа «я вам так благодарна за то, что вы всегда помогаете моему сыну» или что-то в этом роде. А он вдруг ее перебивает на полуслове и говорит: «Ладно, хватит. Иди отсюда». Ну она тогда говорит: «Ну что же. Не буду вам мешать» и уходит. Я ей вслед: «Спасибо за гостеприимство», а мой приятель подождал, пока она из комнаты выйдет, и говорит с невозмутимым видом: «Между прочим, она меня в детстве резиновым шлангом лупцевала, а иногда — трубкой от пылесоса. И зажигалкой поджигала. ..»и показывает следы от ожога на предплечье. «А моему младшему брату она никогда ничего такого не делала». На этом разговор о его матери закончился, мы принялись за новую компьютерную игрушку. Потом мне захотелось в туалет, так что мы засейвили игру и я вышел из комнаты. В полутемном коридоре стояла его мать и смотрела на меня с каким-то странным выражением на лице, потом вдруг будто опомнилась, улыбнулась: «Вам в туалет? Это в конце коридора. Вон там, видите?» и рассмеялась пронзительно. От ее смеха у меня по всему телу волосы дыбом встали.
Так вот. Мы с этим приятелем время от времени ходили в гейм-центр. Обычно мы с ним занимали какой-нибудь автомат и играли до упора. Ну, иногда другие ребята, которые тоже на этом автомате поиграть хотели, подходили и говорили в общем безобидные вещи, типа «вы уже два часа играете, дайте и другим поиграть». У него тогда такое лицо становилось, что сразу было ясно — этот парень может сделать что угодно и за себя не отвечает. А у Фрэнка лицо в десять раз хуже. Смотришь и в ту же секунду понимаешь, что все для тебя кончено.
— Что значит хуже? Страшное, что ли? — спросила Джун.
— Страшное, конечно, да не в этом дело, — ответил я. — Страшные лица у якудзы бывают, но это не тот случай.
Мне было никак не объяснить Джун, что я имею в виду. Кроме того, вовсе не факт, что кто-нибудь другой, познакомившись с Фрэнком, почувствовал бы то же самое, что я. Если бы, например, Фрэнк остановил днем кого-нибудь на улице и попросил бы сфотографировать его на память, этот кто-нибудь скорее всего подумал бы, что вот прямо перед ним стоит небогатый, но милый и обходительный иностранец.
— Ладно, это все неважно. Вряд ли я смогу тебе объяснить. Просто поверь мне на слово. Фрэнк — очень странный парень. Или это тоже непонятно?
— Конечно, непонятно. Я же в отличие от тебя с иностранцами почти не общалась. А чтобы понять, что перед тобой именно «странный» иностранец, для начала неплохо познакомиться хотя бы с десятком самых обычных, — сказала Джун.
С этим ее высказыванием было трудно не согласиться. Японцы мало что знают об иностранцах. Один мой недавний клиент был из Техаса. Как-то раз он мне сказал, что поехал развлекаться в Сибуя и был поражен тем, что там увидел. «Я иду по улице, — рассказывал он, — и у меня такое ощущение, будто я в нью-йоркском Гарлеме. Кругом молодежь в хип-хоп прикиде, все с плеерами, в наушниках. Некоторые гоняют на скейтбордах…»Но самым удивительным ему показалось то, что никто из этих одетых по последней хип-хоповской моде мальчиков не мог связать и двух слов по-английски. Этот же клиент на следующий день после своего похода в Сибуя спросил у меня: «Может, они чернокожих любят?» Но я не знал, что ему ответить. Да и что можно тут ответить? Я же не могу просто сказать, что некоторые молодые люди считают, будто подражать «афроамериканз» — это круто. Между прочим, многие вещи, которые иностранцам кажутся удивительными, на ура проходят среди здешнего населения.
— Слушай, может, пойдем прогуляемся? — предложила Джун.
Мы оделись и вышли из квартиры. Я только успел повернуть ключ в замке, и тут Джун вдруг сказала: «Ой, что это?» и показала пальцем на дверь. На двери чернело нечто размером с половину почтовой марки. По виду оно напоминало обрывок запачканной бумаги. Я почему-то сразу же подумал, что это, наверное, кусочек человеческой кожи…
— Кенжи, ты знаешь, что это? — опять спросила Джун, внимательно рассматривая темное пятнышко на двери.
— Откуда мне знать? — ответил я и потрогал пятно пальцем. Его поверхность оказалась неприятно шероховатой. — Наверное, эту штуку сюда ветром занесло.
Впрочем, скорее всего, ветер здесь был ни при чем. Мне пришлось подковырнуть эту дрянь ногтем, потому что она прилипла к железной двери, будто клеем была намазана. Когда я все-таки ее отодрал, на двери остался небольшой грязный след. Отодранный клочок я бросил на лестницу. Сердце мое колотилось как бешеное. Чувствовал я себя отвратительно, но решил не показывать виду, чтобы Джун не догадалась.
— Интересно, когда я пришла, эта штука тут уже была? Не могу вспомнить… — задумчиво произнесла Джун, когда мы спускались по лестнице.
"Человеческая кожа. Как пить дать, — уныло думал я. —А наклеил ее не иначе как Фрэнк.
Только чья же это кожа? Школьницы или бомжа? А может, он за вчерашний вечер успел еще кого-нибудь пришить и это кожа с еще не найденного трупа?" — Я совершенно растерялся, от этих мыслей меня начало подташнивать.
— Кенжи, — Джун остановилась на несколько ступенек ниже меня, — что у тебя с лицом? Ты выглядишь как покойник.
Я не смог выдавить из себя ни слова. Джун обеспокоенно сказала:
— Слушай, давай домой вернемся. Такой ветер сегодня холодный.
А у меня в голове вертелась одна-единственная мысль: «Если это действительно человеческая кожа и ее действительно наклеил на мою дверь Фрэнк, зачем же я тогда ее выкинул?» Но правда заключалась в том, что я не хотел держать в руке эту гадость ни одной лишней секунды.
— Все, пойдем обратно домой. — Джун легонько похлопала меня по плечу.
— Нет, — наконец с трудом выдавил я. — Пошли лучше погуляем.

Предыдущая страница 8 Следующая страница


9 Рю Мураками

Пока мы не спеша прогуливались, держась за руки, я все время думал о том, что Фрэнк сейчас откуда-нибудь неотрывно за нами наблюдает. Джун то и дело с озабоченным видом посматривала на меня, но так ничего и не сказала.
А ведь на том клочке наверняка остались отпечатки пальцев… И это совершенно точно была никакая не бумага… Разве может такая штука взять и приклеиться сама собой на дверь? Небольшой клочок в половину почтовой марки, не ветром же его принесло, а даже если и ветром, почему именно на мою дверь, и почему он так плотно приклеился? Не потому ли, что кто-то пришел и специально его наклеил…
«Это предупреждение», — подумал я. А кому придет в голову делать мне предупреждение? Только Фрэнку. Может быть, эта штуковина, присобаченная на мою дверь, означает, что если я что-нибудь неожиданное выкину, то меня постигнет участь бомжа и старшеклассницы. Я сразу же представил себе Фрэнка, который с бесстрастным лицом наклеивает липкий от крови кусочек кожи на железную дверь, приговаривая: «Кенжи, ты ведь понимаешь, что я хочу этим сказать». Поступок вполне в его стиле. Я вообще по натуре пессимист и уже давно не жду от жизни ничего хорошего. Мои друзья часто делают мне на этот счет замечания. Но мне кажется, что это не врожденная черта, а приобретенная. Просто я тяжело пережил раннюю смерть отца.
Все плохое, что происходит в нашей жизни, зарождается и развивается в какой-то другой плоскости, и мы не можем заранее это почувствовать или предугадать. А потом в один прекрасный день это плохое просто происходит с нами, и все. И предотвратить уже ничего нельзя. Это то, что я для себя уяснил после того, как умер мой отец.

Мы вышли на большую улицу и растворились в толпе. Нас вынесло к станции «Мэгуро». Джун хоть и заметила, что со мной не все в порядке, ничего не говорила и не задавала лишних вопросов. У нее тоже всякое в жизни бывало. Родители ее развелись, когда она была еще совсем мелкой. Так что ей пришлось научиться сдерживаться. Маленьким ребенком она уже знала, что даже если тебе плохо, одиноко и ты умираешь от страха, говорить об этом с другими людьми не стоит.
Иногда мне кажется, что в этой стране такие вот «ушибленные», как мы с Джун, скоро станут подавляющим большинством. Уже и сейчас все понимают, что человека, который не в состоянии самостоятельно решать свои проблемы и ни разу не пережил стрессовой ситуации, нельзя назвать по-настоящему взрослым. И хотя японскую молодежь до сих пор принято называть «ранимой и не готовой к трудностям», мне кажется, что совсем скоро все изменится…
Я достал мобильник и набрал номер редакции в надежде, что мне удастся разузнать что-нибудь о Фрэнке:
— Алло. Здравствуйте. Ёкояма-сан?
— О, Кенжи, привет. Ты даже в праздники работаешь? — удивленно спросил Ёкояма, и это при том, что я застал его самого на рабочем месте ни много ни мало тридцатого декабря. Впрочем, он зачастую даже спал в офисе. Если верить Ёкояме, то наивысшим счастьем для него были те дни, когда, сидя за своим симпатичным «Макинтошем», он под звуки классического джаза верстал очередной номер «Токио Пинк Гайд».
— Работаю. Гайджинам-то дела нет до праздников.
— Угу. Это точно. Кстати, тебе из полиции не звонили? — спросил Ёкояма.
Я даже вздрогнул от неожиданности, но оказалось, что к Фрэнку это не имело ровным счетом никакого отношения.
— А в чем дело? — уняв дрожь, спросил я.
— Ты ведь знаешь, что у «Токио Пинк Гайд» есть страничка в интернете?
— Конечно, знаю, вы же все время об этом всем рассказываете. Как трудно работать в HTML-формате без специального образования и всякое такое.
— Ага. Так вот, мне по поводу нашего сайта предупреждение пришло. Из полиции.
— Какое еще предупреждение?
— Ну… Я там пару фотографий вывесил… Никакой жесткой порнографии, а так — легкая обнаженка. У меня же издание для иностранцев, я свои обязанности знаю: самоконтроль, внутренняя цензура и все такое… Короче, на этих фотографиях видны лобковые волосы, ведь сейчас во всех журналах такое печатают, не только у нас… Да-а… Так что, по-видимому, фотографии эти с сайта придется снять. Просто там, на сайте, было и твое объявление, вот я и подумал, что тебе могли из полиции позвонить.
— Нет, вроде. Из полиции мне никто не звонил.
— Ну вот и ладно. А если будут звонить, ты лучше говори, что ничего не знаешь.
— Ладно, так и скажу. А вам случайно мой клиент не звонил? — на всякий случай спросил я. Мало ли, вдруг Фрэнк пытался узнать мой адрес у Ёкоямы. Хотя, по идее, редактор не должен давать клиентам подобной информации, предварительно не согласовав со мной.
— А как же, звонил, — совершенно обыденным тоном ответил Ёкояма.
Я подумал, что у меня сердце сейчас из груди выскочит.
Мы с Джун чуть-чуть не дошли до станции, и сейчас я говорил по мобильнику, спрятавшись от ветра за небольшим рекламным щитом у кондитерской. Джун, не выпуская моей руки, разглядывала витрину, на которой были прихотливо разложены традиционные новогодние печенья и пирожные. Во время моего с Ёкоямой разговора она несколько раз с беспокойством на меня посматривала.
— А он не сказал, как его зовут?
— Сказал, только я не запомнил. Не то Джон, не то Джеймс-какое-то распространенное имя. Он просил, чтобы я дал ему номер твоего банковского счета. Разумеется, я ему ничего не сказал. Но вообще-то, это, конечно, немного подозрительно.
— Мм… И что же тут подозрительного? Кстати, он из Японии звонил?
— А я о чем? Именно это мне и показалось странным. Этот парень сказал, что звонит то ли из Канзаса, то ли из Миссури, короче — откуда-то из Америки. Звонил он вчера ночью. Вернее, под утро. Получается полнейший бред. Миссури или Канзас, неважно, — это центральные штаты. То есть если подсчитать разницу во времени, получится, что он звонил мне в воскресный полдень, двадцать девятого декабря. И с чего это, спрашивается, ему приспичило в воскресенье днем узнавать банковский счет своего гида из Японии? Они же у себя в Америке по воскресеньям сперва идут в церковь, а потом в кино. Я понимаю, если б он мне позвонил и сказал, что переплатил по ошибке и хочет часть денег назад, а так… вообще бессмыслица какая-то: «Не подскажете ли мне счет моего сопровождающего? Благодаря ему я очень хорошо провел время в Японии и теперь хочу оплатить его услуги, так как забыл это сделать на месте» …Как это прикажете понимать? Кроме того, гораздо умнее было бы сначала позвонить тебе. И уж, наверное, ты бы меня предупредил, что один из твоих клиентов может мне позвонить и попросить номер твоего счета. В общем, я у него спросил, говорил ли он уже с тобой на эту тему.
— И что он?
— Он ответил что-то типа того, что не смог до тебя дозвониться… Ну, что скажешь?
— Во-первых, я всегда с клиентами договариваюсь, чтобы они мне платили в последний день либо чеком, либо наличными. А во-вторых, что я дурак, что ли, договариваться о заграничных переводах?
— Во-во, оплата наличными — основа проституции. То есть не в том смысле, что ты проститутка, не пойми меня неправильно.
— Ёкояма-сан, а этот человек, как он вам показался? Ну голос там…
— Голос? Обычный голос, только вот звучал он как-то… слишком близко, что ли. Я даже удивился вначале. Правда, широкополосная телефонная связь с Америкой, конечно, очень качественная, но не настолько же. Вообще никаких помех не было. А голос и вправду ничем не примечательный: не хриплый, не звонкий, не низкий, не высокий. И говорил он совершенно обычно — не особенно вежливо, но и не грубо. Стандартный такой английский. А в чем дело? Что-то случилось?
— Да нет, все нормально, — ответил я. Зачем лишний раз говорить о том, в чем я сам не уверен. Все равно словами здесь ничего не объяснить.
— А, вспомнил. Этот парень в конце начал нести какую-то чушь. Кажется, что-то про фокусы.
На секунду я подумал, что ослышался.
— Что?! Извините, Ёкояма-сан, я не расслышал, что вы сказали.
— Похоже, твой клиент почувствовал, что я неприятно удивлен… Честно говоря, я уже спал, когда он позвонил. Я, конечно, иностранцев очень люблю и уважаю, но преимущественно днем, а когда мне звонят на рассвете и несут всякий бред… Так что я с ним особо не рассусоливал, а почти сразу же поинтересовался, звонил ли он тебе. А он начал мне рассказывать, какой ты распрекрасный, как хорошо знаешь свое дело, какие вы теперь закадычные друзья и как здорово вы повеселились, и все в таком роде. Я сразу понял, что здесь что-то не так. Представь себе американца, который в воскресенье днем звонит в Японию из своего семейного гнездышка в Канзасе и начинает нахваливать совершенно незнакомому человеку, то есть мне, своего сопровождающего — того самого, который показывал ему красоты Токио: пип-шоу, линжери-клубы, садо-мазо бары и публичные дома. Разве это нормально?
Но я представил себе совсем другую картину. Я представил Фрэнка, который, заранее приготовив кусочек человечьей кожи, звонит Ёкояме из гостиничного номера или бог знает откуда и говорит: «Кенжи — замечательный парень. Дайте мне, пожалуйста, номер его банковского счета». Фрэнк вообще экстремал. Хотя, разумеется, он не имеет ничего общего с теми панками-экстремалами, которые, раскрасив себя в боевые цвета, бегают в чем мать родила прямо по улице. Его экстремальность абсолютно иного свойства.

— А с чего ты взял, что это был Фрэнк? — спросила Джун.
Мы сидели в кондитерской, в кофейном углу, и пили кофе. Это была идея Джун — она меня сюда затащила, сказав, что, судя по-моему лицу, чашка кофе мне отнюдь не повредит. Мы заказали два капуччино. Кофе выглядел очень аппетитно, но, машинально отпивая глоток за глотком, я совсем не чувствовал вкуса. У меня было такое ощущение, что язык и горло покрыты тонкой непроницаемой пленкой. Сердце бухало в ушах. Голова кружилась. Я пересказал Джун свой разговор с Ёкоямой.
— Не знаю. Просто мне показалось, что это мог быть только Фрэнк.
— Ага. Тебе еще, наверное, показалось, что именно Фрэнк наклеил нам на дверь эту штуку.
— Ну-у… — неопределенно протянул я и решил не говорить Джун, что «эта штука» на самом деле, скорее всего, не что иное, как человеческая кожа.
Все, что связано с людской злобой и ненавистью, не стоит доверять дорогому тебе человеку. Даже в шутку лучше этого не делать. С такого рода неприятностями надо справляться самому. Когда ты с кем-нибудь советуешься по поводу своих несчастий, то твои несчастья автоматически начинают распространяться и на этого человека. Так зачем я буду впутывать мою нежную школьницу в эту неприятную историю. Лучше сохранить все в секрете. Мне казалось, что Джун не догадывается, что я от нее что-то скрываю.
— Знаешь что, — сказала Джун с каким-то странным, немного хулиганским выражением на лице. Я подумал, что именно с таким выражением мог бы звать родителей какой-нибудь малолетний карапуз, который обнаружил у порога дома труп: «Знаете что, тут у нашей двери кто-то спит!»
— Знаешь что, это очень похоже на папирус.
— Какой папирус? А! Я понял. Как там в рекламе было: «Любовь с первого глотка», этот, что ли?
— Кенжи!
— Что?
— Поверь, мне очень нравятся твои шутки, но не сейчас.
А я и не шутил вовсе — просто перепутал «папирус» и «карупис» — любимый напиток японцев, беленькую такую кефирную водичку. Я вообще с трудом понимал слова Джун и казался сам себе жалким и беспомощным. На меня словно затмение какое-то нашло.
— Эта штука, на твоей двери, она же вся в крови была, разве не так? Но кровь засохла и поэтому стала черной. Правильно?
— Правильно, — со вздохом признался я. У меня уже не было сил врать, видимо, я слишком перенапрягся. — Это, наверное, чья-то кожа. Понимаешь?
— Это еще почему?!
— Да потому, что это было предупреждение. Ну, чтобы я в полицию не пошел или еще что-нибудь в этом роде…
В моем нагрудном кармане зазвонил мобильник. У меня появилось плохое предчувствие. И оно оправдалось — звонил Фрэнк.
— Ха-ай, Кенжи. Как делишки? — спросил он до невозможности безмятежным голосом. Слова, казалось, шли напрямую из его мозга, не задействуя голосовые связки. Судя по посторонним звукам в трубке, Фрэнк звонил не из гостиницы, а из телефона-автомата.
На нашем столике, как, впрочем, и на всех остальных столиках в кофейном углу, красовалась наклейка: «Просьба не разговаривать по телефону в помещении кондитерской». Джун пальцем указала мне на дверь. Но молодая симпатичная официантка, которая выкладывала свежие пирожные на нарядные тарелки в стеклянной витрине, улыбнулась и сказала:
«Ничего страшного, кроме вас, никого нет, поэтому вы можете и здесь поговорить».
— Спасибо, — Джун слегка поклонилась девушке.
Она очень любила эту кондитерскую, часто сюда заглядывала и, судя по всему, знала симпатичную официантку в лицо. Невероятно, но голос Фрэнка, звучавший в трубке, изуродовал даже эту обыденную, ничем не примечательную бытовую сценку. Его неприятный голос перебил приветливый разговор двух молодых девушек, и у меня окончательно упало настроение. Посреди небольшой кондитерской то, что олицетворял собой Фрэнк, столкнулось с тем, что олицетворяла собой Джун. Реальность треснула, и я почувствовал, что меня засасывает в эту трещину, как в желудок какого-то мифического чудовища.
— Я в порядке, Фрэнк, — через силу ответил я, стараясь сдержать дрожь в голосе. Нельзя, чтобы он догадался. Надо делать вид, что я ничего не подозреваю. В конце концов, я же самый обычный, туповатый сопровождающий. По крайней мере, нужно постараться, чтобы Фрэнк думал именно так.
— Ну вот и замечательно! Тогда встретимся сегодня вечером, как и договаривались. Идет?
— Ага. По рукам. В девять я встречу тебя у отеля.
— Повеселимся сегодня! Вчера так здорово было, мне жутко понравилось.
— Приятно слышать.
— Только знаешь, я в другой отель переехал.
Я обмер. В горле пересохло.
— В какой?
— В самый лучший! Прямо рядом с муниципалитетом. «Хилтон» называется.
— Ну ладно. Тогда скажи мне, в каком ты номере. Где тебя искать?
— Сам посуди, я ведь через два дня уезжаю. Вот и захотел хоть немного в первоклассном отеле пожить. И тут выясняется, что все номера забиты. Кошмар. Еле нашел свободный. Это потому что Новый год скоро. Японцы, похоже, к Новому году серьезней относятся, чем к Рождеству. — Фрэнк так и не назвал мне свой номер. Опять врет, наверное. Ни в какой «Хилтон» он и не переезжал, просто намекает, чтобы я до него не докапывался.
— А как твоя девушка?
Стоило Фрэнку задать этот вопрос, и я сразу же подумал, что он, должно быть, следит за нами. Вот прямо сейчас смотрит на нас из темноты сквозь освещенные окна кондитерской.
— Жива-здорова. Надо же, ты, оказывается, запомнил, что у меня есть девушка.
— Да, я просто волновался вчера очень. Ты ведь из-за меня припозднился. В смысле домой вернулся позже, чем обещал. Я думал, она сердиться на тебя будет. Тебе здорово попало? Девчонки всегда такие скандалистки.

Предыдущая страница 9 Следующая страница


Мисо-суп 10

Откуда же он следит? Похоже, знает, что я сейчас вместе с Джун.
— К счастью, моя — не скандалистка. У нас все в полном порядке. Мы вообще-то сейчас в кафе сидим.
— Ой, как неудобно. Я вам, наверное, помешал. Ты уж меня извини.
— Пустяки. Хорошо, что ты позвонил. Ты вчера вечером плохо себя чувствовал. Я за тебя немного беспокоился.
— Все давно прошло. Вчера я и правда немного сплоховал. Но сегодня я в ударе. Прямо физически чувствую, как мой мозг обновляется. Понимаешь? Каждую новую клеточку отдельно ощущаю. Так что вечером будем веселиться. Я хочу во что бы то ни стало кого-нибудь сегодня трахнуть.
— Слышишь, Фрэнк, скажи все-таки, в каком номере ты остановился? Мало ли, вдруг мне срочно понадобится с тобой связаться.
— Зачем это тебе со мной срочно связываться?
— Ну я к примеру сказал. Если я место встречи перепутаю или вдруг вовремя не смогу прийти. Я на всякий случай хочу знать, в каком номере ты живешь. Для подстраховки.
— Ах вот в чем дело. Ну я вообще-то еще регистрацию не прошел. Только что заказ оформил и сдал багаж. Так что номера своего пока не знаю. Они сейчас как раз убирают в номерах.
— Ну ладно. Узнаешь — позвони мне, идет?
— Конечно! Нет проблем. Хотя… Слушай, я сегодня собирался целый день быть в городе, по делам, так что не знаю, смогу ли тебе позвонить…
— Хорошо, тогда я попытаюсь у администратора в гостинице твой номер узнать.
— Лучше не надо. Понимаешь, я у них там под другим именем записан. Я для них совсем не Фрэнк. Да ты, наверное, и сам знаешь все эти грязные игры — приходится все время под вымышленным именем регистрироваться. А что касается места встречи-давай договоримся на входе в баттинг-центр. Там, где мы вчера с тобой были.
— Извини, что ты сказал?-переспросил я.
— На входе в баттинг-центр. Сам баттинг-центр на втором этаже, а на первом, кажется, зал игровых автоматов или что-то в этом роде. Давай там встретимся. Классное место, мне понравилось.
— Знаешь, Фрэнк, я там никогда ни с кем не встречался. Давай лучше в гостинице встретимся, в вестибюле. Если ты не возражаешь, конечно. Можно в «Хилтоне», например.
— Не-е… я же был сегодня в «Хилтоне». Я в таких местах всегда теряюсь. Ты себе не представляешь — огромная толпа народу, шум, гам. И этот их снобизм… Не очень-то приятно. Я ведь родом из деревни и страшно напрягаюсь в такой суматохе.
«Ну и какого, спрашивается, хрена ты туда переехал?» — подумал я про себя. Ведь буквально минуту назад он сам мне сказал, что ему осталось в Японии всего два дня и захотелось пожить в первоклассном отеле.
— Фрэнк, по правде говоря, я после вчерашнего немного простужен. Поэтому я бы хотел как можно меньше времени проводить на улице. Понимаешь? Так что мне все равно, где с тобой встречаться, но лучше где-нибудь под крышей. И кроме того… — Я собирался закончить фразу словами: «в том районе очень много опасных типов», но Фрэнк меня перебил:
— Я все понял. Если ты простужен, то, конечно же, очень глупо встречаться на улице. Это абсолютно дурацкое предложение, и оно, разумеется, никуда не годится. Прости меня, пожалуйста. Просто мы вчера так здорово повеселились! Я, правда, немного расклеился в конце, но ты был таким великодушным и заботливым. Понимаешь? Я теперь, когда о баттинг-центре думаю, именно об этом вспоминаю. Веришь ли, это самое светлое воспоминание за весь вчерашний день. И я очень хочу, чтобы ты это понял. Но так как ты нездоров, то все это совершенно неважно. Давай встретимся в каком-нибудь другом месте. Только, ради бога, не в «Хилтоне»!
— Хорошо. Встретимся там же, где вчера. В той же самой гостинице. Во-первых, это недалеко от Кабуки-тё, хотя… если ты не собирался идти в Кабуки-тё, то, наверное, эта гостиница не очень подходит.
— Подходит-подходит. — И Фрэнк принялся уверять меня, что уже успел полюбить эту затрапезную гостиницу всей душой.
— Ну что же, тогда в девять вечера на том же месте. — И я уже собирался нажать на кнопку, как вдруг Фрэнк сказал:
— Может, вместе со своей девушкой придешь?
— Что?! — Я невольно повысил голос. Джун сидела прямо передо мной. Я машинально взглянул на нее — она помешивала ложечкой густую молочную пену в чашке. За все это время Джун не выпила ни глотка. С обеспокоенным лицом она, почти не отрываясь, следила за мной, пока я говорил с Фрэнком по телефону.
— Фрэнк, может быть, мне послышалось, но ты вроде предлагаешь, чтобы я пришел сегодня вечером вместе со своей девушкой?
— Ну, предлагаю. Втроем-то веселее. Что за проблемы? Тебе не понравилось мое предложение?
На мой взгляд, психически здоровый человек ни при каких обстоятельствах не предложит своему сопровождающему (напомню — сопровождающему по веселым кварталам), чтобы тот привел с собой свою девушку. С ума сойти! Наверное, он подумал, что раз я уже обо всем рассказал Джун, то надо ее убрать. Убить прямо на входе в баттинг-центр.
— Моя девушка никуда не пойдет, понял? — еле сдерживаясь, сказал я.
— Понял, — сухо ответил Фрэнк и повесил трубку.

Первым делом я выпил немного кофе, затем пересказал Джун наш с Фрэнком разговор. Я рассказывал очень обстоятельно, стараясь ничего не упустить. Особенно все, что касалось переезда из отеля в отель — слишком много было там противоречий. Если говорить сбивчиво, Джун, чего доброго, спишет эти противоречия на мою манеру рассказывать. А мне очень хотелось, чтобы она поняла, почему я заподозрил Фрэнка. Когда я закончил, Джун сказала:
— Нда-а… Подозрительный типчик. — И пригубила капуччино. В ее голосе мне послышалось беспокойство. — Может, все-таки заявим на него в полицию?
— И что мы им скажем? — спросил я.
В ответ Джун тяжело вздохнула. Капуччино окончательно остыл, пузырьки молочной пены один за другим бесшумно полопались, и теперь в чашке подрагивала коричневая жидкость, большее всего смахивающая на болотную жижу.
— Можно сказать, что мы знаем человека, который убил школьницу и бомжа… Правда, у нас никаких доказательств нет. А если просто сказать, что мы знаем одного гайджина по имени Фрэнк, который очень странный парень и к тому же все время врет? В полицию ведь и позвонить можно, вовсе не обязательно самим идти…
— Джун, я ведь даже не знаю, где он остановился! И насчет его имени я совсем не уверен. Он же врет не переставая. Ну заявим мы на него в полицию, где они его искать будут? Между прочим, вовсе не факт, что вчера он ночевал в «Принце». Знаешь этот отель, в Синдзюку? Ну, неважно. Я ведь его до комнаты так и не проводил и даже не видел, брал ли он у администратора ключ. Кроме того, я даже ни разу не звонил ему в номер. То есть мы вообще о нем ничего не знаем.
— Интересно, почему он захотел меня увидеть?
— Понятия не имею.
— Слушай, может, тебе не ходить сегодня?
— Я уже думал об этом. Но очень жалко денег — он ведь мне еще не заплатил.
— Да ну их, эти деньги.
— Вообще-то, дело вовсе не в деньгах. Просто Фрэнк уже в курсе, где я живу, понимаешь? Я ведь не знаю, что он предпримет, если я не приду вечером в «Принц». И, честно сказать, я его боюсь ужасно. Может быть, он попросил меня прийти сегодня вместе с тобой, чтобы выяснить, что я тебе о нем рассказывал. — Я не стал говорить Джун о том, что Фрэнк, возможно, хочет ее убить.
В этот момент в кондитерскую зашла женщина лет тридцати с двумя детьми — мальчиками младшего школьного возраста. Втроем они подошли к витрине и принялись радостно выбирать пирожные. Оба мальчика были очень опрятными и вели себя на удивление воспитанно. Женщина, одетая в элегантное пальто, под которым виднелся не менее элегантный костюм, вежливо, тихим голосом сделала заказ. Джун вполоборота наблюдала за вошедшими. Неожиданно она встретилась глазами с одним из мальчишек, и тот ей улыбнулся. Мне в голову пришла мысль, что еще совсем недавно подобная сцена вызвала бы у меня раздражение.
Мне часто кажется, что я обладаю каким-то особым чутьем на ту самую «злую волю», о которой я уже говорил. Так что, если интуиция подсказывает мне, что Фрэнка нужно опасаться, значит, он действительно опасен. Злую волю порождают одиночество, тоска и гнев. Эта недобрая троица разрушает человека, лишает его чего-то очень-очень важного, выедает из него сердцевину, и в конце концов в образовавшейся внутри человека каверне, то есть пустоте, возникает «злая воля». Я не заметил за Фрэнком особой жестокости или, скажем там, садистских наклонностей. Он не производил впечатления патологического убийцы. Но пустота внутри него была абсолютной. Бездна, заключенная в телесную оболочку, — вот что представлял собою Фрэнк.
За свою жизнь каждый из нас хоть единожды, но почувствовал в себе проявление «злой воли». Например, пожелал кому-нибудь смерти или даже был готов собственноручно совершить убийство. Однако мы подавляем эти порывы. Рожденная пустотой «злая воля» опускается на дно, слабеет и забывается или трансформируется в трудоголизм или что-нибудь в этом роде. Но Фрэнк — не такой, как мы. Я не могу знать наверняка, убийца он или нет, однако я безошибочно чувствую в нем эту бездну. Все его вранье — оттуда, из пустоты. У меня тоже был в жизни темный период, и я знаю, о чем говорю. Хотя, конечно, даже в самые плохие свои времена я был просто безобидным младенцем по сравнению с Фрэнком.
— Ладно, тогда звони мне каждые полчаса, — сказала Джун. Я кивнул. Она добавила: — И постарайся не оставаться с ним один на один.

Фрэнк ждал меня в вестибюле той самой гостиницы — расположенной как раз напротив входа на станцию «Сэйбу-Синдзюку», — где мы встречались в первый вечер. Он стоял, прислонившись к одной из колонн, и я не заметил его, сразу от входа повернув в сторону бара-ресторана.
— Эй, Кенжи! — окликнул он меня откуда-то сзади. Я вздрогнул от неожиданности, сглотнул и обернулся на его голос. Фрэнк отделился от колонны и двинулся ко мне.
— Мы, по-моему, в баре договорились. Или, может, я что-то напутал? — недовольно сказал я.
— Там слишком много народу, — ответил Фрэнк и подмигнул.
От этого подмигивания мне стало дурно: в тот самый момент, когда его веко, дрогнув, начало опускаться вниз, глазное яблоко неожиданно резко дернулось и ушло куда-то вверх. На секунду его открытый глаз стал абсолютно белым. Я инстинктивно отвернулся и увидел, что в баре-ресторане, который отлично просматривался из вестибюля, практически нет посетителей. Заметив, что я смотрю в сторону бара, Фрэнк сказал:
— Там было очень много народу, но буквально несколько минут назад почти все ушли.
Сегодня Фрэнк оделся иначе, чем вчера. На нем были вельветовый пиджак, черный свитер и джинсы. На ногах — кроссовки. Прическа тоже поменялась: челка, которая вчера была аккуратно зализана набок, сегодня топорщилась во все стороны. Вместо вчерашней старенькой кожаной сумки Фрэнк держал в руке матерчатый рюкзачок. Короче, абсолютно другой стиль.
— Я тут нашел классный бар. Давай для начала туда сходим. Там очень необычно. Здесь вообще много всяких странных заведений.
Мы вчера несколько раз проходили мимо этого бара. Довольно известное место. Но вовсе не потому, что у них искусный повар, крутой дизайн или прикольные коктейли, а по той простой причине, что в Кабуки-тё это единственный бар без всякой сексуальной подоплеки. Иностранцам это место тоже нравилось, и я уже несколько раз успел побывать в баре со своими клиентами. Интерьер там был выдержан в духе минимализма: напротив длинной барной стойки располагался не менее длинный широкий подоконник. Вдоль него, как и вдоль стойки, стояли стулья. Столов в помещении не было ни одного.
Всю дорогу, пока мы шли от гостиницы к бару, зазывалы активно заманивали нас в разные заведения, но Фрэнк не проявил никакого интереса ни к линжери-клубу, ни к «глазку».
— Сегодня мы начнем с выпивки, — заявил он и приветственно поднял в воздух полную кружку пива, только что принесенного от барной стойки. Я последовал его примеру. Мы чокнулись. Впрочем, если Фрэнку действительно так хотелось пива — мы с ним вполне могли бы выпить и в гостиничном баре-ресторане. Почему он не захотел туда пойти? Однажды, в каком-то ужасно реалистичном романе — имя автора, разумеется, я не запомнил, —я прочел, что если хотя бы два вечера провести в одном и том же баре, то официанты и бармен наверняка запомнят твое лицо.
Я огляделся по сторонам в поисках знакомых. Не оставаться с Фрэнком один на один — это само собой разумеется. Но мне пришло в голову, что будет совсем неплохо познакомить Фрэнка с кем-нибудь из моих приятелей. Просто, чтобы были свидетели. Люди, которые смогут потом рассказать, что, мол, «Кенжи сегодня вечером тусовался с таким-то и таким-то иностранцем».
Фрэнк, попивая свое пиво, сверлил меня взглядом. Он словно пытался заглянуть внутрь меня и прочесть мои сокровенные мысли. Я еще раз огляделся. Как назло — ни одного знакомого лица. Хотя народу полно, барная стойка вся забита разнообразного вида посетителями: здесь и сравнительно обеспеченная — по крайней мере на вид — молодежь, и продвинутые салари-маны в костюмчиках престижных расцветок — ни серого, ни темно-синего вы среди них не найдете, и знающие толк в развлечениях моложавые офис-леди. Всех этих людей объединяет одно — они считают, что время от времени вполне допустимо вылезти из дорогущего бара на Роппонги и пойти развлечься вместе с простым народом — то есть в Кабуки-тё. Ближе к ночи сюда обычно заглядывают девушки-хостесс и прочие барышни, которые работают в здешних заведениях.
— Кенжи. ты какой-то странный, — сказал Фрэнк, прихлебывая из кружки. Сегодня это у него получалось значительно быстрее, чем вчера.
— Устал немного. Ну и простудился к тому же. Я ведь тебе говорил по телефону.
Фрэнк со мной познакомился только вчера, но сдается мне, что в этот момент я бы показался странным даже своим давнишним друзьям. Более того, я казался странным самому себе. Именно так люди и сходят с ума. «Мнительный разум плодит демонов».
Фрэнк посмотрел на меня с сомнением. Что бы ему такое сказать? Ладно, пусть сомневается, главное, чтобы он в своих сомнениях не переусердствовал. Похоже, нет никакого смысла скрывать от него тот факт, что он кажется мне подозрительным, но одно дело просто считать человека подозрительным и совсем другое — подозревать его в конкретном убийстве. Или даже в двух. Так что про школьницу и бомжа лучше помолчать. Если этот американец узнает, что я углядел между двумя убийствами и его персоной какую-то связь, он меня сразу же прикончит. В этом я не сомневался. С другой стороны, если я буду изображать из себя ничего не подозревающего дурачка, он может не устоять перед соблазном убить еще одного идиота, то есть меня. Во всем нужна мера.
— Между прочим, мы так и не решили, куда сегодня пойдем. У тебя есть какие-то пожелания? — спросил я у Фрэнка.
— Это, Кенжи, твоя работа — подкидывать мне интересные идеи.
Я как можно более спокойно сказал то, что секунду назад пришло мне в голову:
— Ну что ж, тогда давай пойдем в баттинг-центр и немного поиграем в бейсбол. Скажем, часов до пяти. Утра, разумеется. Как тебе такая идея?
— До пяти часов? Утра? — радостно переспросил Фрэнк.
— Йес, йес. — Я изо всех сил закивал головой.
Он улыбнулся мне в ответ стандартной американской улыбкой во весь рот. Потом одной рукой высоко поднял кружку, другой потрепал меня по плечу и громко рассмеялся. Смеющийся американец с кружкой пива — это нечто такое же само собой разумеющееся, как японец с фотоаппаратом на шее, вежливо кланяющийся направо и налево. Люди, сидевшие неподалеку от нас, с дружелюбным любопытством обернулись на громкий и неожиданный смех. Фрэнк им явно понравился. Японцам вообще нравится глядеть на смеющихся иностранцев. Приятно видеть, что человек, судя по всему, не зря проделал нелегкий путь до Японии, если он в состоянии радоваться и получать удовольствие от своего пребывания здесь. Мы, японцы, рассуждаем примерно следующим образом: «Раз иностранцам у нас нравится, значит, наша страна и наш бар — не такие уж плохие. А может быть, даже и очень хорошие. И в таком случае нам крупно повезло, что мы здесь живем и можем хоть каждый день приходить в этот бар и как следует напиваться».
Бар и в самом деле был неплохой. В нем играл на удивление приличный джаз, да и освещение было подобрано с большим вкусом. В этой интимной полутьме люди, сидевшие рядом, даже если бы очень захотели, вряд ли смогли бы разглядеть лицо Фрэнка. Им бы не удалось увидеть, что, даже когда Фрэнк заливисто смеялся, похлопывая меня по плечу, глаза его оставались холодными, как стеклянные шарики. Во что бы то ни стало мне нужно было выдержать этот стеклянный взгляд и по возможности изобразить искреннюю радость.
Никогда еще улыбка не стоила мне такого труда. Я снова начал опасаться за свои нервы — кто знает, сколько времени я выдержу такое напряжение?
— До пяти утра, Кенжи, я буду заниматься сексом. Понимаешь? Сексом. Вот только пиво допью, взбодрюсь, и мы с тобой сразу же пойдем в какое-нибудь заведение, где меня наконец-то обслужат как следует.
В общем, по его словам было не очень ясно, подействовала ли моя шутка насчет баттинг-центра или нет.
После разговора с Джун, уже по дороге в «Принц», я на всякий случай купил газовый баллончик. Правда, она настаивала на том, чтобы я купил электрошокер, но, на мой взгляд, это была неудачная идея. Слишком уж много возни с этой штуковиной. Пока ее включишь — тебя уже десять раз поиметь успеют, а если изначально оставить ее включенной, то батарейка моментально садится. Получается, что электрошокером удобно защищаться, если ты точно знаешь, где и когда на тебя нападут. А в остальных случаях он не очень-то подходит для самозащиты.
«Надо от этого чувака избавляться. Пусть в одиночку развлекается», — подумал я, глядя на Фрэнка. Можно было, например, отправить его пообщаться с хостессами в «Китайский клуб» или просто посоветовать пойти часа на три в лав-отель с какой-нибудь южноамериканской проституткой.
— Короче, тебе срочно нужна женщина, и ты готов заплатить ей за услуги, — подытожил я.
— А как же, — ответил Фрэнк. — Только сейчас на мой вкус еще немного рановато для таких услуг.

Предыдущая страница 10 Следующая страница


11 Рю Мураками

— Твое дело, конечно, но чем позже — тем меньше шансов найти что-нибудь приличное. Не забывай, что через два дня Новый год. Все фирмы закрываются, служащие разъезжаются, чтобы провести отпуск с семьей, так что спроса на проституток в это время обычно нет. А где нет спроса, там нет и предложения.
— Ладно, Кенжи, не переживай. Я на этот счет все уже разузнал.
— Что «все»?
— Все, что меня интересовало. Я тут после обеда прогулялся немного и заодно расспросил как следует одного негра, который флаеры на улице раздает. Помнишь, мы вчера его встретили? Так вот, он мне много чего интересного рассказал. Я еще с одной девушкой пообщался — она там неподалеку стояла. Девушка эта по-английски с трудом, но все же разговаривает. Она мне сказала, что в Новый год все работают как обычно. Подумай сам, Кенжи, какое дело этим проституткам до Нового года? Они же специально из-за границы приезжают, чтобы деньги зарабатывать.
— Я смотрю, ты и без меня прекрасно справляешься. Вон сколько всего разузнал, — сказал я и подумал, что было бы просто супер, если бы Фрэнк сам поискал себе женщину, раз моя помощь ему не нужна.
— Кенжи, ну как ты можешь так говорить? Ты ведь не просто сопровождающий — ты теперь мой друг. Неужели ты на меня обиделся из-за этой прогулки? Я совсем не подумал о том, что это может задеть твою профессиональную гордость. Прости меня, пожалуйста, если я тебя расстроил.
— Да ладно. Я не в обиде. — Теперь мне пришлось изобразить дружескую улыбку. Фрэнк был абсолютно не похож на себя вчерашнего. Весь такой энергичный, и оптимизма хоть отбавляй. И даже голос у него звучал по-другому, как-то громче и резче. «Либо нервничает, либо просто перевозбудился», — подумал я и спросил: — Ты, похоже, вчера крепко спал. Хорошо выглядишь.
Фрэнк покачал головой:
— Да я час всего спал.
— Час?
— Ага. Но это в порядке вещей. Я всегда мало сплю, когда у меня в мозгу новые клетки вырабатываются. Это же известный факт, в обычной ситуации сон прежде всего необходим не для тела, а для мозга. Во время сна отдыхает именно мозг, потому что тело может отдохнуть и без этого — лег себе на бок и восстанавливаешь физические силы. А мозг восстанавливается, только когда мы спим. Поэтому если долго не спать, то можно очень сильно себе навредить, ведь мозг разрушается именно из-за недосыпания.
В этот момент в бар зашла одна моя знакомая. Девушка по имени Норико, одна из немногих девушек-зазывал. Норико работала в клубе знакомств. Я помахал ей рукой, чтобы она подошла к нам.
Клуб знакомств устроен следующим образом. Сначала работники клуба находят девушек. То есть они стоят прямо на улице и предлагают проходящим мимо женщинам — молодым и не очень — заглянуть в клуб. Согласившиеся получают бесплатную выпивку и бесплатное караоке, а также шанс познакомиться с обходительным кавалером. Разумеется, за выпивку и караоке платят мужчины, которые заходят в клуб.
— О, Кенжи. Давно не виделись. — Норико не спеша подошла к нам.
— Это Норико, — сказал я Фрэнку, — она здорово разбирается в здешних заведениях. У нее можно узнать, куда лучше пойти. А это — Фрэнк, мой клиент, — заговорив с Норико, я перешел на японский. Она вообще английского не знала. Ну разве что пару слов. Ей было что-то около двадцати, но в школе она училась только первые шесть лет. После шестого класса Норико большую часть времени провела не в школе, а в исправительной колонии. Так что она была, что называется, закоренелой малолетней преступницей.
Впрочем, все эти подробности я узнал не от нее. В Кабуки-тё о Норико ходило множество слухов, но правды никто не знал. Даже напившись вдрызг, Норико никогда не рассказывала о своем прошлом. И хотя выражение «малолетние преступники» теперь встречается крайне редко, оно вряд ли окончательно выйдет из употребления, пока в Японии есть такие, как Норико.
Пока я представлял их друг другу, Фрэнк все больше мрачнел. В его глазах промелькнула сначала злоба, потом неприязнь и, наконец, безнадежность и разочарование. Норико лишь в самом начале знакомства вскользь взглянула на Фрэнка и больше уже ни разу на него не посмотрела. Такие, как она, очень тонко чувствуют, на кого стоит смотреть, а на кого не стоит. Вероятно, из-за того что большую часть жизни Норико и ей подобные прожили среди людей, смотреть на которых опасно для жизни.
— А фамилию Фрэнка я так пока и не знаю. Как-то не было случая спросить, — словно невзначай проговорил я и заказал для Норико виски с содовой. Ей почти сразу же принесли заказ, и она со знанием дела принялась за свой «Wild Turkey».
— Фрэнк, может, назовешь нам свою фамилию? По случаю. Раз уж ты с девушкой знакомишься, чтобы по всем правилам…
Фрэнк насупился еще больше.
— Фамилию знать хотите? — пробормотал он.
— Кенжи, может, я вам мешаю? — С этими словами Норико попыталась уйти, но я удержал ее.
— Пожалуйста, не уходи, — вполголоса сказал я и умоляюще взглянул на нее.
— Маслоеда, — вдруг сказал Фрэнк.
От неожиданности мне даже показалось, что он вдруг заговорил по-японски. На всякий случай я переспросил:
— Чего-чего?
— Мас-ло-е-да, — медленно, по слогам сказал Фрэнк.
До встречи с Фрэнком я успел поработать в общей сложности, наверное, с парой сотен клиентов-американцев, но, разумеется, ни у кого из них не было такой фамилии.
— Познакомься, пожалуйста, это Маслоеда-сан, — сказал я Норико.
— Ты же сказал, что его Фрэнком зовут. — И Норико достала из кармана своей спортивной курточки красную пачку «Мальборо». Она курила, прикладываясь к стакану с виски после каждой затяжки.
— Фрэнк — это имя, вроде как Кенжи или Норико.
— Знаю-знаю, я ж не совсем идиотка. Вот Уитни — это тоже имя, а Хьюстон — фамилия, правильно?
— Угу. — Я решил сменить тему. — А как у тебя с работой?
— Не так чтобы очень. Зима все-таки. Холодно. Может, зайдете в наш клуб?
— Это от моего клиента зависит: захочет зайти — конечно, зайдем.
Фрэнк пристально смотрел на нас своим обычным, ничего не выражающим взглядом. Норико вела себя так, будто Фрэнка рядом с нами не было — ни разу не обратилась к нему, не посмотрела в его сторону.
— Это же иностранец. Мало ли чего он хочет. Главное, чтобы ты хотел. Его же обмануть раз плюнуть. Или ты своих клиентов не обманываешь?
— Не обманываю.
— Точно не обманываешь?
— Слушай, а чего это ты в такую рань пошла выпивать? Ты на сегодня уже закончила, что ли? В смысле, с работой.
— Да нет, какое там закончила. Просто мне эта работа уже осточертела. Может, закажешь мне еще виски?
— Закажу, конечно.
Людей в баре становилось все больше. Играл приятный гитарный джаз. Норико, в отличие от большинства своих ровесников, на удивление хорошо разбиралась в джазовой музыке. Она покачивала головой в такт басам или, вернее, их отзвукам, широкой волной идущим от стен и пола. Каждый раз, когда Норико встряхивала головой, ее длинные, выкрашенные в ржавый цвет волосы подрагивали и сквозь пряди плавно плыли струйки сигаретного дыма. На ее утонченном лице явно читалась усталость.
— Твоя подружка работает хостесс? — спросил Фрэнк.
— Нет, у нее такая же работа, как у твоего знакомого негра. — Я забыл, как по-английски «зазывала».
— Она очень красивая, — наклонившись ко мне, произнес Фрэнк.
Я перевел, и Норико впервые за все это время посмотрела на Фрэнка и сказала:
— Спасибо.
— Слышишь гитару? — вдруг обратился Фрэнк к Норико. — Это Кении Баррелл. В свое время вместе с ним довольно часто играл Данамо Маслоеда — был такой джазовый пианист. Он, правда, мало кому известен, да и особо талантливым его тоже не назовешь. Данамо был из болгар. Прадед его — еретик и колдун — принадлежал к мистической секте богомилов.
— Что этот иностранец говорит? — поинтересовалась Норико. Я, по возможности ничего не упуская, перевел ей слова Фрэнка.
— Значит, джаз-пианист получается однофамилец твоего иностранца, — сказала она и достала из пачки следующую сигарету. Фрэнк уже был наготове с зажженной спичкой.
— Домо, — поблагодарила по-японски Норико и тут же с улыбкой добавила по-английски: — Сэнкью.
Фрэнк, затушив спичку, повторил за ней по-японски: «Домо».
— Маг и чародей — это, что ли, как Дэвид Копперфильд? — спросила Норико.
— Его прадед был фокусником? — перевел я.
— Ноу, — односложно, но очень внушительно ответил Фрэнк и даже для пущей убедительности покачал головой. — Ты, наверное, и без меня знаешь, что, несмотря на запрет церкви, в Европе в Средние века процветали магические секты. Болгария была духовным центром, в который стекались маги изо всех соседних стран. Настоящие маги, а не фокусники или там трюкачи. Люди эти были сатанистами и служили не Богу, но дьяволу. Черпая силы в черной магии, сатанисты олицетворяли собой самого Сатану. Знаешь, Кенжи, мне кажется, что твоей знакомой эта сатанинская атмосфера очень даже бы понравилась. — С этими словами Фрэнк указал на Норико пальцем.
Он вообще с самого начала нашего разговора о магии и сатанистах заметно возбудился. Его лицо пошло красными пятнами, на глаза навернулись слезы, припухшие веки мелко подрагивали.
Вид Фрэнка с увлажненными глазами напомнил мне дохлого кота, на которого я однажды наткнулся на пустыре. Я был тогда совсем маленьким. Просто гулял на пустыре возле дома и случайно наступил на дохлого кота. Кот к тому времени уже порядком прогнил, поэтому, когда я на него наступил, его живот, в котором скопились газы, с треском лопнул. Кошачьи глаза вылезли из орбит, и один из них в результате прилип к подошве моего ботинка.
— Так вот, — продолжал Фрэнк, — эти ребята-сатанисты на самом деле интересовались сексом. Нестандартным — типа некрофилии, копрофилии и мужеложества. Вообще-то, все началось с крестоносцев, которые на подступах к Иерусалиму столкнулись с тайными мусульманскими сектами и переняли некоторые их традиции. Например, еще в четырнадцатом веке во время церемонии посвящения будущий крестоносец должен был поцеловать в зад кого-нибудь из высших чинов. Кенжи! Я уверен, что твоя подружка будет в восторге, если ты ей переведешь все, что я только что сказал. Знаешь, она смахивает на поклонницу «Роллинг Стоунз», а эти ребята, между прочим, тоже одно время увлекались сатанизмом.
Задача была не из легких, но я изо всех сил старался ничего не упустить при переводе.
— Да он совсем заврался, твой мистер, — выслушав все это, сказала Норико. — Мне абсолютно наплевать на сатанистов, только это играет никакой не Кении Баррелл. Скажи ему, что лучше бы он молчал и не позорился. Это же даже не семиструнная гитара. Только идиот мог перепутать Веса Монтгомери с Кении Барреллом. Спроси-ка у него, он вообще слышал хоть что-нибудь о Весе Монтгомери? — Она схватила Фрэнка за руку и проникновенно сказала ему: — Дяденька, вы полный придурок!
Я вкратце передал Фрэнку ее слова. Все то время, что я переводил, Норико внимательно вслушивалась. Когда я закончил, она вдруг набросилась на меня:
— Кенжи, ты что, охамел, что ли? Ты же не сказал ему, что он придурок! Уж поверь мне, я знаю, как будет «придурок» по-английски. Так что переводи как следует, если уже взялся за это дело.
— В английском есть несколько синонимов слова «придурок», — ответил я, но мой ответ ее нисколечко не удовлетворил.
Она мне не поверила. С якудзами всегда так. Они вообще никому не верят. И вовсе не по пьяни, а потому что, скажем, им тон собеседника не понравился или там манера поведения. Это уже вопрос чести. Я, правда, вел себя корректно, но Норико, наверное, углядела в моих словах насмешку. Это ужасно. Если она решит, что я над ней смеюсь, она придет в бешенство. А если она придет в бешенство, то тогда пиши пропало.
Фрэнк, похоже, занервничал. Лицо его мрачнело и становилось все неприятней на вид, по мере того как он свирепел. «Ну вот, опять, — подумал я. — Сейчас снова начнется». Между прочим, я заподозрил Фрэнка в убийстве школьницы именно после того, как увидел это его личико.
Норико, взглянув на него, видимо, тоже почувствовала неладное. Она презрительно поджала губы, но притихла и оставила мои слова без комментария.
— Кенжи, — сиплым шепотом произнес Фрэнк. — Кенжи, скажи мне, эта женщина — проститутка?
— Он спрашивает, спишь ли ты с мужчинами за деньги, — перевел я для Норико.
Она, пытливо глядя на Фрэнка, ответила:
— Я — нет, но в нашем заведении есть и такие, которые спят.
— Понятно, — все с тем же выражением на лице сказал Фрэнк. — Мне все понятно. Кенжи, мы сейчас идем в ее заведение.

Девушки сидели за столиками. Перед каждой стояла табличка с номером. Пять табличек. Пять девушек. Девушки пили фруктовый сок и виски с содовой. Одна из них, с микрофоном в руке, пела караоке.
Норико налила нам с Фрэнком по кружке пива и, протянув каждому бумажный лист размером с открытку, принялась объяснять систему работы своего заведения.
— На этом листочке вы напишете номер той девушки, которая вам больше всего понравилась. Это платная услуга. Каждый номер стоит две тысячи йен. Кроме номера девушки на этом листе можно писать разные просьбы. В смысле чего бы вы хотели от вашей избранницы в течение вечера. Типа «пойдем куда-нибудь» или «давай пока посидим тут». Только пишите поподробнее, а то у нас здесь девушки — самые обычные. Не профессионалки, а любительницы.
— Что она говорит? — спросил Фрэнк. Я перевел.
Все пять девушек были абсолютно разными и по внешности, и по стилю, и по манере поведения. Густо накрашенная девица за первым столом, одетая в белое платьице-мини, никак не походила на любительницу. Откуда, скажите, взяться любительнице в Кабуки-тё, да еще тридцатого декабря, да еще и в белом мини-платьице? По-моему, любительниц здесь уже лет пять как никто не видел. Вторая девушка была одета в кожаный пиджак и вельветовые брюки. Номер три — в щегольской кремовый костюм, а последние две барышни — номер четыре и номер пять — приоделись в одинаковые, дорогие на вид, черные свитера, только одна была в слаксах, а другая — в юбке.
Девица номер один только что закончила петь караоке. Очередь перешла к девушке за третьим столом. Она выбрала хит десятилетней давности в исполнении Сэйко Мацуды.
— Кенжи, объясни мне, куда мы попали? Что здесь происходит?

Предыдущая страница 11 Следующая страница


Мисо-суп 12

Я толком не знал, что ответить на этот вопрос.
— Разве Норико не говорила, что у нее в заведении работают профессионалки?
— Профессионалки, любительницы — в последнее время у нас в Японии много стало таких, что уже и не разберешь, — сказал я. Фрэнка, похоже, мой ответ вполне устроил.
Номер один и номер три как по команде начали нам улыбаться. По их внешнему виду нельзя было сказать ничего определенного. Ну девушки себе и девушки. Они ведь всякие бывают.
В зале стояло шесть-семь столов. Стены были оклеены тускло-оранжевыми обоями, на которых с трудом просматривался блеклый абстрактный узор. Наверное, хозяева хотели, чтобы их заведение выглядело пошикарней, вот и подыскали для своих стен некую имитацию гобелена из заграничной резиденции. Только вот орнамент выбрали неудачный, и никакого шика не получилось.
Поверх обоев в некоторых местах висели картины. Типичные натюрмортики. Такие обычно вывешивают в галерее среднестатистического провинциального торгового центра — не на продажу, а для бесплатного просмотра.
На столах лежали меню — в одну страницу, — украшенные по углам веселенькими цветочками. Текст был старательно выведен от руки: "Яки-соба. Вкуснее всего с фирменным соусом!" или: "Настоящий рамён. Сделано с любовью!" И так далее в том же роде.
За стойкой виднелся проход на крохотную кухоньку, в которой, кроме раковины и микроволновки, ничего больше не было. Между столиками быстро передвигались двое: мужчина средних лет — вероятней всего, хозяин заведения — и молодой официант с пирсингом в носу и на губе. Кроме нас Фрэнком здесь был еще один посетитель — мужчина лет сорока, по виду похожий на государственного служащего.
— Кенжи, кто из этих женщин профессиональная проститутка? — спросил Фрэнк с шариковой ручкой наперевес. — Я ведь, кажется, вполне ясно выразился: я хочу трахаться. Норико пообещала мне профессионалок!
Я обвел взглядом всех пятерых, прикидывая, какая из них согласится на тесное общение с Фрэнком вне стен этого заведения. Но все они выглядели одинаково. Любая могла сойти как за проститутку, так и за обычную секретаршу. Хотя по-настоящему порядочной женщины среди них быть не могло. Впрочем, мне все чаще кажется, что по-настоящему порядочных теперь по всей Японии днем с огнем не сыщешь.
На листочках, которые выдала нам Норико, имелись четыре небольшие графы для записи кратких сведений о клиенте: «имя», «возраст», «профессия» и «куда вы обычно ходите развлекаться». Ниже клиент должен был написать, как он намерен провести сегодняшний вечер с понравившейся ему девушкой. Заполненную карточку отдают избраннице. По законам заведения, девушка, прежде чем знакомиться с клиентом, должна прочесть то, что он написал, и выбрать один из четырех вариантов ответа:
а) Я с удовольствием принимаю любое ваше предложение.
б) Давайте выпьем где-нибудь в другом месте.
в) Давайте пока останемся здесь. Выпьем, поговорим и решим, что делать дальше. Все зависит от вас.
г) Мне очень жаль, но сегодня я не смогу принять ваше предложение.
Как говорится, «нужное подчеркнуть».
После того как девушка дает ответ, листочек снова возвращается к клиенту, и тогда — с вероятностью три из четырех — происходит долгожданное знакомство.
Фрэнк выбрал девушку номер один. Я наскоро заполнил его карточку: Фрэнк Маслоеда, 35 лет, директор предприятия по автомобильному импорту, предпочитает Манхэттенские клубы. Хочет провести романтическую и вместе с тем эротическую ночь.
Сам я не очень-то хотел выбирать себе партнершу, но по здешним правилам девушка не могла знакомиться сразу с двумя мужчинами, поэтому мне тоже пришлось заполнять свой листочек. Я выбрал девушку номер два.
Фрэнк заплатил за себя и за меня по две тысяч йен наличными. Он достал свой кошелек из искусственной змеиной кожи, вынул из него купюру в десять тысяч и протянул ее Норико. Та взяла деньги и передала девушкам наши «личные карточки».
Номер один и номер два, прочитав написанное, пристально на нас посмотрели, после чего снова уткнулись в листочки. Они выбирали ответ совсем как школьницы на экзамене, покусывая шариковую ручку и морща лоб.
— Ладно, мне пора. — Норико направилась было к выходу, но Фрэнк ее остановил:
— Одну секундочку. Всего лишь одну, — сказал он.
— В чем дело? — спросила Норико, усаживаясь.
— Я бы хотел тебя поблагодарить.
— Не стоит благодарности. Это моя работа.
— Нет-нет, я хочу тебе кое-что рассказать. Кое-что о нас, о людях… вернее, о той психической энергии, которая в нас заложена. Вот, посмотри сюда внимательно. Посмотри на мои указательные пальцы. — С этими словами Фрэнк сложил обе ладони, как для молитвы.
— Ну-ка смотри. Видишь, это мои указательные пальцы — левый и правый. Они одной длины. Правильно? Во-от. А через тридцать секунд левый станет длиннее, чем правый. Смотри хорошенько. — Фрэнк согнул все пальцы на обеих руках, кроме указательных. Получилась фигура наподобие пистолета. Он сунул ее под самый нос Норико.
— Не отвлекайся. Сейчас ты увидишь, как мой левый палец начнет расти и расти, совсем как волшебный боб из сказки про Джека и бобовое дерево. Он будет вытягиваться все больше и больше, только ты должна сосредоточиться, чтобы это увидеть.
Я сидел сбоку от Фрэнка, Норико — прямо напротив него. Пистолет из пальцев почти упирался ей в лицо. А с моего места лучше всего было видно тыльную сторону правой ладони Фрэнка и его левое запястье. Рукав свитера слегка задрался, и я заметил, что на руке Фрэнка почти нет волос. Это меня насторожило. Кроме того, цвет кожи на запястье тоже был какой-то странный, не совсем естественный. Цвет густо наложенного тонального крема.
«Чего это он там замазал?» — размышлял я, впрочем, не забывая переводить Норико всю эту болтовню о Джеке и бобовом дереве.
Толстый слой крема не скрывал здоровенных рубцов на запястье Фрэнка. Сначала я подумал, что это татуировка, типа как у Ангелов Ада, когда они впрыскивают себе чернила под кожу.
Но потом я понял, что это не татуировка, и у меня волосы по всему телу встали дыбом. Это были зарубцевавшиеся порезы. Следы неудавшегося самоубийства. Одна моя знакомая три раза резала себе вены. На память об этом у нее осталось три рубца. Но запястье Фрэнка было так плотно покрыто шрамами, что три жалких рубца казались сущей ерундой. На промежутке сантиметра в два от ладони и вверх в свое время, похоже, было сделано несколько десятков длиннющих — на ползапястья — порезов. Я представил себе, как человек режет вены, но не умирает. Рана затягивается, и тогда он снова режет, уже по зажившему рубцу. А потом еще раз. И еще. И снова, раз за разом. От этой мысли меня замутило.
— Кенжи, ты куда смотришь? — донесся до меня голос Фрэнка. При звуке его голоса я вздрогнул от неожиданности и испуга. — Давай переводи. Норико вон ни черта не понимает, что я ей говорю.
Норико и вправду выглядела несколько обалдевшей. Глаза ее были слегка расфокусированы. На висках вздулись и пульсировали вены.
— Ты все забудешь. Ясно тебе? Как только выйдешь на улицу, сразу же все забудешь.
Но я перевел все по-своему. Перевел с точностью до наоборот. Я сказал загипнотизированной Норико, что она никогда не забудет то, что с ней произошло.
— Признавайся, Кенжи. Ты ведь не смотрел на мои указательные пальцы, — грозно заявил мне Фрэнк и вдруг схватил Норико за плечо. Потом громко сказал: — Я люблю тебя.
Эта фраза привела девушку в чувство. Вежливо попрощавшись, она вышла из заведения на улицу. Фрэнк усмехнулся и, взглянув на меня, снова спросил:
— Кенжи, куда ты там смотрел?
Норико уже давно исчезла за дверью, а я все сидел, как побитый, пока наконец не выдавил из себя:
— Никуда.
На большее меня не хватило, хотя я очень старался. От напряжения у меня даже голос сел. Мне было ужасно не по себе. Я вообще терпеть не могу все эти сверхъестественные способности типа гипноза и тому подобное. И если вас интересует мое мнение, то нет зрелища отвратительней, чем полностью потерявший волю человек под гипнозом. Собственно говоря, именно поэтому я до сегодняшнего дня ни разу не видел загипнотизированных людей. Норико была первой.
— Я смотрел на Норико… Мне до этого не приходилось видеть загипнотизированных людей, — сказал я то, о чем только что подумал. Голос у меня дрожал. Но теперь мой страх перед Фрэнком можно было выдать за восхищение его экстраординарными способностями.
Правда, я не знал, как сказать по-английски «загипнотизированных», так что мне пришлось спросить об этом у Фрэнка. Фрэнк почему-то ответил мне с сильным британским акцентом, которого я раньше у него не замечал.
— Фрэнк, я не понимаю, — сказал я.
— Чего ты не понимаешь?
— Я не понимаю, зачем тебе платить деньги проститутке, если ты можешь любую женщину в два счета загипнотизировать и сделать с ней все что угодно.
— Это не так просто, как кажется, — ответил Фрэнк. — На улице, например, этот фокус не пройдет. В гипнозе ведь главное сосредоточиться как следует, иначе ничего не выйдет. А на морозе особо не сосредоточишься. В домашних условиях, конечно, легче сконцентрироваться, и женщина действительно будет делать все, чего ты от нее захочешь. Только, во-первых, все время надо следить, чтобы она не вышла из состояния гипноза, а во-вторых, никакого удовольствия от секса с зомби получить невозможно. Так что я предпочитаю проституток.
Официант с пирсингом в носу и на губе принес нам листочки с окончательным ответом девушек. Обе они выбрали последний вариант: «Давайте пока останемся здесь. Выпьем., поговорим и решим, что делать дальше. Все зависит от вас».
— Хотите пересесть за столик попросторней, чтобы девушкам было удобно? — спросил официант. — Правда, вам придется еще раз заплатить за место и напитки. Не возражаете?
Я перевел.
— Ничего не поделаешь, — грустно сказал Фрэнк. И мы с девушками перешли за четырехместный столик.
Девушку номер один звали Маки, номер два представилась нам как Юко. Маки сказала, что работает на Роппонги в элитном баре клубного типа, а сегодня наконец-то взяла выходной и решила немного поразвлечься в Кабуки-тё.
— У нас в баре, — хвалилась Маки, — уже только за то, чтобы посидеть рядом, клиент платит девушке от шестидесяти до семидесяти тысяч.
Было сразу видно, что она бесстыдно врет. Какой там элитный бар? Кто бы ее туда пустил с таким макияжем, произношением и манерами? Наверняка бедняжка работает в каком-нибудь захудалом стриптиз-баре по соседству, но в душе, разумеется, мечтает об элитном заведении.
Юко сказала, что она студентка. «…Я просто возвращалась со студенческой вечеринки и случайно заглянула в клуб знакомств, потому что вечеринка была неинтересной и я оттуда сбежала. Идти домой не хотелось, а хотелось пойти в какое-нибудь веселое место. Вот я и оказалась здесь», — что-то в этом роде. Только для студентки Юко была старовата. Не понимаю, почему все вокруг меня так отчаянно врут. Такое ощущение, что без вранья им просто не выжить.
Номер второй, Юко, хоть и сказала, что студентка, а по-английски даже двух слов связать не могла. «Но она же должна была сдавать английский при поступлении», — подумал я, но, разумеется, вслух не стал этого говорить.
У меня не было абсолютно никакого желания общаться с этими девушками.
— Та-ак, и эти тоже ни слова по-английски, — с легким разочарованием констатировал Фрэнк.
Я перевел.
Юко принялась оправдываться:
— Да я же в техникуме учусь. Вы поймите… — С этими словами она стыдливо потупилась.
Получилось довольно убедительно. Кто ее знает, может, она и правда из техникума.
Юко пила чай «улун», Маки — виски с содовой. В очередной раз приложившись к стакану, Маки сказала:
— Ну и виски у них здесь — ни одного приличного сорта.
Вроде как намекнула нам, что уж она-то знает толк в виски и каждый вечер в своем элитном клубе потребляет самые первоклассные сорта. Маки точно не станет стесняться своего невежества. Такие, как она, говорят исключительно по-японски, а на все остальные языки им глубоко наплевать.
— А вы какой алкоголь предпочитаете? — спросила Юко у Фрэнка.
— Бурбон.
За эти два дня я ни разу не видел, чтобы Фрэнк пил бурбон. Хотя какое мне до этого дело. Лучше попытаться расслабиться и получать удовольствие от жизни. Но у меня перед глазами до сих пор стояли страшные рубцы на запястьях Фрэнка и помертвевшее лицо Норико. Сейчас рубцы были спрятаны под рукавом свитера. А Норико… интересно, что она чувствовала под гипнозом? Если бы я не знал наверняка, что это она, я подумал бы, что передо мной какая-то другая, незнакомая девушка, настолько сильно она изменилась в считанные секунды.
— А какой бурбон пьют нынче в Америке? Какой-нибудь «Wild Turkey» или там «Jack Daniels»? Ну и, наверное, «Blanton's»…. Правильно? — спросила Маки, чтобы показать, что она и о бурбонах все знает. Из-за нее мне пришлось ломать язык и произносить слово «бурбон» по всем правилам американского произношения. Еще в самом начале своего трудового пути я несколько раз опробовал японское произношение этого слова на американских клиентах и убедился, что они либо не воспринимают его вовсе, либо путают с чем-нибудь другим. Один американец, например, подумал, что я прощу у него «Мальборо».
— Нет, это все экспортные марки, — сказал Фрэнк, — а у нас, в южных штатах — на родине бурбона, — самые вкусные брэнды изготавливаются только для внутреннего пользования. Например, «Jay Dickens» — бесспорно один из лучших сортов виски в Кентукки.
Восемнадцать лет выдержки. По вкусу его невозможно отличить от первоклассного коньяка. Вот видите, о южных штатах всегда говорят плохо, а там много чего хорошего.
Но ни Юко, ни Маки никогда ничего не слышали о южных штатах. Более того — я знаю, в это сложно поверить, — они также не слышали и о войне между Севером и Югом. А когда Фрэнк выразил свое удивление по этому поводу, Маки, нисколько не смутившись, пожала плечами: «А нам как-то без разницы…»
И тут я вспомнил, что уже давно пора позвонить Джун. С тех пор как я встретился с Фрэнком, прошел почти час, а я до сих пор ей не позвонил.
— Слушай, — спросил я у Юко, — ты не знаешь, здесь можно по мобильнику разговаривать?
— Не знаю, — лаконично ответила она, хотя явно имела в виду: «откуда мне знать, я же тебе не хостесс».
— Можно-можно, — вступила в разговор Маки. — Тут все звонят, и ничего. Я всегда звоню. Мне никто не указ. — Этими словами она выдала себя с головой. Значит, она здесь работает. И, соответственно, как минимум — полупрофессионалка.
Мы с Фрэнком сидели вдвоем на низеньком диванчике. Юко и Маки — разместились за столом, прямо напротив нас. Я, конечно, не особо разбираюсь в мебели, но с полной уверенностью могу сказать, что этому диванчику и этому столу самое место было на помойке. От них даже исходила специфическая «нищенская» аура. И это впечатление только усугублялось попытками придать заведению налет роскоши и изящества.
Начнем с того, что и диванчик, и стол были до неприличия маленькими. Честно говоря, мне не нравилось сидеть на этом диване. Меня не покидало чувство, что его обшивка насквозь пропиталась грязью и потом всех несчастных, одиноких и сексуально неудовлетворенных людей, побывавших здесь до меня. Столешница для пущей респектабельности была раскрашена под дерево, но было ясно, что это простая фанера.

Предыдущая страница 12 Следующая страница


13 Рю Мураками

За всю свою жизнь я видел очень мало хорошей мебели, но плохую мебель я узнаю безошибочно — достаточно одного к ней прикосновения, и на меня сразу же накатывает волна грусти.
Две девушки, сидевшие напротив нас, были настолько под стать этому столу и этому диванчику, что меня даже потянуло на философские размышления, которые свелись к одной-единственной фразе: «Души убогих и печальных печально обретаются в убогой мебели».
Маки держала на коленях сумочку «Луи Вюиттон». Мой взгляд случайно упал на эту сумочку, и вдруг, в одну секунду, я осознал, почему ради «Прада» и «Шанель» девчонки-малолетки готовы практически на все. Дело в том, что обладание любой настоящей вещью — даже не обязательно фирменной, а просто достойной вещью — дарит человеку частицу счастья, уменьшает его печаль. Но поиск настоящей вещи, которая не была бы брэндом, требует много сил и времени, а также определенной изысканности вкуса. Поэтому фирменные товары так и остаются самыми доступными из настоящих вещей.
Подлокотники нашего диванчика были жутко неудобными. Они нелепо торчали по краям, не позволяя ни сесть боком, ни закинуть ногу на ногу. Так что принять мало-мальски непринужденную позу не было никакой возможности. Мы сидели с Фрэнком нога к ноге или, точнее, бедро к бедру. Поэтому, когда я доставал мобильник из кармана брюк, я, конечно же, задел Фрэнка локтем.
— Ты своей девушке собираешься звонить? — спросил Фрэнк.
Но тут Юко стала совать ему под нос бумажную салфетку, приговаривая «нэйм, нэйм, ю нэйм». По-видимому, она хотела, чтобы Фрэнк написал ей свое имя.
Фрэнк вывел на салфетке заглавными буквами: FRANK, потом на секунду задумался и с обеспокоенным видом обратился ко мне:
— Слышь, Кенжи, как там меня зовут? — И тут же весело рассмеялся, но от этого его смеха мне стало страшно.
Джун наконец сняла трубку:
— А, Кенжи? Привет. Ты в порядке?
— Эээ… — только и успел сказать я, как Фрэнк со словами: «Можно мне на секундочку?» вырвал у меня мобильник. Я инстинктивно сжал кулак, но он с силой надавил мне на запястье и выхватил телефон. Я уверен, именно так голодная горилла срывает с дерева банан.
«Ты совсем охренел, что ли?!» — чуть было не заорал я, но, к счастью, сработал инстинкт самосохранения. Было очевидно, что в данной ситуации бороться за свою честь не приходится. Если бы я был собакой, то в этот момент я поджал бы хвост и завалился бы на бок, признавая себя побежденным.
Это заняло одну секунду: я сидел справа от Фрэнка и держал мобильник в правой руке, когда его рука — левая — пронеслась прямо перед моим носом, на мгновение заслонив мне весь обзор. Этой рукой Фрэнк крепко схватил меня за запястье и отвел мою руку с зажатым в ней телефоном чуть в сторону. Затем, левой рукой все еще сжимая мое запястье, он правой выхватил у меня мобильник, едва не оторвав мне кисть.
Фрэнк обошелся со мной чудовищно грубо. Это было самое натуральное насилие. Но со стороны все выглядело вполне невинно — этакие мальчишеские забавы двух дружков-переростков. Девушки даже захихикали: «Ой, ма-альчики, ну вы даете…»
Оказалось, что Фрэнк очень сильный. Просто невероятно сильный. От прикосновения его рук я почувствовал тот же самый холод, что и вчера, когда в баттинг-центре случайно коснулся его плеча. Металлический, пугающий холод. Я подумал, что своими ручищами он сломает мой мобильник в два счета. Но с мобильником Фрэнк обращался очень нежно, словно в одну секунду лишившись своей нечеловеческой силы.
— Ха-ай! Меня зовут Фрэнк, — зычно сказал он в трубку, перекрыв парней из «Ulfuls», рвущих глотки на заднем плане. Его голос звучал бодро и приветливо. Как у типичного агента по продажам. Этих энергичных малых, без конца болтающих по телефону, довольно часто показывают в американских фильмах.
— Ты, значит, подруга Кенжи? Здорово. Напомни мне, как тебя зовут?
Я молился, чтобы Джун притворилась, будто не знает английского.
— Эй, Фрэнк, — сказал я, — она по-английски не понимает.
Фрэнк недобро взглянул на меня и прошипел: «Заткнись. Ты мне мешаешь». Глаза у него были холодные-холодные. Фрэнк снова взбесился, только на этот раз он выглядел еще страшнее, чем раньше.
Маки не обратила на перемену, произошедшую с Фрэнком, никакого внимания, но Юко, которая именно в этот момент случайно подняла на него глаза, обомлела от ужаса. Глупенькая улыбочка «ой, ма-альчики» застыла на ее лице, словно примерзла. Видимо, леденящий душу взгляд подействовал даже на эту толстокожую дурищу, ни слова не умеющую сказать по-английски. Юко почувствовала угрозу, исходящую от Фрэнка. Улыбка сошла с ее лица, и мне показалось, что она прямо сейчас разрыдается.
По крайней мере, я уяснил для себя одну вещь — чем больше Фрэнк сердится, тем хладнокровней становится. Выражения вроде «он кипел от злости» в случае с Фрэнком абсолютно не годятся.
— Что? Не слышу. Я спрашиваю: как тебя зовут? — Фрэнк говорил все громче и громче. Похоже, что Джун догадалась прикинуться дурочкой.
— Кенжи! — Фрэнк повернулся ко мне. — Как зовут твою девушку?
У меня не было никакого желания отвечать на этот вопрос.
— Она, наверное… ээ… мм… смущается, — сказал я. — У нее почти нет опыта общения с иностранцами.
На самом-то деле я хотел сказать не «смущается», а «в затруднении», но забыл, как это будет по-английски. Пришлось воспользоваться тем словом, которое я помнил.
— С чего это вдруг она смущается? Делов-то. Я же только поздороваться с ней хотел. Мы ведь с тобой теперь не просто так — мы теперь друзья!
В этот момент кто-то на дикой громкости истошно завопил караоке. В таком шуме разговаривать по телефону стало невозможно. Фрэнк тоскливо взглянул в ту сторону, беспомощно развел руками, словно говоря: «ничего не поделаешь», и вернул мне мобильник.
— Слышишь, я тебе обязательно перезвоню! — выкрикнул я в трубку и выключил аппарат.
— Это насилие над личностью — заставлять окружающих слушать свое блеянье на полной мощности, — возмущенно заявил Фрэнк.
В его устах это прозвучало как дурная шутка. Подумать только, Фрэнк жалуется на людскую жестокость. Почти как жалобы продажной девки на чужую безнравственность. От абсурдности происходящего мне стало еще грустнее. Впрочем, спорить с Фрэнком было сложно — караоке действительно гремело на полную катушку, так что стены дрожали.
Дядечка лет сорока пяти горланил новый хит группы «Mr. Children». Две девушки, сидевшие рядом с ним, не в такт хлопали в ладоши, как будто аплодируя. Было очевидно, что дядечка выбрал эту песню с единственной целью понравиться девушкам. Хотя еще большой вопрос, насколько это верный путь к их сердцам. В любом случае, пел он с огромным энтузиазмом, аж жилы на горле вздулись.
Фрэнк скорчил недовольную гримасу и жестами показал мне, что лично он в таком шуме говорить не может. Я тоже был недоволен. Я нервничал, во-первых, из-за Джун, во-вторых, из-за Норико, которая не в себе после гипноза бродит сейчас неизвестно где. Ну и, в-третьих, я боялся Фрэнка и не доверял ему до такой степени, что ни на секунду не мог расслабиться. Так что истошное пение мужичка с микрофоном было мне совершенно не в кайф.
Но дядечка не особо задумывался о приличиях. Мысль о том, что своим поведением он, может быть, портит настроение всем остальным, похоже, не приходила ему в голову. Когда он старательно выводил сложные пассажи на высоких нотах — фирменный знак «Mr. Children», от усилий лицо его исказилось. Выглядело это отвратительно.
И главное — он ведь пел не потому, что пела его душа, а потому, что хотел произвести впечатление на девушек. Однако те оставались совершенно равнодушными, хотя дядечка вон из кожи лез. Выходило, что он занят абсолютно бессмысленным занятием. И все, кроме него самого, понимали это.
Честно говоря, он меня настолько достал, что я злобно подумал, зачем вообще на свете живут такие, как он? Кому, спрашивается, это нужно? Не лучше ли будет, если этот тип сейчас возьмет да и умрет? И тут Фрэнк вдруг посмотрел на меня и говорит:
— Да-да. Ты совершенно прав. В этом я с тобой на сто процентов согласен. — И еще головой мне кивает и улыбается.
Мне стало дурно.
Вот рядом со мной сидит иностранец и пишет на салфетке, которую ему дала девушка по имени Юко, явно вымышленное имя. Он пишет: «Фрэнк», потом добавляет: «де Ниро», а потом вдруг поворачивается ко мне и начинает улыбаться и согласно кивать. И заметьте, ровно в тот момент, когда я подумал, что было бы неплохо, если бы дядька, орущий в микрофон, умер.
То есть получается, что я как бы сказал: «Хоть бы этот тип подох прямо сейчас», а Фрэнк мне сразу же в ответ: «Ну конечно, это было бы классно».
Я еще опомниться не успел от этого совпадения, а Фрэнк уже перестал улыбаться и заорал мне на ухо:
— Кенжи! Я хочу девушкам кое-что сказать. Переведи, пожалуйста.
Юко, которая случайно оказалась фанаткой Роберта де Ниро, сидела напротив Фрэнка вся счастливая и хлопала глазами.
— Скажи им, что фамилия «де Ниро» означает «из семьи Ниро», — попросил Фрэнк.
«Как же это так совпало? — лихорадочно думал я. — Неужели он мысли читать умеет?»
— Кенжи, ты меня слышишь? Эти девушки по-английски вообще ни бельмеса… Я хочу им объяснить, что «Роберт де Ниро» — это значит «Роберт из семьи Ниро».
Я все еще не мог унять дрожь в коленках, не мог успокоиться и собраться с мыслями:
— Ладно, сейчас эта песня кончится, и я им все переведу, — наконец ответил я. А что еще можно было ответить?
Все мои мелкие страхи и подозрения слились в одно огромное дурное предчувствие. Фрэнк, похоже, пошел вразнос. Сначала выдумал себе какую-то дикую фамилию, потом загипнотизировал Норико — я уверен, он и меня хотел загипнотизировать, но почему-то со мной у него не сработало. И эта ужасная выходка с мобильником… Но больше всего меня испугала его слишком уж своевременная реплика в ответ на мои мысли. Может, он телепат? Что вообще происходит?
Песня наконец-то закончилась. Послышались вялые аплодисменты, дядечка победно взвизгнул и выбросил в воздух кулак с двумя торчащими пальцами — victory.
Воспользовавшись паузой, я объяснил девушкам значение фамилии «де Ниро». Юко, обмирая, пролепетала: «Как интересно» и в восхищении уставилась на латинские буквы, накарябанные Фрэнком на бумажной салфетке. Маки гадко захихикала.
— Да врет он все! — сказала она Юко. — Может, он и де Ниро, но только к настоящему де Ниро это не имеет ровным счетом никакого отношения.
Маки была из тех девушек, которые в Кабуки-тё считаются самыми убогими. Так сказать, полный отстой. Невысокого роста, страшненькая, с кучей комплексов, она была настолько глупой и необразованной, что даже самой себе не отдавала отчета в своем убожестве. Люди такого типа свято верят в то, что все их несчастья — это происки недоброжелателей. Что, если бы не их враги, они бы уже давно работали в приличном месте, на высокооплачиваемой должности и жили бы припеваючи. Поэтому Маки и ей подобные завидуют всем вокруг и всех вокруг обвиняют в своих неудачах. А так как никто не любит завистливых неудачников, то и отношение к таким людям соответствующее.
Натерпевшись за свою жизнь немало грубости и хамства, Маки платила обществу той же монетой и не слишком выбирала выражения.
— Что она сказала? — поинтересовался Фрэнк.
Я перевел.
— Очень интересно! И почему же это она решила, что я не имею к Роберту де Ниро никакого отношения? Чем же это я так от него отличаюсь?
— Всем! — Маки опять захихикала, да так, что меня передернуло от отвращения. Мне вообще вся эта ситуация сильно не нравилась. Надо было что-то делать, но я никак не мог решить, что именно. Попытаться заткнуть эту дурочку Маки? Или, может, попробовать увести Фрэнка отсюда в какое-нибудь другое место? Или наврать, что иду в туалет, и сбежать, пока не поздно?
Мысли путались у меня в голове, и не было никакой возможности привести их в порядок. К тому же меня бесил диванчик, на котором мы сидели. Он был невероятно узкий. Мы с Фрэнком едва на нем уместились, и я чувствовал себя ужасно, оттого что мое бедро соприкасалось с бедром Фрэнка. Я не мог никуда убежать! В первую же секунду, когда мы уселись на проклятый диванчик, я не только ощутил эту невозможность, но и смирился с ней. Несвобода тела порождает несвободу духа.
Честно говоря, я отлично понимал, что и Маки, и придурок с микрофоном — мелочи жизни, и не стоит обращать на них внимание. Но люди так устроены, что, отмахиваясь от истинной причины беспокойства, зацикливаются на пустяках. Так человек, принявший окончательное решение покончить собой, садится в вагон и вдруг начинает лихорадочно вспоминать, запер ли он, выходя из дома, дверь своей квартиры.
Впрочем, рядом с телепатом Фрэнком о главном лучше было не думать, так что я стал размышлять о том, как бы уесть эту дуру Маки, чтобы у нее отбило охоту выпендриваться. Задача была не из легких. Такие, как она, существуют в своем собственном мире — за непреодолимым барьером идиотизма. Если сказать ей без обиняков: «Дорогая, ты абсолютная тупица», то скорее всего реакция будет: «А что такое тупица?!»
— Абсолютно всем, — еще раз повторила Маки и повернулась к Юко. — Правда ведь?
— Ну-у… я не знаю… — неопределенно протянула Юко.
— Чего ты не знаешь?! Он же абсолютно не похож на де Ниро! Ни лицом, ни фигурой, ни манерами, ничем! — Маки опять мерзко хихикнула.
— А ты когда-нибудь видела живого де Ниро? — спросил Фрэнк. — У него в Нью-Йорке есть ресторан, и я его там встречал пару-тройку раз. Роста он невысокого, и манеры у него самые обыкновенные. Ничего особенного. Вот Джек Николсон — совсем другое дело. Он настоящая кинозвезда, от него такая энергия прет… Наверное, это потому, что он живет на Западном побережье. А де Ниро — обычный, ничем не выдающийся парень. Именно поэтому он великий актер. Ему приходится много работать, чтобы создать нужный образ. Понимаешь? Тот де Ниро, которого ты видишь на экране, — это результат долгого и тяжкого труда.
Я перевел, хотя и понимал, что это разговор в пользу бедных. Маки этим не пробьешь. В этот момент к нашему столу подошел официант с пирсингом. Он извинился, что заставил нас ждать, и поставил на стол яки-собу и картофельные чипсы.
— Мы ничего не заказывали, — сказал я.
— Это я заказывала, — заявила Маки и придвинула к себе тарелку с чипсами. — И ты тоже ешь, — обратилась она к Юко, показывая на дымящуюся яки-собу.
— Ну что ж, приятного аппетита, — сказала Юко и принялась за еду.
— Кенжи, ты им все переводишь, что я говорю? — спросил меня Фрэнк, глядя на двух с аппетитом жующих девушек.
— Разумеется, — ответил я.
— Слушай, а зачем мы сюда пришли? — Фрэнк как-то странно на меня взглянул. — Мы разве сюда пришли, чтобы смотреть, как эти девицы поедают яки-собу? Я же говорил, что мне нужен секс. Норико, кажется, сказала, что в этом заведении работают проститутки-профи. Может, эти две дурочки — проститутки?
Все это я перевел девушкам.
— Вот урод, правда? — с набитым ртом сказала Маки, обращаясь к Юко. — Я вообще сюда больше никогда не приду, раз тут такие клиенты стремные. Тебе так не кажется?
— Да ладно. Его тоже можно понять, он просто перепутал нас с проститутками, и все. К сожалению, от этого никто здесь не застрахован, — ответила Юко, глядя на меня с каким-то странным выражением.
— Чего это ты его оправдываешь? Мы же к нему не набивались! — сказала Маки. И тут у нее изо рта выпал ошметок яки-собы и упал прямо на колени. — Ну что же это такое?! — Маки смочила носовой платок водой и с остервенением принялась тереть жирное пятно на подоле. — Эй, официант, принесите нам, пожалуйста, влажное полотенце! — заорала она через весь зал, перекрывая гитары «U1-fuls», которые все еще продолжали реветь. Жирное пятно растеклось на белой ткани черной кляксой. Нахмурившись, Маки безуспешно боролась с ним при помощи влажного полотенца, принесенного официантом.
Невысокая толстенькая Маки была похожа на резиновый мячик. Круглое личико, прыщавая темная кожа, — но даже и на таких девушек в Кабуки-тё находились покупатели. А все оттого, что современные мужчины очень одиноки. Так что, если нет особой патологии, у любой женщины в наше время есть шанс быть востребованной. И таких, как Маки, становится с каждым годом все больше и больше.
— Изысканный узорчик получился, — сказал Фрэнк, с улыбкой глядя на Маки.
Я перевел.

Предыдущая страница 13 Следующая страница


Мисо-суп 14

— Пусть заткнется. Мелет незнамо что! — огрызнулась Маки, продолжая бороться с пятном.
— Это ведь от Джунко Симады платье, правда? — еле слышно спросила Юко. — Ой, как жалко…
— Вот, знающие люди понимают! — И Маки смерила Фрэнка, а заодно и меня, презрительным взглядом.
— Может быть, по мне и не скажешь, но я всегда работала в очень приличных местах. Да-да, и, между прочим, не только в секс-клубах! Я вначале около Сэйдзё-Гакуэн работала. Там есть такая дорогущая торговая улица — туда только богатые ходят покупать. Так вот, я на этой улице продавщицей подрабатывала. Продукты у нас в лавке были самые лучшие! Саши-ми, например, — пять ломтиков свежего минтая шли за две тысячи йен. А тофу вообще был эксклюзивный. Я даже сначала не поверила, когда только начала там работать. Представляешь, этот тофу каждый день привозили с Фудзиямы. От частного производителя. Всего лишь пятьсот упаковок на всю Японию. Мы за упаковку по пятьсот йен брали…
Маки, демонстративно не замечая нас с Фрэнком, обращалась исключительно к Юко, словно говоря: «Здесь никто, кроме тебя, не может меня понять». Юко слушала возбужденный рассказ Маки, не переставая, впрочем, уплетать за обе щеки яки-собу.
Тем временем мужичок, оравший под музыку «Mr. Children», выбрал себе девушку номер пять, а ее напарница, оставшись в одиночестве, отправилась искать счастья в другом месте. Из всех пяти женщин эти двое — номер пять и номер четыре — были одеты совсем просто. Но именно они оказались профессиональными проститутками. А дядечка, по-видимому, хорошо ориентировался в мире секс-индустрии и безошибочно выбрал себе в подруги профессионалок.
Другая оставшаяся без кавалера девушка — номер три — не спеша занялась выбором песни для караоке. Несмотря на поздний час, она все еще не уходила, и я решил, что она, должно быть, работает хостесс во вторую смену — с полуночи до пяти утра — в каком-нибудь ночном клубе. Девушка была гораздо красивее остальных.
Вообще-то обстановка в клубе знакомств больше всего напоминала зал ожидания на вокзале: те же скука и томление. Похоже, в наши дни секс сам по себе никому особенно и не нужен — ни в Кабуки-тё, ни в других веселых кварталах. В восточном Окубо, например, есть улица, где каждый вечер толпятся всякие хмыри, готовые дорого заплатить за коротенький разговор со школьницей. Школьницы после занятий идут на эту улицу и за одну встречу в кафе, так сказать, за безобидную болтовню за чашкой кофе, получают несколько тысяч йен. И Маки, девушка номер один, которая все продолжала расписывать свою высококлассную жизнь, вероятно, тоже начинала такой вот школьницей, за деньги болтающей в кафе со взрослым мужчиной.
Тофу за пятьсот йен, сашими из свежего минтая за две тысячи — все это давало Маки право думать, что она дама высшего света, что ей подобают роскошь и изысканный стиль. Например, белое платье от Джунко Симады. Но трагедия в том, что это платье ей абсолютно не к лицу, а друзей, которые могли бы ей об этом сказать, у нее нет. А даже если бы и были, неужели бы она их послушала?
Как-то раз по телевизору я слышал одного парня, кажется психиатра, который говорил, что люди не могут жить, если у них нет уверенности, что они хоть чего-нибудь стоят. Мне кажется, это правда. Трудно жить с мыслью о том, что абсолютно никчемен и никому не нужен.
Хозяин заведения стоял за стойкой, держа в руках калькулятор. По его лицу было видно, что он уже давным-давно не задается глупыми вопросами о ценности собственной жизни. Сутенеры и менеджеры публичных домов, то есть мужчины, торгующие женским телом, вообще несклонны к рефлексии. И еще у них всегда очень изможденный вид. Только изможденность эта-душевного свойства.
Я несколько раз пытался объяснить Джун, что именно меня поражает в этих мужчинах, но у меня так ничего и не получилось. Это очень сложно объяснить. Я перебрал кучу определений, чтобы описать этих людей: смирившиеся, потерявшие честь, обманывающие сами себя, утратившие способность к чувству, однако Джун все равно не понимала, что я имею в виду. И только когда я сказал, что у них лица какие-то вытоптанные, она вдруг заявила, что теперь вроде понимает, что я хотел сказать.
Последний раз мы говорили об этом недели две-три назад. В тот вечер по телеку снова показывали новости из Северной Кореи. «На Северную Корею надвигается голод», — говорил диктор, и на экране одна за другой тли сцены из жизни голодных северокорейских детей. На плоских и слегка одутловатых от голода детских личиках я увидел ту же печать душевной изможденности, что и на лицах этих мужчин, живущих за счет продажи женского тела.
А вот официант, который, облокотившись на стойку, стоял рядом с хозяином, был человеком совсем другого типа. Волосы, собранные на затылке в пучок, пирсинг… Мужчина, торгующий женщинами, никогда не пробьет себе нос или губу. Этот официант наверняка играет в какой-нибудь самодеятельной группе или что-нибудь в этом роде. Но таким занятием в наши дни не прокормишься, вот и пришлось по рекомендации товарища устроиться официантом. Просто с ума сойти можно, сколько молодых людей в Японии занимаются самодеятельностью. Возле театра «Кома» каждый вечер тусуются молодые люди с гитарами. Обычно они бренчат какие-нибудь незатейливые мотивчики, иногда вокруг них собираются любопытные прохожие.
Девушка номер три тоненьким голоском затянула песню Намие Амуро. Что-то про одиночество, которое настигнет каждого из нас. Официант даже не посмотрел в ее сторону. Казалось, он вообще не обратил внимания на то, что кто-то из присутствующих запел. Присутствуя здесь физически, он внутренне отсутствовал, устремив затуманенный взгляд в неведомую даль.
Мужичок, певший до этого хит «Mr. Children», теперь, нисколько не смущаясь, на весь зал обсуждал вопрос оплаты со своей партнершей — девушкой под номером пять. Хотя, если внимательно приглядеться, она была не такая уж и девушка — ей давно перевалило за тридцать. В заведении сильно топили, она вспотела, макияж у нее потек, и стали заметны мелкие морщинки у рта и возле глаз.
— Да ты ведь в сексе по телефону работала, по тебе ж сразу видно. Я тамошних девок как облупленных знаю. Готов поспорить, что ты оттуда, — горячился дядечка. А девушке номер пять, наверное, именно сегодня очень нужны были деньги, она сидела молча и почти неподвижно, положив руки на колени, лишь время от времени поворачивая голову к двери, словно проверяя, не появились ли на пороге новые, более достойные клиенты.
«Что-то не то со мной сегодня», — подумал я. Обычно, когда я нахожусь в заведениях вроде этого, меня совсем не тянет рассматривать других клиентов.
Пока Маки продолжала свою болтовню, Юко успела доесть яки-собу. По просьбе Фрэнка я, как автомат, переводил все, что Маки рассказывала.
— Потом я ушла из магазина и просто отдыхала, а потом начала работать в ночных клубах. Но я никогда не опускалась до работы в дешевых местах. Потому что в дешевых местах нет ничего, кроме дешевых людей. Понимаешь?
— Подожди-ка, — вдруг перебил ее Фрэнк.
— Чего тебе? — Маки с возмущением взглянула на Фрэнка. «Некоторые не понимают, что должны молчать в тряпочку» — было написано на ее лице большими буквами.
— Что ты здесь делаешь? Никак не пойму, зачем ты вообще сюда пришла.
— Я пришла поболтать, — ответила Маки. — В моем клубе на Роппонги сегодня выходной. Я в Кабуки-тё почти не бываю. Не люблю я этот район. Только изредка сюда заглядываю, чтобы поболтать с кем-нибудь. Всем очень нравится со мной разговаривать, потому что я много знаю такого, о чем люди чаще всего даже понятия не имеют. Я по-настоящему интересный собеседник, потому что я из тех людей, которые… как бы тебе объяснить… которые, например, ни за что не полетят экономическим классом. Ни в Америку, никуда. Если экономическим — то лучше уж вообще не лететь.
Маки отпила немного виски и взглянула на Юко в ожидании поддержки.
— Да-да, лучше не лететь, — послушно кивнула Юко и посмотрела на часы. Третий раз за последние пять минут. Она ведь говорила, что просто зашла сюда по дороге со скучной студенческой вечеринки, и теперь, наверное, ей пора было возвращаться домой. Но, в отличие от Маки, Юко была девушкой более-менее воспитанной и не могла просто так взять и уйти сразу после того, как поела за чужой счет. Она была так озабочена тем, чтобы не упустить момент и уйти вовремя, что даже не заметила, какую неприязнь вызывает Маки у нас с Фрэнком. Юко почти не принимала участия в разговоре, лишь изредка вставляла короткие фразы, чтобы заполнить паузу, когда Маки переводила дух.
Юко была худенькой и невзрачной. Ее прямые тонкие волосы спадали на плечи, и она то и дело поправляла их, откидывая назад своими бледными ненаманикюренными пальчиками. Болтовня Маки была ей неинтересна, но каждый раз в нужном месте Юко кивала, иногда добавляя тихое «да-да». Пожалуй, не в пример всем остальным здешним дамам, она действительно была самой обычной девушкой. Самой обычной, но тоже знакомой с одиночеством. Иначе что бы она делала в таком месте в такое время.
— Один мой клиент говорил мне, что, если все время летать экономическим классом по дешевым билетам, то в конце концов насквозь пропитаешься запахом дешевизны и экономии. По-моему, здорово сказано, да? Этот мой клиент, он, между прочим, на телевидении работает и сюда бы вообще никогда в жизни не зашел. Он с самого рождения летает первым классом, и за границу и по стране. А на тех внутренних рейсах, где нет первого класса, он вообще не летает. Чем лететь таким рейсом, уж лучше сесть на скоростной поезд, но зато в вагон первого класса. И он ведь не один такой. В мире есть люди, у которых вся жизнь так устроена. Понимаешь? Речь ведь не о том, что в первом классе сиденье шире, чем в экономическом. Есть вещи, о которых, пока сам не попробуешь, и не узнаешь никогда. Например, если рейс откладывают или вообще отменили, тебя поселят в отель в зависимости от того класса, которым ты летел. Пассажиров первого класса знаешь куда селят? В «Хилтон» возле Диснейленда!! Можешь себе представить? В «Хилтон» возле Диснейленда… Да я только во сне в «Хилтоне» ночевала… А кто, скажи мне, не мечтал хоть разок переночевать в «Хилтоне»? — И Маки снова посмотрела на Юко.
— Да-а… — неопределенно протянула Юко. Я как какой-нибудь синхронист на научной конференции продолжал без остановки переводить. Моего английского для этого явно не хватало. С непривычки у меня разболелась голова. Под конец я начал пересказывать суть только в общих чертах. А последнее предложение в моем переводе прозвучало так: «Все японцы мечтают переночевать в „Хилтоне“». Но я подумал, что это не имеет особого значения.
— «Хилтон» вовсе не такой уж крутой отель, — тихо сказал Фрэнк. Он говорил очень мягко, словно убеждая Маки одуматься, но этот его тон вполне можно было расценить как изощренную насмешку. Собственно говоря, я именно так его слова и воспринял, как скрытый наезд на Маки. Эти нюансы в разговоре всегда чувствуются.
— Ты ведь ничего об этом не знаешь, девочка. В нью-йоркском «Хилтоне», например, тысяча номеров, а для того чтобы отель мог предоставлять своим постояльцам первоклассный сервис, номеров должно быть никак не более четырехсот. Поэтому по-настоящему богатые люди в «Хилтоне» не останавливаются. Они предпочитают гостиницы европейского стиля: «Плаза», «Ритц Карлтон» или хотя бы «Уэстбери». А в «Хилтоне» останавливаются только японцы и провинциалы.
Маки покраснела. Как настоящая провинциалка, она терпеть не могла, когда ей указывали ее место.
— Да-а… Это действительно такая вещь, которую кроме американцев никто не знает, — сказала Юко.
— Вот как? Очень интересно. А сам-то он где остановился? — спросила Маки с кривой усмешкой.
— Я не могу тебе этого сказать, — ответил я.
— О чем она спрашивает? — поинтересовался Фрэнк.
— Она спрашивает, где ты остановился.
— В «Хилтоне», — ответил Фрэнк.
Юко рассмеялась. А я подумал, что все-таки было бы неплохо узнать, где ночует Фрэнк.
Маки принялась рассказывать о том, как она ночевала в отеле «Парк-Хайат», и какой там был огромный вестибюль, так что от входа до стойки регистрации ей пришлось идти чуть ли не пять минут, и какие удобные там были кресла, и какие импозантные постояльцы — все сплошь врачи и адвокаты, и так далее и тому подобное.
Фрэнк слушал всю эту галиматью с нескрываемым удовольствием, словно Маки наконец-то призналась ему, что она профессиональная проститутка.
Прошло не меньше часа с тех пор, как мы сюда пришли. Я попросил у официанта счет за первый час. Он принес квиток, из которого следовало, что мы должны заплатить сорок тысяч йен.
— Это еще что такое? — спросил я. Официант ничего не ответил, но его пробитая нижняя губа мелко задрожала.
— Норико называла совсем другую цену, — сказал я как можно спокойнее, мне совершенно не хотелось устраивать скандал.
— Какая еще Норико? — спросил официант и посмотрел на хозяина, стоявшего за стойкой.
— Что у вас тут происходит? — хриплым голосом спросил хозяин, приближаясь к нашему столу.
— Можно посмотреть распечатку нашего заказа?
— Ах вот в чем дело, — сказал хозяин и пошел обратно к стойке. Через минуту он вернулся к нам с квитанцией.
С самого начала с нас взяли по две тысячи с носа — так называемые посадочные. После объединения с девушками — еще по четыре тысячи с человека, и за второй час — еще столько же. Потом яки-соба — тысяча двести йен, картофельные чипсы — тысяча двести йен, чай «улун» — тысяча пятьсот йен, виски — тысяча двести йен, пиво — тысяча пятьсот йен. Плюс НДС и чаевые.
— Жаль, что вы не подошли к нам в конце первого часа, — сказал я.
— Ни фига себе! — заорал Фрэнк, вглядевшись в счет. Хоть он и не умел читать по-японски, но цифры говорили сами за себя. — Да я всего два стакана виски выпил, а Кенжи так и сидит со своим первым пивом. Ну и цены!
— У нас почасовая система. Вы же в курсе. Работников мало, мы не можем каждому клиенту отдельно напоминать, что у него время вышло, — устало сказал хозяин.
Мы здорово влипли. Теперь неважно, что я ему скажу, он будет напирать на то, что с нас брали деньги по установленному тарифу. А если настаивать на своем, он предложит пройти в кабинет и подождать там «финансового специалиста». А в кабинете нам наступит полный трындец.
— Делать нечего, — сказал я Фрэнку. Он кивнул:
— Дрянная лавочка.
Я объяснил ему, что в этом споре мы не победим. У заведения есть лицензия, так что с них взятки гладки — все по закону.
— Мы еще об этом поговорим попозже, но я тебя сегодня сильно подвел, так что ты можешь вычесть половину суммы из моей зарплаты, если хочешь. — Я действительно чувствовал себя виноватым. Больше всего мне было обидно, что я не следил за временем. Это была моя прямая обязанность.
— Ладно, — сказал Фрэнк, — давай пока эту часть заплатим.
«Что значит эту часть?» — думал я, глядя, как Фрэнк вытаскивает из кошелька четыре десятитысячные купюры. Таких грязных и мятых денег я еще никогда в своей жизни не видел. Хозяин с омерзением посмотрел на купюры: они были все в каких-то липких грязных пятнах, и казалось, вот-вот распадутся на кусочки от ветхости.
Я вспомнил, что некоторое время назад по Кабуки-тё ходил слух, что в центральном парке в Синдзюку живет бомж, который накопил целое состояние и повсюду таскает его с собой, прямо на теле.
Мы впятером: хозяин, официант, обе девушки и я — как по команде уставились на эти деньги. Я уверен, что не только мне, но и всем остальным не приходилось до этого видеть такие замызганные купюры.
— Ну что ж, теперь мы в расчете. Эту часть я выплатил.
— Что значит эту часть? — спросил я.
— Это значит, что мы еще останемся здесь ненадолго, — ответил Фрэнк.
Хозяин, который наверняка провел в Кабуки-тё если не всю, то большую часть своей жизни, видимо, почувствовал неладное. Ему явно не нравился Фрэнк, да и грязные купюры пришлись ему не по душе. Нахмурившись, он сказал, что у них в заведении принято, чтобы клиенты договаривались с девушками в течение часа-двух, а кто не сумел договориться — это его проблемы. Короче, хозяин намекал, чтоб мы поскорее проваливали.
— Слушай, Фрэнк, давай пойдем в другое место. Хозяин говорит, что они скоро закрываются. — И я легонько похлопал Фрэнка по плечу. Плечо у него было как чугунное. Меня опять охватила паника.
— А-а… так мы уже уходим… — разочарованно протянул Фрэнк. — Ну что же. Я только хотел спросить. Эти купюры — я их случайно уронил в канаву, может быть, я лучше заплачу кредитной карточкой? — И он снова достал из кармана свой кошелек из «змеиной кожи».
Хозяин, явно среагировав на слова «кредитная карточка», изменился в лице.
— Кенжи, спроси у него, могу ли я заплатить по кредитной карточке?
— Никаких проблем, — сказал хозяин, озадаченно глядя на меня.
— У меня «Американ Экспресс». Карта, правда, немного необычная, вот посмотрите. Подойдите поближе. Видите этого чувачка в шлеме? Если я его вот так поверну, то будет похоже, будто он улыбается. Видите?
Хозяин, официант и обе девушки смотрели на карточку, не в силах отвести взгляд. Я понял, что Фрэнк задумал очередную пакость.
Вокруг начало твориться что-то непонятное. Воздух вдруг стал очень сухим, так что мне даже начало покалывать кожу на лице, и одновременно настолько плотным, что я с трудом мог дышать. Изо всех сил я старался не смотреть на эту дурацкую карточку. Вместо этого я смотрел на хозяина и официанта. Я заметил, как их лица в одну секунду приняли безвольное выражение, сразу напомнившее мне о Норико.
В каком-то еженедельнике я читал, что загипнотизированные люди на какое-то время перемещаются в царство мертвых. Хозяин тупо смотрел на подрагивающую перед его лицом карточку «Американ Экспресс», явно не осознавая, кому она принадлежит и что вообще происходит. Постепенно его зрачки расфокусировались, а челюсти сжались с такой силой, что даже зубы заскрипели. На шее у него вздулись вены. Его напряженное лицо точь-в-точь походило на лицо человека, обезумевшего от ужаса. Но вот напряжение спало, и глаза его окончательно потухли, потеряв какое бы то ни было выражение.
— Кенжи, ты можешь на минутку выйти и позвонить своей девушке? — шепотом спросил Фрэнк.
— Чего? — Я даже опешил от неожиданности.
Фрэнк медленно, почти по слогам, повторил:
— Выйди. Отсюда. И. Позвони. Своей. Девушке.
Он выглядел необычайно умиротворенным. Таким я его еще никогда не видел. Он словно завершил какой-то тяжелейший труд, но усталость на его лице была полна предчувствием чего-то приятного. Что-то вроде «мы славно поработали, и не выпить ли нам теперь пива?»
Хозяин, официант, Маки и Юко по-прежнему находились под гипнозом. Они смотрели в никуда расфокусированными глазами. Пробитая губа официанта конвульсивно подрагивала. Сам официант был похож на уличного мима за работой. Я не мог понять — напряжены ли у них сейчас мышцы или наоборот расслаблены. Наверное, и то и другое вместе, если такое может быть.

Предыдущая страница 14 Следующая страница


15 Рю Мураками

Девушка номер три продолжала петь караоке, дядечка «Mr. Children» все так же договаривался о цене с девушкой номер пять. Никто ничего не заметил.
— Слушай, Фрэнк, это ты не здорово придумал, — сказал я. Почему-то я решил, что Фрэнк всех загипнотизировал, чтобы уйти, не заплатив. — Если мы с тобой сейчас уйдем, то мне больше в Кабуки-тё появляться нельзя. Я останусь без работы.
— А мы никуда не уходим, — сказал Фрэнк. — Именно поэтому я и прошу, чтоб пока то да се… Ты бы вышел уже и позвонил, что ли!! — довольно грубо закончил он и так на меня посмотрел, что я понял: если сейчас же не уйти, он меня на месте убьет.
Я похолодел, будто мне за шиворот вывалили целое ведерко кускового льда. «Наверное, он и меня загипнотизировал», — пронеслась в моей голове ужасная мысль. Иначе как объяснить, что я оказался на ногах, хотя еще секунду назад сидел на диванчике и даже не думал вставать.
Умирая от страха, я проскользнул между застывшими фигурами хозяина и официанта. У меня было чувство, что это не люди, а манекены. Когда я пролезал между ними, то задел локтем правую руку официанта, но он, разумеется, был не в состоянии это почувствовать.
Я шел к выходу и уже у самой двери обернулся и в последний раз взглянул на Юко и Маки. Обе они сидели, сильно наклонившись вперед, и медленно покачивались из стороны в сторону, как на качелях.
Выйдя из зала, я направился к лифту. У лифта я достал из кармана мобильник и стал думать: звонить, не звонить. Джун сейчас должна была быть у меня дома, но разговаривать с ней мне не очень хотелось. Я вернулся к входной двери клуба знакомств и пытался через матовое стекло разглядеть, что происходит. Единственное, что я увидел, — это то, что Фрэнк смотрит в мою сторону. Я мгновенно отскочил от двери и побежал к лифту, чтобы спрятаться внутри. Но не успел. Дверь открылась, и на пороге появился Фрэнк:
— Эй, Кенжи! Давай иди обратно.
Но я не хотел идти обратно. Да и вообще, под тяжелым взглядом Фрэнка я полностью потерял способность двигаться. Весь целиком — от кончиков волос до пальцев на ногах — я превратился в камень. Фрэнк схватил меня за плечо и потянул внутрь. У самой двери я запнулся и чуть было не упал, потеряв равновесие. Но Фрэнк легко, одной только правой рукой подхватил меня и понес, словно какой-нибудь чемодан или там спортивную сумку. Он втащил меня в зал и кинул на пол. Я услышал, как сзади лязгнул засов.
Я открыл глаза и увидел перед собой две пары ног. Мужских и женских. Женские ноги — в красных туфлях на высоком каблуке. Это, должно быть, Маки. Ее пухлую икру, затянутую в белые кружевные колготки, пересекала отсвечивающая красным тоненькая линия. Линия эта двигалась. Она извивалась по колготкам, как гусеница, перетекая с нитки на нитку. Все дальше вниз, неспешно, но неотвратимо.
За столом напротив застыли девушка номер пять, видавший виды исполнитель песен «Mr. Children» и девушка номер три. Девушка номер три сидела с открытым ртом, ее взгляд был устремлен куда-то туда, где, по моему разумению, должно было находиться лицо Маки.
Я поднял глаза и тоже посмотрел на Маки. Все, что было у меня в желудке, снялось с места и мерными толчками поперло наружу.
Под подбородком у Маки словно открылся еще один рот — алый смеющийся рот, из которого сочилась какая-то темная жидкость, похожая на угольную смолу. Кто-то перерезал девушке глотку от уха до уха, и казалось, ее запрокинутая назад голова вот-вот свалится с плеч.
Я не мог поверить своим глазам, но Маки все еще была жива. На ее рассеченной шее пенилась кровь, а она отчаянно вращала глазами, и губы ее шевелились, будто пытались что-то сказать. Но тщетно.
В мужчине рядом с Маки я узнал хозяина заведения. Его голова сидела на теле под каким-то неестественным углом — ее словно оттянули назад и вниз. Маки и хозяин стояли, привалившись друг к другу, и только поэтому до сих пор не свалились на пол.
Юко и официант, вернее их тела, лежали одно на другом за спиной у Маки, уткнувшись носами в ее красные туфли на высоком каблуке. В тело Юко, где-то в районе поясницы, почти по самую рукоятку воткнут тонкий стальной нож, каким обычно нарезают сашими. Шея у официанта свернута, как и у его работодателя.
Девушки номер три и пять вместе с дядечкой-клиентом словно манекены сидели на диванчике, но было непонятно, то ли они находятся под гипнозом, то ли просто оцепенели от ужаса. Кислая волна поднялась от груди и захлестнула горло. Я сглотнул. Виски тяжело заныли. Я не мог ни о чем думать и говорить тоже не мог. Я окончательно утратил чувство реальности. Мне казалось, что все это бесконечный, дурной, но все-таки сон.
В поле моего зрения появился Фрэнк. Он медленно приближался к девушке номер три. В руке у Фрэнка был тонкий нож, который до этого торчал в спине Юко. Оказалось, что девушка номер три была в полном сознании. Никакого гипноза. Однако реакция ее на приближение Фрэнка была странной: ее правая рука, в которой все еще был зажат микрофон, заметалась взад-вперед по диванному валику. Со стороны казалось, что девушка пытается ногтями порвать диванную обшивку. Микрофон все еще был включен, и по всему залу разносились жутковатые царапающие звуки: то ли ногтей, то ли металла по шероховатой ткани. Я подумал, что она, наверное, пытается убежать. Просто тело ее не слушается. Двигается само по себе в полной отключке от сознания. Мышцы у нее на ногах страшно напряглись, но она даже пятку не могла оторвать от пола. Плечи, шея, лицо — вся она вдруг окаменела и только слабо подрагивала от напряжения. Но вот ее тело начало производить множество мелких беспорядочных движений — видимо, отказали нервы, соединяющие мозг с мышцами. Со мной, между прочим, происходило то же самое. У меня были явные проблемы со зрением и слухом. Саундтрек песни Амуро Намие, которую до этого пела девушка номер три, все еще играл, но я не был уверен, что действительно слышу его. Фрэнк приблизился к девушке вплотную, и та вдруг начала обильно мочиться. Тугая струя ударила из-под ее кремовой юбки. Вместе с жидкостью девушку покинули последние силы. Тело ее обмякло. Туфли свалились с ног. На лице появилась умиротворенная улыбка. И тут Фрэнк схватил ее за волосы и воткнул в нее нож. Прямо в грудь.
Как легчайшее перышко взлетает от легкого дуновения ветерка, так же молниеносно что-то неуловимое исчезло, ушло без следа с улыбающегося лица девушки. И тут единственная девушка, оставшаяся в живых — номер пять, вдруг издала нечеловеческий вопль. Но вряд ли это была реакция на убийство девушки номер три. Больше всего это было похоже на то, что кто-то включил на полную мощность запись, которая до этого играла без звука.
Фрэнк вытащил нож из завалившегося набок тела. Потом попытался отобрать у своей жертвы микрофон, но пальцы девушки словно окаменели, и разжать их не было никакой возможности. Я видел, как они меняют свой цвет, становясь все белее и белее. Фрэнк снова схватил девушку за волосы и указательным пальцем со всей силы надавил ей на глаза. Я услышал резкий хлопок, в тот же момент пальцы девушки разжались, и микрофон грохнулся на пол. Из раздавленных глаз потекло что-то такое, чего я никогда еще в своей жизни не видел. Какая-то желтоватая густая слизь, вся в красных точках.
Фрэнк поднес микрофон прямо ко рту продолжавшей истошно вопить девушки номер пять. Сила ее крика многократно увеличилась, но странное дело, теперь этот крик звучал как песня. Фрэнк показал мне пальцем на горло орущей женщины. Сквозь кожу было видно, как от дикого напряжения ее голосовые связки ходят верх и вниз. Фрэнк взглянул на меня, словно говоря: «Ну что? Понеслась?», и тут же перерезал женщине горло чуть ниже отчаянно вибрирующих голосовых связок. Раздался тонкий свист, словно откуда-то выпустили сильную струю пара. И истошный женский крик растаял в этом свисте.
Фрэнк то двигался, как в замедленной съемке, то вдруг его движения становились молниеносными, как при перемотке видеофильма вперед. Иногда мне казалось, что он застыл на месте и едва передвигается, а в следующий момент, например, когда он доставал нож из тела Юко, он внезапно начинал действовать со страшной быстротой.
Как легко, оказывается, наши чувства и рефлексы выходят из строя. В состоянии шока человек не может ни двигаться, ни мыслить. Дядечка «Mr. Children», сидя на расстоянии вытянутой руки, наблюдал за сценой убийства, как за рекламой лапши быстрого приготовления по телевизору. Он уже смирился с происходящим. Я где-то читал о гормонах, об адреналине и куче всяких других веществ, которые наше тело вырабатывает в экстремальных ситуациях. Эти гормоны убыстряют пульс и тонизируют мышцы. Человек чувствует возбуждение и готов мочить всех подряд или наоборот быстро-быстро сматываться. Беда только в том, что наш организм привык к очень умеренному количеству гормонов, и когда он внезапно получает огромную порцию стимулирующих веществ, и тело, и мозг напрочь перестают функционировать. И я был ничуть не лучше, чем все остальные, — такой же беспомощный и бестолковый.
Я вдруг вспомнил, что у меня в кармане рубашки лежит газовый баллончик. Но мысль о том, чтобы предпринять хоть какие-то действия против Фрэнка, была невыносима. Я даже думал доползти до туалета или мусорного ведра и выбросить этот баллончик на фиг. Все то, что он символизировал собой, казалось до смешного беспомощным и жалким. Он был не в силах противостоять той ужасной реальности, которую разворачивал перед моими глазами Фрэнк. Я ненавидел себя за то, что купил и принес с собой этот позорный баллончик. В ожидании смерти-а я чувствовал, что Фрэнк может убить меня в любую секунду, — каждая вещь, которая могла рассматриваться как повод для решительного действия, была мне отвратительна.
При виде тонкого лезвия, входящего в плоть девушки номер три, при виде распахнутого, как капот автомобиля, горла девушки номер пять, — при виде всего этого ужаса я оцепенел. Я чувствовал, как мои нервы один за другим покрываются корочкой льда. Закричать, позвать кого-нибудь на помощь, выбраться отсюда — я не только не мог ничего этого сделать, но даже представить себе, что я это делаю, было за гранью моих возможностей.
В обычной жизни мы не замечаем, как это происходит. Мы не замечаем, что, прежде чем что-то сделать, мы сначала визуально представляем себе, как мы это делаем. И только после того, как мы представили себе весь процесс полностью, мы приступаем к действию. Задачей Фрэнка было уничтожить во всех здесь присутствующих эту способность к визуализации собственных действий. И он справился со своей задачей в полной мере.
В Японии почти нет людей, которые бы собственными глазами видели, как кому-то перерезают глотку. В тот момент, когда все происходит, уже не остается времени на мысли типа «это жестоко», «бедненький», «ой, как больно» или «какой ужас!» Когда горло девушки номер пять раскрылось на моих глазах, — крови почему-то почти не было, — я увидел, как там внутри пульсирует и движется что-то темно-красное, почти черное. Наверное, это были обрубленные голосовые связки. Или что-то еще, чего нельзя увидеть, пока оно скрыто от наших глаз слоем кожи. И когда — голое и трепыхающееся — оно оказывается у тебя перед глазами, ты инстинктивно понимаешь, что внутри тебя оно тоже есть. И это понимание начисто лишает тебя способности зримо представлять свой следующий шаг. Ты лишаешься воли. А все оттого, что мы живем в таком мире, где не принято обнажать истинную суть вещей.
Кровь медленно вытекала из горла девушки номер пять. Кровь была очень темной, скорее даже черной, чем красной, и я подумал, что больше всего по цвету она напоминает соус для сашими. Я был все так же неподвижен — даже пальцем не мог пошевелить. У меня затекли шея и плечи, голове было холодно. Даже если бы Фрэнк сейчас приставил к моей груди нож, я бы не шелохнулся.
Время текло совершенно непонятным образом, и мне даже начало казаться, что я вижу, как оно проходит у меня перед глазами.
В помещении совсем не было окон, но на одной из стен висел огромный экран, занимая ее почти всю целиком. В какой-то момент я понял, что на этот экран проецируется съемка наружных видеокамер. Я увидел мир, в котором все шло как прежде, — люди жили, ходили и разговаривали. Каким же далеким показался мне теперь этот мир. «Я-то уже одной ногой в царстве мертвых», — подумал я. Эти люди снаружи покупали и продавали древний, как мир, товар. Женщины, которые меняли свою страсть и свое тело на деньги, стояли рядами вдоль улицы, на холодном ветру, в мини-юбочках, с покрытыми гусиной кожей ногами. Мужчины шли мимо, напевая и смеясь. Они искали себе подходящую партнершу, чтобы хоть немного развеять свое одиночество. Над всем этим мерцала неоновая реклама, неслись голоса зазывал. «Вам будет что вспомнить!» — зычно кричали зазывалы проходящим мимо мужчинам. Этот мир предстал передо мной расплывчатой картинкой на видеоэкране. И я окончательно понял, что все это теперь уже не имеет ко мне никакого отношения.
Фрэнк схватил дядечку «Mr. Children» за волосы и развернул его лицом к девушке номер пять. Голова убитой запрокинулась назад, так что рана была отчетливо видна. Кожа на взрезанной шее натянулась и стала гладкой, без единой морщинки, совсем как мастерски выдубленная кожа какого-нибудь животного. Дядечка, которого схватили за волосы и насильно заставили смотреть на страшную рану, от которой умерла его спутница, вдруг сделал невероятную вещь. Он скривил лицо и громко захихикал. Такой нервный смешок иногда проскакивает у людей, пострадавших от стихийного бедствия, когда они рассказывают о случившемся с ними несчастье.
— Ты, значит, смеешься, урод, — сказал Фрэнк дядечке.
Дядечка, явно ничего не понимая, снова смущенно хихикнул и несколько раз кивнул. Потом начал прикуривать — сперва он достал сигарету из лежащей на столе пачки «Майлд Севн». Все это время Фрэнк продолжал держать его за волосы, пристально следя за каждым его жестом. Всунув сигарету в рот, дядечка полез в карман брюк за зажигалкой. Обыденная сцена — просто человек хочет закурить, чтобы немного успокоиться.
— Ты, может, вот это ищешь? — спросил Фрэнк и указал дядечке на зажигалку, валяющуюся на диванчике прямо возле мертвого женского тела. Тот удовлетворенно закивал и улыбнулся. И тогда Фрэнк взял зажигалку, отрегулировал ее на максимальную мощность, поднес к дядечкиному лицу и принялся жечь ему глаза, лоб и волосы. В воздухе запахло жженым мясом. Дядечка дернулся и попытался увернуться от пламени, но Фрэнк крепко держал его за волосы и продолжал экзекуцию. В какой-то момент он отвел зажигалку в сторону, и тогда дядечка снова сложил дрожащие губы в улыбку и несколько раз кивнул, словно в благодарность.
Фрэнк опять вертанул колесико зажигалки и принялся жечь ему нос и губы. Дядечка не выдержал. Он начал махать обеими руками, пытаясь вырваться, спасти свое лицо от огня. Как маленький капризный ребенок, он лупил Фрэнка кулаками по груди и животу.
— Давай-давай. Сильнее!-пробормотал Фрэнк и, продолжая поджаривать дядечку огнем зажигалки, вдруг — я просто не поверил собственным глазам — широко зевнул. Вот это был зевок! Его лицо на секунду исчезло — вместо него возникла огромная зияющая дыра. Дядечка не выдержал и начал кричать. Голос его прерывался, хрипел, сбивался на визг-как плохо настроенный радиоприемник. Фрэнк немного отодвинулся так, чтобы не заслонять мне жертву. Первый раз в жизни я видел, как человеку жгут лицо. Оранжевое пламя зажигалки дрожало у кончика дядечкиного носа. Казалось, он всасывает огонь ноздрями.
Я вдруг заметил, что саундтрек песни Амуро Намие уже закончился и вместо него звучит песня Такако Окамуры. Дядечка размахивал руками и топал ногами в такт этой песне, и получалось, будто он танцует.
— Кенжи, смотри сюда, — сказал Фрэнк и кивнул подбородком в сторону дядечки.
Мясо вокруг обожженного носа оплавилось и потекло тягучей, как растаявший воск, мутной массой. Время от времени в огне вспыхивали сгустки жира. По вискам и щекам несчастного гораздо быстрее, чем мутная белковая масса, стекал обильный пот. Но вот дядечкино лицо приняло малиновый оттенок, кончик носа обуглился, и я услышал отрывистые потрескивающие звуки, какие бывают слышны в конце долгоиграющей пластинки. Все вокруг ноздрей стало черного цвета, так что уже нельзя было отличить, где собственно ноздри, а где все остальное. Дядечка перестал голосить, руки его безвольно повисли вдоль тела.
Но вот к мелодии Такако Окамуры и к потрескиванию жира примешался еще какой-то звук. Я прислушался: всхлип, другой. Потом дядечка тихо, на одной ноте, заскулил, мелко подрагивая подбородком. Услышав этот скулеж, Фрэнк с удивлением посмотрел на дядечку и снова медленно зевнул, широко открыв рот, словно собирался проглотить несчастного исполнителя «Mr. Children» целиком.
Тот все еще оставался в сознании. По-прежнему держа его за волосы, Фрэнк другой рукой начал задирать юбку на истекающей кровью девушке номер пять. От этой возни тело накренилось и начало сползать с дивана, но зацепилось за диванную спинку запрокинутой далеко назад головой. Что-то треснуло. Голова ушла еще больше назад, и вместо лица я видел теперь только нос и ноздри. Издав резкий звук, с которым обычно открывается насквозь проржавевший замок, рана разверзлась еще шире, уступая весу свисающей через спинку дивана головы. Это уже даже нельзя было назвать раной — скорее, это было похоже на цветочную вазу, наполненную темно-красной жидкостью.
…А я и не знал раньше, что если перерезать человеку горло, то голова будет поворачиваться во все стороны и запрокидываться как хочешь далеко…
Рана была огромная и живая. В ней белели кости, виднелись мелкие сосуды и двигалась какая-то белесая мякоть. Кровь, вместо того чтобы хлестать, медленно струилась, переливаясь через край. Держась правой рукой за то, что раньше было его носом, дядечка продолжал тихо скулить. Из глаз его катились слезы, которые я до этого принял за пот, а из обгорелого носа текла какая-то непонятная густая слизь.
Задрав на женщине юбку и широко раздвинув ей ноги, Фрэнк разорвал колготки и трусики, потом поманил меня пальцем:
— Эй, Кенжи, иди-ка сюда.
Но я не пошел. Я валялся на полу и при всем желании не мог сдвинуться с места. Тогда Фрэнк наконец выпустил из рук дядечкины волосы и широким шагом двинулся в мою сторону. Подойдя ко мне, он схватил меня за лацканы пиджака и потащил прямо к раздвинутым ногам девушки номер пять. Лежащее на диване женское тело содрогалось от конвульсий, и я подумал, что, может быть, она и не умерла до сих пор, может быть, она все еще жива… Ее бедра и пах слегка подрагивали, губы влагалища открывались и закрывались — словно оно дышало — и лобковые волосы двигались в такт этому дыханию.
— Кенжи, скажи этому мужику, чтобы он ее трахнул, — прошипел Фрэнк мне в ухо.
Я отрицательно покачал головой. Во-первых, мне было противно, а во-вторых, я все равно не мог говорить.
— Говори давай! — заорал Фрэнк.
Мне снова стало страшно, но к страху теперь примешалось чувство глубочайшего отвращения. Фрэнк повертел у меня перед носом ножом, которым до этого перерезал горло двум женщинам. Мои виски онемели настолько, что я их уже почти не чувствовал. Отвратительная кислая жижа, стоявшая у меня в горле, уже плескалась у десен. Я машинально взглянул вверх, взгляд мой уперся во влагалище девушки номер пять. Оно медленно шевелилось, как гигантский моллюск. Меня вырвало на пол мутной жидкостью цвета капуччино. Пока меня рвало, во мне росла злость. Но я злился не на Фрэнка. Это было какое-то абстрактное чувство.
«НЕТ», — попытался сказать я, но вместо этого выблевал на пол очередную порцию рвоты. И еще, и еще. Я продолжал изрыгать всю эту дрянь, которая обжигала горло, шибала в нос и раздражала десны. Меня всего скрючило, я задыхался.
Фрэнк с радостью смотрел на мои мученья.
— Ну ладно, Кенжи. Не хочешь, чтобы он ее трахнул, тогда трахни ее сам. Как тебе такой расклад? А, Кенжи?-поднеся нож к влагалищу девушки номер пять, спросил он у меня, когда я отдышался.
Я сплюнул. Это потребовало нечеловеческих усилий. Сплюнуть вовсе не так легко, как кажется. Для этого необходима внутренняя собранность. Вернее, даже не собранность, а согласованная работа мышц, нервных узлов и мозга. Я проследил за своим плевком, увидел, как он шлепнулся на пол, и в ту же секунду во мне возродилось нечто давным-давно утерянное. Трудно сказать, что это было, но я сразу как-то расслабился, у меня появилась воля к жизни. Я вдруг осознал, что без этого «нечто», возродившегося во мне, существовать дальше не будет никакой возможности. Да и никакого смысла. Ведь когда человек лишен этой субстанции, когда у него отсутствует воля, он теряет свою человеческую сущность. Сам того не замечая, он превращается в растение.
— НЕТ! — сказал я Фрэнку, с трудом ворочая шершавым от рвоты языком. — НОУ! Буквы "N" и "О" отчетливо, как две прекрасные картины, встали у меня перед глазами. Я сумел воссоздать их образ. Сумел увидеть внутренним взором самого себя, произносящего слово «нет», и голос мой вырвался наружу и прогремел. — НЕТ! — во второй раз сказал я Фрэнку. Мне было необходимо донести до этого иностранца свою волю. Я в полной мере прочувствовал разницу между пустым трепом и полноценным общением. Незадолго до смерти девушка номер три, как истеричный ребенок, исступленно царапала обшивку дивана крепко зажатым в руке микрофоном, а девушка номер пять за секунду до того, как ей перерезали горло, вдруг начала петь. Я уверен, что это был некий знак. Они изо всех сил, пока еще была такая возможность, пытались что-то сказать. Только у них не получилось. Потому что просто что-то сказать — еще не значит быть услышанным. Чтобы тебя услышали и поняли, ты должен хотеть этого всем сердцем. Ты должен уметь донести до собеседника свою волю.
До того как здесь появился Фрэнк, этот клуб — словно миниатюрное подобие Японии — был полон людей, не способных и не желающих общаться. Людей, предпочитающих использовать для передачи собственных чувств и мыслей вздохи и междометия. В чрезвычайных ситуациях эти люди впадают в панику, окончательно немеют и погибают.
— Ты сказал «нет»?! — Фрэнк сделал вид, что ужасно удивлен: поднял глаза к потолку, развел руками и сокрушенно покачал головой. В этот момент, сам не знаю почему, мне пришла в голову совершенно неподходящая мысль. «Все верно, — подумал я. — Он же американец, а американцы сколько индейцев покрошили. Наверное, столько же, сколько испанцы в своей Южной Америке. А может, даже больше. Только это ведь они не со злости. Просто от невежества. Получается, что невежество иногда бывает хуже намеренного зла».
— Кенжи, извини, я не расслышал. Ты сейчас вроде бы что-то сказал. Кажется, это было слово «нет». По крайней мере, я услышал именно «нет». Или мне послышалось? — Фрэнк медленно помахал ножом у меня перед носом.
Я валялся на полу у самых его ног. Когда тело находится в подобострастной позе, в голову приходят только подобострастные слова. Я попытался немного изменить позу, но под нависшим над тобой ножом особо не разгуляешься. Пришлось повторить еще раз с пола:
— НЕТ!
Фрэнк перестал улыбаться и погрустнел.
— Кенжи, ты ничего не понимаешь, — сказал он, указывая мне ножом на промежность девушки номер пять. Слова эти прозвучали неестественно, он словно повторял заученную роль.
«Ну все, — подумал я, — сейчас он меня убьет».
— Ты не понимаешь, что нет ничего приятней, чем секс с женщиной, которая вот-вот умрет или только что умерла. Только так и можно испытать настоящее наслаждение. Мозги у нее уже умерли, поэтому она не сопротивляется, а писька все еще живет, — все это Фрэнк пробормотал себе под нос, словно вспоминая, не забыл ли он выученный лет десять назад текст.
Из влагалища девушки номер пять, запутавшись в лобковых волосах, торчала какая-то белая нитка. Это была веревочка от тампона. Такого я еще ни разу в жизни не видел. Мертвой женщине уже не нужен был тампон. Эта белая веревочка, свисавшая с черных завитков в ее промежности, символизировала собой смерть. Белые руки безвольно повисли вдоль безжизненного тела, красноватая кожа вокруг половых губ начала потихоньку блекнуть, словно покрываться пеплом.
— Кенжи, ты меня разочаровал, — сказал Фрэнк и, резко развернувшись, подошел к скулящему дядечке. Примерившись, Фрэнк одним легким движением отрезал ему правое ухо своим тонким ножом. А так как дядечка закрывал лицо обеими руками, то вместе с ухом Фрэнк частично оттяпал ему большой палец правой руки. Но у дядечки уже не было сил плакать громче. Он достиг своего предела. Вздохнув со скучающим видом, Фрэнк отрезал дядечке второе ухо, словно это было и не ухо вовсе, а плавленый сырок. Ухо беззвучно отделилось от головы и, упав на пол, смешалось с сигаретным пеплом, волосами и прочим мусором. Разумеется, что и это я тоже видел впервые в жизни.
— Ладно, не хочешь ее трахать, не трахай, — сказал Фрэнк. —Тогда подними это ухо с полу и засунь ей его между ног. Хоть это-то ты можешь для меня сделать? — Голос его стал еле слышным и совсем печальным.
— Ты когда-нибудь засовывал ухо девчонкам в письку? — спросил меня Фрэнк.
Я не ответил.
Фрэнк с абсолютно ничего не выражающим лицом положил нож на диванчик, наклонился и поднял ухо с полу. Свернул его в трубочку и попытался запихнуть во влагалище девушки номер пять. Похоже, он не заметил тампона. Ухо вошло внутрь только наполовину и дальше не двигалось.
— Фрэнк! — заорал я.
Но он не оторвался от своего занятия, а лишь еще сильнее надавил на свернутое в трубочку ухо.
Я поднялся с полу и еще раз позвал его:
— Фрэнк! Слышишь, Фрэнк! У нее месячные, там внутри тампон. У тебя ничего не получится.
Фрэнк пристально посмотрел на меня, кивнул и вытащил свернутое ухо из влагалища. Намотав веревочку от тампона на палец, он с силой потянул вниз, и на пальце у него повис разбухший от крови ватный цилиндрик. Из девушки номер пять потекла кровь, оставляя на диванной обшивке черные следы. Фрэнк завороженно смотрел на все прибывающую лужицу крови под диваном. И тут дядечка «Мг. Children» вдруг взвыл не своим голосом и попытался встать на ноги. Не думаю, чтобы он собирался убежать, просто у него прошел болевой шок и способность чувствовать боль снова вернулась к нему. От этого воя Фрэнк словно пришел в себя. С кровавым тампоном в одной руке и с отрезанным ухом в другой он подошел к содрогающемуся от боли дядечке и, заключив его в крепкие объятия, одним рывком свернул ему шею. Раздался сухой звук, будто треснула ветка, и дядечка со свернутой набок головой осел на диван и сполз по нему на пол. В этом действии не было ни капли драматизма. Убить таким образом — это все равно что поднять упавшую с вешалки шляпу и повесить ее обратно.
Фрэнк взглянул на меня, взял с диванчика нож. Медленно приблизился ко мне с видом ребенка, которому уже наскучила игра. И когда он уже приставил нож к моему горлу, вдруг зазвонил мобильник. Я молниеносно выхватил его из кармана и нажал на кнопку соединения. В любую секунду Фрэнк мог перерезать мне горло.
— Привет, Джун. Да, это я. Сейчас? Мы в Кабуки-тё. Ага. Ага. Конечно, вместе с Фрэнком, — громко сказал я по-английски. Фрэнк немного отвел нож в сторону. Потом я добавил: — Перезвони мне через час, если я не отвечу — иди в полицию, — и выключил мобильник. За секунду до того, как нажать на кнопку, я услышал, как Джун в трубке закричала: «Кенжи, Кенжи, стой! Не вешай трубку!» Но я уже не успел среагировать.
У самого моего горла поблескивал нож. Первый раз я видел нож, которым были зарезаны четыре женщины подряд. Тонкое лезвие было шириной сантиметра два, длиной сантиметров двадцать. «Гораздо длиннее, чем мой пенис во время эрекции», — подумал я, сам не знаю почему. На лезвии ножа, у самой рукоятки, была выгравирована маленькая рыбка. Специальный такой нож для разделывания рыбы. На кремовой рукоятке из слоновой кости были сделаны небольшие углубления для пальцев.
Мне показалось странным, что Фрэнк совсем не запачкался в крови. Его руки и пальцы были чистыми, несмотря на возню с кровавым тампоном и отрезание чужих ушей. Получается, что, даже запихивая отрезанное ухо в умирающее влагалище, Фрэнк ни на секунду не забывал следить за тем, чтобы не испачкаться. Ни на одежде, ни на лице — нигде не было ни единой капли крови. По-видимому, он умеет взрезать горло так, что кровь почти не течет. Ведь не текла же кровь, когда он резанул той женщине чуть ниже голосовых связок. А в фильмах почему-то всегда кровь бьет фонтаном.
Нож, приставленный к моему горлу, вдруг задрожал. Фрэнк начал что-то бормотать хриплым голосом. Я зажмурился. Стоило мне закрыть глаза, и сразу же на первый план вышли запахи. От тяжелого запаха крови меня замутило. Стало трудно дышать. Этот запах напомнил мне запах металла — металлическую пыль, пеленой повисшую в воздухе на заводском складе, куда в детстве я ездил вместе с отцом. Вспомнив отца, я вспомнил и о маме. Она ужасно расстроится, если я умру. Мне вдруг стало так жалко маму, что я еле сдержался, чтобы не разреветься. Плакать ни в коем случае нельзя. В нашем мире есть люди, которые могут убить тебя только затем, чтобы посмотреть, как ты плачешь и молишь их о пощаде. И хотя в случае с Фрэнком все было намного сложнее, мне не хотелось подливать масла в огонь своими слезами.

Предыдущая страница 15 Следующая страница


Мисо-суп 16

Я продолжал стоять с закрытыми глазами, но тут Фрэнк легонько похлопал меня по плечу.
— Ладно, Кенжи. Пошли отсюда, — сказал он мне на ухо. Он сказал это совершенно обыденным тоном, как если бы имелось в виду, что здесь он уже порядком повеселился и теперь не прочь пойти в какое-нибудь другое местечко.
Этот его тон внушил мне надежду, что сейчас, когда я открою глаза, я увижу, что все это было не наяву, а в страшном сне. Что Маки продолжает свою пустую болтовню о престижных барах и первоклассной выпивке, что «Мг. Children» переругивается с девушкой номер пять, девушка номер три поет песню Амуро Намие, официант все так же трясет надо мной своим пирсингом, а хозяин с явным неудовольствием на лице стоит за стойкой и выписывает нам счет.
— Кенжи, открывай глаза. Пора сматываться отсюда.
Я отвернулся, чтобы не видеть его лица, и открыл глаза. Это не был страшный сон. Все произошло на самом деле. Я увидел прямо перед собой перерезанное горло девушки номер пять и неестественно вывернутую шею дядечки «Mr. Children».

Глава третья

Фрэнк выпустил меня наружу и, плотно прикрыв за нами дверь, опустил железные жалюзи до самой земли.
— Ну как? Страшно было? — спросил он таким тоном, будто мы только что в первый раз прокатились на Американских горках и теперь делимся впечатлениями.
— Немного, — ответил я и сам удивился своему ответу.
Но что поделаешь — мне хотелось только одного: вытеснить из сознания все, что было, и расслабиться. Поэтому я невольно делал вид, что ничего не произошло, а если и произошло, то уже почти забылось.
Ножа в руках у Фрэнка не было, но чуть раньше я успел заметить, как он быстрым движением вложил длинное и тонкое лезвие в ножны, привязанные к лодыжке. Я помнил эту сцену во всех деталях. Хотя, с другой стороны, после пережитого кошмара я не очень-то доверял собственной памяти.
— Ну что, пойдем, что ли? — полувопросительно сказал Фрэнк и, приобняв меня за плечо, повел через дорогу. По идее, самое лучшее, что я мог сделать, это сбросить его руку со своего плеча, отбежать в сторону и заорать: «Держите его! Он убийца!» Но я ничего такого не сделал. Я просто не мог этого сделать. И даже не потому, что мне хотелось поскорее все забыть, а потому, что я до сих пор был не в себе. Моя нервная система частично атрофировалась. Колени и поясница были как ватные, будто я проспал целые сутки, руки и шея затекли, пульс почти не прощупывался, со зрением тоже было не все в порядке. Глаза у меня слезились, и от этого давно знакомый окрестный пейзаж виделся мне затянутым в какую-то мутную пленку. На мигающую разноцветными огнями неоновую рекламу было больно смотреть.
Я поймал себя на том, что вглядываюсь в прохожих в надежде увидеть Норико. Но ее нигде не было. Она вполне могла потеряться, ведь, выходя из клуба, Норико была еще под гипнозом — мало ли что ей могло взбрести в голову. Впрочем, это неважно. Предположим, что Норико уже пришла в себя и при этом все-таки ничего не забыла. Все равно я уверен на сто процентов, что, узнав о случившемся, она не пойдет в полицию, а, наоборот, постарается слинять как можно скорее. Она же на постоянном полицейском учете, и ей категорически запрещено работать в увеселительных заведениях.
— Кенжи, — Фрэнк указал мне пальцем на полицейский участок, расположенный на другой стороне улицы. — Почему бы тебе не пойти туда и не рассказать этим парням всю правду обо мне?
Этими словами он снова напомнил мне о пережитом кошмаре, и у меня начался нервный тик. Я задрожал всем телом, не в силах справиться с подступившей слабостью.
— Знаешь, Кенжи, я ведь тебе все наврал. Только ты на меня не сердись — я по-другому не могу. У меня мозг не совсем полноценный, поэтому я все время путаюсь в своих воспоминаниях. Но проблема не только в плохой памяти… Понимаешь, у меня внутри как будто несколько человек, которые друг с другом ну никак не уживаются. Вот ты мне, может, и не поверишь, но я сейчас с тобой говорю и чувствую, что это настоящий я. А тот я, который устроил в клубе черт знает что, — это какой-то другой человек. Я его вообще не понимаю и осуждаю. Конечно, это наглость так говорить, но я чувствую именно так. Будто бы не я это сделал, а, скажем, мой брат-близнец. Такое уже и раньше случалось. И я говорил себе много раз, что надо за этим следить, надо себя сдерживать, нельзя так ужасно злиться. Но я уже тебе рассказывал, кажется, что в детстве попал в аварию и повредил себе мозг, и в полиции врач сказал мне, что все мои проблемы из-за этой травмы. Понимаешь? В по-ли-ци-и! Меня уже ловили несколько раз и отправляли в психушку. Это у них наказание такое — положить человека в психушку. Так что поверь мне, я уже был наказан и Богом, и обществом, — Фрэнк произнес этот монолог, не отводя взгляда от светящихся окон полицейского участка.
Мы стояли рядом с бетонным забором. До участка было от силы метров двадцать. В соседнем с ним доме была аптека. Над входом в аптеку бежала яркая неоновая строка: «DRUG, DRUG, DRUG». Если не приглядываться, то сразу и не поймешь, что перед тобой полицейский участок. Недавно построенное, довольно большое здание скорее напоминало скромный отель или районную управу. Но в освещенных окнах видно было сидящих за столами полицейских. Иногда в просторную комнату заходили другие полицейские, с серьезными лицами, в бронежилетах. Окна были забраны решетками, и ходили слухи, что стекла в этом полицейском участке не простые, а пуленепробиваемые. Вполне возможно, здесь ведь Кабуки-тё.
— Я, наверное, все-таки пойду сниму какую-нибудь проститутку, — сказал Фрэнк, кивнув подбородком в сторону нескольких женщин, слоняющихся в тени домов на той стороне улицы.
— Это будет мой прощальный секс, — добавил он, изобразив на лице некое подобие печальной улыбки.
Фрэнк достал из внутреннего кармана свой «змеиный» кошелек, вынул из него все находившиеся там десятитысячные купюры, взял себе несколько бумажек, а остальное отдал мне. Я не стал пересчитывать эти деньги. Просто сунул их в карман. Но думаю, что там было не больше ста тысяч йен.
— Ну вот. У меня осталось сорок тысяч, — сказал Фрэнк, глядя то на меня, то на стоящих неподалеку проституток, — думаю, мне хватит.
— Стандартная цена — тридцать тысяч плюс номер в отеле. Должно хватить, — ответил я.
Фрэнк двинулся к женщинам. Я, так и не понимая толком, что мне теперь делать, последовал за ним.
— Погоди, Фрэнк. Я тебе переведу, — догнав его, сказал я.
— Ты, что ли, меня не понял? — спросил Фрэнк. — Неужели не понял? Я больше не твой клиент, Кенжи. Ты свободен. Можешь спокойно идти в полицию. Иди скажи им, что я преступник. Ты не представляешь себе, как ужасно я устал. Я ехал сюда за покоем. Я думал, что найду здесь настоящий покой, которого нет нигде в мире, кроме Японии. И что же вышло? Я снова совершил преступление. Теперь все в твоих руках, Кенжи. Ты единственный друг, который у меня есть в Японии, и я вверяю тебе свою судьбу. Но это, конечно, только в том случае, если ты считаешь меня своим другом…
Говоря о покое, Фрэнк употребил английское слово «peace». Это слово в его устах звучало как-то иначе, чем у других людей. В нем слышались тоска и печаль. И я ему поверил. Наверное, потому, что я до сих пор не пришел в себя.
— Ну понял наконец? — спросил Фрэнк.
— Ага, — сказал я.
Фрэнк продолжил свой путь к проституткам на противоположной стороне улицы. Большинство женщин, стоящих там, были азиатки. Все они по той или иной причине не смогли устроиться на работу в так называемые корейский и китайский клубы, которые курируют организованную проституцию из Азии. Многие женщины были довольно пожилыми. Мафия, которая обычно заботится о въездной визе и о работе для «своих» девочек, по-видимому, уже давно потеряла к ним всякий интерес.
Кроме кореянок и китаянок там были две-три женщины из Латинской Америки, хотя перуанки и колумбийки обычно предпочитают работать в районе Окубо. Наверное, сюда перешли те из них, кто не прижился в общине. Фрэнк завел разговор с одной из этих женщин. Разговор не клеился, похоже, та не умела говорить по-английски. Фрэнк попытался перейти на испанский. До меня долетели обрывки его путаной речи: «трес», «кватро», «бьен». Женщина то и дело со смущенной улыбкой посматривала на Фрэнка. «Для таких, как она, — вдруг подумал я, — для таких, как она, проституция — это единственная возможность хоть как-то заработать себе на жизнь».
В отличие от школьниц, отправляющихся на свидания со взрослыми мужчинами, и от тех женщин, которых Фрэнк хладнокровно убил в клубе знакомств, иностранки торгуют своим телом потому, что у них нет другого выбора. Японки тоже торгуют собой, но в основном не для заработка, а для того, чтобы спастись от одиночества. Я вовсе не одобряю, но могу понять китаянку, для которой в Китае всей огромной семьей долго собирали деньги, чтобы она смогла приехать в Японию и отработать все с лихвой, пусть и на панели. А японских женщин я не могу понять. По-моему, их поведение противоестественно. Но самое ужасное, что никто даже не понимает, насколько это противоестественно. Вот и получается, что серьезные дяди и тети, вместо того чтобы понять проблему, только и делают, что перекладывают ответственность за нее на чужие плечи. Будто сами они не имеют к этой проблеме никакого отношения.
Дул холодный ветер, а на проститутке не было не то что пальто, но даже чулок. Самой теплой вещью на ней был синтетический шарфик, завязанный вокруг шеи. Совсем как девочка со спичками из мультика. Такие, как она, приехали сюда продавать то единственное, что они могут продать. И все это для того, чтобы обеспечить своим родным хоть какой-то необходимый для существования минимум. Наверное, это плохо, но по крайней мере это можно по-человечески понять.
Я потихоньку начал приходить в себя. Мне стало зябко на холодном декабрьском ветру, и я поднял воротник пальто. Хотя потрясение еще не прошло, но, по крайней мере, я снова ощущал границу между самим собой и внешним миром. Пока я наблюдал за Фрэнком и его собеседницей, мутная пленка, окутывавшая здешний пейзаж, наконец-то исчезла и я увидел четкую картинку.
Фрэнк прямо-таки провоцировал меня пойти в полицию. Несмотря на легкое отупение, в этом я был абсолютно уверен. «Интересно, зачем это ему?» — размышлял я, привалившись к бетонному забору между небольшим лав-отелем и затрапезным стриптиз-баром.
Завтра — новогодняя ночь. Отчасти из-за этого, а отчасти из-за холодного ветра улица была почти безлюдной. Даже зазывалы попрятались кто куда. Известный своим супер-навороченным раменом ресторан, к которому в летнее время каждый вечер выстраивается гигантская очередь, сейчас был закрыт. Перед его стеклянной дверью, свернувшись калачиком, спал тощий бездомный пес. В соседнем суши-баре жалюзи были наполовину опущены, и молодой работник смывал водой из шланга чью-то засохшую на тротуаре блевотину.
На автостоянке одиноко чернел «мерседес-бенц». В его стеклах то загоралось, то гасло отражение неоновой рекламы лав-отеля, у которого, прислонившись к забору, стоял я. Эти желтые и розовые отблески были похожи на рваные раны.
Почувствовав холод, я сразу же почувствовал и жажду. Я перешел через дорогу и купил в автомате банку горячего явского чая. Глотнув чаю, я снова стал смотреть в окна полицейского участка. Теперь мне уже казалось, что Фрэнк никогда не говорил мне, чтобы я шел в полицию. «Интересно, почему я до сих пор не пошел в участок и не рассказал о том, что произошло в клубе?» — подумал я. И, случайно взглянув в сторону лав-отеля, вдруг заметил, что ни Фрэнка, ни его латиноамериканской собеседницы на перекрестке нет.
Когда я понял, что Фрэнк исчез, мне стало не по себе. Я даже собрался пойти его искать, но потом подумал: «Да ну его на фиг, этого психопата и убийцу». Прямо передо мной светился всеми окнами полицейский участок. Двадцать секунд — и я буду уже по ту сторону пуленепробиваемых стекол. А если побегу, тогда еще быстрее.
«Ну, что же ты? — услышал я свой внутренний голос. — Он же убийца! Он же на твоих глазах безжалостно убил несколько человек. Он злодей…»
Злодей? Но я не был в этом уверен… Поэтому и медлил. Я сделал два шага по направлению к полицейскому участку.
В какой-то статье я читал про одну девочку-англичанку, похищенную киднэппером. Девочка эта довольно долго прожила вместе со своим похитителем, и когда ее наконец освободили, заявила, что любит его больше, чем своих родных маму и папу. И еще там было написано про одну шведку, которую грабитель банка взял в заложницы, а она в него влюбилась. Авторы статьи утверждали, что, если человек долгое время находится в состоянии полной зависимости от преступника, то в нем вполне может развиться чувство близости и даже любви по отношению к преступнику.
Фрэнк не причинил мне вреда. Он, правда, схватил меня за шиворот и бросил на пол, но он не отрезал мне уши и не сломал шею. Так почему же я должен идти и заявлять на него в полицию? Не потому ли, что убийство — это очень тяжелое преступление? Убийство нельзя прощать. Я обязан пойти в полицию.
Я сделал еще три шага в сторону участка и снова остановился, но на этот раз не по своей воле. Просто ноги отказывались меня слушаться. Они подкашивались, словно не хотели идти в полицию. Я допил чай и решительно спросил себя: «Неужели тебе не хочется, чтобы Фрэнка посадили в тюрьму?»
«Конечно, хочется, — не менее решительно ответил кто-то внутри меня. — Ему там самое место».
«Кто это мне отвечает?» — озадаченно пробормотал я и снова поднес банку ко рту, но лишь убедился в том, что внутри нет больше ни капли. Я стоял в нерешительности, не в силах сдвинуться с места, то и дело поднося ко рту пустую банку из-под явского чая.
Может, позвонить кому-нибудь? Кому бы позвонить? «Кому?» — повторил эхом чей-то голос у меня внутри.
Я достал из кармана мобильник. Перед глазами всплыло лицо Джун. Может, позвонить Ёкояме? Ну да, и что, интересно, я могу ему сказать? «Ёкояма-сан, он оказался убийцей! Я сейчас уже на полпути в полицию. Как вы думаете, стоит мне туда вообще идти? Наверное, стоит, правда?»
На всякий случай я еще раз поглядел по сторонам. Фрэнка нигде не было. И вообще, все вокруг выглядело каким-то нереальным. Хотя улица вроде бы осталась той же самой улицей, и знакомый до боли Кабуки-тё тоже вроде бы никуда не делся, но почему-то мне вдруг показалось, что я нахожусь где-то за границей, в каком-то странном и страшном месте. Я как будто затерялся в собственном бесконечном сне.
«Ты просто все еще не оправился от шока, — мне пришлось заняться самотерапией. — Ты все еще не можешь себя контролировать».
Из дверей участка вышел полицейский в синей форме. Он сел на велосипед и покатил в мою сторону. Я тупо смотрел, как он приближается ко мне. В окружавшем меня пейзаже двигался только он.
Ноги мои онемели, словно от них вдруг отлила вся кровь. От пояса и ниже я весь похолодел, но вовсе не от декабрьского холода. Снова поднеся пустую банку ко рту, я почувствовал на губах вкус металла. Этот вкус напомнил мне тяжелый запах крови, витающий над теплыми еще телами в клубе знакомств. У меня закружилась голова.
Полицейский доехал до перекрестка. Я машинально прижал мобильник к уху. Сделал вид, что разговариваю по телефону. Но на перекрестке полицейский, так и не доехав до меня, повернул налево и растворился в туманной перспективе улицы лав-отелей. Я смотрел ему вслед, продолжая с силой прижимать мобильник к уху. Мне казалось, что все происходит как при съемке рапидом: велосипед плавно вписался в поворот, плавно миновал затрапезный стриптиз-бар на углу и наконец скрылся из виду. Как только полицейский исчез из поля моего зрения, меня начали мучить сомнения: а был ли он вообще, или мне просто привиделся велосипед с седоком в униформе?
Но тут я почувствовал боль в ухе и понял, что до сих пор изо всех сил прижимаю к нему мобильник. Выглядел я, конечно, здорово — с мобильником в правой руке и пустой банкой от чая в левой. Руки у меня вспотели. Корпус телефона стал липким и влажным. Жестянка сделалась скользкой от моего пота, хотя мне по-прежнему было холодно. «Может, это реакция на явский чай? Может, он сразу перерабатывается в пот?» — подумал я и вдруг понял, что в участок я точно не пойду. «Не пойду я к ним. В конце концов, они узнают об этом от кого-нибудь еще», — эта мысль была на удивление приятной.
Фрэнк так и не появлялся. Я еще не придумал, что делать дальше, но твердо решил в полицию не ходить. У меня не было душевных сил на то, чтобы в деталях рассказывать полицейским о преступлении и отвечать на их вопросы. «Слишком много возни», — пробормотал я и неожиданно для себя негромко хохотнул. Если я пойду в полицию, то мне придется провести там, по меньшей мере, полсуток. Они же будут брать у меня показания и все такое. А я, между прочим, работал сопровождающим «по-черному», без соответствующего разрешения. И это, без сомнения, полицейским не понравится. Так что еще и Ёкояме может здорово попасть. Мама тоже расстроится. .. Мне это нужно? Я мало того что без работы останусь, так меня еще и на учет поставят в полиции. Я же знаю, как они работают. Меня, скорее всего, запишут в соучастники. «Мама ужасно расстроится…»— еще раз подумал я и вдруг вспомнил об убитой девушке номер три и дядечке «Mr. Children». И о других убитых. У них ведь, наверное, тоже была семья. Я увидел — как наяву — их трупы, припомнил во всех деталях сцену убийства.
Неожиданный моментальный флэшбэк: все, что я пережил в клубе, пронеслось у меня перед глазами, но теперь это не вызвало во мне испуга и отвращения. Я вспомнил все, вплоть до хрустящего звука, с которым сломалась шея обожженного дядечки, но вместе с этим воспоминанием мне в голову пришла мысль, что это нормально, что такой звук всегда бывает, когда человеку ломают шею. Наверное, у меня было что-то вроде паралича чувств. Потому что я хотел, но никак не мог заставить себя пожалеть этих зверски убитых людей. Во мне абсолютно не было сострадания.
С Фрэнком я провел два дня, а с его жертвами познакомился буквально только что. По крайней мере, не раньше, чем мы пришли в этот клуб. «Может быть, я в какой-то мере отождествляю себя с Фрэнком, и именно поэтому не чувствую ни малейшей симпатии к убитым им людям?» — подумал я. Эта мысль мне не понравилась. Какой-то слишком простой и однобокий подход. Фрэнк мне неприятен. Мне совершенно нет до него дела. Если его посадят в тюрьму или убьют, я вряд ли буду об этом печалиться. Но мое отношение к Фрэнку никак не влияет на мое отношение к его жертвам. Они и до смерти были какими-то неживыми. Словно роботы или огромные куклы.
Например, девушка номер два сказала, что пришла в этот клуб, потому что ей было одиноко. Она не знала, чем заглушить это одиночество, и не нашла ничего лучше, кроме как прийти в клуб знакомств, чтобы потрепаться с кем-нибудь.
В случае с девушкой номер три — похожая история. Распевать в полном одиночестве песни Амуро Намие! Все это только от того, что люди сами не знают, чего они хотят.
Когда дядечка «Mr. Children» склочничал с девушкой номер пять, он особо не выбирал выражений: «По тебе же сразу видно, — орал он, — что ты в сексе по телефону работаешь. Я вас всех как облупленных знаю». И что она ему на это сказала? «Конечно-конечно, по мне сразу видно». — И улыбнулась, окончательно втоптав этим в грязь свое человеческое достоинство.
А хозяин заведения? Типичный обитатель Кабуки-тё — мужчина с абсолютно атрофированным чувством ревности, да и вообще поразительно бесчувственный. Он с легкостью мог простить и своей подруге, и подругам своих друзей даже самую обидную измену — измену с незнакомцем.
Официант с пирсингом, как ни посмотри, был просто одним из многочисленной породы молодых людей, косящих под музыкантов.
Такие, как он, чаще всего ни черта не смыслят в музыке и не особо стремятся к расширению своего музыкального кругозора. Они просто продолжают по инерции заниматься чем-то, к чему их подталкивает ближайшее окружение, будь то друзья или семейный круг.
Все эти люди из клуба знакомств жили не своей волей, а по чьей-то указке. Словно они были созданы для того, чтобы своим существованием иллюстрировать всякие социальные стереотипы. Мне было неприятно находиться среди этих людей, они наводили меня на мысль о том, что внутри у них не кровь и плоть, как у живых существ, а опилки и куски поролона, которыми раньше набивали мягкие игрушки. И даже когда я стал свидетелем их смерти — увидел, как медленно и вязко течет из раны кровь, услышал треск ломаемой кости, — это выглядело как-то нереально и не очень-то меня убедило. Я же помню, что единственное, о чем я подумал при виде истекающей кровью девушки номер пять, это то, что ее кровь больше всего похожа на соус для сашими.
Все они были всего лишь имитацией людей. Я уверен, что Маки-девушка номер один — за так ни разу и не задумалась, чего она хочет в этой жизни, не попыталась найти свой собственный стиль. Ей казалось, что достаточно окружить себя эксклюзивными вещами, и она тут же станет эксклюзивной личностью. Для Маки эксклюзивными вещами были упаковка тофу за пятьсот йен, пять ломтиков сашими за две тысячи йен, платье от Джунко Симады, гостиница «Хилтон» и международные перелеты первым классом. Она свято верила в то, что люди, достигшие всего этого, —уже полубоги, и самым ее заветным желанием было очутиться в обществе обладателей всех эти сокровищ, стать такой, как они.
Но дело-то в том, что я сам был ничем не лучше всех этих убогих придурков. Совершенно такой же, как они. Именно поэтому я и видел их насквозь, понимал каждое движение их поролоновых душ, и от этого мне становилось еще гаже.
Наискосок от полицейского участка, прямо на входе в стриптиз-клуб, топтался молодой зазывала в серебристом костюме и с красной бабочкой на шее. Ему было холодно, он то и дело потирал руки одна о другую. Впрочем, это не мешало ему кидаться к редким прохожим, обрушивая на них целый ворох соблазнительных предложений.
Полукруглую арку над входом в стриптиз-бар освещала изогнутая неоновая лампа. Ее отсвет падал на лицо зазывалы, окрашивая его то в оранжевый, то в сиреневый цвет. Но вот — пауза, никого прохожих нет. Зазывала широко зевнул. Потом еще раз и еще. Вот к нему подошел невесть откуда взявшийся уличный пес, и зазывала погладил его по голове.
И я, по большому счету, ничем от этого зазывалы в серебристом костюме не отличаюсь — я тоже кручусь между всеми этими публичными домами, стриптиз-барами и лав-отелями. Потому что моя работа, которой я ни в коем случае не горжусь, заключается в том, чтобы водить сюда иностранцев. Но за два года этого занятия я понял одну вещь: манера общения — вот что делает человека приятным или отвратительным. Если собеседник кажется тебе полным уродом, то это потому, что у него уродский стиль общения. И если ты не веришь, что с кем-то можно нормально общаться, то скажешь про него: «Этому парню нельзя верить».
В клубе знакомств стилем общения была ложь. Само собой разумеется, что в увеселительном заведении никто и не ожидает от тебя особой правдивости или дискуссий на философские темы. Я не об этом. Например, девушки из китайского клуба ради солидных чаевых могут вам наплести что угодно. Но почти все заработанные таким образом деньги они отправляют в Китай, обеспечивая своей семье минимум для существования. И проститутки из Латинской Америки, продавая свое тело, тоже зарабатывают деньги не для себя, а для своей семьи. Скажем, для того, чтобы их муж мог наконец купить телевизор. В определенном смысле эти женщины не врут. В них нет ни капли лжи. Они знают, что делают, и не тратят сил на бесплодные размышления. Сетовать на одиночество — это не их стиль.
Хотя в клубе знакомств и не в ходу явный разврат, я бы никому не посоветовал водить туда своих детей. Ведь дело не в разврате, а в том, что все люди в этом заведении по самые уши погрязли во лжи. Им нечего было делать в этом клубе, и им нечего было делать в этой жизни. Сетуя на свое одиночество, они просто-напросто убивали время. Все до одного, включая хозяина и официанта.
Именно эти люди стали жертвами Фрэнка, и я не видел никакого смысла идти ради них в полицию и подвергаться многочасовым допросам. И тем не менее, я снова начал двигаться по направлению к полицейскому участку. «Делать нечего, — думал я. — Я просто не могу не пойти в полицию». Можно было, конечно, побродить по лав-отелям и поискать Фрэнка, но я понимал, что шансы его найти стремятся к нулю. Вернуться домой и рассказать Джун, что я стал свидетелем убийства, — это тоже не вариант. Так что, кроме как пойти в полицейский участок, мне ничего не оставалось.
Чем ближе я подходил к участку, тем отвратительней себя чувствовал. Мое тело, казалось, посылало мне какой то сигнал. Сигнал об опасности. Шел он откуда-то снизу, от моих ног, или откуда-то изнутри, — я не мог понять, но очень четко чувствовал — что-то не так, где-то произошел какой-то существенный сбой.
Словно кто-то воспользовался тем, что я не в себе, и убедил меня в невероятной, невозможной вещи, в которую я бы ни за что не поверил, находясь в здравом уме. Это самообман.
Я остановился, немного не доходя до полицейского участка, и оперся плечом о бетонный забор. Чтобы разобраться в себе, мне было необходимо вспомнить происшествие во всех подробностях.
Задаваться вопросом, почему Фрэнк вдруг устроил эту бойню, было бессмысленно. Я все равно этого никогда не пойму. Лучше подумать о том, почему он не убил меня. Может быть, потому, что я сказал Джун по телефону, что, если через час она позвонит, а я не отвечу — пусть идет в полицию? Я же специально сказал это по-английски, чтобы Фрэнк меня тоже понял. Как назло, я не знал, сколько времени прошло с тех пор. Я взглянул на часы — начало первого. На циферблате, прямо по центру, липкое пятнышко еще невысохшей крови. Не знаю чьей.
«Может быть, Фрэнк не убил меня из-за Джун? — подумал я. — Может быть, он боялся, что она пойдет в полицию?»
Стоило мне об этом подумать, и я обмер от ужаса. Где-то глубоко внутри я уже давно знал ответ на свой вопрос, но все мое существо противилось тому, чтобы ответ этот вышел наружу. Память отказывала мне, от страха я не мог ничего толком припомнить. Я весь дрожал, волна ужаса поднялась снизу и с силой ударила в виски. В моей голове не осталось ни одной мысли — их словно смыло этой бешеной волной. Мозг отказывался мыслить.
«Давай! Вспоминай!» — скомандовал я себе.

Предыдущая страница 16 Следующая страница


17 Рю Мураками

И вспомнил. Вспомнил лицо Фрэнка, его голос. От этого воспоминания мне стало совсем плохо, и, не в силах больше сдерживаться, я сблевал прямо себе под ноги. Явский чай проделал путь из желудка обратно по пищеводу и выплеснулся из моего рта на щербатый асфальт. Я вспомнил, как во время бойни в клубе, когда меня — беспомощного и умирающего от страха-начало тошнить, я напрягал всю свою волю и, содрогаясь от отвращения, заглатывал капля за каплей кислую жижу, лишь бы не исторгнуть ее на пол.
Меня снова вырвало смесью чая, слюны и желудочного сока. Только Джун. Кроме нее я не мог найти никакого объяснения тому факту, что я до сих пор жив. Я не верил, что Фрэнк испытывал ко мне какие-то теплые чувства. С чего бы он стал относиться ко мне как-то иначе, чем ко всем остальным посетителям клуба знакомств? Но даже если и предположить, что Фрэнк симпатизирует мне, не думаю, что эта симпатия помешала бы ему меня убить. Ведь занесенный над моим горлом длинный и тонкий нож он убрал только после того, как я поговорил с Джун.
Впрочем, когда мы оказались на улице, Фрэнк почти сразу же заговорил о полиции.
Как он там сказал: «Иди в полицию, Кенжи, всю дальнейшую свою судьбу я вверяю тебе»…
«Вот ведь урод. Опять он мне наврал», — подумал я, и в этот момент у меня появилось дурное предчувствие. Медленно обернувшись, я увидел в нескольких сантиметрах от себя Фрэнка, неестественно застывшего в позе охотящегося зверя — растопырив руки, он делал вид, что вот-вот на меня накинется.
Это зрелище, можно сказать, меня доконало. В глазах у меня помутилось, полицейский участок улетучился из поля моего зрения. Я подумал, что сейчас упаду в обморок, но, к моему удивлению, этого не произошло — я остался стоять на ногах.
Фрэнк казался мне великаном. Я был уверен, что сейчас он навалится на меня, расплющит в лепешку и эту лепешку потом с удовольствием съест. Я почувствовал себя многократно уменьшенным, как миниатюрная модель автомобиля.
— Кенжи, ты чего здесь делаешь? — спросил Фрэнк.
Он сказал это совсем негромко, но меня чуть не снесло звуковой волной. Наверное, он все-таки был в лав-отеле с этой латиноамериканкой.
По улице проехала первая за это время машина. Свет ее фар на мгновение осветил лицо Фрэнка, который как раз открыл рот, чтобы что-то сказать. В глубине его рта металлически блеснула какая-то штуковина.
— Почему ты не пошел в полицию? — спросил Фрэнк и начал перекатывать языком это нечто, находящееся у него во рту.
— Ты жвачку, что ли, жуешь? — поинтересовался я и сам себе удивился. Зачем было это спрашивать? Я же не ответил на его вопрос, хотя нельзя сказать, чтобы я его полностью проигнорировал. Просто взял и брякнул первое, что пришло в голову. Это даже общением не назовешь. Я, похоже, был не в том состоянии, чтобы общаться. Моя речь была скорее рефлекторной реакцией — все равно, что отдернуть руку от горячей сковородки. Вот я и среагировал на блестящую штуковину у Фрэнка во рту и просто спросил у него, что он там жует.
— Аа… это, что ли? — протянул Фрэнк, будто вспомнил что-то очень важное, и, достав штуковину изо рта, показал ее мне. Это было кольцо из слоновой кости или чего-то похожего, сделанное в виде змеи, заглатывающей солнце. — Это подарок от моей новой знакомой. Она из Перу и немного говорит по-английски. Рассказала мне, что эту штуку, из которой сделано кольцо, добывают в море. У того побережья, где раньше жили индейцы инка. Как же это называется? Известковые губки, кажется. У них скелет из извести сделан, у этих губок. Обломки их скелетов собирают, специальным образом обрабатывают и делают из них украшения. Когда такую штуку лижешь, она во рту растворяется. А ты знаешь, сколько в ней кальция? Какое-то безумное количество! Между прочим, майя, ацтеки и тольтеки были каннибалами именно потому, что им не хватало кальция. А вот инка — все думают, что они не пожирали людей, потому что у них были ламы и гвинейские свиньи, но это полная чепуха. Ламы здесь ни при чем. Просто инка получали весь необходимый им кальций из известковых губок. Кенжи, ты вообще в курсе, что кальций помогает человеку расслабиться и восстановить эмоциональный баланс? Когда эта женщина мне сказала: «Возьми, это тебе пригодится», я сразу почувствовал, что вот она-то меня понимает. С ее стороны было очень мило подарить мне это колечко. Теперь я с его помощью наконец-то обрету покой.
Вид у Фрэнка был абсолютно счастливый. Он вытер обслюнявленное кольцо о свою рубашку и снова сунул его мне под нос. Теперь я разглядел, что на самом деле оно больше похоже на фаянсовое.
— Фрэнк, а ты уверен, что она тебе это колечко подарила? Может, ты ее убил, а колечко взял себе? — сказал я и испугался собственных слов. Что происходит? Мне показалось, что внутри меня засел какой-то странный тип, который зачем-то проговаривает все мои мысли вслух. При этом наши с Фрэнком голоса звучали очень гулко, как в громадной пещере. Мое сердце колотилось так быстро, что я не различал отдельных ударов, нижняя челюсть подрагивала, в горле пересохло.
— Я ее не убивал, — сказал Фрэнк и кивнул в сторону перекрестка. Его новая знакомая стояла почти на том же самом месте, что и раньше, кокетливо повесив себе на локоть маленькую пластиковую сумочку. Фрэнк помахал ей рукой. Она помахала ему в ответ.
— А куда вы с ней ходили? — спросил я. — Я вас нигде не видел.
— Сперва мы немного постояли у входа в лав-отель, поболтали о том о сем. Потом обошли отель кругом и встали вон там, видишь? Ну а дальше мы просто стояли и наблюдали за тобой.
— Вот как? — сказал я и засмеялся, продолжая удивляться самому себе. Раньше я ни за что бы не стал смеяться, разговаривая с Фрэнком. — А я думал, вы в отель пошли.
Обычно, перед тем как что-то сказать, я тщательно выбираю слова, продумываю порядок слов в предложении, но на этот раз дело не ладилось. Этот парень у меня внутри, не церемонясь, выбалтывал все мои мысли. «Может, он опять меня загипнотизировал?» — подумал я.
— Фрэнк, может, ты опять меня загипнотизировал? — услышал я свой голос.
— Да нет вроде. — Фрэнк с изумлением уставился на меня.
Мне стало страшно. Наверное, я схожу с ума. Едва подумаю о чем-нибудь — и сразу начинаю об этом говорить. При том что говорить об этом совсем не хочу. Это как-то само собой происходит. Челюсть у меня уже просто ходуном ходила, да так, что было слышно, как стучат зубы.
— Ты в порядке? — спросил Фрэнк. И заглянул мне в лицо. — Эк тебя трясет всего, даже зубы стучат. Кенжи, ты куда смотришь-то? Але?! Тебе плохо? Ты понимаешь, что я тебе говорю?!
Я снова засмеялся и, не ответив ни на один из этих вопросов, срывающимся голосом произнес:
— В твоих устах, Фрэнк, все это звучит особенно забавно.
Звук собственного голоса эхом отозвался у меня в ушах. Смех пер из меня наружу, и я был не в силах что-либо с этим поделать. Именно так люди и сходят с ума. У них в мозгах все перемешивается, и все части организма начинают действовать сами по себе, никак не согласовываясь друг с другом. Я, например, вообще не хочу ничего говорить, а мой рот сам собой раскрывается, и из него вылетают слова. Причем не важно какие, лишь бы только не молчать. Все мои мысли, воспоминания тут же обретали словесную форму и выскакивали из меня с бешеной скоростью. Такое ощущение, что единственное, на что я был способен, — это без умолку говорить о чем попало. Если бы мимо меня сейчас прошла собака, я бы сказал: «Вот идет собака», а если бы при этом я вспомнил, что в детстве у меня был пес, то я бы тут же добавил: «Знаешь, в детстве у меня был пес».
— Ты меня убьешь? — спросил я. Эта мысль пришла мне в голову за секунду до того, как я произнес ее вслух. Стоило мне задать этот вопрос, и мои зубы перестали стучать.
— Я собирался, но передумал, — сказал Фрэнк.
Когда я это услышал, у меня слезы на глаза навернулись. Но я не хотел, чтобы Фрэнк заметил эти слезы, и сделал вид, что рассматриваю что-то у себя под ногами. Соленые капли падали на асфальт, оставляя на нем темные пятнышки. «Это просто от испуга, — подумал я. — Я испугался и от страха немного помешался. Все-таки Фрэнк слишком неожиданно очутился прямо возле меня, вот я и струхнул…» Получается, что мне было очень страшно, но, вместо того чтобы закричать, я просто начал произносить вслух все, что мне приходило в голову.
Фрэнк сказал, что он передумал меня убивать. Однако было бы глупо верить его словам. Это может быть очередное вранье. Но я почувствовал себя лучше. Я утер слезы рукавом пальто. Мне очень хотелось спросить: «Фрэнк, это правда? Ты честно меня не убьешь?», но я сдержался. Если он один раз передумал, он может передумать и в другой раз.
Полицейский участок был у Фрэнка за спиной. То есть, если, например, я сейчас рвану туда изо всех сил, он меня поймает и убьет на месте. Он ведь дядечке «Mr. Children» в одну секунду шею свернул. Впрочем, это не имело особого значения. Я все равно не мог бежать из-за бешеной дрожи в коленках.
Фрэнк приобнял меня за плечи, и мы пошли вдоль улицы. Только один раз он обернулся и взглянул на свою латиноамериканскую подругу. Она заметила, что он смотрит в ее сторону, и помахала ему рукой.
— Замечательная женщина, — печально сказал Фрэнк и замедлил шаг. Мы уже миновали аптеку с ее яркой рекламой и теперь шли мимо полицейского участка. На входе в участок, у прозрачных дверей из пуленепробиваемого стекла, в деревянных кадках вперемежку с полыми стволами бамбука стояли, как положено, новогодние сосенки, увитые рисовыми веревками-оберегами. Этот новогодний декор был для меня олицетворением человеческой глупости. Через окно было видно, как трое полицейских, попивая горячий чай — от их чашек струйками поднимался пар, — смеются чему-то, наверное, какой-нибудь глупой шутке. «Они не знают, что прямо сейчас под их окнами проходит серийный убийца», — подумал я. Полицейские вообще ничего не знают. Но вовсе не потому, что они плохо работают. Просто откуда им знать? Опущенные жалюзи клуба знакомств наверняка не вызывают никаких подозрений. Мало ли, может, он просто закрыт сегодня. А в Кабуки-тё закрытое заведение — это в порядке вещей. Этим никого не удивишь. Даже если Норико сейчас вернется и увидит, что клуб не работает, она, скорее всего, решит, что у хозяина были на вечер какие-то другие планы и он сегодня закрылся пораньше. А то, что за закрытыми дверями лежит гора трупов, — это никому не может прийти в голову. В полиции всегда узнают обо всем позже, чем им хотелось бы.
Когда мы поравнялись с участком, Фрэнк, глядя на меня абсолютно без выражения, тихо спросил:
— Кенжи, так почему ты не пошел в полицию?
— Потому что, когда я совсем уже было собрался туда пойти, появился ты, — ответил я.
— Ах, вот оно что, — промямлил Фрэнк и снова засунул колечко в рот.
У меня вдруг появилось странное ощущение, что я только что преодолел какой-то барьер и перешел в новую фазу. Вот я иду по улице рядом с убийцей, который оставил за закрытыми дверями клуба семь мертвых тел. Вот мы с ним проходим мимо полицейского участка и смотрим в окна на полицейских. На невысоком крыльце стоит кадка с новогодними сосенками, полицейские смеются своим полицейским шуткам. Как будто резня в клубе произошла лет десять назад и все о ней давным-давно успели позабыть.
— Я думал, что ты не пошел в полицию потому, что считаешь меня своим другом. Значит, я ошибся? — сказал Фрэнк, когда участок остался уже позади, и обернулся. Потом обернулся еще раз.
— Значит, ты ошибся, — честно сказал я. — Я и сам толком не знаю, почему не пошел в полицию.
— Но ведь это долг каждого законопослушного гражданина — сообщать полицейским об убийстве. Особенно, если ты был свидетелем этого убийства. Может, ты просто испугался, что я тебя убью?
— Да нет. Я же думал, что ты со своей латиноамериканской красоткой веселишься в лав-отеле. Мне даже в голову не могло прийти, что вы за мной следите.
— Ну что ж, — пробормотал Фрэнк,-в таком случае, я очень рад, что мы не разминулись. Вместо словосочетания «не разминулись» Фрэнк использовал довольно замысловатый оборот «не упустили шанс повстречать друг друга».
— Я, вообще-то, сначала решил тебя испытать. Дай-ка, думаю, я его оставлю одного прямо возле полиции, а сам где-нибудь спрячусь и посмотрю, что он делать будет. Если пойдет в полицию — прирежу его, и дело с концом. Мне было интересно, друг ты мне или не друг. Потому что ни в одной стране мира настоящий друг не пойдет жаловаться в полицию, понимаешь? А если все-таки пойдет, тогда ничего не остается, как его убить. Это мое мнение. А ты что думаешь, Кенжи? Друзей можно предавать?
Я хотел было ответить, что ничего по этому поводу не думаю, но тут у меня в кармане зазвонил мобильник. И именно в этот момент мимо проезжал грузовик. Я прислонился плечом к бетонному забору и, прикрыв трубку обеими руками, чтобы хоть что-то в этом шуме услышать, нажал на кнопку соединения. Это была Джун.
— Кенжи!
— Ага, привет.
— Ты в порядке?
— В полном порядке.
— Я уже дома. Извини, что не смогла позвонить раньше.
— Нет проблем. Все нормально.
— Ты с Фрэнком?
— Да. Мы до сих пор в Кабуки-тё. Так что ты молодец, что домой вернулась.
— Знаешь, я немного волновалась, потому что когда я тебе в последний раз звонила, ты начал что-то говорить про полицию, а потом сразу разъединился. А когда Фрэнк трубку брал, я вообще ничего не поняла. Он пьяный был, что ли?
— Ага. В дым пьяный.
— И еще, ты мне сказал сообщить в полицию, если ты на мой звонок не ответишь, но я не очень поняла, что именно я должна им сказать. Что-то типа «мой парень сейчас вместе с одним иностранцем, которого зовут Фрэнк, и этот иностранец очень опасный, и я звоню, звоню, а мой парень мне не отвечает, сделайте что-нибудь!?» Боюсь, в полиции бы меня не поняли.
— Конечно, не поняли бы.
— Кенжи!
— Что?
— У тебя честно все в порядке?
— Конечно!
Джун немного помолчала и сказала:
— Кенжи, у тебя голос дрожит.
Фрэнк смотрел на меня своим бесстрастным взглядом.
— Ладно, я тебе еще попозже позвоню, — сказала Джун. — И ты, между прочим, тоже можешь мне позвонить. Ты ведь помнишь мой номер? Я еще нескоро лягу.
— Хорошо, — сказал я и отсоединился. Неужели у меня и вправду голос дрожит? А я даже и не заметил. Похоже, теперь я вообще не отдаю себе отчета в том, что со мной происходит. До тех пор, пока кто-нибудь мне со стороны не подскажет или пока я специально не начинаю с другими людьми себя сравнивать. Но кто попало для этого не годится, это должен быть кто-то близкий и дорогой. Кто-то, кому можно верить, когда он говорит мне: «Слышишь, кажется, с тобой не все в порядке» или, наоборот, убеждает меня в том, что я молодец и вообще классный парень.
Я поговорил с Джун всего пару минут. Но странное дело, я словно прозрел. Я наконец-то вспомнил, каким я был до того, как Фрэнк начал убивать всех направо и налево.
Впрочем, когда, выключив мобильник, я взглянул на Фрэнка, я тут же почувствовал, что меня снова засасывает в ту самую дыру, из которой я с таким трудом выбрался. Как будто мне позволили на одну минуту выйти на свежий воздух, а теперь опять запирают в душной комнате без окон.
— Она сейчас у тебя? — спросил Фрэнк, когда мы снова зашагали вдоль дороги.
— Нет, вроде. Сказала, что дома.
— Хм… — неопределенно хмыкнул Фрэнк. Это могло означать все что угодно, как недовольство, так и полное удовлетворение. Полное отсутствие интонации. Но в случае с Фрэнком надо все время помнить, что, во-первых, плохие предчувствия всегда оправдываются, и, во-вторых, что он все время врет.
После этого его хмыканья у меня не осталось больше никаких сомнений — он точно знает, где я живу. И это именно он наклеил окровавленный кусочек кожи на мою дверь. Но так как Джун живет в другом районе — в Такаидо, то ее адреса он, скорее всего, не знает. «Он не сможет убить Джун», — подумал я.
— Знаешь, — вдруг сказал Фрэнк, — эта женщина из Перу, она уже три года в Японии живет. За это время у нее было не меньше пятисот мужчин. Из них четыреста с лишком японцев. А еще она спала с иранцами и китайцами. Вообще-то она из католической семьи, но, по ее словам, в Японии сила Христа ослабевает. В глубине души я ее понимаю. То есть это трудно объяснить, но я понимаю, что она имеет в виду. Она говорит, что год назад у нее случилось одно фантастическое переживание, которое буквально спасло ее от всей этой грязи. Кенжи, это правда, что завтра ночью в Японии будет бить гонг, приносящий спасение?
Я не сразу понял, о чем говорит Фрэнк, потому что то, что он имел в виду, на самом деле на гонг, а колокол. Колокол Спасения.
— У этой женщины, Кенжи, в жизни всякое бывало. Я не о побоях сейчас говорю и не о насилии, я говорю о психологическом давлении группы, понимаешь? Это для нее было самым трудным. Люди здесь понятия не имеют о том, что такое личное пространство. Все должны быть частью одного коллектива, в котором постоянно распускаются какие-то сплетни и все всё друг о друге знают. Но для японцев это в порядке вещей. Они не чувствуют, что они на тебя давят, потому что для них это бессознательный процесс. И жаловаться на них не имеет никакого смысла, потому что они попросту не поймут, о чем ты толкуешь. Если бы они были откровенно враждебны, то можно было бы предъявлять им какие-то претензии, но они же не считают тебя своим врагом, вот и получается, что ты страдаешь, а поделать ничего не можешь.
Она мне рассказала об одном случае. Когда этот случай с ней произошел, она жила в Японии около полугода и уже немного говорила по-японски. Как-то раз она возвращалась домой через пустырь, в районе промышленной зоны, и на этом пустыре школьники играли в футбол. В Перу футбол — страшно популярная игра, и, когда она была маленькой девочкой, то в своих трущобах на окраине Лимы часто играла с другими детьми в футбол. Правда, на мяч у родителей денег не было, поэтому приходилось играть консервной банкой или комком из старых газет. В общем, она увидела этих школьников, гоняющих по пустырю мяч. вспомнила детство и страшно обрадовалась. Когда мяч покатился в ее сторону, она с удовольствием ударила по нему, но из-за того, что на ногах у нее были босоножки, мяч полетел криво и угодил в сточную канаву. А в канаву эту стекали отходы со всех этих промышленных предприятий вокруг пустыря. Ну и соответственно мяч весь испачкался и вонял ужасно. Она выловила его из грязи, извинилась перед детьми и уже собралась идти дальше, но дети ее окружили и стали требовать, чтобы она купила им новый мяч, потому что этот такой грязный, что играть им невозможно. Они стояли вокруг нее и галдели, а она не понимала, чего эти дети от нее хотят, потому что в тех трущобах, в которых она выросла, о возмещении ущерба не слыхивали.
Все закончилось тем, что она разрыдалась прямо на глазах у галдящих школьников. Ей было ясно, что нищая проститутка из Латинской Америки — это не самый желанный гость в Японии, как, впрочем, и в любой другой стране. Она подозревала, что ей придется терпеть насмешки и грубость, такая уж у нее профессия, и она терпеливо сносила все издевательства своих клиентов. Но требование этих детей купить им новый мяч было за пределами ее понимания. У нее осталась в Перу огромная семья из шестнадцати человек, и она приехала в Японию зарабатывать деньги для того, чтобы им всем не пришлось жить на улице.
Короче, она вынуждена была оставаться в Японии, пока не заработает необходимую сумму, но она никак не могла привыкнуть к здешним порядкам. Иногда ей даже казалось, что еще немного, и она не выдержит этого испытания и умрет. Как женщина религиозная, она обращалась за помощью к своему Богу, но потом рассудила, что в этой стране совсем другие люди и обстоятельства, и бог, должно быть, тоже совсем другой. Она решила для себя, что сила Христа здесь ослабевает, — Фрэнк продолжал говорить без остановки.
Мы все шли и шли и уже миновали станцию «Сэйбу-Синдзюку» и прошли насквозь узкую длинную щель между небоскребами. От этих небоскребов мы повернули в сторону парка Йойоги и очутились на маленькой улочке, сплошь застроенной деревянными домишками. На этой улице не было, да и не могло быть никаких отелей. Темный узкий переулок с рядами покосившихся домишек, словно слипшихся друг с другом. Тот еще пейзажик. Нависшие крыши почти полностью заслоняли ночное небо, и хотя небоскребы Ниси-Синдзюку были отсюда в двух шагах, их совсем не было видно. Полоска иссиня-черного неба над переулком казалась абсолютно плоской, словно вырезанной из плотной бумаги.

Предыдущая страница 17 Следующая страница


Мисо-суп 18

Фрэнк явно вел меня куда-то, но со стороны казалось, что мы просто гуляем. Движение успокаивало. И кроме того, рассказ Фрэнка про эту латиноамериканскую проститутку, как ни странно, очень меня заинтересовал. Пожалуй, это был первый раз, когда Фрэнк рассказывал что-то такое, чему хотелось верить.
Может быть, Фрэнк не убил меня вовсе не из-за Джун? Ведь, по большому счету, она ничего о нем не знала. Ну, вроде бы американец. Говорит, что зовут его Фрэнк. Но не трудно догадаться, что Фрэнк — это выдуманное имя. А даже если бы оно и было настоящим, это мало что меняло — в одном только Токио сотни иностранцев с таким именем. Так что Джун совершенно правильно сказала, что, пойди она в полицию, ее бы там даже слушать никто не стал. Фотографии Фрэнка у нее все равно нет, номера его паспорта она не знает, кроме того, вообще нет никакой уверенности, что он американец. А из тех, кто видел Фрэнка сегодня вечером в клубе знакомств, в живых остались только Норико и я. Норико точно не пойдет в полицию, в этом я уверен на сто процентов, ну и к тому же Фрэнк ее вроде как загипнотизировал. Так что если он меня убьет, то завтра спокойно сможет улететь из Нариты куда угодно — его никто и ничто не остановит. А убить меня он может в любой момент. Но пока, по крайней мере, он, похоже, не собирается меня убивать.
Я взглянул на Фрэнка. Он с серьезным видом продолжал свой рассказ.
— Она говорит, что японцам пора наконец задуматься о своей религии, о своих богах. И мне кажется, что в этом она права.

Я даже не знал, что в самом центре Токио, буквально в десяти минутах ходьбы от Кабуки те, можно найти такой вот старый деревянный район. Домишки вроде здешних обычно показывают в самурайских сериалах. Они и на дома-то не похожи, скорее на макеты домов. Для того чтобы зайти в дверь такого дома, нужно нагнуться. За дверью обязательно будет посыпанный гравием малюсенький японский садик, буддистский фонарь и миниатюрный пруд, поверхность которого не перестает колыхаться от мельтешения маленьких розовых рыбок непонятной породы.
Супермодерновый Синдзюку был отсюда в двух шагах. Я примерно представлял себе, где мы находимся, но, разумеется, никогда в этом районе не был. Фрэнк уверенно, не замедляя шага, шел вперед по этой улице, которая становилась все уже и уже и наконец настолько сузилась, что в промежутке между домами вряд ли смогла бы проехать легковая машина.
— Она начала интересоваться здешними обычаями, чтобы узнать хоть что-нибудь о японской религии и божествах. Но оказалось, что ни одной книжки об этом на испанском нет, а по-английски она читать не умела. Поэтому она решила расспросить своих клиентов-японцев, чтобы получить хоть какое-то представление о здешних богах. Но никто из ее клиентов ничего об этом не знал. Ей показалось странным, что японцы настолько не придают значения своим обычаям и своей религии. Она даже подумала, что, наверное, у японцев просто не бывает таких неразрешимых проблем и таких безвыходных ситуаций, когда кроме бога надеяться больше не на кого.
А потом один из ее клиентов — репортер-ливанец, проживший в Японии двадцать лет, — рассказал ей об этом гонге. Он рассказал, что в Японии нет таких заметных фигур, как Иисус Христос или пророк Мухаммед, а также нет и единого бога. Здешние люди обвязывают рисовыми веревками огромные валуны и старые деревья и считают их богами. Кроме того, богами становятся души умерших. И еще он сказал ей, что она абсолютно права, что Япония никогда не имела печального опыта, знакомого большинству материковых государств, — Японию никогда не завоевывали, и ее жители никогда не оказывались в положении беженцев. И даже во время Второй мировой войны большинство сражений велось на территории Китая, Юго-Восточной Азии и на островах в Атлантическом океане. На Окинаве, конечно, тоже шли бои, но на Хонсю были только воздушные бомбардировки. То есть японцы не сталкивались лицом к лицу с врагом, который убивал и насиловал их родственников прямо у них на глазах. И никто не пытался насильно заставить японцев говорить на другом языке.
Опыт завоеваний и ассимиляции — как раз на этом и строится взаимопонимание народов. Но у японцев этого нет, они не знают, как относиться к людям из других стран. До недавнего времени у них толком не было возможности пообщаться с иностранцами. Их закрытость, их недоверие происходят именно от незнания.
Этот репортер-ливанец сказал, что Япония — пожалуй, единственная «нетронутая» в этом смысле страна в мире, кроме, разумеется, Соединенных Штатов Америки. Потом он добавил, что, кроме недостатков, у Японии куча достоинств, и начал рассказывать моей знакомой об этом гонге. Короче, он сказал ей, что, так как Японию никогда не завоевывали, то японцы в отличие от всех других народов сохранили, а может, не сохранили, а выработали в себе некую душевную деликатность. По его словам, японцы совсем иначе воспринимают реальность и совсем иначе решают свои проблемы. Например, у них есть такой буддийский обряд, которому уже больше тысячи лет. Суть в том, что каждый год в буддийских храмах и святилищах в новогоднюю ночь бьют в специальный гонг… Надо же, забыл! Какое-то очень символичное число… Ну… в общем, бьют в этот гонг сто с чем-то раз. Кенжи, ты не помнишь, сколько там ударов?
Теперь я понял, о чем говорил Фрэнк. Он говорил о Дзёяно-канэ. О колоколе, провожающем старый год.
— Сто восемь. Сто восемь ударов.
— Точно! Конечно же, сто восемь. Как я мог забыть, — сказал Фрэнк.
Мы очутились в тупике, и он свернул в еле заметный проход между домишками. В проход этот не проникал ни свет фонарей, ни свет из окон стоящих вокруг домов. Он был темный и такой узкий, что мог вызвать приступ клаустрофобии. Для того чтобы хоть как-то продвигаться по нему, нужно было идти боком.
Проход упирался в полуразрушенное здание, которое спекулянты недвижимостью, видимо, начали сносить, но тут лопнул «пузырь» — начался кризис, и здание это так и осталось — ни то, ни се. Почти со всех его стен обвалилась известка, сверху свисали какие-то холщовые тряпки и обрывки полиэтилена. Фрэнк раздвинул в стороны обрывки холста, и мы с ним пролезли внутрь здания, буквально касаясь коленями пола. От гладкого полиэтилена пахло засохшей грязью и кошачьей мочой.
— В прошлом году она ходила туда и была поражена до глубины души. Она говорит, это что-то неземное. Что со сто восьмым ударом тебя покидает вся скверна, и ты обретаешь спасение. — С этими словами Фрэнк щелкнул выключателем. Загорелась флуоресцентная лампа, содранная с потолка и валявшаяся на полу. Ее света хватало почти на всю комнату. От этого странного, идущего снизу освещения по лицу Фрэнка заметались уродливые тени.
Раньше здесь, скорее всего, была какая-то клиника. На дощатом полу в самом углу комнаты валялись медицинские инструменты и сломанные стулья. По центру лежал матрас, наверное, снятый с какой-нибудь выброшенной кровати. Фрэнк уселся на этот матрас и жестами показал мне, чтобы я сел рядом с ним.
— Слушай, Кенжи, а этот колокол — он правда очищает ото всех дурных инстинктов? Ты не мог бы меня отвести куда-нибудь, где его можно послушать?
— Нет проблем, — ответил я и подумал, что это, наверное, и есть та причина, по которой он меня еще не убил.
— Здорово! Спасибо тебе, Кенжи! А ты не знаешь случайно, как он действует? Ну, каким образом он очищает от всего дурного? Я вообще-то все более или менее понял, когда она мне рассказывала, но хотелось бы услышать ответ на этот вопрос от японца.
— Фрэнк, можно я здесь переночую? — Я уже понял, что вернуться к себе мне сегодня не удастся.
— На втором этаже есть кровати. Ты можешь поспать там, а я здесь, на этом матрасе, — сказал Фрэнк и добавил: — Ты ведь устал, наверное, сегодня был трудный день, много чего произошло… Давай только еще совсем немножко поговорим про этот колокол и ляжем спать. Ладно?
— Нет проблем, — снова ответил я и огляделся. Второй этаж в этом здании определенно был, но вот лестницы на второй этаж — не наблюдалось.
— А как я попаду на второй этаж? — спросил я.
— Посмотри сюда. — И Фрэнк ткнул пальцем в дальний угол. Там высилась громоздкая конструкция — поваленные на пол железные стеллажи, а на них старый холодильник. В потолке над холодильником была пробита дырка величиной с полтатами, ширина ее, наверное, была около метра.
— На второй этаж попадают вот с этого холодильника. Наверху много кроватей, так что получается не хуже гостиницы. — Фрэнк улыбнулся.
Ну конечно, я залезу на второй этаж, а он стащит холодильник на пол и свободен — можно за мной и не присматривать. Все равно я оттуда никуда не денусь. Мне вряд ли хватит смелости спрыгнуть вниз через эту дыру, потому что прямо под ней валяются железные полки и дикое количество битого стекла. Кроме того, если я все-таки спрыгну, то Фрэнк все равно проснется от шума. Я же не Бэтман.
— Здесь, наверное, больница была, — сказал Фрэнк, пока я осматривал комнату, в которой мы сидели. — Я ее нашел как-то, когда гулял. По-моему, классное убежище! Вода, правда, не течет, зато электричество подключено. Так что вместо душа можно просто минеральную воду из бутылки вскипятить в электрокофейнике и обтереться влажной тряпкой. По-моему, очень даже удобно.
Вообще-то по всем правилам в доме на снос должно быть отключено все сразу — и вода, и газ, и электричество. «Откуда, интересно, он ворует электричество?» — подумал я, но решил об этом не спрашивать. Какая мне разница? Я уверен, что Фрэнку совершить подобную кражу — раз плюнуть.
— Короче, этот репортер-ливанец очень подробно объяснил ей, почему колокол бьет именно сто восемь раз. Но она, разумеется, забыла больше половины из того, что он ей говорил. И все равно, послушав этот колокол, она была в таком восхищении, что начала изучать японскую историю. Самостоятельно, правда, зато с большим усердием. Я за всю свою жизнь первый раз видел человека, который столько всего знает о той стране, в которой поневоле оказался. Например, те девушки из клуба, они ведь ничего не знали о своей собственной стране. Им просто неинтересно это было, понимаешь? Их привлекают совсем другие вещи-пассажиры первого класса, ночевка в «Хилтоне», дорогущий бурбон, сумки, тряпки и так далее. А история Японии их не интересует. Почему, скажи мне? Я этого не понимаю.
«Что теперь об этом говорить, — подумал я. — Эти девушки вряд ли смогут узнать о японской истории что-нибудь новое, даже если очень-очень захотят». Стоило мне вспомнить бойню в клубе, как вслед за обычной памятью на всю катушку заработала зрительная, и я понял, что сейчас у меня перед глазами снова появится распахнутое горло девушки номер пять. Вместе с этим пониманием ко мне вернулся страх. Тот же самый страх, который захлестнул меня на улице, когда, обернувшись, я увидел в нескольких сантиметрах от себя безмолвно подкравшегося Фрэнка. Страх, который невозможно осознать до конца.
У меня заныла спина, ноги подкосились. Острый запах плесени вдруг забил мои ноздри и потихоньку начал просачиваться внутрь, оседая на изнанке моей кожи и заполняя собой все мое тело. Но странное дело, я так и не увидел растерзанную шею девушки номер пять. Предчувствие этого тошнотворного образа появилось, а сам образ так и не возник. Экран остался пустым, хотя проектор работал на полную мощность. Мне трудно было до конца в это поверить, но я забыл сцены тех ужасных убийств, которые видел своими глазами.
Я попытался вспомнить тот момент, когда Фрэнк отрезал уши дядечке «Mr. Children», но у меня ничего не вышло. Я помнил только факты, но не образы. Так бывает, когда вспоминаешь какого-нибудь бывшего приятеля — ты можешь вспомнить его имя, можешь вспомнить, что это был за человек, но воссоздать в памяти его лицо оказывается непосильной задачей. Или, например, ночные кошмары — ты точно помнишь, что видел страшный сон, но при этом напрочь забываешь, что именно там происходило. Как и почему срабатывает этот механизм — ума не приложу.
— В общем, за прошедший год моя знакомая из Перу узнала кучу интереснейших фактов японской истории. Например, уже тысячи лет назад, японцы выращивали рис, и, несмотря на многочисленные заимствования — из Африки был позаимствован барабан Тайко, из Персии пришло искусство обрабатывать металл, — традиция выращивания риса долгое время практически не менялась. Но потом появились португальцы со своими ружьями, и Япония погрязла в войнах. До этого, конечно, войны тоже случались, но японцы сражались преимущественно на мечах-я видел такие битвы несколько раз в кино, это больше похоже на танец, чем на сражение. Ну вот, после того как в Японию завезли огнестрельное оружие, японцы стали воевать все чаще и чаще и постепенно начали вторгаться в соседние страны. Но так как раньше у японцев никогда не было опыта общения с иностранцами, то они не знали, как нужно вести себя с завоеванными территориями и населяющими эти земли народами. Это привело к тому, что вели они себя ужасно, и вскоре все соседние народы их возненавидели.
Все это продолжалось до тех пор, пока на Японию не сбросили атомную бомбу. После чего японцы стали воспринимать мир совсем по-другому, стали пацифистами, начали производить первоклассные электротовары и превратили свою страну в экономическую супердержаву. То есть получилось именно то, что должно было получиться. Япония пошла правильным путем.
Вы проиграли войну с Америкой, но ведь война велась за политические интересы в Китае и Корее, так что можно сказать, что в конечном итоге вы вышли победителями. Кенжи, объясни мне, почему колокол бьет именно сто восемь раз? Я спросил у этой женщины из Перу, но она сказала, что точно не помнит.
«Наверное, он меня проверяет», — подумал я. Проверяет, чтобы узнать, насколько хорошо я разбираюсь в японской истории и философии. Если неплохо разбираюсь — то я достоин быть его гидом, а если плохо… Интересно, что он со мной сделает?
— В буддизме… — начал я и тут же подумал, что, может, это и не буддизм вовсе, а, скажем, синтоизм. Впрочем, Фрэнк все равно не знает, чем они отличаются друг от друга. — То, что ты называешь «дурными инстинктами», в буддизме обозначается словом "БОННО". Только в отличие от «дурных инстинктов» в твоем понимании, слово «бонно» имеет гораздо более глубокий смысл.
Фрэнку, похоже, жутко понравилось, как звучит слово. С мечтательным видом он несколько раз повторил: бон-но, бон-но… Потом абсолютно без акцента, совсем как японец, пробормотал себе под нос по-японски: «Вот это да!» и глубоко вздохнул.
— Вот это я понимаю! — Фрэнк снова перешел на английский. — Вот это слово так слово! Да его просто два раза повторишь, и уже улетаешь. Невероятно. Откуда берутся такие звуки? Кенжи, ты мне можешь в точности перевести, что это слово значит?
— Сейчас. А пока запомни, что бонно есть у всех у нас без исключения, — сказал я и в который раз за сегодняшний день удивился своим собственным словам. Откуда я все это знал? Меня же никто этому не учил, и книжек про это я вроде бы не читал. А слова «бонно» я вообще не слышал уже сто лет, чуть ли не с начальной школы, потому что в обычном разговоре оно почти никогда не используется. И тем не менее, я абсолютно точно знал его смысл.
Но тут произошло невероятное: в ответ на мое заявление, что бонно есть у нас у всех, Фрэнк вдруг сморщился, на глаза у него навернулись слезы, и дрожащим голосом он сказал:
— Кенжи, я тебя умоляю… Пожалуйста, расскажи мне…
И я начал рассказывать ему про бонно, по ходу дела пытаясь вспомнить, откуда я все это знаю. У меня было такое ощущение, что я наконец-то нашел нужный софт и смог декодировать всю ту информацию, которая долгие годы лежала на моем харддиске, будучи для меня совершенно недоступной.
— В японском языке есть слово «мадоу» — заблудиться, сбиться с дороги, — сказал я.
Фрэнк тут же принялся повторять вполголоса: «Мадоу, мадоу». Когда иностранцы произносят древние слова, эти слова словно приобретают еще большую значимость и одновременно загадочность.
— Глагол «мадоу» — это самый простой способ выразить сущность «бонно». Но все-таки эти два слова немного отличаются друг от друга. «Бонно», или как ты их называешь «дурные инстинкты», — это врожденное зло, за которое человек, тем не менее, должен быть наказан. Принято считать, что существуют шесть категорий бонно, но некоторые утверждают, что этих категорий не шесть, а десять, а иногда бонно делят всего на две большие категории. В христианстве, кстати, есть нечто похожее — так называемые семь смертных грехов, только, в отличие от христианского греха, бонно есть у всех без исключения. Чтобы тебе было проще понять, бонно — как бы еще один внутренний орган, вроде сердца или там почек. А эти категории, извини, я даже не буду тебе называть, потому что перевести их на английский у меня все равно не получится, — я договорил и перевел дух.
— Ну ясное дело, — кивнул в ответ Фрэнк. — Английский слишком прост для того, чтобы передать глубокое значение всех этих понятий.
— Ладно. Расскажу тебе о двух больших категориях. В первую категорию входят бонно, порождаемые помыслами, а во вторую — бонно, порождаемые чувствами. Те, которые порождаются помыслами, сразу же исчезают — стоит тебе прикоснуться к истинной сущности вещей. Но дурные инстинкты второй категории, то есть порождаемые чувствами, не подвластны логике, и, для того чтобы от них избавиться, ты должен истязать себя долгими тяжелыми тренировками. Фрэнк, ты случайно не видел такого документального фильма, о буддийских практиках? О том, как монахи постятся месяцами, или зимой стоят обнаженными под ледяными струями водопада, или, сидя в неестественной позе, терпеливо сносят побои деревянным шестом?
— Видел, конечно, — сказал Фрэнк. — Это очень известный фильм. Его даже по телевизору показывали.
— Я просто хотел тебе сказать, что в буддизме, кроме таких вот истязаний, есть множество легких и приятных вещей. Например, новогодний Колокол Спасения, который звонит в ночь с тридцать первого декабря на первое января. А количество ударов связано с тем, что, по одной из буддистских традиций, в человеке находится сто восемь разных бонно. С каждым ударом в человеке становится одним дурным инстинктом меньше, так что, прослушав все удары от начала до конца, он полностью освобождается от бонно.
— А где этот колокол можно услышать? — спросил Фрэнк.
И тут я понял, откуда я знаю все эти подробности о Колоколе Спасения и о бонно, которые я только что изложил Фрэнку.
В этом году я пообещал Джун, что мы отпразднуем Рождество вместе, но обещания своего не сдержал. Джун на меня очень обиделась, и я еле вымолил у нее прощение, поклявшись, что новогоднюю ночь обязательно проведу с ней. А для того чтобы решить, куда нам лучше всего пойти в новогоднюю ночь, я купил несколько городских журналов типа «Токио Уолкер» с описанием романтических новогодних мест. Эти журналы мы с Джун как раз на днях просматривали. Не помню, в каком из них была статейка под названием «Уроки истории, или Как получить настоящее удовольствие от новогодней ночи», где как раз и рассказывалось о бонно и о Дзёяно-канэ. Я вспомнил, как Джун, по кончик носа укутавшись в одеяло, лежала на моей кровати, а я зачитывал ей все это вслух.
— Моя перуанская знакомая сказала, что там, куда она ходила слушать колокол, собралась огромная толпа народу. Все вели себя тихо, но все равно ей очень трудно было сосредоточиться. Кенжи, может быть, ты знаешь какое-нибудь спокойное место, где можно послушать этот колокол? Какой-нибудь храм или что-нибудь такое? Потому что в толпе я не могу!
Мне и самому не особенно хотелось идти вместе с Фрэнком в Мэйдзи-Дзингу — самый известный в Токио храм, куда кроме нас придут еще сотни тысяч людей, чтобы достойно проводить старый год.
— Есть одно подходящее место, — сказал я. — На мосту.
— На мосту? — переспросил Фрэнк и посмотрел на меня, как на дурачка.
Про этот мост тоже было написано в статье. И именно под этим мостом мы с Джун договорились послушать новогодний колокол. Я посмотрел на часы. Три часа ночи, тридцать первое декабря. Как же этот мост называется? Совершенно вылетело из головы. Я помнил только, что он — через реку Сумидагава. Интересно, Джун уже спит?
— Кенжи, какой еще мост? Я не понял.
— В этом районе, да и в Синдзюку тоже, очень мало храмов, потому что почти все храмы находятся в центре Токио, понимаешь? Но там всюду дикие толпы страждущих спасения. Так что, если ты хочешь послушать колокол в тихом спокойном месте, и в этом я полностью тебя поддерживаю, то есть один мост, названия не помню, куда нам лучше всего пойти. Звук колокола долетает по реке до этого моста и отражается от его металлических опор. Фантастическое ощущение, Фрэнк! Короче, это именно то, что нам нужно.
Фрэнк посмотрел на меня, и в глубине его тусклых невыразительных глаз вдруг что-то блеснуло, словно где-то там, на дне, в нем проклюнулся слабый, робкий свет.
— Я очень хочу туда пойти! — сказал он срывающимся голосом. — Кенжи, умоляю, отведи меня туда!
Я сказал Фрэнку, что моя девушка знает, как называется этот мост, и позвонил Джун. Набирая ее номер, я вдруг понял, что в комнате очень холодно. Пальцы окоченели и не слушались, поэтому я несколько раз ошибался и нажимал не на те кнопки.
— Кенжи, это ты? — Джун мгновенно сняла трубку. Наверное, она все это время ждала моего звонка. Я мысленно увидел ее лицо. «Она, наверное, очень волнуется», — подумал я и сказал:
— Ага, это я. — Я старался говорить как можно более беззаботно, но от холода, а может быть и от напряжения, голос мой дрожал.
— Ты где? Уже дома?
— Нет пока. Мы тут вместе с Фрэнком.
— Где?
— У него в отеле.
— В «Хилтоне»?
— Нет, в одной маленькой гостинице. Названия я не запомнил. Что-то типа мотеля. Тут довольно мило.
Мне пришла в голову одна идея. Только я не знал, хорошая она или плохая и что вообще из этой затеи выйдет. Холод был ужасный, я вымотался до предела и плохо соображал. Может, и не стоило все это затевать, но ничего другого я не мог придумать.
Микрофон мобильника запотел от моего дыхания. Фрэнк не сводил с меня взгляда. В бледном свете лежащей на полу флуоресцентной лампы его лицо казалось бледным до синевы и неестественно искривленным. «По крайней мере, — подумал я, — пока я не приведу его на мост, он меня точно не убьет».
— Джун, я должен отвести Фрэнка послушать Дзёяно-канэ.
— Ты шутишь?
— Нет, я серьезно.
— Что ты говоришь? Очень интересно! — Я слышал по ее голосу, что она рассердилась. Волнения волнениями, но я же обещал ей, что новогоднюю ночь мы проведем вместе, и она не забыла обещания.
Мой план заключался в том, чтобы Джун тоже пришла к мосту и следила за нами. Она даже могла бы устроить так, чтобы Фрэнка арестовали, но для этого я должен был подробно объяснить ей, что именно произошло в клубе знакомств. А этого мне совершенно не хотелось делать, кроме того, она вполне могла мне не поверить. К тому же я уже начал забывать подробности убийства, и меня вовсе не радовала перспектива многочасовых допросов в полиции с последующей потерей рабочего места. Поэтому я не стал говорить Джун, что Фрэнк оказался убийцей, и решил, что связываться с полицией не стоит.

Предыдущая страница 18 Следующая страница


19 Рю Мураками

— Ты не помнишь, как этот мост называется? — вместо этого спросил я.
— Какой еще мост?! — Джун окончательно вышла из себя.
В прошлый раз, когда из-за моей работы мы не смогли пойти в ресторан, она страшно рассердилась и сказала мне, что вообще-то я ей нужен только для того, чтобы на Рождество ей было с кем пойти повеселиться. Для школьниц Рождество — это особенный день. Ни Джун, ни ее подружки по большому счету не нуждаются в бойфрендах. Они без конца твердят, что от парней одни проблемы, что и поговорить-то с ними не о чем, и денег-то у них нет и никогда не будет. В этом году, например, во время летних каникул Джун поехала отдыхать на океан не со мной, а со своими подружками. Но Рождество — это совсем другое. Это почти ритуал. Один вечер в году, рождественский вечер, нужно обязательно, обязательно провести вместе со своим мужчиной. А я взял и все испортил. А теперь еще выясняется, что и новогоднюю ночь я собираюсь провести не с Джун, а с каким-то уродом Фрэнком… Короче, у Джун были все основания взбеситься.
— Ну, тот мост, о котором мы с тобой в журнале читали. На Сумидагаве, там, где очень красивое эхо от колокола. Я никак не могу вспомнить, как этот мост называется.
— Извини, я тоже что-то не припомню, — злобно сказала Джун. Типа «катись ты со своим Фрэнком знаешь куда?!»
— Джун, милая, не сердись. Это очень важно. Я не хочу, чтобы ты волновалась, но в некотором роде от этого зависит моя жизнь.
Я прямо-таки почувствовал, как она на том конце провода набрала в легкие побольше воздуха, чтобы высказать все, что она обо мне думает.
— Джун, ругаться будем потом! — закричал я, пытаясь остановить этот взрыв бешенства.
Фрэнк продолжал сверлить меня ничего не выражающим взглядом.
— Успокойся и послушай, что я хочу тебе сказать. Я не шучу. Все это абсолютно серьезно — серьезней некуда. После того как я закончу говорить, пожалуйста, не задавай никаких вопросов, ладно? Сейчас у меня просто нет времени, чтобы все подробно тебе объяснить. Ты слышишь? Ты меня поняла?
— Поняла, — хрипло ответила Джун.
— Тогда сначала попытайся вспомнить, как называется этот мост.
— Катидоки, — ответила Джун. Значит, знала. Просто из вредности не хотела говорить. — Это недалеко от рыбного рынка в Цукиджи. Если двигаться по течению, то это следующий мост после моста Цукуда. Там еще два острова есть: Цукисима, кажется, и еще один какой-то. —Джун сильно нервничала.
— Слышишь, приходи туда вечером. Поняла? Я хочу, чтобы ты следила за нами. За мной и за Фрэнком. Не спуская глаз!
— Что значит следила? В каком смысле? Я тебя не понимаю.
В ее голосе послышалось отчаяние. Ну все, объяснять бесполезно. В таком состоянии она ничего не поймет. Надо быстро сказать ей самое важное и повесить трубку:
— Я и Фрэнк. Завтра вечером. Самое позднее в десять. Будем на мосту Катидоки-баси. Обязательно туда приходи. Жди с той стороны, где рыбный рынок. У опоры. Поняла?
— Секунду!
— Что?
— У какой опоры?
— У самой первой.
— Ясно.
— Когда нас увидишь, к нам не подходи. А если мы случайно окажемся рядом с тобой, делай вид, что ты не знаешь, кто мы. Ни в коем случае не заговаривай со мной. Хорошо?
— То есть ты хочешь, чтобы я за вами со стороны следила?
— Совершенно верно! После того как колокол отзвонит, Фрэнк уйдет по своим делам, а мы с тобой поедем домой. А если ты увидишь, что Фрэнк меня не отпускает или пытается на меня напасть, то только в этом случае — и ни в каком другом! — беги за полицейским и зови на помощь. Там должно быть много полицейских, так что с этим проблем не будет. При любом раскладе после последнего удара я собираюсь попрощаться с Фрэнком и уйти от него. Поняла? Если ты увидишь, что мне не удается это сделать, если он меня схватил или я не знаю что, тогда кричи так громко, как сможешь, но одна к нам не суйся! Только с полицией!
— Ясно.
— Ну ладно, я отключаюсь. До завтра.
— Еще одну секунду, Кенжи.
— Что?
— Значит, Фрэнк все-таки оказался скотиной, да?
— Ужасной скотиной, — сказал я и выключил мобильник.
— Все, теперь я знаю, как этот мост называется, — сказал я Фрэнку. — Только, когда мы дослушаем колокол, я хочу, чтобы ты меня отпустил.
Я говорил очень спокойно. Так спокойно, что даже сам не мог в это поверить. Просто у меня больше не было сил нервничать. Я сделал все, что мог — попросил Джун прийти и проследить за нами. Это все, на что меня хватило. Боюсь, ничего лучше мне все равно было не придумать.
— Сам посуди, фамилии твоей я не знаю, полицейских недолюбливаю, да и к тому же запросто могу потерять работу, если свяжусь с ними. Так что в полицию заявлять на тебя я не собираюсь. Но я хочу, чтобы после последнего удара ты меня отпустил.
— Ну конечно! — сказал Фрэнк. — И вовсе незачем было просить свою подружку следить за нами, я и так тебя отпущу. Я с самого начала решил тебя отпустить, как только колокол звонить перестанет. Сколько раз можно тебе говорить? Мы же с тобой друзья!
Я смотрел на него и думал о том, что с тех пор, как мы с ним встретились, прошло всего три дня, даже меньше — два с половиной. Сейчас он вел себя как в самом начале, когда мы сидели с ним в баре-ресторане в дешевой гостинице недалеко от станции «Сэйбу-Синдзюку». Но это ничего не значило. То, что я его друг, не помешает ему меня убить.
— Кенжи, тебе спать не хочется?
Я покачал головой, хотя еще несколько минут назад был готов улечься прямо на пол, усыпанный битым стеклом. Но теперь усталость как рукой сняло. Наверное, из-за напряженного разговора с Джун.
Фрэнк с сомнением взглянул на меня и открыл было рот, чтобы что-то сказать, но сдержался и промолчал. Это было что-то новенькое. Такого я от него не ожидал. Он еще немного посидел в нерешительности, а потом направился к холодильнику в углу комнаты, достал из него бутылку минералки и начал пить прямо из горла.
— Хочешь чего-нибудь? — спросил он, утирая губы.
Я попросил колу, которую заметил в этом маленьком уродце, явно подобранном на помойке. Старенький холодильник был битком набит прохладительными напитками и пивом.
— Знаешь, Кенжи, я бы хотел тебе кое-что рассказать, но боюсь, это будет длинная история. Зато довольно интересная. Мне бы очень хотелось, чтобы ты ее послушал. Пожалуйста.
Фрэнк говорил как-то слишком кротко. Это меня насторожило. Тем не менее я сказал ему, что послушаю.
— Я вырос в маленьком городке на Восточном побережье. Даже не буду говорить, как он называется, все равно тебе это ничего не даст. Перед домом у нас был маленький стриженый газончик. И веранда тоже была — на таких обычно ставят кресло-качалку, в которое сажают старушку с вязаньем. Короче, обычный маленький домик в обычном сонном городишке. Такие то и дело показывают в американских фильмах. — Голос Фрэнка вдруг зазвучал как-то иначе. Лицо его просветлело. С каждой минутой пребывания здесь он становился все спокойней и умиротворенней.
Странное место. Вокруг сплошняком стоят какие-то хибары, но почему-то ни один звук с улицы или от соседей сюда не долетает. В комнате едва слышно гудит валяющаяся на полу флуоресцентная лампа да урчит холодильник. Вот собственно и все. Остальное — тишина. Разбитые окна и осыпающиеся стены завешены холщовыми тряпками и обрывками полиэтилена.
В комнате было очень холодно-мое дыхание превращалось в белые облачка пара. А Фрэнк, похоже, не дышал, по крайней мере, вокруг него никаких облачков не наблюдалось.
— В этот городишко мы переехали всей семьей, когда мне было семь лет. Переезд был вынужденным — в том месте, где мы жили до этого, я убил двух человек.
Выхватив из всего сказанного только английское слово «убил», я машинально поднял глаза и взглянул на Фрэнка.
— Сколько, говоришь, тебе было лет? — спросил я как-то помимо своей воли.
— Семь. — И Фрэнк глотнул еще воды из своей бутылки.
— Не может быть,-пробормотал я себе под нос и тут же почувствовал, что сказал абсолютно не то. С первых же минут знакомства меня не покидало ощущение, что этот американец ни на мгновение не перестает врать. Но на слове «семь» я понял: вот именно сейчас Фрэнк говорит чистую правду.
— До этого мы жили в маленьком портовом городке. Там населения было не больше восьми тысяч. Городок наш считался историческим местом. Неподалеку от него находилось одно из самых старых — четвертое в Америке — поле для гольфа. Оно, правда, не было таким уж известным, но некоторые прилетали в наш городок из Нью-Йорка и Вашингтона специально для того, чтобы поиграть в гольф. К нам ближе всего было ехать от Портлендского аэропорта. Канада тоже была рукой подать — пару часов на машине. В той части Канады все говорили по-английски, но я до сих пор помню свой священный трепет — это была настоящая заграница.
В нашем городе когда-то ходил трамвай, это немного странно для такого маленького городка, да еще и на Восточном побережье, но, к тому времени как я родился, трамваев уже не было — только посреди проезжей части остались трамвайные рельсы. Я обожал эти рельсы. Больше всего мне нравилось просто брести вдоль путей. Они казались мне бесконечными. Маленький ребенок, сам знаешь, сколько он может пройти? Поэтому как бы долго я ни шел, рельсы никогда не кончались, и я свято верил, что они идут через весь мир. Но мое самое сильное воспоминание тех дней — это воспоминание о том, как я потерялся. Ты когда-нибудь терялся, Кенжи?
Я покачал головой.
— Странно, — сказал Фрэнк. — Каждый ребенок хоть один-единственный раз, но должен потеряться.
В детстве отец часто рассказывал мне страшные истории про потерявшихся детей. Отец говорил, что если маленький ребенок играет один, то он почти наверняка потеряется. Поэтому играть одному ни в коем случае нельзя! Только всем вместе. «Кенжи, будешь играть один, придет страшный дядя и тебя заберет!»
Пока я думал про своего отца, Фрэнк вспомнил своего:
— Мой папа однажды сказал, что у него такое чувство, будто я научился ходить только для того, чтобы то и дело пропадать из дома. Как только я научился ходить, я сразу же начал теряться.
Странно было слышать слово «папа» от Фрэнка. После того как он сказал, что в семь лет убил двоих людей, я почему-то автоматически решил, что он был сиротой. В одной книжке я читал что-то похожее. Про то, как у одного мальчика умерли родители, и все детство он прожил в доме престарелых со своей бабушкой, а когда вырос, стал серийным убийцей.
— А как сейчас твой отец поживает? — машинально спросил я.
— Мой папа? — пробормотал Фрэнк и горько усмехнулся. —Живет где-то, наверное. Только не знаю где.
Сразу после этих слов Фрэнк уткнулся глазами в пол и начал рассказывать свою историю, не глядя в мою сторону:
— Я прекрасно помню все случаи, когда терялся, хотя терялся я часто и при самых разных обстоятельствах. Но всегда происходило одно и то же. Нельзя теряться постепенно, маленькими порциями, это всегда случается сразу — целиком и бесповоротно. Ты просто вдруг понимаешь, что вокруг тебя совершенно незнакомая улица, и все. Значит, ты уже потерялся. Только что ты шел по знакомым местам, среди знакомых домов, мимо знакомого сквера, а потом повернул — и попал в абсолютно незнакомое место. Вот этот-то момент осознания пугал, но в то же время и привлекал меня больше всего.
А иногда я пристраивался сзади за кем-нибудь из прохожих и шел вслед за ним, пока не обнаруживал, что не знаю, куда попал. Такое происходило со мной почти каждый день, с тех пор как я научился самостоятельно передвигаться… Сколько же мне было лет? Года три, наверное.
Больше всего я любил ходить за духовым оркестром городской пожарной команды. Здание пожарной команды располагалось в двух шагах от нашего дома, и оркестранты — а они, между прочим, не раз выигрывали какие-то свои соревнования и славились этим по всей округе — часто маршировали мимо нашего дома, отчаянно трубя. Так они тренировались — ходили по улицам и исполняли марши. Ну я и пристраивался вслед за ними. Только в свои три года я ходил еще очень медленно и почти сразу же от их колонны отставал. А в конце колонны всегда шли сузафоны и тубы. Они казались мне огромными и очень красиво сверкали на солнце. Я до сих пор помню, каким несчастным я себя чувствовал, видя, как они уходят от меня все дальше и дальше, а я выбиваюсь из сил, но не могу их догнать. Это было ужасное чувство. Будто весь мир отвернулся от меня: все куда-то подевались, и я остался один.
«Нет, я не один!» — Я оглядывался в поисках родных и в очередной раз понимал, что потерялся. А однажды, потерявшись, я встретил маму. Она возвращалась домой с покупками из супермаркета и заметила меня из машины.
Фрэнк произнес слово «мама» с совершенно нормальной интонацией, но я почувствовал, что лучше не спрашивать, как она сейчас поживает.
— Я этот случай очень хорошо запомнил. Мне было всего три года, и я, кроме нашего дома и кусочка улицы перед ним, ничего толком не знал. Для меня это был весь мир. И мир этот имел форму буквы "Т": отрезок большой улицы и тропинка, ведущая к нашему дому. Я до сих пор помню границы этого мира. Левая граница — синий почтовый ящик соседей, правая — кизиловое дерево на углу. Напротив нашего дома был небольшой сквер, там на берегу ручья стояла чугунная скамейка. Вот и вся вселенная: почтовый ящик — кизиловое дерево — чугунная скамейка. Очутившись по другую сторону этой четкой границы, я моментально терялся. И хотя это случалось чуть не каждый день, так что я, казалось бы, давно уже должен был привыкнуть к пейзажу вне моего мирка, этого почему-то не происходило. За пределами своей вселенной я чувствовал себя как средневековый человек в ночном лесу.
Тот случай, о котором я тебе рассказываю, произошел позднею весной. Небо в тот день было затянуто облаками. Такие дни часто выпадают у нас на побережье как раз в конце весны или в начале лета. Сверху сыпала мелкая водяная пыль, словно просеянный через сито дождик. Солнце не показывалось из-за облаков, но было душно и влажно. Однако стоило подуть ветерку, и тело сразу покрывалось гусиной кожей. Поэтому в наших местах у многих людей были проблемы с бронхами и куча всяких астматических заболеваний. Сколько себя помню, взрослые вокруг меня все время кашляли.
В тот день я перешел границу возле синего почтового ящика. Для ребенка потеряться — это все равно как для взрослого продвинуться по карьерной лестнице, те же самые ощущения: неуверенность, страх и чувство, будто ты секунду назад сделал что-то такое, чего уже никогда не исправить. Тело сразу становится непослушным, его будто размывает моросящим дождем, и вот ты уже смешиваешься с сереющим вокруг тебя недружелюбным пейзажем.
Потерявшись, я обычно начинал кричать, но взрослые не обращают особенного внимания на орущего ребенка, даже если этот ребенок стоит один-одинешенек посреди улицы. Вот если бы ребенок плакал, тогда другое дело, а так — кого волнует, что он там выкрикивает? В тот день я почему-то испугался сильнее обычного, и к тому времени, как мама увидела меня из машины, я уже был в совершеннейшем исступлении. Увидев маму, выпорхнувшую из машины со словами: «Боже мой, неужели это мой малыш?», я разрыдался.
Но плакал я не от радости, а от ужаса. Мне показалось, что мама предала меня, что она заодно с этим чужим и страшным миром. И я решил, что это вовсе не мама, а кто-то чужой, кто пытается меня обмануть. Мне хотелось домой, в свой маленький, знакомый мирок. Поэтому, когда она попыталась взять меня на руки, я оттолкнул ее и побежал. Побежал туда, где меня ждала моя настоящая мама, с которой я мог встретиться только дома. Мама просто не должна была находиться ни в каком другом месте!
Но, разумеется, мама быстро меня догнала и крепко схватила за плечо, и тогда я, обезумев от испуга, изо всех сил впился зубами ей в запястье. У меня даже подбородок онемел, с такой силой я стиснул зубы. Во мне словно сработал какой-то инстинкт — я сжимал и сжимал челюсти все сильнее. Мама здорово испугалась. В три года у ребенка во рту уже полно зубов, и этими-то зубами я случайно прокусил вену на мамином запястье.
Мне в рот хлынул поток теплой крови. А так как челюсти мои свело и разжать зубы я не мог, то мне пришлось глотать эту кровь, чтобы не захлебнуться. Я сосал кровь из маминого запястья, как младенец сосет молоко из материнской груди. Если бы я остановился хоть на секунду, я бы захлебнулся. Кенжи, а ты когда-нибудь пил свежую кровь?
Я вдруг почувствовал себя так плохо, что даже не смог ответить на этот его вопрос. Я работал гидом уже два года и как раз совсем недавно научился думать по-английски, то есть воспринимать английские слова непосредственно, в виде образов. Раньше я переводил про себя каждое слово на японский, и только после этого до меня доходил его смысл. Например, услышав английское слово «кровь», я сначала искал его японский эквивалент и только потом мог представить себе реальную красную кровь. Но это было раньше, а теперь слова «пил» и «кровь», поставленные друг за другом, вызвали перед моим взором ужасную картину.
К тому же Фрэнк таким обыденным голосом спросил, пил ли я свежую кровь, что это было свыше моих сил. Если бы он говорил как голос за кадром в фильме ужасов: «А теперь я расскажу вам по-настоящему стра-а-а-а-шную историю… Случалось ли вам когда-нибудь пить свежую, красную, сочащуюся кро-о-о-овь?» — ну или что-нибудь в этом роде, это вряд ли произвело бы на меня такое сильное впечатление. Но Фрэнк спросил об этом так, как обычно спрашивают кого-нибудь, играл ли он в детстве в бейсбол или ходил на дзюдо… Вместо ответа я медленно покачал головой и уткнулся носом себе в колени.
— Ну вот. Это была первая кровь, которую я попробовал. Кровь моей мамы, — меланхолично добавил Фрэнк. — Я бы не сказал, что кровь вкусная. У нее почти нет вкуса. Она не горькая и не сладкая, так что привыкнуть к ее вкусу невозможно.
Кажется, я время от времени кивал в такт его рассказу. Меня мутило. Я сидел, обхватив колени и уткнувшись в них носом. Свет от лампы расширялся кверху, как большой стакан. Внизу же была темнота, в которой терялись и грязный пол, и матрас, на котором мы с Фрэнком сидели.
Постепенно глаза мои привыкли к темноте и я разглядел толстый слой пыли по углам и снующих туда-сюда тараканов, целые полчища. Они кучковались вокруг непонятных темных пятен, видневшихся на полу там и сям. По виду эти пятна больше всего походили на засохшую кровь. «Наверное, он кого-нибудь здесь убил, — подумал я. — Или убил не здесь, но потом притащил сюда и расчленил. Здесь ведь раньше клиника была, лучшего места не найти — вон сколько инструментов по полу разбросано. Он, небось, и тот нож, которым зарезал девушек в клубе, где-то здесь нашел».
Фрэнк продолжил рассказывать: — После того как я укусил маму, родители отвели меня к детскому психотерапевту. Психотерапевт пришел к выводу, что всему виной тот факт, что в детстве мама почти не кормила меня грудью, и от этого у меня в организме образовался недостаток кальция, что и привело к нервному расстройству. И еще психотерапевт сказал, что на меня очень плохо влияют боевики, которыми увлекаются мои старшие братья. Тогда, правда, такого рода фильмы еще не назывались боевиками, но это нисколько не смущало девяносто девять процентов американских подростков, которые обожали стрельбу и реки крови. И мои братья не были исключением.

Предыдущая страница 19 Следующая страница


Мисо-суп 20

После того как я убил тех двоих, полиция обыскала наш дом и нашла кучу видеокассет, рекламок с анонсами боевиков и множество масок для ограбления. Средства массовой информации пришли к выводу, что во всем виноваты фильмы, где процветает насилие. Что я попал под их дурное влияние. Но это была отговорка, им всем до смерти хотелось найти простую причину, по которой малолетний ребенок взял и совершил убийство. А правда заключалась в том, что никакой причины не было. Как не может быть причины, по которой ребенок вдруг раз — и теряется. И глупо обвинять родителей в том, что они оставили ребенка без присмотра. Это не причина — это всего лишь неизбежная часть процесса.
Было уже четыре часа утра. Становилось все холодней. Я замерз и дрожал, хотя на мне было пальто. А Фрэнк в своем пиджачке как будто и не чувствовал холода. Вообще за те два с половиной вечера, что мы провели вместе, я ни разу не видел, чтобы он мерз.
Фрэнк заметил, что я, поднеся обе руки ко рту, пытаюсь согреть их своим дыханием.
— Тебе холодно, что ли? — спросил он.
Я кивнул, и тогда Фрэнк, сняв с себя пиджак, накинул его мне на плечи.
— Нет, Фрэнк, так не пойдет. — Мне стало стыдно, и я попытался вернуть ему пиджак, но Фрэнк пресек мои попытки.
— Я не чувствую холода. Вот посмотри. — С этими словами он немного подтянул рукава свитера и сунул мне под нос свое исполосованное шрамами запястье. Запястье, которое я уже видел однажды в клубе знакомств. По-видимому, этот жест означал, что тут есть какая-то связь.
— После того как я попробовал мамину кровь, у меня появилась навязчивая идея, что я обязательно должен выпить еще чьей-нибудь крови. Не потому что мне понравился вкус, а просто меня завораживал сам процесс. Это была самая настоящая одержимость.
Мы, люди, — единственные животные, у которых развито воображение. Именно поэтому мы выжили и стали сильнейшим из видов. Физически человек не мог сравниться с диким зверем, поэтому нам необходима была сила, которая уберегала бы нас от опасности, и мы развили в себе умение предвидеть грядущую опасность и сообщать о ней друг другу. Это стало возможным только благодаря силе воображения.
Именно сила воображения постоянно мучила наших предков образами всевозможных страхов. И вся их жизнь была попыткой сделать так, чтобы эти страхи не материализовались. И у современного человека сохранилась эта способность представлять себе те или иные события умозрительно. Эта способность может быть обращена и во зло, и во благо. В одном случае она питает собой науку и искусство, в другом — усиливает страх и неуверенность и порождает жестокость. Взрослые часто говорят, что дети очень жестоки. Да, дети ломают игрушки, мучают домашних животных и безжалостно убивают насекомых. Но они делают это не потому, что получают от этого удовольствие. Эти действия им просто необходимы, чтобы расслабиться. Чтобы снять то дикое напряжение, которое они испытывают, представляя себе все ужасы огромного, чужого для них мира. Они не в силах противостоять своему собственному воображению, которое навязчиво рисует им картины убийства насекомых, и поэтому в конце концов насекомое должно погибнуть и своей смертью доказать, что мир это мало волнует, что он не рухнет из-за этого.
А меня все время мучили навязчивые образы, картины того, как я пью кровь, и в четыре года я впервые порезал себе вены. Причем было ясно, что я сделал это нарочно, все страшно испугались, и меня снова повели к психотерапевту. Психотерапевт сказал, чтобы мне ни в коем случае не давали смотреть фильмы ужасов и боевики.
Конечно, нельзя сказать, что я не любил фильмы ужасов, но мой интерес к ним ни в какое сравнение не шел с безумной любовью моих братьев ко всяким страшилкам. Эта любовь проистекала от скуки. Люди, живущие скучной жизнью, нуждаются в какой-то эмоциональной встряске, и такой эмоциональной встряской становятся для них фильмы ужасов. Когда обыватели смотрят фильмы о мертвецах, они каждый раз получают подтверждение тому, что все еще живы и что мир вокруг них стоит непоколебим.
Именно поэтому людям необходимы фильмы ужасов и боевики — это амортизаторы, и если они исчезнут, то человечество потеряет один из самых доступных и безобидных способов разрядки. И вот тогда-то, помяни мое слово, резко возрастет число серийных убийц и моральных извращенцев. Потому что тот, кому придет в голову совершить убийство после того, как он посмотрел боевик, — просто идиот, и для него вполне достаточным стимулом к преступлению может с таким же успехом стать даже программа новостей.
С четырех до шести лет я резал себе вены, наверное, раз десять, если не больше. И знаешь, Кенжи, когда кровь потихоньку вытекает из тебя, капля за каплей, ты чувствуешь такой невообразимый холод, что это просто невозможно описать словами. В итоге ко мне приставили специального человека, который следил, чтобы я не резал себе вены. Это была уродливая пожилая женщина. Однажды она поймала меня, когда я пытался перерезать себе горло, и избила до полусмерти. И вот в один из осенних вечеров, когда моя надзирательница принимала душ, я взял нож моего старшего брата, сунул в карман испеченное мамой печенье, вышел из дому и наконец-то снова потерялся. Я бесцельно бродил по улицам, пока не наткнулся на трамвайные рельсы. И я вспомнил свои долгие прогулки, когда был совсем маленьким. Красные от ржавчины, рельсы были почти полностью утоплены в цементном, с вкраплениями ракушечных обломков, дорожном покрытии. Ракушки нарядно блестели в лучах заходящего солнца.
Я двинулся вдоль рельсов, по направлению к холму. Я и раньше пытался взобраться на него, но у меня так ни разу и не получилось. Улица становилась все уже и уже, я знал наверняка, что потерялся, но ни разу за всю дорогу не оглянулся назад. Мне было страшно.
Я боялся, что мир за моей спиной уже рухнул, рассыпался в прах. Во мне с каждым шагом росло предчувствие, что рано или поздно один из этих двух противостоящих миров — свой или чужой — обязательно должен будет исчезнуть. Поэтому я и решил не оглядываться и сосредоточился только на том, чтобы двигаться вперед. Нож был очень тяжелым. Он то и дело выскальзывал у меня из кармана, я насколько хватало сил прижимал его через ткань штанины к бедру и продолжал брести вдоль трамвайного пути, глядя себе под ноги, на ржавые рельсы и поблескивающие обломки ракушек. И вдруг он кончился. Я был в шоке — мне всегда казалось, что он бесконечен. Я долго стоял у того места, где исчезли рельсы, и думал о том, что это должно быть и есть самый настоящий край света. А когда я поднял глаза, то обнаружил, что стою на вершине холма. Передо мной был пруд, а позади — я обернулся и увидел свой городок, лежавший внизу как на ладони. Раньше я здесь никогда не был и, разумеется, ничего похожего в жизни не видел.
Город внизу был похож на свой собственный макет — я видел каждую улочку, видел домики, сбегавшие с пологих склонов холма, видел тесные торговые ряды и шпили церквей. В центре — столпотворение высотных зданий, зелень Центрального парка, а на краю — промышленные постройки, за которыми начинался порт, с дымящимися трубами и спичечными коробками доков. С вершины холма я разглядел портовый кран, который уже один раз видел, когда мой брат водил меня гулять в порт. Отсюда кран казался детской игрушкой. А еще дальше, там, где кончался порт, было море. Свинцово-серое, затянутое дымкой, оно пахло солью, и этот запах доносился до меня с порывами ветра. Солнце зависло над горизонтом, почти касаясь воды, и я, глядя на этот неохватный пейзаж, испытал мощный прилив сил и одновременно острое чувство беспокойства и даже паники.
С одной стороны, мне казалось, что весь мир лежит у моих ног. А с другой стороны, я ощущал, что теперь существую отдельно от всего мира. Я отрезан от него. Помню, что я был настолько поражен, что даже сказал вслух: «Вот это да!» Это было какое-то божественное откровение.
Когда-то на вершине холма был угольный карьер, но на его месте уже успел образоваться небольшой пруд. В пруду плавали лебеди. Много, никак не меньше десятка. Наверное, они летели на зимовье в теплые края откуда-нибудь с Квебека. Я шел вдоль заросшего камышом берега, пока не увидел подходящего размера каменную глыбу. Усевшись на нее, я достал из кармана печенье, раскрошил его и принялся кидать крошки в воду. Я, правда, не был уверен, что лебеди едят печенье. Через несколько минут птицы заскользили по воде в мою сторону.
Всей стаей. Я знал, что если я встану со своего места и попытаюсь к ним подойти, то они уплывут. Я и сам был, как эти лебеди: если ко мне неожиданно, без предупреждения, подходил кто-то незнакомый, я сразу же пускался в бегство, потому что незнакомец — это враг. Один из лебедей, совсем юный, почти птенец, по неосторожности подплыл ко мне очень близко. Его изящно вылепленное тело было окрашено заходящим солнцем в оранжевые тона. Сердце мое бешено заколотилось, мне казалось, что оно вот-вот выскочит у меня через рот, или глаза, или уши. Я застыл и твердил про себя: «Еще рано, еще рано».
Птица проплыла мимо камышей и оказалась почти у моих ног. Я подумал, что если сейчас протяну руку, то смогу дотянуться до ее тонкой шеи. Но я продолжал сидеть неподвижно и даже перестал крошить печенье в пруд. Лебедь подплыл еще ближе. Стараясь не спугнуть птицу, я медленно достал из кармана нож, вынул его из чехла. Это был настоящий, тяжелый нож с остро отточенным лезвием, и я подумал, что с его помощью у меня все получится именно так, как надо. И что в конце концов я почувствую свое единство с этим миром, распластавшимся у моих ног.
Лебедь был на расстоянии всего нескольких сантиметров от камня, на котором я сидел. Я медленно поднял нож на плечо, как топор, и молниеносным движением со всей силы обрушил его на шею неосторожной птицы. Оказалось, что в лебединой шее есть кость. Раздался сухой треск, как будто сломалась ветка, и из раны потекла кровь. У этой крови был другой вкус, не такой, как у маминой. Она была чуть сладковатой, и я подумал, что, наверное, это из-за печенья.
В тот день я выпил очень много крови. Но никто никогда так и не узнал, что я убил лебедя на вершине холма. Заброшенная шахта считалась дурным местом, там не раз совершались разные преступления, поэтому люди предпочитали туда не ходить… — Фрэнк замолчал, опустил голову и закрыл лицо ладонями. Мне показалось, что он плачет, но он не плакал.
— У меня просто глаза устали, — тихо ответил он на мой безмолвный вопрос. — Я уже давно не спал. А если долго не спать, то глаза начинают болеть. Все остальное не болит, а глаза немного того, не выдерживают. Невыносимая боль.
— А сколько ты не спал? — спросил я.
— Сто двадцать часов или около того, — сказал Фрэнк.
Сто двадцать часов — это пятеро суток. Может, он на стимуляторах сидит? У меня куча знакомых, подсевших на стимуляторы, и даже Джун мне рассказывала о каких-то своих одноклассницах, которые крепко на этой гадости сидят. Если сделать сразу несколько заходов, один за другим, то так вставит, что несколько суток запросто можно не спать.
— Ты — торчок, что ли? — поинтересовался я. Но Фрэнк отрицательно покачал головой.
— После того как я убил двух человек — это произошло в том же городке, где я зарезал лебедя и выпил его кровь, — меня по рекомендации полицейских, которые вели допрос, отправили в психушку. Если не ошибаюсь, это была военная больница. С тех самых пор как я побывал на вершине холма, чувство, что весь мир лежит у моих ног, но при этом я полностью от него отрезан, так меня и не покидало.
Короче, в этой больнице меня под завязку накачали лекарствами. Там было принято подмешивать лекарство в еду, а если я отказывался есть, то специальной палочкой с силиконовым шариком на конце еду насильно проталкивали мне в горло. Вообще-то эта палочка была предназначена для людей, которые не могли сами глотать — людей с раком горла и тому подобное. В общем, в конце концов меня посадили на жидкую диету и кормили как на убой, ну и лекарства, я думаю, тоже имели побочный эффект, так что очень скоро я безобразно растолстел, стал бледным как мертвец и вообще даже не верил, что я — это я. Я ощущал себя тряпичной куклой, набитой не то опилками, не то какой-то синтетической дрянью. Этакий ватный человек. И ощущение, что я — это вовсе не я, не покидало меня потом в течение многих лет.
Наверное, потому что это действительно был вовсе не я. Впрочем, все эти самокопания: я — не я, по большому счету абсолютно бессмысленны. Копайся в себе сколько хочешь, режь себя на куски: единственное, что ты найдешь, — это плоть, кровь и кучку костей.
Год я провел в больнице, после чего меня выпустили. Я стал таким ужасно толстым, что тело меня не слушалось. Наша семья переехала в другое место-в маленький городишко в штате Вирджиния. Ни отец, ни братья со мной не разговаривали. И только через десять лет, когда я уже был совершеннолетним и сидел в тюрьме, мой старший брат пришел как-то меня навестить и сказал мне одну замечательную вещь. Он сказал, что они не хотели со мной говорить не потому, что я убийца, а потому, что я был безобразно толстым и от этого казался им кем-то абсолютно чужим. «Мы не знали, как себя вести в твоем присутствии, о чем с тобой говорить» —так сказал мне мой старший брат.
А совсем не спать, но при этом сохранять ясность мысли я научился уже после того, как меня в четвертый раз отправили в психушку и удалили часть головного мозга. Слышал когда-нибудь про лоботомию? Это такая операция, которая заключается в том, что врач сверлит пациенту дырку в черепе, засовывает туда специальный инструмент типа топорика для льда и водит этим топориком в разные стороны для того, чтобы расщепить нервные волокна в белом веществе. Короче, меня отправили на эту операцию. После нее я должен был стать совсем смирным. В Америке врачи развлекаются с мозгами своих пациентов кто во что горазд, именно поэтому у нас такая сильная школа нейрохирургии.
К тому времени, когда мне вырезали кусок мозга, мне исполнилось пятнадцать и я уже вовсю увлекался всякой чернухой. Меня все время переводили из больницы в детскую колонию, а оттуда снова в больницу и так без конца. А в этих местах известно какие люди сидят, вот я и научился разным полезным штукам типа того, как перерезать человеку горло, чтобы кровь не хлестала, или в каком именно месте нужно воткнуть нож в ахиллесово сухожилие, так чтоб хлопнуло. Ну и кроме того, я научился гипнотизировать людей. Я даже удивился, до чего это оказалось несложным делом…
Знаешь, я вовсе не хочу, чтобы ты думал, будто я убиваю ради самого факта убийства. Это вовсе не так. В тот самый момент, когда все происходит, я, как правило, задумываюсь о том, что, наверное, в мире есть немало других вещей, которыми я мог бы заняться. И тогда у меня возникает чувство, что я стою на пороге важного открытия, что я вот-вот пойму, как жить дальше.
Тебе не кажется странным, что только в момент убийства я могу сосредоточиться на своей собственной жизни? Моя голова начинает работать на полную катушку, и мне кажется, что именно сейчас я открою в себе что-то такое, что в корне все изменит… Кенжи, ты когда-нибудь лежал в психушке?
Фрэнк рассказывал какие-то ужасные вещи, но большинство из них я был просто не в состоянии воспринять. Тем не менее все, что он говорил, оседало, оставалось где-то внутри меня. Я слушал его, как слушают музыку, когда мелодия и ритм проникают в тебя не через уши, а словно просачиваются сквозь поры твоей кожи. Я весь наполнился этим неспешным рассказом, и поэтому, когда Фрэнк спросил меня, не лежал ли я в психушке, этот вопрос вовсе не показался мне странным.
— Нет, — просто ответил я. Более того, пока Фрэнк все это говорил, мне ни разу не пришло в голову, что он сумасшедший. У меня вообще было такое ощущение, что он рассказывает мне какой-то древний миф: «Давным-давно были такие жестокие времена, когда люди убивали и поедали друг друга…» Я как будто бы полностью потерял способность отличать нормальное от ненормального, хорошее от дурного. Меня захлестнуло дикое чувство беспокойства, которое таило в себе возможность какого-то немыслимого освобождения. Абсолютное освобождение от всех докучливых мелочей, которыми переполнена наша жизнь. Это было фантастическое чувство. Как если бы границы между мной и внешним миром вдруг исчезли, перестали существовать. Все вокруг двигалось, скользило, дрожало.
Меня затягивало в какую-то гигантскую невидимую воронку.
— Психушка — это очень любопытное место. Например, именно там я впервые услышал рассказ о психологическом эксперименте с котом. Его проводили следующим образом: кота сажали в специальную клетку. В пол клетки была вмонтирована кнопка. Если кот нажимал на кнопку, ему давали еду. Через некоторое время кот привыкал к такому распорядку-он нажимает на кнопку, ему дают еду, — и тогда его пересаживали в другую клетку и денек-другой морили голодом. После чего снова возвращали в первую клетку с кнопкой. Только теперь вместо еды, нажимая на кнопку, животное получало электрошок. Очень слабый электрошок, не сильнее дуновения ветерка, но эффект был такой же, как от сильного удара током. Кот становился беспокойным, потом у него начинался невроз, он терял аппетит, отказывался от еды и в итоге умирал от голода.
Интересный опыт, правда? Мне о нем рассказал один человек, занимавшийся психологическим тестированием. Ты знаешь, что такое психологический тест? Я, наверное, сотню таких тестов прошел. Почти все из них знал наизусть. К двадцати годам я разбирался во всей этой психологической чепухе лучше, чем те, кто меня тестировал. Самый известный тест-это, конечно, «Миннесотский многоаспектный личностный вопросник». Хочешь, я тебя протестирую?
Меня страшно заинтересовал рассказ про кота. Я очень хорошо себе представил, как тот своей мохнатой лапкой давит на встроенную в пол кнопку. Он знает, что за это ему дадут еды, и эта мысль его, должно быть, радует. А потом его морят голодом и сажают в ту же самую клетку, и то, что раньше доставляло радость, теперь приносит страдания. Все очень легко объясняется, но кот-то этого не понимает. Ему не хватает информации, чтобы адекватно оценить ситуацию, в которой он оказался.
Мне кажется, что, когда я был ребенком, нечто подобное происходило со мной каждый день. Я вовсе не имею в виду смерть отца или другие переживания такого же масштаба. Я говорю о насущных ежедневных проблемах и проблемках. Ребенок не в силах изменить мир взрослых под себя, так, чтобы все действовало по понятным ему законам. Поэтому он все время чувствует себя одиноким и растет сам по себе, не переставая удивляться несправедливости этого мира. Совсем как несчастный кот. В словах и поступках его родителей и других взрослых нет абсолютно никакой логики.
Что же касается Японии, то здесь эта алогичность возведена в квадрат, потому что в этой стране нет стандартов и нет принципов. Здесь нет ничего такого, что считалось бы безусловно важным. Взрослые здесь живут только ради денег и ради того, что имеет денежную ценность: брэндов и фирменных товаров. Все средства массовой информации — газеты, журналы, радио, телевидение-все заполнено многоречивыми признаниями, суть которых сводится к тому, что нынешние взрослые, кроме денег и брэндов, ни в чем не нуждаются, ничем больше не интересуются и совершенно не стесняются в этом признаваться. Наши современники-от суперполитиков и до самого распоследнего служащего, наливающегося до краев дешевым саке в какой-нибудь пивнушке, — всей своей жизнью демонстрируют, что их конечная цель — это деньги, а все остальное хоть пропади пропадом. Спросите их об этом напрямую, и они надуются и станут возражать: «Деньги — это не главное», но их слова — просто наглая ложь. Достаточно взглянуть на то, как они живут, чтобы в этом убедиться. Вот, например, солидные еженедельники для солидных мужчин, единогласно осудившие школьниц, встречающихся за деньги со взрослыми, — они, между прочим, в каждом номере печатают объявления про «эротический массаж по умеренным ценам» и настоятельно рекомендуют своим читателям посетить специальные «утренние публичные дома». Взгляните на них, они обвиняют бюрократов и политиков в коррупции, а сами рекламируют дешевую недвижимость и акции по смешным ценам, и со всех цветных вкладок вам улыбаются довольные, богатые люди, преуспевшие во всем, в чем только можно преуспеть в этой жизни".
Поэтому в этой стране дети изо дня в день, двадцать четыре часа в сутки, триста шестьдесят пять дней в году, чувствуют то, что чувствовал несчастный кот, вместо еды получавший удар током. Но попробуйте только заикнуться об этом, и на вас сразу же набросится какой-нибудь престарелый идиот и начнет читать мораль. «Наглые и неблагодарные твари! Какие у вас могут быть жалобы, если вы ни в еде, ни в чем другом не испытываете недостатка? Мы-то работали, как каторжные, питались одной картошкой, чтобы сделать эту страну богатой…» И каждый раз я смотрю на таких вот пыжащихся придурков и думаю: «Не дай мне бог уподобиться им». Если жить по их правилам, то неизбежно станешь таким же упертым и ограниченным. Нет уж, спасибо. Старичкам-то уже все равно — они того и гляди помрут, а мне еще жить и жить в этой прогнившей стране.
— Кенжи, что с тобой? — Фрэнк смотрел на меня с удивлением.
— Так, ничего, — сказал я.
— Ты, кажется, сердишься. — И Фрэнк, отпив немного воды из бутылки, засмеялся.
— Про кота очень интересно было, — сказал я и глотнул колы. Кола уже часа два простояла на полу, но все еще была ледяной, как будто только что из холодильника. «Ну и местечко…» — подумал я. Меня не покидало ощущение, что снаружи ничего нет, что мы находимся на какой-то изолированной от всего света территории, а судя по холоду, может быть, даже на другой планете. Я представил себе другую планету — звезду, на которой убивать людей — это не преступление. Такая звезда обязательно должна быть. Ведь даже на нашей планете при определенных условиях, например в военное время, люди, убивающие других людей, объявляются героями.
И тут я наконец-то понял, почему, стоя на холодном ветру на улице в двух шагах от полицейского участка в Кабуки-тё, я все-таки не сделал эти два шага и не пошел заявлять на Фрэнка в полицию.
«…Те люди, которые погибли в клубе знакомств, оказавшись в положении кота из психологического опыта, даже не пытались сопротивляться…»
Я посмотрел на Фрэнка и подумал, что он-то сопротивляется. Наверное, он — один из тех немногих, кто осмелился противостоять этому миру, по большому счету, ничем не отличающемуся от кошачьей клетки для опыта, в которой тебя сперва приучают к кормежке на халяву, а потом ни с того ни с сего начинают бить электрическим током. Я взглянул в лицо Фрэнка, освещенное снизу флуоресцентным светом, и понял, что именно так и должен выглядеть человек, которого жизнь изрядно помытарила, но не сломала.
— Ну что, психологический тест? — И Фрэнк, не дожидаясь моего ответа, начал по памяти задавать мне вопросы, один за другим. Я должен был отвечать только «да» или «нет». Вопросы были самые разные: от «Любите ли вы стихи о цветах?» и до «Не кажется ли вам, что ваш половой член имеет странную форму?», ну или, например, что-нибудь вроде: «Получаете ли вы удовольствие от того, что над вами издевается любимый человек?» Штук двести вопросов, не меньше.
— Интересно, правда? — с улыбкой спросил Фрэнк. — Этот тест я сам составил. Вообще-то, когда отвечаешь, нельзя слишком долго размышлять, ответы должны от зубов отскакивать, понимаешь? Это я тебе говорю как специалист. Я столько раз эти тесты проходил, что теперь разбираюсь в них лучше всех в мире!
— Ну и какие результаты? — поинтересовался я. — Я нормальный или не очень?
— Не волнуйся, Кенжи, ты психически здоровый человек со свойственными всем нормальным людям внутренними противоречиями и неуверенностью. Поверь мне, для человека гораздо опаснее быть чересчур непоколебимым в своих пристрастиях и на сто процентов знать, что он любит, а что ненавидит. Это уже в некотором роде показатель. А нормальные люди, все как один, подвержены сомнениям и живут, не зная, откуда в следующую секунду подует ветер и в какую сторону повернется под ветром флюгер.
— А ты нормальный? — спросил я.
— Конечно, — ответил Фрэнк.
Его ответ меня совсем не удивил. «Нормальный, так нормальный», — подумал я. Сегодняшний день, начиная с кусочка человечьей кожи, наклеенного на мою дверь, был переполнен неожиданностями настолько, что я уже больше ничему не мог удивляться. Я был изможден до предела, хотя спать мне не хотелось.
Было ужасно холодно. Мы сидели внутри полуразрушенной клиники. На полу валялся разный медицинский инвентарь. Эта обстановка полного раздрая несомненно повлияла на меня, я как бы эмоционально отупел. Нельзя сказать, что я вдруг почувствовал к Фрэнку симпатию или заразился от него безумием, но одно я знал точно: он тянет меня куда-то, где я никогда не был. Он, как настоящий проводник, ведет меня по нехоженым тропам, попутно давая необходимые объяснения.
— Ты, наверное, устал, — сказал Фрэнк. — Жалко, конечно, я тебе еще столько всего хотел рассказать, но ты лучше все-таки отдохни хоть немного, а то у тебя не останется сил, чтобы слушать колокол.
— Да я все равно не смогу заснуть, — ответил я.
— Боишься, что я тебя убью?
— Не из-за этого. У меня нервы напряжены очень.
— Может, съешь чего-нибудь?
— Не хочу.
— А ты через не хочу. Просто после того как поешь, сразу в сон клонит, — объяснил Фрэнк и достал из картонной коробки, стоявшей возле матраса, кофеварку. Он включил кофеварку в сеть, налил туда минеральной воды и, пока вода закипала, извлек из той же самой коробки два запечатанных стаканчика с моментальной лапшой «Рао».
— Ты все время полуфабрикатами питаешься? — спросил я.
— Кажется, да, — ответил Фрэнк и засмеялся. — Но меня это мало волнует. Я вообще-то не гурман.
— А почему? — спросил я, глядя на струйки пара, вырывающиеся из специального отверстия на крышке кофеварки. — Вроде бы все любят вкусно поесть.
— Ты знаешь, в психушке меня сначала очень долго кормили насильно, а потом накачивали питательной жидкостью, поэтому я разучился понимать, что вкусно, а что нет. Это ведь вопрос вкусовой памяти, а она у меня напрочь отбита. — Он хихикнул. — Но дело даже не в этом, а в том, что, когда я ем вкусную еду, мне кажется, будто я теряю частичку себя, понимаешь? Лишаюсь чего-то очень-очень важного.
«О чем это он?»
— У меня сразу же возникает чувство, что я предаю себя. Отказываюсь от своей миссии, которая состоит в том, чтобы убивать людей.
Когда лапша уже была готова, Фрэнк дал мне пластиковую вилку. Я взял вилку и, втянув в себя теплый солоноватый пар, поднимающийся над лапшой, принялся за еду. Но тут мне пришла в голову мысль:
— А ты будешь убивать людей после того, как послушаешь Колокол Спасения? — спросил я у Фрэнка с набитым ртом.
— Не знаю, — ответил он. — Наверное, у меня нет другого выбора. Да и не было никогда. Это просто необходимость. Я должен убивать для того, чтобы жить. И то, что я вены себе резал, и то, что оттяпал этому лебедю голову и выпил его кровь, — все это тоже по необходимости. Если мозг и тело большую часть времени бездействуют, то человек, даже маленький ребенок, очень быстро впадает в маразм. Кровообращение в мозгу замедляется, совсем, как у кота в эксперименте с электрошоком — к тому моменту, как он окончательно потерял аппетит, у него от стресса кровь в мозгу почти не двигалась.
Люди придумали кучу способов борьбы с атрофией мозга: охоту на диких зверей, поп-музыку, автогонки и всякое такое. Но по-настоящему эффективных средств против маразма на самом деле очень мало. Для детей, например, это вообще очень серьезная проблема, у них же нет почти никаких возможностей. Из года в год контроль над обществом усиливается, и иногда мне кажется, Кенжи, что очень скоро в мире появится много таких, как я.
Фрэнк говорил и говорил, совсем забыв об остывающей на его вилке лапше, которую он подцепил из стаканчика и теперь держал у подбородка. Капли супа падали на пыльный пол. Лапша остыла настолько, что от нее уже даже не шел пар, но Фрэнк все продолжал говорить. У него просто вылетело из головы, что он собирался поесть. Он весь сосредоточился на разговоре — или даже не сосредоточился, а просто говорил как одержимый. Как будто, если он замолчит, то сразу же упадет на пол и умрет.
Фрэнк так и не притронулся ни разу к своей лапше. Свисающие с вилки белесые нити высохли и потемнели. Я смотрел, как они подрагивают в воздухе, медленно, но верно превращаясь в нечто неузнаваемое и абсолютно несъедобное. Я, кажется, начал понимать, что имел в виду Фрэнк, когда сказал, что он равнодушен к вкусной еде, что ему не нужен сон и что он должен убивать людей для того, чтобы жить.
Но вот наконец Фрэнк замолчал.

Предыдущая страница 20 Следующая страница


21 Рю Мураками

Я спросил:
— Может, поешь? — И показал глазами на свисающую с вилки лапшу.
— Ах да! Я совсем забыл. — И Фрэнк торопливо запихнул лапшу в рот и начал жевать, но в его печальном взоре читался безмолвный вопрос: «Почему мы, люди, обязаны ежедневно проходить через эту пытку едой?»
— Когда мне было двенадцать лет, я убил троих человек подряд — все они были старичками, из тех, что вечно дремлют на террасе в своих креслах-качалках. Потом я записал аудиокассету, на которой признавался в убийстве, и отправил ее на радио, своему любимому радиоведущему. Мне хотелось, чтобы этот парень знал, что я и есть тот самый серийный убийца, о котором так много в последнее время говорят.
Чтобы сделать свой голос неузнаваемым, я засунул в рот вату и зажал между зубов карандаш, а потом записал кассету на старом папином магнитофоне. В общей сложности я записывал кассету часов двадцать, наверное. Это было по-настоящему здорово, я ни секунды не скучал. Но парни из ФБР проанализировали голосовой отпечаток, и эта кассета стала неопровержимым доказательством моей вины. И потом я еще очень долго жалел, что записал ее и отправил на радио. Однако лет через десять после этого я вдруг вспомнил, какое удовольствие испытал, записывая эту кассету: мне казалось, будто я наконец достиг гармонии с окружающим меня миром…
Это очень трудно объяснить. Например, в тот момент, когда я убиваю кого-нибудь, я уверен на все сто, что вот это и есть настоящий я. Мое тело наконец-то становится целиком и полностью моим, я заполняю собой все пространство внутри своей телесной оболочки… Вот я и хочу проверить, что произойдет со мной после сто восьмого удара. Исчезнут ли мои бонно? Смогу ли я справиться с опустошенностью и полностью слиться с собой?.. Это очень, очень важно для меня.
Я доел лапшу, и почти сразу же меня потянуло в сон. Я потер глаза кулаками, и Фрэнк, заметив это, указал мне на матрас:
— Кенжи, ты можешь и здесь поспать. Просто на втором этаже кровати, я думал, тебе будет удобней, но, похоже, в таком состоянии тебе на второй этаж не залезть…
Я как был, прямо в пальто, повалился на матрас. Свет от лампы, лежащей на полу, слепил меня, но так как Фрэнк до сих пор еще не доел свою лапшу, то я просто прикрыл глаза рукой и попытался заснуть. Фрэнк, судя по всему, заметил мой жест и выключил свет. Матрас был холодный и сырой. «Интересно, Фрэнк все время в таких местах ночует?» — подумал я.
Я несколько раз проваливался в сон, но то и дело просыпался от холода. Мне никак не удавалось заснуть по-настоящему. Съев лапшу, я немного было согрелся, но теперь уже снова замерз и, лежа на холодном матрасе, дрожал всем телом. Фрэнк долго шуршал чем-то по углам, а потом подошел и накрыл меня каким-то старым одеялом. Когда я повернулся под этим одеялом, раздалось шуршание, как от мнущейся бумаги. «Может, это и есть бумага?» — подумал я. В темноте было слышно, как Фрэнк ест свою лапшу. Уже засыпая, я подумал, что Фрэнк стопудово меня убьет, и мне снова стало страшно. Я с трудом успокоил себя, что вряд ли он станет меня убивать, пока не послушает Дзёя-но-канэ. За секунду до того, как я заснул, на улице пронзительно вскрикнула птица.
То, чем накрыл меня Фрэнк, действительно оказалось бумагой — это были кое-как сложенные листы старых газет.
— Мы сюда больше не вернемся, так что проверь, не забыл ли ты чего, — услышал я голос Фрэнка.
Я обернулся и, к своему удивлению, увидел, что Фрэнк переодевается в токсидо.
— Здесь нет зеркала, поэтому я ждал, пока ты проснешься, чтобы ты поправил мне галстук, — сказал Фрэнк, натягивая на себя атласную рубашку с оборками по краю воротника. Он уже был одет в брюки с лампасами. Пиджак и галстук-бабочка лежали поверх картонных коробок в углу.
— Очень нарядно! — сказал я.
— Спасибо. — Фрэнк довольно усмехнулся, застегивая пуговицы на рубашке.
Я смотрел, как Фрэнк облачается в токсидо. Он стоял на засыпанном стеклом полу, посреди комнаты, залитой тусклым светом, который с трудом проникал через завешенные каким-то тряпьем окна. У меня было ощущение, что я все еще сплю и вижу странный сон.
— Ты эту одежду с собой привез, что ли? — спросил я.
— Ну да, — ответил он, — очень полезная вещь. Во время праздников это самая незаметная одежда.

Мы вышли из нашего убежища около четырех часов дня. Я понятия не имел, сколько людей обычно собирается на мосту Катидоки-баси, но было бы очень обидно прийти слишком поздно, когда все хорошие места будут уже заняты.
Когда мы вылезали через дыру в стене, я спросил у Фрэнка, все ли время он ночевал здесь, пока был в Японии. Он сказал, что вначале остановился в отеле, но там, на его вкус, было слишком шумно.
Мы шли по узкой улочке. Вчера, когда мы пробирались по этим переулкам, было уже темно, и я не заметил стоявшие тут и там запретительные знаки. Это была закрытая территория. На одном доме висела табличка с надписью: «Склад ядовитых химикатов». Пока я тупо разглядывал эту табличку, Фрэнк сказал:
— Здесь хранили полихлорбифенилы. В этом районе раньше было очень много бухгалтерских и налоговых контор, которые использовали копировальную бумагу не с угольным, а с ПХБ-покрытием. Поэтому здесь открылась фабрика по производству такой бумаги. А потом выяснилось, что полихлорбифенил очень ядовитый и опасен для здоровья, и фабрику, разумеется, быстренько прикрыли, а эту зону объявили запретной. Только вот диоксин — это как раз то ядовитое вещество, которое содержится в ПХБ, — выделяется на самом деле при сгорании. Но полицейские, по-видимому, этого не знают и поэтому обходят здешние места стороной. Так что это отличное убежище.
— А ты-то откуда все это знаешь? — спросил я.
— Бомж один рассказал, — ответил Фрэнк. — Он на «бритиш инглиш» разговаривал.
Хотя мне очень хотелось спросить, тот ли это бомж, обгорелое тело которого нашли потом в общественном туалете, я все-таки сдержался.
На шее у Фрэнка был повязан ярко-красный шарф, в руке он держал что-то вроде вещмешка — невразумительного вида сумку со своими пожитками. Мы с ним уже дошли до станции «Йойоги», но, похоже, никто не обращал на его броский костюм абсолютно никакого внимания. Мы вполне могли сойти за двух приятелей, собравшихся на новогоднюю вечеринку.
— Перед Новым годом в Японии принято есть собу, — сказал я и предложил Фрэнку зайти в ресторанчик у станции и поесть японской лапши, потому что у меня уже голова кружилась от голода.
Я заказал себе собу с селедкой, а Фрэнк остановил свой выбор на зару-соба. За столиками сидели несколько молодых людей, по виду студентов, но никто из них не обратил на нас внимания. Ни на улице, ни в японском ресторанчике мы не вызвали ни у кого никакого подозрения.
Не надо было быть модельером, чтобы понять, что токсидо на Фрэнке давно вышел из моды и наверняка стоил ему копейки. Красный шарфик тоже был далеко не кашемировый. Я выглядел ничуть не лучше — мое пальто было в пыли, а костюм весь помялся, потому что этой ночью я спал не раздеваясь. Как ни крути, мы с Фрэнком были довольно-таки подозрительной парочкой, но тем не менее молодые люди не обращали на нас никакого внимания, продолжая вполголоса переговариваться о чем-то своем. Я наконец-то начал понимать, почему Фрэнк, совершив одно за другим несколько изощренных убийств, до сих пор разгуливает на свободе. Потому что в этой стране всем абсолютно наплевать на окружающих. «А в Америке как?» — спросил я у Фрэнка, пока он ждал свой заказ, и он ответил, что в Америке все точно так же, по крайней мере, в больших городах.
Вилок в ресторане не было, только палочки. Отчасти из-за этого, отчасти из-за своей привычки есть медленно Фрэнк мучал лапшу целый час. И к тому времени, когда он наконец-то доел ее, всю разбухшую от супа, за окном стемнело. В ресторанчике уже началась подготовка к праздничному наплыву посетителей. И когда я извинился за то, что мы так долго сидим, хозяин заведения — сухонький старичок — засмеялся и сказал: «Ну что с гайджина возьмешь, гайджин он и есть гайджин».
Мне было очень странно сидеть с Фрэнком в этом ничем не примечательном месте и видеть, что все воспринимают нас как самых обычных клиентов. С одной стороны, это как бы возвращало меня к привычной жизни и делало ужасные события вчерашнего вечера почти нереальными. Но, с другой стороны, страх, засевший во мне с того самого момента, как я воочию увидел перерезанное горло и отсеченное ухо, был более чем реальным. Во мне росло неприятное ошущение, будто мы с Фрэнком затянуты невидимой тонкой пленкой. А иногда я прямо физически чувствовал, что мир вокруг нас дал глубокую трещину, и мы с Фрэнком падаем, падаем в эту бездну, и конца нашему падению не видно.
Пока Фрэнк ел свою лапшу, я прочитал вечернюю газету от первой до последней страницы, но в ней не было ни слова о клубе знакомств. Ну, разумеется. Кому придет в голову, что за закрытыми дверями лежит гора трупов? Жалюзи опущены — значит, заведение закрылось на новогодние праздники. И даже если предположить, что хозяин или официант были людьми семейными, то, скорее всего, учитывая особенности их профессии, обеспокоенные родственники станут звонить в полицию в последнюю очередь. Так что пока все обнаружится, может пройти неделя. Интересно, через сколько дней после смерти начинается гниение? Сейчас, правда, декабрь и холодно, поэтому вполне возможно, что трупы будут разлагаться очень медленно.
Меланхолично тыкая концами палочек в разбухшую собу, Фрэнк спросил:
— Слушай, а почему у вас на Новый год принято есть эту лапшу?
— Она символизирует долгую жизнь. В старину считали, если есть длинную собу, то жизнь тоже будет длинной.
Фрэнк зажал обе палочки в кулаке и, поддев ими лапшу, попытался донести ее до рта. Вначале у него не получалось — скользкая соба падала с палочек обратно в суп. Но после того как лапша разбухла, ее вполне можно было есть таким образом. Любой человек, посмотревший со стороны на то, как Фрэнк управляется с лапшой, вряд ли удержался бы от улыбки. Но мне было не до смеха.
— Интересно, откуда у древних японцев взялась такая уверенность, что если они будут есть собу, то это спасет их от смерти? — с серьезным видом спросил Фрэнк.
— Они не думали, что это спасет их от смерти, — сказал я.
Фрэнк взглянул на меня как на полного придурка. И я понял, что, с его точки зрения, противоречу сам себе.
Логика Фрэнка в принципе была мне понятна: долгая жизнь — это в некотором смысле постоянная отсрочка смерти. Но для японца «отсрочить смерть» и «жить долго» — это вовсе не одно и то же. И вряд ли хоть одному японцу могла прийти в голову мысль, что в один прекрасный день откуда-нибудь издалека в Японию приедет некто с одной-единственной целью — убивать японцев.
Фрэнк все так же меланхолично тыкал палочками в серый клубок раздувшейся и засохшей по краям собы.

Мы ехали в Цукиджи с тремя пересадками: с линии Ямано-тэ пересели на линию метро Маруноучи, а там вышли на Гинзе и пересели на линию Хибия. В переходе на Гинзе, как всегда, было не протолкнуться, и Фрэнку это явно не понравилось.
— Что, не любишь толпу? — спросил я.
— Я ее боюсь, — сказал Фрэнк. — И всегда боялся. Мне страшно, когда я вижу столько людей в одном месте. Но вариант с бегством на необитаемый остров мне не подходит: к сожалению, мое личное пространство необъятно.
В Цукиджи на улицах почти никого не было. Похоже, мы приехали слишком рано. Когда мы шли по эстакаде, Фрэнк вдруг остановился и, показав пальцем в сторону храма Хонгандзи, сказал:
— На мечеть похоже, правда?
Мы не спеша шли в сторону Катидоки-баси вдоль рыбного рынка. Свой вещмешок Фрэнк оставил в камере хранения на станции «Иойо-ги». Единственное, что он взял из мешка перед тем, как запереть его в ячейке, — это серый плащ. Обычный серый плащ, в английском стиле. Теперь Фрэнк набросил этот плащ поверх токсидо и стал совсем незаметным.
Дорога к мосту была довольно широкой, но почти не освещалась фонарями. Изредка на ней попадались маленькие забегаловки и что-то вроде пивных. Время от времени мимо нас на медленном ходу проезжала какая-нибудь машина, но, как говорится, оживленного транспортного движения здесь не наблюдалось. Я ни разу тут не был. Здешний район очень сильно отличался от центральных Сибуи и Синдзюку.
Рядом с дощатым магазинчиком «Все для рыбалки», со съехавшей набок крышей и поломанной вывеской, стоял блестящий стеклянный кубик свеженького комбини, а чуть дальше по улице, за чередой лавок, в которых испокон веков торговали сушеной рыбой, вразнобой торчали многоквартирные новостройки.
Но вот показался мост. Старый, весь из камня и железа, сделанный в виде невысокой арки.
— Как красиво, — пробормотал Фрэнк.
На левом берегу реки был небольшой городской парк с поэтичным названием «Террасы Сумидагавы». На входе в парк стоял фонтан, окруженный прямоугольным каменным парапетом. Неподходящее время суток или время года было тому причиной, но фонтан не работал. До колокола оставалось еще довольно много времени, поэтому мы с Фрэнком отправились в парк и сели на скамейку. Со скамейки отлично просматривался весь мост. Я подумал, что, если бы Джун следила за нами отсюда, — это было бы просто здорово. На мосту через каждые несколько метров висели огромные железные фонари. Желтый свет их огней подрагивал на поверхности темной воды.
В этих фонарях мне чудилось что-то очень доброе и милое, видимо, за эту ночь я пресытился флуоресцентным освещением. У самой реки, неподалеку от нас, несколько мужчин, судя по виду рабочих из провинции, приехавших на заработки в столицу, сидели кружком и выпивали. Вначале они развели костер, но тут же к ним подошли двое полицейских и потребовали костер потушить. Мужички не стали спорить и, оставшись без огня, грелись алкоголем. В ночное небо то и дело взлетали стайки голубей. На самой середине реки на воде покачивалось белое пятно, и я решил, что это, наверное, чайка.
— У нас еще куча времени, — сказал я Фрэнку.
— Я привык ждать, — ответил мне Фрэнк, поправляя галстук-бабочку.
Время шло, ночь надвигалась, но над рекой все так же дул слабый теплый ветерок. Гораздо теплее, чем вчера и даже позавчера. Фрэнк, сидя рядом со мной, все это время наблюдал, как рабочие объясняются с полицейскими. Те в целом вели себя по-человечески. После того как инцидент с костром был исчерпан, они уселись рядом с рабочими и принялись болтать о том о сем: «Откуда приехали?», «почему не вернулись на Новый год домой?» — и все в таком роде. Рабочие были из северо-восточных префектур. Они объяснили полицейским, что не смогли купить билеты на сегодня и поэтому нынешнюю ночь собираются переночевать здесь, а завтра поедут домой, к своим.
Постепенно к мосту начали подходить люди. В основном молодежь — кто парочками, кто компанией. Некоторые парочки сразу же доставали термосы с кофе и бутерброды и принимались за еду, другие — поромантичней — стояли полуобнявшись и слушали один плеер на двоих. Некоторые отчаянно махали руками изредка проплывавшим под мостом корабликам. Я подумал, что большинство из них узнали о существовании этого моста из того же журнальчика, что и мы с Джун. Джун, кстати, до сих пор так и не появилась.
Полицейские попрощались с рабочими и двинулись в нашу сторону. Я прекрасно понимал, что так как об убийстве в клубе еще никому неизвестно, то полицейские, конечно же, не могут нас арестовать, но тем не менее вид двух приближающихся парней с резиновыми дубинками и в полицейской форме меня довольно сильно напряг. Фрэнку, похоже, было все равно.
— Добрый вечер, — поздоровался со мной старший полицейский.
— Добрый, — ответил я.
Фрэнк вместо приветствия поклонился, но так как он сидел, то это вышло похоже на кивок. Тем не менее этот неловкий жест как бы свидетельствовал об искреннем уважении, которое Фрэнк питает к японской культуре.
— Надо же, иностранец. Тоже колокол слушать пришли? — спросил полицейский.
— Да, — ответил я.
— Сегодня, наверное, мало народу будет. Но вы все равно следите, чтобы у вас из карманов ничего не повытаскивали.
Я перевел это предупреждение Фрэнку, и он еще раз поклонился и поблагодарил полицейского по-японски: «Аригато гозаймас». Полицейские заулыбались и ушли в темноту.
— Какие милые, — пробормотал Фрэнк себе под нос. глядя вслед удаляющимся полицейским.
Народ прибывал. Мы с Фрэнком поднялись со скамейки и пошли к мосту. Неподалеку от опоры сидел бомж. Он сидел на картонке, а сбоку от него стояла детская коляска, набитая его пожитками. В воздухе чувствовался характерный тяжелый запах. Мы прошли мимо бомжа и, прислонившись к опоре, стали ждать.
— Интересно, — сказал Фрэнк, — кто приносит обществу больше вреда: я или такой вот бомж?
— А что, на твой взгляд, отдельные люди могут принести обществу какой-то ощутимый вред?
— Конечно, — сказал Фрэнк, не сводя взгляда с бомжа. — Я же приношу. Я как вирус. Ты ведь знаешь, что вирусов, которые вызывают у людей тяжелые заболевания, на самом деле очень мало. А все остальные безобидные вирусы, которых огромное количество, существуют для того только, чтобы провоцировать мутации и все время поддерживать разнообразие живых форм. Понимаешь? Я кучу книг прочитал про вирусы — я же почти не сплю, так что времени на чтение у меня всегда предостаточно. Так вот, я понял одну вещь: если бы на Земле не было вирусов, то и людей бы тоже никогда не было. Вирусы проникают в гены и изменяют генную информацию, ты слышал об этом? Кто знает, может быть, через многие годы выяснится, что вирус, вызывающий СПИД, на самом деле изменил наш генный код таким образом, чтобы человечество в будущем не исчезло как вид… Вот и я тоже сознательно совершаю убийства и намеренно пугаю окружающих, для того чтобы заставить их переосмыслить свое существование. Поэтому мне кажется, что такие, как я, нужны этому миру. А такие, как он, ты думаешь, нужны? — Фрэнк кивнул в сторону бомжа.
Бомж неподвижно восседал на своей картонке. Народ плотно толпился на самом мосту и на подходах к нему, но вокруг бомжа все время оставалось свободное пространство.
— Не надо думать, что таким, как он, наплевать на свою жизнь. Единственное, на что им наплевать, — это на других людей. В нищих странах, например, есть беженцы, но бомжей там нет. В некотором смысле бомжам живется гораздо легче, чем всем остальным. Если ты не принимаешь общество, то ты должен покинуть его, должен жить за его пределами. Ты обязан рисковать. По крайней мере я всю свою жизнь прожил именно так. А они даже не способны на преступление, они только небо коптят. И я живу для того, чтобы убивать таких вот выродков, — Фрэнк произнес все это очень медленно, тщательно выговаривая слова, чтобы я его понял. Это звучало довольно убедительно, но тем не менее я не мог до конца с ним согласиться. Мне очень хотелось спросить его насчет школьницы, которую он разрезал на куски. Она, что ли, тоже была выродком? Но у меня не хватило на это смелости.
Но тут Фрэнк, который уже забыл о бомже и смотрел в сторону парка, сказал: — Она уже здесь.
У меня бешено заколотилось сердце. Джун сидела в парке на скамейке и глядела в нашу сторону. Заметив, что мы смотрим на нее, она поспешно отвернулась и уставилась куда-то себе под ноги. Как-то все очень глупо получилось, и теперь она не знала, что делать. В этот момент я пожалел о том, что попросил ее прийти сюда и понаблюдать за нами. И вовсе не потому, что Фрэнк, как выяснилось, знал Джун в лицо. Об этом я и сам должен был догадаться. Но дело не в этом. Просто я взглянул на Джун, и мне стало совестно. Как я мог попросить ее, такую маленькую и нежную, прийти на встречу с этим монстром?
Джун была олицетворением всего того, чем я жил, пока в моей жизни не появился Фрэнк. Между этой девушкой и мной теперешним, можно сказать, разверзлась пропасть. Я должен был сам решать свои проблемы, чего бы мне это ни стоило. Было ужасной ошибкой впутывать Джун в эту историю. «Я должен ее защитить!» — в отчаянии подумал я. И эта мысль принесла мне неожиданное освобождение. Я больше не зависел от Фрэнка. Злой дух был изгнан. Все встало на свои места. Я моментально осознал, что именно в его недавних рассуждениях вызвало во мне внутренний протест. «Он не вправе самолично решать, кто выродок, а кто нет. Никто этого не знает», — подумал я.
— Никто не знает, а я знаю, Кенжи, — сказал Фрэнк, и я оцепенел от ужаса.
Фрэнк продолжал:

Предыдущая страница 21 Следующая страница


Мисо-суп 22

— Иногда я читаю чужие мысли. Но, конечно же, не всегда. Потому что, если делать это все время, то можно очень быстро сойти с ума. Ты ведь даже не подозреваешь, Кенжи, какое невероятное напряжение и сосредоточенность нужны для того, чтобы убить человека. Чувства должны быть отточенными, как бритва, иначе ты не сможешь уловить сигналы, которые передает тебе человек. Эти сигналы — результат пульсации крови. Медленное кровообращение в мозгу — один из признаков вырождения. Сами того не замечая, эти люди посылают мне сигнал: «УБЕЙ». И поэтому я убиваю. А тебя, Кенжи, я не убью. И подружку твою тоже не трону. Ты ведь мой единственный друг. В Японии, в мире, да где хочешь. Нет у меня больше никаких друзей. Так что ты теперь свободен. Можешь идти к своей подружке. Я и так тебе очень благодарен за то, что ты меня сюда привел. Этого для меня вполне достаточно. Так что давай иди уже, а я поищу какое-нибудь укромное местечко, чтобы насладиться колоколом в одиночестве. — И Фрэнк кивнул в сторону
Джун.
Я, как сомнамбула, не понимая, что происходит, двинулся прочь от Фрэнка. Но тут он схватил меня за плечо.
— Подожди, чуть не забыл. У меня для тебя подарок. — Он протянул мне конверт. — Это очень дорогая для меня вещь. Гораздо дороже денег. Возьми, пожалуйста.
Я взял из его рук конверт.
— Была еще одна вещь, — сказал он, — которую я очень хотел сделать… Мне хотелось вместе с тобой поесть мисо-суп… Но, наверное, уже не получится. Не думаю, чтобы мы еще когда-нибудь встретились.
— Мисо-суп? — пробормотал я.
— Ага. Я когда-то очень давно, сто лет назад, в штате Колорадо совершенно случайно наткнулся на маленький суши-бар и заказал себе этот суп. Но у него был такой странный запах, что я даже не стал его есть. И теперь жалею. Я такого супа больше никогда в жизни не видел. Он такой странный: коричневый, мутный и пахнет потом. Правильно я говорю? Но в то же время выглядит очень изысканно, чувствуется, что это первоклассная кухня. Короче, я решил поехать в Японию и посмотреть, как выглядят люди, которые едят этот суп каждый день, понимаешь? Очень жаль, конечно, что мы с тобой так и не поели этого супа…
— А ты в Америку когда уезжаешь, скоро? — спросил я.
— Нет, нескоро, — покачал головой Фрэнк.
— Ну так в чем же проблема? Этот суп на каждом углу продают. Ты сможешь съесть его сколько захочешь.
— Да бог с ним, с мисо-супом, — сказал Фрэнк и улыбнулся своей коронной улыбкой, от которой все его лицо покрылось уродливыми морщинами. — Я вполне могу его не есть. Зачем? Я ведь теперь в нем живу. Знаешь, когда в Колорадо мне принесли этот суп, я стал его рассматривать и заметил, что в нем много чего непонятного плавает — всякая разноцветная мелочь. Вначале я даже подумал, что в супе плавает мусор. А теперь я сам, как маленький овощной обрезок, плаваю в гигантской тарелке с мисо-супом. И честно говоря, я очень доволен!
На прощание Фрэнк пожал мне руку, и мы расстались. Я, с трудом передвигая ноги — от напряжения у меня свело все мышцы, поплелся к Джун. Все это время она смотрела в нашу сторону. Переводила взгляд с меня на Фрэнка и обратно, пытаясь понять, что же она теперь должна делать. Колокол еще не зазвонил. События развивались не по плану.
Когда я наконец добрался до скамейки, Джун показала пальцем на мост. Я обернулся, но Фрэнка уже нигде не было видно. Джун пожала плечами — она тоже не успела заметить, куда он подевался.
Я подошел к фонарю и открыл конверт. Конверт был запечатан с помощью семи фотонаклеек —тех самых, которые мы с Фрэнком сделали в первый день, в зале игровых автоматов. Повторенные семь раз, с конверта на меня смотрели два лица: мое недовольное и его бесстрастное.
В конверте лежало серое от грязи птичье перышко.
— Это еще что? — спросила Джун, заглядывая мне через плечо.
— Лебяжий пух, — ответил я.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 7)
  • Глава третья (Страница 16)


Рю Мураками

Мисо-суп

Перевод с японского Елены Бабиковой

 Читать книгу

Аннотация

Легкомысленный и безалаберный Кенжи «срубает» хорошие «бабки», знакомя американских туристов с экзотикой ночной жизни Токио. Последний клиент Кенжи, агрессивный психопат Фрэнк, срывает все планы своего гида на отдых в новогоднюю ночь. Толстяк, обладающий нечеловеческой силой, чья кожа кажется металлической на ощупь, подверженный привычке бессмысленно и противоречиво врать, он становится противен Кенжи с первого взгляда. Кенжи даже подозревает, что этот, самый уродливый из всех знакомых ему американцев, убил и расчленил местную школьницу и принес в жертву бездомного бродягу. Но до тех пор, пока у Кенжи не появятся доказательства, ему приходится сопровождать монстра в человечьем обличье от одной безумной сцены к другой. Кенжи остается в плену у зла, пока не становится слишком поздно что-то изменить.

Блестяще написанные размышления о худших сторонах японского и американского общества, ужас, от которого не оторваться.

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Рю Мураками - Биография

Рю Мураками

На основную страницу

Биография

Биография Рю весьма необычна и обычна одновременно. Будучи 15 лет от роду, он создал рок-группу и организовал рок-фестиваль в школе. Движимый ненавистью к бездушным учителям, воздвиг баррикады в колледже. Поступил в университет на факультет истории искусств, но вскоре был исключен и присоединился к хипповской коммуне. А потом стал знаменитым, заработал кучу денег… Словом, все, как обычно бывает. В отличие от своего однофамильца, Рю Мураками в Европе известен мало, зато в Японии снискал славу лучшего писателя современности. Без преувеличения! К Харуки же там относятся более спокойно - он вполне вписывается в контекст. А Рю - нет. Как свидетельствуют японские критики, Рю Мураками - великий стилист и новатор литературного письма. Кроме того, Рю - политический обозреватель и любитель футбола, что роднит его с шотландским хулиганом Ирвином Уэлшем. Роднит его с Уэлшем и тематика, а именно секс, наркотики и рок-н-ролл с сильным креном в сторону первого. А именно - самого отъявленного садомазохизма. Но язык не поднимается назвать Рю японским Уэлшем или - в силу новаторского подхода к нецензурной лексике - японским Сорокиным. Потому что текст Мураками для европейца - вещь в себе, и проникнуть в него по-настоящему можно, лишь выучив японский. Как это ни печально, японские тексты - практически непереводимы. Красота слога, известная русскому читателю Мисимы - заслуга Григория Чхартишвили, чей перевод основательно приправлен русской литературной традицией. Японская красота слога при дословном переводе оборачивается неестественными, рублеными предложениями. И несмотря на то, что Рю как раз таки и славен предельным лаконизмом, русский перевод повергает читателя в недоумение. Роман "Все оттенки голубого", получивший престижную премию Акутагавы, второе переведенное на русский произведение Рю Мураками (первое - "69") - яркий тому пример. Но как же мы будем жить, не зная лучшего писателя Японии? Придется почитать его, невзирая на неадекватность перевода.