Рю Мураками - Дети из камеры хранения

1 Рю Мураками

ГЛАВА 1

Женщина надавила на живот младенца, а затем зажала в зубах его крайнюю плоть. Запах, который исходил от него, напоминал американские ментоловые сигареты, которые она обычно курила, хотя был легче и чуть чуть отдавал сырой рыбой. Ребенок не заплакал и даже не шевельнулся. Тогда она отлепила тонкую полиэтиленовую пленку, натянутую ему на лицо. На дно коробки из плотного картона она положила вдвое свернутое полотенце, уложила в нее младенца, залепила коробку скотчем и обмотала веревкой. На лицевой и боковой сторонах жирными буквами написала вымышленный адрес и имя. Затем накрасила губы. Натягивая через ноги платье в горошек, она сжала левой рукой набухшую грудь, чтобы сцедить молоко. Белесое молозиво закапало на ковер. Сунув ноги в сандалии, она взяла под мышку коробку, в которой лежал младенец, и вышла на улицу. Ожидая такси, вспомнила про кружевную скатерть, которую вязала крючком, — работы осталось совсем немного. Когда скатерть будет готова, она постелет ее на стол, а сверху поставит горшок с геранью. На улице была страшная жара, стоять на солнцепеке было невозможно, кружилась голова. По радио в такси передавали, что температура воздуха достигла рекордно высокой отметки и что шестеро человек — старики и пациенты госпиталей — скончались. Добравшись до вокзала, женщина направилась к камерам хранения, запихнула коробку с ребенком в одну из них, а ключ завернула в бумажную салфетку и выбросила. Покинув вокзал, набухший от жары и пыли, она направилась в универмаг и покурила там в туалете. Потом купила чулки, средство для отбеливания, лак для ногтей и выпила апельсинового сока, хотя пить не хотела. Вернувшись в туалет, аккуратно накрасила ногти.
В тот момент, когда женщина докрашивала большой палец на левой руке, крепко спавший в темной картонной коробке младенец стал покрываться потом. Капли пота появились сначала на лбу, грудке и под мышками, но вскоре заструились по всему тельцу, испаряясь и охлаждая его. Младенец зашевелил пальцами и заплакал. Виной всему была жара. В плотно закупоренной коробке, забитой свернутым полотенцем, было душно и влажно, младенец не мог больше спать. Жара погнала кровь по венам гораздо быстрее, чем прежде, и разбудила его. Он еще раз родился в этой душной, темной и тесной коробке. Это случилось через семьдесят шесть часов после его появления на свет.
Побыв недолго в медчасти полицейского участка, младенец был отправлен в католический сиротский приют, а через месяц получил имя — Сэкигути Кикуюки. Вымышленная фамилия — Сэкигути — была написана на коробке. Имя Кикуюки значилось под номером восемнадцать в списке имен для
брошенных детей, рекомендованных муниципальным отделом общественного благосостояния города Йокогама. Сэкигути Кикуюки был обнаружен как раз 18 июня 1972 года.
Сэкигути Кикуюки воспитывался в сиротском приюте возле кладбища, обнесенного железной оградой. Дорожки вокруг дома были усажены вишневыми деревьями. Поэтому приют и назывался Ясли Пресвятой Девы Марии в Вишневой долине. Малышей там было очень много. Вскоре Сэкигути Кикуюки стали звать просто Кику. Маленький Кику учился говорить, слушая молитвы монахинь, повторявшиеся изо дня в день. «Веруй, и Отец Небесный сохранит тебя!» Отец Небесный, о котором говорили монахини, был нарисован на картине, что висела в молельне. Небесный Отец с окладистой бородой стоял на вершине скалы, а рядом с ним — новорожденный ягненок для жертвоприношения. Кику всегда задавал одни и те же вопросы:
— Почему на этой картине нет меня? Почему Отец Небесный иностранец?
Монахини ему отвечали:
— Эту картину нарисовали задолго до того, как ты родился. Отец Небесный дал жизнь не только тебе, по и многим многим другим. А цвет бороды и глаз не имеет никакого значения.
Самых хорошеньких из воспитанников Яслей Пресвятой Девы Марии в Вишневой долине усыновляли. Когда после окончания воскресной службы малыши резвились на улице, посмотреть на них приходили супружеские пары. Кику забирать никто не хотел, но вовсе не потому, что он был несимпатичным. Самыми популярными здесь были дети, оставшиеся сиротами после автомобильных аварий, а подкидышей не жаловали. Кику уже вовсю бегал, но его так никто и не усыновил.
В то время Кику еще не знал, что он родился в камере хранения. Первым ему рассказал об этом воспитанник приюта по имени Хаси. Мидзоути Хасиро тоже не хотели усыновлять. Как то, играя в песочнице, Хаси сказал:
— Кроме нас двоих, никого не осталось, все остальные умерли. Только мы с тобой выжили в камере хранения.
Хаси был щуплым и подслеповатым. Глаза у него постоянно слезились и смотрели куда то вдаль. Когда он разговаривал с Кику, тому казалось, что он становится прозрачным и Хаси смотрит сквозь него. От Хаси всегда пахло лекарством. В отличие от Кику, который, надрываясь, кричал в темной душной коробке, пока его не обнаружила полиция, Хаси спасся благодаря своей болезни. Мать положила голенького младенца в бумажный пакет и заперла в камере хранения. Хаси был припудрен детской присыпкой, которая вызвала у него аллергию. Младенец кашлял до тех пор, пока кашель не перешел во рвоту. Запах лекарств сквозь щели в камере хранения просочился наружу, и случайно оказавшаяся поблизости собака ищейка залаяла на камеру. Огромный черный пес.
— Собаки для меня очень важны, я их очень люблю, — говорил Хаси.
Впервые Кику увидел камеру хранения, когда приютских воспитанников повели в парк на окраине города. Камера располагалась перед входом на площадку для катания на роликовых коньках. Какой то мужчина распахнул маленькую дверцу
и сунул в ячейку куртку и рюкзак. Кику сразу же пришло в голову, что эта ячейка непростая. Подойдя поближе, он заглянул внутрь. Там было полным полно пыли, и Кику испачкал руку.
— Похоже на пчелиные соты, — сказал Хаси. — Помнишь, мы видели по телевизору передачу? Пчелы откладывают в каждую ячейку по яйцу. Мы с тобой хоть и не пчелы, тоже, наверное, вылупились из яйца. Пчелы откладывают кучу яиц, но выживают немногие.
Кику представил, как Отец Небесный с картины в молельне раскладывает по ячейкам в камере хранения большие, скользкие яйца. Нет, видимо, все происходило совсем по другому. Яйца, скорее всего, откладывают женщины, а Отец Небесный приносит в жертву вылупившихся из них детей.
— Смотри, смотри! — сказал Хаси. Женщина с рыжими крашеными волосами и в солнечных очках с ключом в руках искала свою ячейку. Наверное, вот такие женщины — крупные, с широкими бедрами — и откладывают яйца. Сейчас она отложит яйцо. Женщина остановилась перед ячейкой и вставила в замочную скважину ключ. Когда она открыла дверцу, наружу из ячейки стали выкатываться и падать на землю какие то красные шарики. Кику и Хаси вскрикнули. Женщина принялась торопливо ловить красные шарики обеими руками, но те продолжали падать. Один подкатился прямо к ногам Кику и Хаси и оказался не яйцом, а обыкновенным помидором. Кику наступил на него ногой. На ботинок из помидора брызнул сок, но внутри не оказалось ни мальчика, ни девочки.
Если кто нибудь дразнил или обижал Хаси, Кику всегда его защищал. Хаси был тщедушным ребенком и ни с кем, не считая Кику, не общался. Особенно он боялся мужчин. Кику считал, что в теле Хаси накопилось слишком много слез. Как то шофер, который привозил в приют хлеб, сказал Хаси:
— Ну, парень, от тебя всегда мазью пахнет! — и легонько хлопнул его по плечу.
Хаси немедленно разрыдался. В таких случаях Кику ничего не говорил, он просто стоял рядом и молчал. Всякий раз, когда Хаси рыдал, дрожал всем телом и просил прощения, хотя никто его не ругал, Кику терпеливо стоял рядом и ждал, пока Хаси успокоится. Даже когда Хаси шел за ним следом в туалет, Кику не запрещал ему этого. Кику также нуждался в Хаси. Их тела неким образом были связаны друг с другом.
Каждый год, когда расцветала сакура, Хаси начинал тяжело хрипеть и задыхаться от кашля. В тот год его астма особенно обострилась. Температура немного поднялась, и Хаси не мог играть на улице вместе с Кику. Возможно, именно поэтому он становился все более замкнутым. С утра до вечера Хаси играл в домашнее хозяйство. Он расставлял на полу игрушечные пластиковые тарелочки, кастрюльки и сковородки, стиральную машину и холодильник. Расположение этих предметов подчинялось определенному плану и логике. Когда Хаси завершал раскладывать игрушечную посуду и утварь, он никому не позволял что либо менять. Если кто нибудь переставлял предметы или случайно ронял их, Хаси приходил в ярость. Ни монахини, ни воспитанники и не подозревали, что Хаси может так сердиться. Ночью он засыпал рядом со своей кухней. Проснувшись утром, первым делом проверял, нет ли каких изменений, и, убедившись, что нет, с довольным лицом разглядывал ее. Потом по его лицу пробегала тень недовольства. Что то бормоча себе под нос, он вскакивал и рушил свою кухню. Хаси построил уже целый дом, но ни кухня, ни гостиная по прежнему его не удовлетворяли. Постепенно, используя лоскутки ткани и катушки, пуговицы и гвозди, велосипедные детали и бутылочные осколки, камешки и песок, он расширил свою территорию и построил наконец целый город. Когда одна девочка упала и развалила башню, построенную из катушек, Хаси немедленно подскочил к ней и принялся душить. От чрезмерного возбуждения ночью у него поднялась высокая температура и не прекращался кашель. Хаси был очень рад, когда на его город приходил посмотреть Кику.
— Вот здесь — булочная, здесь — бензоколонка, там — кладбище, — рассказывал Хаси.
Кику внимательно слушал его объяснения.
— А где камера хранения? — спросил он как то. Хаси показал на задний фонарик велосипеда и сказал:
— Вот она.
С внутренней стороны пластинки была вставлена маленькая электрическая лампочка. Металлическая поверхность начищена до блеска — ни пятнышка ржавчины, а синие и красные проводки аккуратно закручены кольцом. Своим блеском она бросалась в глаза. Когда Хаси показывал свой город, он оживлялся, а Кику в эти минуты одолевало непонятное раздражение. Обычно, когда Хаси начинал дрожать и плакать, Кику испытывал примерно то же, что испытывает пациент, рассматривая рентгеновский снимок своего больного органа. Его собственное беспокойство и страх обретали в поведении Хаси форму. Кику оставалось только одно: ждать, когда его больной орган, рыдающий вместо него, успокоится и заживет. Но все изменилось с тех пор, как Хаси стал спать рядом со своим творением. Хаси переживал и плакал по поводу города совершенно независимо от Кику. Больной орган отделился от тела и обрел самостоятельность, а тело, потерявшее его, вынуждено было искать новый орган.
Однажды монахини повели воспитанников на прививку от полиомиелита. Возвращаясь домой, Кику отстал от группы и заблудился. Его нашли в автобусном парке. Как рассказал водитель автобуса, Кику сел на остановке «Станция Йокогама, Западный выход» и четыре раза проехал по кругу до конечной остановки «Муниципальный яхт клуб Нэкиси». Когда водитель спросил Кику, куда он едет, тот, ничего не отвечая, молча смотрел в окно. Тогда водитель оставил его в автобусном парке, куда за Кику и приехали монахини. Это был первый побег. Три дня спустя Кику снова сбежал из приюта: после обеда он сел в такси.
— Синдзюку, — прошептал он, и водитель отвез его на вокзал Синдзюку.
Едва они приехали туда, Кику сказал:
— Сибуя!
Водитель отвез его в полицейский участок на вокзале Сибуя. В следующий раз, когда Кику пытался удрать, забравшись в кузов грузовика, который привозил в приют продукты, его успели поймать. Потом, обманув супружескую пару на кладбище возле приюта, уехал с ними в Камакура. С тех пор всякий раз, когда Кику убегал из приюта и его ловили, он говорил, что приехал из Камакура и заблудился.
За Кику установили строгий надзор, поручив его одной молоденькой монахине. Она никогда не ругала Кику, старалась его понять. Как то она посадила Кику в машину своего отца и повезла с собой, расспрашивая по дороге:
— Почему ты так любишь кататься? Тебе нравятся машины и автобусы, верно?
Кику ответил:
— Потому что Земля крутится.
«Неужели она и вправду крутится? — думал он. — Кажется, будто стоит неподвижно». На самом деле Земля была тут ни при чем. Кику и сам толком не понимал, почему не мог подолгу оставаться на одном месте. Неприятно было просто стоять на земле и не двигаться. Что ты с этим поделаешь! Ему казалось, будто что то рядом с ним вращается с безумной скоростью и стремится оторваться от поверхности, сверкая так, что в глазах темнело. Вокруг все взрывалось и вибрировало, земля дрожала. Наконец это что то взлетало куда то вверх, и начиналась подготовка к следующему старту. Пахло горючим, раздавались взрывы, сотрясались земля и воздух. Кику казалось, будто небо опускается на него, а нечто рядом с ним вот вот взлетит, передавая дрожь в самые недра земли. Кику не мог оставаться неподвижным. Чем ближе подходил момент старта, тем громче становился рев и сильнее вибрация. Соответственно возрастали и его беспокойство и страх. Кику обязан был что то с этим сделать.
Однажды Кику с другими воспитанниками отвезли в парк. Кику забрался в кабину «американских горок» и ни за что не хотел оттуда вылезать. В отличие от других детей, которые радостно кричали, Кику оставался к происходящему безучастным. Наконец служащий парка велел молоденькой монахине вывести Кику из кабины. Услышав это, мальчик побледнел, покрылся холодным потом и мурашками и изо всех сил вцепился в сиденье. Монахине пришлось отцеплять маленькие пальчики Кику один за другим. Тело Кику одеревенело. В этот момент монахине впервые пришло в голову, что Кику не просто ребенок, которому нравится кататься на машинах и автобусах. Его привязанность явно носила болезненный характер.
Хаси, который раскладывал на полу игрушечную утварь и всякий хлам, давал отпор каждому, кто вторгался на территорию его города, но после того, как он, рассвирепев, сломал иголку шприца во время укола, монахини решили отправить его и Кику к психиатру.
Врач, рассматривая фотографии игрушечного города, который Хаси построил на полу, сказал:
— Вам, вероятно, приходилось уже видеть, как сироты, тоскуя по родительскому вниманию, упорно отказываются от контакта с окружающими и замыкаются. Если не считать наследственные психические заболевания, своим расстройством в психике малыши обязаны двум причинам — отношениям с родителями и отношениям с окружением. Как воспитатели, вы, вероятно, знаете, что все дети в той или иной степени страдают психическими расстройствами. Детская психика, как и весь детский организм, развивается постепенно. Чтобы это развитие проходило должным образом, со стороны окружающих необходимы стимул и поддержка. Но обеспечить этим ребенка в должной мере абсолютно нереально. У возможностей взрослых есть свои пределы, и поэтому дети начинают вести себя неадекватно.
Что касается этих двух малышей, то, к сожалению, трудно сказать, является ли их заболевание ранней стадией детской шизофрении и, если да, чем она вызвана: врожденной патологией, мозговыми нарушениями или наследственной болезнью. Аутизм, в той форме, в какой он наблюдается у обоих, — это случай особенный. Болезнь возникла по причине разлуки с матерью. Обычно в первые полгода жизни ребенок начинает осознавать дистанции) между собой и окружающим миром и теряет ощущение того, что он и материнское тело является и одним целым. В данном случае дети пытаются убежать и иллюзорный мир, в котором воспринимают себя как часть материнского тела. Они не способны общаться с окружающим миром, реагируют на него враждебно, поскольку он разлучает их с матерью, пытаются его разрушить. Всеми силами они цепляются за иллюзорный мир.
Мидзоути Хасиро отказывается общаться с другими детьми, созидая свой удивительный город. Аутизм бывает двух видов. В первом случае дети ведут пассивную внутреннюю жизнь, во втором — наделены творческим началом и подменяют окружающую реальность иллюзорной. Несомненно, у Мидзоути Хасиро мы наблюдаем второй вариант, на что указывает его произведение, в которое вложена огромная фантазия. Что касается второго
мальчика, Сэкигути Кикуюки, то, несмотря на свой страх перед неподвижностью и стремлением непрерывно передвигаться с места на место, он не испытывает причастности к окружающему миру. Напротив, все глубже и глубже уходит в себя. Его навязчивая идея о том, как что то рядом с ним с оглушительным ревом отрывается от земли и взлетает, на самом деле свидетельствует о его страхе перед самим собой.
То, что заставляет Мидзоути Хасиро строить город, и то, чего боится Сэкигути Кикуюки, в сущности является одним и тем же. Как вы думаете, чем именно? Я полагаю, их жизненной энергией. После вашего звонка и рассказа об этих мальчиках я навел кое какие справки о детях, найденных в камерах хранения. С 1969 по 1975 год по всей стране в камерах хранения было найдено шестьдесят восемь младенцев, почти все мертвые. Большинство младенцев были подброшены в камеры хранения уже после смерти, остальные умирали в ячейках, и лишь в редких случаях детей обнаруживали живыми и они умирали в больнице. Из всех найденных младенцев выжили только двое ваших воспитанников. Конечно, у них не осталось осознанных воспоминаний о происшедшем, но на подсознательном уровне они наверняка запомнили страх от пребывания на протяжении нескольких десятков часов на пороге смерти. Думаю, что воспоминания о сопротивлении, которое оказал их организм, и о победе над смертью сохранились как звено в цепи воспоминаний где то в нервных клетках. В малышах заложена огромная жизненная энергия, позволившая им выжить, и однако же именно она препятствует нормальному функционированию головного мозга. Эта энергия настолько сильна, что малыши не способны ею управлять. Не знаю, сколько лет им понадобиться, чтобы подчинить ее себе.
Монахини спросили, что же им делать с воспитанниками. Скоро им идти в школу, возможно, их кто то усыновит, смогут ли они, страдая аутизмом, развиваться нормально?
— Есть эффективный метод лечения, направленный на то, чтобы усыпить эту энергию и заблокировать в тканях мозга до того момента, пока пациент не научится ею управлять. Для этого необходимо успокоить нервные клетки. Метод использования галлюциногенных веществ был разработан в Америке для лечения прогрессирующей шизофрении. Пациент возвращается в материнское лоно, ощущая абсолютный покой и упорядоченность. Его лечат звуками — электрическими импульсами, имитирующими биение человеческого сердца. Эти звуки слышит находящийся в материнском чреве зародыш. Биение сердца отдается мощным эхом внутри организма, потому что сокращение сердечной мышцы порождает вибрацию жидкости, а не воздуха. Зародыш слышит не просто биение сердца, а сложную фонограмму, созданную работой разных органов, крови и лимфы. Впервые исследования этой фонограммы были представлены в прошлом году на заседании Американской психиатрической ассоциации. Профессор Массачусетского инженерно технического института Майкл Голдсмит, специалист в области неврологической химии, высказал очень интересную гипотезу. Его хобби — сочинение научно фантастических романов. Так вот, на этом заседании он заметил, что биение сердца, слышимое внутри человеческого тела, напоминает звуки неопознанных радиопередач, пойманные искусственными спутниками. Неожиданная идея, не правда ли? Как то мне довелось услышать сердцебиение матери — его слышит младенец, — и оно произвело на меня сильнейшее впечатление. В пограничном состоянии между сном и бодрствованием эти звуки позволяют почувствовать абсолютный покой и блаженство. Возможно, я выскажу еретическую мысль, но мне кажется, что именно об этом чувстве абсолютного блаженства говорил Христос.
На следующий день Кику и Хаси начали курс лечения в больнице. Принимая снотворное, они в течение часа двух слушали звуки биения сердца матери.
Палата, в которой они проходили лечение, была не более пятнадцати квадратных метров. Чтобы буйные пациенты не поранили себя, стены и пол были обиты резиной. Звук исходил из колонок, скрытых за драпировками грубой ткани между стенами и потолком. По периметру потолка размещались электрические лампочки, причем каждый угол комнаты был освещен равномерно. Посреди комнаты стояла длинная скамья, на противоположной стене прикреплен огромный экран в семьдесят два дюйма по диагонали. Кику и Хаси поили соком гуавы, в который было подмешано снотворное, после чего врач усаживал их на скамейку. Комната незаметно для глаза погружалась в темноту. На экране медленной чередой демонстрировались тихоокеанское побережье, на которое накатываются волны, лыжники, скользящие по белому снегу, стаи жирафов на фоне заходящего солнца, белый парусник, устремившийся навстречу волнам, десятки тысяч тропических рыб, идущих на нерест, птицы и планер в небе, балерины, качели… Высота волн, яркость заходящего солнца, цвет морского дна, скорость парусника очень медленно менялись. Изменения были неуловимы и убаюкивали сознание. Комната погружалась в темноту. Звуки, которые раздавались в тот момент, когда дети вошли в комнату, не воспринимались человеческим ухом, однако постепенно становились все громче и громче, достигая максимума к тому моменту, когда дети засыпали. Когда через пятьдесят восемьдесят минут они просыпались, на экране демонстрировался все тот же фильм. Всякое ощущение движения времени стиралось. Сеанс начинался в десять тридцать утра. К моменту его окончания солнечное освещение практически не меняло своей интенсивности, так что дети не понимали, сколько времени прошло. Если во время сеанса начинался дождь, за несколько минут до пробуждения детей в фонограмму добавляли звуки дождя, а освещение палаты делали тусклым, как в дождливый день. Кику и Хаси не знали, что проходят курс лечения. Врач и монахини говорили им, что они ходят в больницу смотреть кино.
Уже через неделю лечение дало первые результаты. Дети сами стали безбоязненно заходить в больничную палату, сопровождение монахинь больше не требовалось. Прошел месяц, и врач отменил снотворное, применяя вместо него гипноз. Погружая детей в гипнотический сон, врач исследовал изменения, происходящие с той энергией, что мешала им прежде. Под звуки музыки он спрашивал их:
— Что вы сейчас видите? Дети отвечали:
— Море.
Кику видел, что Христос с бородой, изображенный на картине в молельне, стоит на скале, с которой открывается вид на море, держит его на руках и протягивает к небу. Он был закутан во что то мягкое. Веяло прохладой. Море было спокойное и мерцало на солнце. Курс лечения продолжался больше трех месяцев. Психиатр сказал монахиням:
— Лечение близится к концу. Теперь следует позаботиться о том, чтобы они не заметили происшедших с ними изменений. Не нужно рассказывать им о том, что они слушали биение сердца.
Кику и Хаси ждали в коридоре, когда монахини вернутся от врача. Солнце освещало пол окна золотистым светом, на другой половине отражалась зелень гинкго , ветви которых раскачивались на ветру. Распахнулась дверь лифта, и дети, услышав голос, обернулись. Медсестра везла каталку, на которой лежал худой старик с обвязанной бинтами грудью и кислородной трубкой в носу. С медсестрой разговаривала маленькая девочка с огромным букетом лилий в руках. Кику и Хаси подошли к старику. Сквозь его кожу просвечивали голубые сосуды, и лишь губы были красные и влажные. Обе ноги старика были привязаны кожаными ремнями к каталке, а в руку вставлена игла капельницы, по трубке которой поступала кровь. Старик открыл глаза. Заметив, что Кику и Хаси смотрят на него, он скривил губы в улыбке. Дети улыбнулись ему в ответ. Монахини вышли из кабинета психиатра, повторяя его слова:
— Эти дети не должны знать того, что они изменились. Пусть думают, будто изменился окружающий мир.

ГЛАВА 2

Летом, за год до поступления Кику и Хаси в школу, их усыновили. Получив запрос на братьев двойняшек, монахини порекомендовали Кику и Хаси.
Запрос пришел с маленького островка, расположенного к западу от Кюсю, через благотворительное общество Пресвятой Девы Марии. Сначала дети наотрез отказались покидать приют, но, взглянув на фотографию приемных отца и матери, дали согласие. Еще бы, ведь за спиной их будущих родителей мерцало море!
Накануне отъезда монахини устроили прощальныё вечер. Одному из воспитанников было поручено преподнести детям подарок — носовые платки, на которых были вышиты ветки сакуры и имена всех ребят. Хаси расплакался. Кику незаметно выбрался из комнаты и побежал в молельню. Там пахло плесенью и пылью. Кику включил свет и посмотрел на картину на стене. Христос поднимал над головой ягненка. «Скоро на вершине скалы, нависшей над морем, окажусь и я». Кику не отрывал глаз от картины, пока не пришла разыскивающая его монахиня. Она прочитала вместе с Кику молитву.
На синкансене дети в сопровождении одной из монахинь прибыли в Ваката, где их передали мужчине в черном костюме, социальному работнику префектуры Нагасаки. Вместе с ним они сели в электричку и, доехав до какой то маленькой станции, пересели в автобус. В автобусе было так жарко, что пот тек с них ручьями. Социальный работник в черном пиджаке показался Кику каким то странным. Когда он сказал об этом Хаси, тот молча указал на кисть мужчины, на которой виднелся рубец от ожога. Видно, когда то ему довелось испытать гораздо большую жару, чем сейчас.
Автобус карабкался вверх по длинной прямой дороге. Наконец показалось море. Вскоре дети увидели паром, покрытый красной ржавчиной, побережье мыса, островки и облака, обгоревшие на солнце и скучившиеся на горизонте. Выбравшись из автобуса в порту, Кику и Хаси побежали по бетонному пирсу, чтобы поглядеть на море.
— Кику, смотри, как здорово, видно далеко далеко!
Воздух над морем разбух от жары и слегка подернулся дымкой.
Хаси стоял и смотрел на корзину, полную рыбы. Кто то из рыбаков положил перед ним одну рыбину. Рыба с круглыми глазами и раздутым брюхом билась по земле, так что пыль прилипала к ней со всех сторон, потом замерла. Кику дотронулся было до ее острого хвоста, но резкий запах ударил ему в нос и он отдернул руку.
Социальный работник в черном костюме позвал детей. Он держал в руках билеты на паром и мороженое. Дети обернулись к нему, и в этот момент в небе из за гор, со всех сторон окружавших порт, появился металлический цилиндр с крыльями. Прямо над головами детей под крыльями серебристого самолета легко сложились шасси. Широко открытыми глазами дети смотрели на реактивный самолет. Он летел так низко, что казалось, вот вот унесет их вместе с собой. Огромная крылатая тень на мгновение накрыла порт и принесла прохладу двум разгоряченным детским телам.
На пароме было жарко и пахло мазутом, дети с трудом переводили дыхание. Таблички с надписью «Не работает» висели повсюду: на автомате с соками, телевизоре, настенном вентиляторе. Социальный работник протянул детям подтаявшее мороженое. Виниловые сиденья в каюте были разодраны, из дыр торчал желтый поролон, клочки которого валялись на засыпанном песком полу. На черные брюки социального работника капнуло мороженое. С недовольным лицом он вытер брюки носовым платком и сплюнул на пол.
— Что, ребята, притомились? — спросил он. Детей мутило. Запах мазута и качка вызывали тошноту. Чтобы хоть как то избавиться от противного запаха, они усердно лизали мороженое.
— Устали? Ну ка, отвечайте! — рявкнул социальный работник.
От неожиданности Хаси отдернул руку с мороженым ото рта и негромко, словно читая книгу, ответил:
— Мы — из приюта Пресвятой Девы Марии в Вишневой долине. Едем из Йокогамы к своим новым родителям.
Растаявшее мороженое потекло по правой руке Хаси и капнуло на пол.
— Я не спрашиваю об этом. Я хочу знать, устали вы или нет.
Хаси задрожал. Он всегда боялся взрослых мужчин. Срывающимся в плач голосом он повторил:
— Мы из приюта Пресвятой Девы Марии в Вишневой долине. Едем из Йокогамы к своим новым родителям.
Социальный работник слизнул каплю мороженого, стекшего на рубец от ожога, и рассмеялся.
— Больше ничего сказать не можешь? Вы, ребята, как попугаи какие то.
Кику ткнул мороженым в пиджак социального работника и бросился бежать. Он добежал до края палубы, чтобы прыгнуть в море, но мужчина в испачканном костюме догнал его и сбил с ног.
— Ну ка, извиняйся! — крикнул он Кику в самое ухо.
Из его рта противно пахло — точно так же, как от рыбы, подохшей на бетонном пирсе. Кику посмотрел на мужчину и рассмеялся. Мужчина хлопнул мальчика по щеке.
— Что смеешься, давай извиняйся!
Хаси попросил прощения вместо Кику. Уцепившись за борт пиджака, он несколько раз сказал:
— Извините. Кику не любит разговаривать, поэтому монахини велели мне говорить вместо него.
Социальный работник отцепил Хаси, снял пиджак и застирал пятно под краном в туалете. Кику и Хаси прилегли на жесткие сиденья. Чтобы, перебить тяжелый запах мазута, они, перед тем как заснуть, несколько раз подносили к носу ладони, от которых по прежнему пахло ванилью.
По форме остров была похож на какое то животное. Когда паром вошел в порт, солнце уже закатилось. Черные контуры острова напоминали голову и передние лапы тигра, проглотившего пучок света.
Приемные родители ожидали их на причале. В сумерках Хаси показалось, что это мать с ребенком. Новый отец — Куваяма Сюита — был очень маленького роста. Пока социальный работник знакомил детей со взрослыми, Кику внимательно рассмотрел своего нового папу и испытал разочарование. Куваяма был маленького роста, маленькими были и его белые руки и ноги; плечи, грудь, ляжки и зад обвисли, борода совсем не росла, волосы на голове были реденькими. Он был ничуть не похож на Христа с картины. Если бы ударить его о землю, спустить всю кровь и плотно набить опилками, чтобы разгладились все морщины, его вполне можно использовать вместо подушки для вышивания.
— Чем разговаривать вот так, на ходу, может быть, зайдем перекусим?
Услышав писклявый голос отца, Хаси ткнул Кику в живот и рассмеялся:
— Правда, похоже на голос робота, который на космическом корабле производит какие то сложные вычисления?
В портовой закусочной заказали омлет с рисом для детей и лапшу и сакэ для родителей и социального работника.
Когда Куваяма разлил сакэ по стопочкам, социальный работник завел разговор о том, как Кику испачкал его пиджак.
— Вы уж держите их, пожалуйста, в строгости. Ребята они испорченные, монашки их совсем избаловали.
Лицо и шея матери были густо напудрены, в ложбинке над ключицей застыла капля пота. Новой матери Кику и Хаси — Кадзуё — перевалило за сорок, она была на шесть лет старше мужа.
Кадзуё переехала на остров к своему дяде после того, как развелась с первым мужем. Здесь
вовсю шла разработка подводных угольных шахт, и жизнь на острове била ключом. Дядя Кадзуё тоже был шахтером. На острове жило более пяти тысяч шахтеров, половина из них — холостяки. Кадзуё стала учиться на парикмахершу, радуясь тому, что ее жизнь так удачно устроилась. Несмотря на ее полноту, маленькие глаза и крупный нос, не было и дня, чтобы какой нибудь шахтер не пригласил ее погулять. Тем не менее Кадзуё не спешила завязывать близких отношений. Она была не из тех, кто, обжегшись единожды на неудачном браке, осторожничает с мужчинами, но ее добивались слишком многие, и это вселило в нее уверенность, что однажды рядом с ней появится мужчина лучше нынешних. Мужчины говорили ей, что она красивая, но она поначалу этому не верила. До того как она попала на остров, никто не говорил ей таких слов. Закончив рабочий день в парикмахерской, она выбирала какого нибудь кавалера, и они отправлялись ужинать, потом играли на автоматах, шли на танцы или в кино. Вернувшись домой, Кадзуё подолгу рассматривала свое отражение в зеркале. Вспоминая все те слова, что нашептывали ей мужчины, она внимательно вглядывалась в зеркало, пытаясь выяснить, что именно в ней красиво. Найти это оказалось не так то просто. В конце концов она решила, что у нее красивые губы. Да и кожа была белой и гладкой. Постоянного дружка Кадзуё завести себе никак не могла, потому что вокруг нее постоянно крутилось как минимум трое, кого она назвала бы классными парнями, если бы встретила до приезда на остров. Первым, с кем она переспала после развода, был не шахтер, а наладчик боулинга, да к тому же женатый. Они познакомились на танцах, куда Кадзуё пришла в компании двух молодых шахтеров. У наладчика была машина, и они, переправившись на пароме, поехали кататься в Нагасаки и Сасэбо. Когда его жена наконец застукала их, она сказала Кадзуё: «С такой то рожей!», чем несказанно ее удивила. Возможно, жена была симпатичнее Кадзуё, но ничего вроде «такая рожа» Кадзуё не приходилось слышать, и она поверить своим ушам не могла. С этого дня она принялась подолгу просиживать перед зеркалом и твердила себе: «Губы, цвет и гладкость кожи».
После двух лет в парикмахерской Кадзуё устроилась работать в баре. Она стала густо пудриться и ярко красить губы. Кадзуё хорошо запомнила, сколько раз она спала с наладчиком. Восемнадцать. Запомнила и то, с каких пор ей стали нравиться мужчины. На четвертую ночь. В Нагасаки, в отеле с круглой кроватью, над которой висело зеркало. Наладчик научил ее делать коктейль со вкусом какао. «Какао Фиджи». На четвертый день работы в баре один из шахтеров угостил ее «Какао Фиджи». Нахлынули воспоминания, и Кадзуё прямо в баре разрыдалась, а потом переспала с тем шахтером в гостинице. Прошел месяц, и Кадзуё стала проводить ночи с разными мужчинами. «Какао Фиджи» ей больше был не нужен.
Увы, счастливые ночи, когда ей говорили, как она красива, и долгие часы после секса, что она проводила, разглядывая себя в зеркало, закончились с закрытием шахт. Два месяца продолжалась забастовка шахтеров, но в бар уже почти никто не ходил, и наконец все молодые мужчины покинули остров, население которого сократилось почти в десять раз. Кадзуё исполнилось тридцать.
Дядя перебрался работать в порт на Сикоку, а Кадзуё нашла работу в баре в Син Йокогаме. В отличие от шахтеров маленького островка, до которого приходилось два часа добираться на пароме, здесь уже никому в голову не приходило сказать ей, что она красивая. Кадзуё по прежнему подолгу просиживала перед зеркалом, вспоминая лица и половые органы мужчин, с которыми спала на острове, но как то ночью обнаружила на своей белой гладкой коже пятна. К ним добавились темные пятна под глазами, на щеках и груди, потом она заметила, что у нее высохли и потрескались губы, появились морщины, а кожа утратила упругость. Семья дяди занялась обустройством своей новой жизни и совсем забыла о Кадзуё, от которой теперь пахло пудрой, даже когда она выходила из ванной.
Кадзуё уехала из Син Йокогамы, два года проработала в Осаке, затем год в Фукуоке, пока наконец, смертельно уставшая, не вернулась на остров. Она устроилась официанткой в единственной гостинице, которую еще не закрыли, где и встретилась снова с Куваяма. Куваяма был тем самым шахтером, что угостил ее когда то «Какао Фиджи». Он рассказал, что бросил работу шахтера, поднакопил деньжат, работая на чугунолитейном заводе, и открыл собственное производство. Куваяма показал ей помещение с оцинкованной крышей, где на земляном полу стоял один единственный станок, покрытый ржавчиной. Кадзуё решила жить с ним. Куваяма дрожащими губами сказал, что она красивая. Куваяма при помощи пресса изготавливал из пенистого стирола коробки для бэнто. Со временем спрос на коробки стал расти, Куваяма купил еще несколько станков, стал делать коробки разной формы, потом взял ссуду и купил для Кадзуё парикмахерскую. Вернув половину ссуды, супруги решили усыновить детей.
Кику и Хаси одели в пижамы с рисунком в виде паровозиков. Как только Хаси лег, от усталости у него поднялась температура. Кадзуё принесла грелку со льдом и принялась обмахивать мальчика веером. Куваяма, как только ушел социальный работник, отправился работать на пресс. В окно влетел мотылек бледно розового цвета, такого Кику видел впервые. Кику выглянул в окно, но ничего не увидел. Из окна приюта всегда виднелись огни улицы и фары автомобилей — очень красивое зрелище. Здесь было темно, хотя, если внимательно приглядеться, можно было увидеть, как на теплом ветру раскачиваются большие листья. Как только Куваяма включил электрический пресс, стрекотание насекомых смолкло.
— Громко, да? Но если он не поработает немного вечером, то заснуть не сможет, — сказала Кадзуё.
Кику раздавил ногой ползшего по полу жука носорога.
— Нельзя убивать живых существ, — сказала Кадзуё.
Кику увидел вдали огонек. Похоже на звезду, по, кажется, не звезда.
— Это маяк, — сказала Кадзуё, — он светит для того, чтобы корабли не натолкнулись ночью па скалы.
Прожектор маяка поворачивался по кругу и на мгновение осветил волнистую поверхность моря прямо перед Кику.
— Ну хватит, ложись спать, ты ведь тоже устал. Давай ка спать.
Неожиданно Кику захотелось громко закричать. Ему хотелось стать огромным реактивным самолетом и сдуть отсюда всех этих насекомых, листья, станок Куваяма, маяк. Он не в силах был больше выносить запах летней ночи, которая остужала листву деревьев, целый день горевшую на солнце. Его голос задрожал, но, мужественно выжимая из себя слова по капле, он тихо проговорил:
— Меня зовут Кикуюки. Хаси и монахини звали меня Кику.
У него потекли слезы. Мальчику было не по себе оттого, что он плачет. Кадзуё ничего ему не сказала, продолжая обмахивать Хаси веером. Кику лег в кровать. Свежие простыни тут же стали влажными от пота.
Когда на следующее утро они проснулись, пресс Куваяма уже вовсю работал. Кадзуё дала им новые шорты, рубашки и кроссовки, а сама отправилась в парикмахерскую.
— На обед и я, и Куваяма вернемся, так что можете пока посмотреть телевизор, — сказала она перед уходом.
Кику и Хаси съели рис, полив его сырым яйцом, и суп мисо, посчитали кораблики на рубашках, включили телевизор, но, увидев кулинарную передачу, тут же выключили, поборолись немного на полу, нашли на столе шило, метнули его в перегородку между комнатами, прорвали ее и наконец выбежали на улицу. В маленьком саду росли помидоры и баклажаны. Неподалеку стоял сарай, в котором работал Куваяма. Куваяма в одних подштанниках поднимал и опускал толстый железный рычаг, время от времени утирая пот с лица.
— Кику, правда он похож на робота?
По холму от дома шла дорожка, которая вела прямо к морю, пересекаясь по пути с широкой дорогой, тянущейся через весь остров. По обе стороны дорожки буйно разрослись канны. Под большим деревом трое загорелых детей ловили цикад. Когда Кику и Хаси подошли к ним, ребята с любопытством посмотрели на их новые рубашки и шорты.
— Что вы делаете? — спросил Хаси.

1 Следующая страница


Дети из камеры хранения 2

Один из детей протянул ловушку, полную цикад. Хаси взял в руки садок, жужжавший как испорченное радио, и принялся считать. Дети ловко приделали на конец длинной палки ракушку, которую смазали внутри клеем. Кику и Хаси смотрели на ветки, куда указывали ребята, однако солнце, проглядывавшее сквозь листья, било в глаза, и они не могли разглядеть цикад на фоне коры. С восхищением, словно наблюдая за фокусником, они смотрели, как дети подносят ракушку на палке к не псе. Стрекоча пуще прежнего и хлопая крыльями, в ловушку попадалась цикада, похожая на игрушечную птицу. Дети сказали, что на верхних ветках сидят цветные певчие цикады. Один из них протянул палку Кику как самому высокому.
— Я ничего не вижу, — сказал Кику, и мальчик, протянувший ему палку, показал пальцем.
Шишка на стволе, на которую указывал запачканный в грязи палец, и оказалась певчей цикадой. Кику залез на обломок бетонной плиты. Ребята посоветовали ему подносить палку со стороны слепой зоны цикады, сложные глаза которой имеют широкий обзор. Плита стала вдруг клониться на бок, и Кику закачался. Хаси вскрикнул. Кику протянул палку, решив, что сумеет прижать цикаду. Он чуть коснулся ее крыла, заставив цикаду влететь прямо в ракушку, а потом не удержал все таки равновесия и упал на землю. Очертив в небе дугу, упала и палка. Раздались восторженные возгласы. Дети подняли с земли палку, осторожно отлепили трепещущую цикаду, стерли с нее клей и протянули Кику. Хаси спросил у ребят, дойдут ли они по этой дорожке до моря.
— Она заканчивается обрывом, к морю там не спуститься, но если идти по широкой дороге с автобусами и свернуть на втором повороте, то как раз выйдете к морю, — ответили дети.
На широкой дороге рядом с остановкой была парикмахерская Кадзуё. Заметив мальчиков, Кадзуё вышла на улицу.
— Куда вы идете? — спросила она. Кику молча показал на море.
— Ни в коем случае не ходите на заброшенные шахты, — крикнула Кадзуё.
Ни Кику, ни Хаси никогда прежде не слышали слова «шахта».
Второй поворот, о котором говорили дети, зарос травой, мальчики прошли мимо него. Наверное, здесь, решили они и свернули на узкую тропинку. Она разветвлялась, словно лабиринт, несколько раз дети утыкались в тупик, наконец заблудились и уже не могли понять, где дорога. Кусались комары, трава резала ноги, оба приуныли. Они хотели позвать кого нибудь на помощь, но, судя по всему, людей здесь не было. Тропинка опять раздвоилась. Правая уходила в темный тоннель, они пошли по левой, но увидели на дороге змею и с криками помчались к тоннелю. Тоннель был слегка изогнут и сужался к концу, словно длинная узкая трубка. Внутри было прохладно и тесно. На шею Хаси упала капля воды. С криком, от которого мог бы разрушиться тоннель, он побежал вперед, но споткнулся и упал. Кику, увидев, что Хаси вот вот расплачется, строго сказал ему:
— Не плачь. Вставай, Хаси. Скоро выход. Обходя лужи, Хаси поплелся к выходу.
Вода в лужах воняла. Испачкавшись, они выбрались из тоннеля, но на пути были проволочное ограждение и густая трава. В ограде они нашли дыру, через которую вполне мог пролезть пятилетний ребенок. В тоннель возвращаться совсем не хотелось. Ржавая проволока разорвала рубашки с корабликами. Заметив, что Хаси совсем не может идти, Кику решил напутать его:
— Хаси, там змея, скорее вперед!
Они поползли по пластунски, упираясь в землю локтями. Наконец трава закончилась, их локти уткнулись в бетон. Дети поднялись на ноги. Картина напоминала город, который около года назад строил Хаси.
Царство из хлама, игрушек и кирпичей разрослось и предстало перед их глазами. Руины и безлюдные улицы. Если бы не ровный ряд серых шахтерских домов, из разбитых окон которых торчала трава, можно было бы подумать, что только что вылa сирена и всех жителей эвакуировали, оставив их двоих, чтобы принести в жертву. На доске объявлений был наклеен плакат: «Духовой оркестр Boенно морских сил обороны острова Кюсю исполняет марш „Поднимайте якоря, уходите в прошлое, американские флаги“». Мальчики замерли, прислушиваясь, не донесутся ли чьи нибудь голоса, но не услышав ничего, побежали между домов.
Слышны были только их шаги. Увидев трехколесный велосипед, они остановились. Из винилового седла неопределенного цвета проросла трава. Кику и Хаси казалось, что сейчас откуда нибудь появятся ребята, ловившие цикад. Хаси дотронулся до седла. Раздался такой звук, словно свинье в голову вбили гвоздь, и рама велосипеда треснула. Из трещины потекла ржавая маслянистая вода. Сломанный велосипед едва не упал прямо на них, нагнав немало страху. Дети вошли в дом. Бетон был весь в трещинах, в них росла трава. Они поднялись по ступенькам, покрытым растительностью и гравием. Все вокруг освещалось красным светом. Сквозь щели в кирпичных стенах проникали солнечные лучи. Дети шли вдоль длинной стены. Заглянув в щель, они увидели череду странных строений. Башня воронкообразной формы, квадратный бетонный бассейн, ров, соединяющий башню и бассейн, оголенная металлическая конструкция, кирпичная труба были плотно оплетены диким виноградом. «Что то напоминает», — подумал Хаси и хотел сказать об этом Кику, но не стал. Хаси побледнел. То, что он видел, напомнило ему схему пищеварительных органов человека, висевшую в приемной больницы, куда они ходили на звуко терапию. Кику покрылся мурашками. Эти развалины, подвластные только солнцу и теням, казалось, возникли после того, как здесь пролетел гигантский вращающийся механизм.
Миновав бетонную постройку, они вышли к полуразрушенной школе. Высохший фонтан растрескался, и сквозь трещины торчали какие то растения с жирными листьями. Казалось, что заостренные на концах листья принадлежали не растениям, а машине, предназначенной, вероятно, для того, чтобы рыть под водой тоннели. Вокруг фонтана росли цветы. Наверное, ветром сюда занесло горшок, на дне которого оказались земля и семена, проросшие теперь цветами. Половина здания школы была покрыта брезентом. Несколько проволочных канатов, удерживающих брезент, лопнули и с шумом развевались на ветру вместе с изодранной тканью. Несколько сотен ворон сидели на крыше и при каждом звуке поднимались в небо. Когда они взлетали, казалось, будто часть здания обрушивается.
Хаси пытался понять, где они находятся. Он помнил все до того момента, как упал в тоннеле. Грязь высохла, рубашка прилипла к телу, от грязной рубашки пахло мазутом и гнилой водой, поэтому он запомнил только тоннель. Кику заметил, что солнце уже клонится к горизонту. Когда станет темно, эти развалины вряд ли будут похожи на площадку для игр. Нужно поскорее найти выход и вернуться к детям, ловившим цикад.
Мальчики миновали спортивную площадку. Согнутый железный шест был воткнут в землю. Посыпанная песком площадка заросла репейником, в наполненном зеленой водой бассейне плавали колючки. Несколько телеграфных столбов треснули посредине, в трещинах устроили гнезда белые крылатые насекомые, несколько десятков тысяч прозрачных крыльев создавали причудливые узоры. За этим полупрозрачным занавесом была улица. Торговая улица и район развлечений были разделены мощеной дорогой, асфальт местами потрескался.
— Смотри, как красиво! — крикнул Хаси.
Обломки неоновых трубок с вывесок ресторанов и баров, сваленные в одну яму, напоминали шевелящийся на ветру светящийся ковер. В зависимости от силы и направления ветра менялось положение осколков, играющих солнечным светом, цвета перетекали друг в друга, образуя единую замысловатую неоновую вывеску. Кику подошел поближе и взял один осколок. Он был легким и чуть изогнутым, его внутренняя и внешняя поверхности были совсем не похожи: внешняя — розовая и гладкая, внутренняя — желтая и шершавая. Кику бросил осколок. Он упал не в яму, а на дорогу. Кику наблюдал за тем, как падал осколок, и вдруг выражение его лица изменилось. Он опустился на колени и, внимательно вглядываясь в землю, пополз.
— Что такое, Кику?
Хаси взял в руки почти целую неоновую трубку в виде буквы "S" и подошел к Кику.
— Следы шин. Поверхность земли мягкая и сухая, следы свежие. Колея всего одна, наверное, мотоцикл. Кто то проезжал. Кто бы мог здесь быть?
След мотоцикла обрывался возле кинотеатра. Кинотеатр располагался в конце квартала развлечений, на нем была вывеска «Пикадилли». Кику огляделся по сторонам. Следов от шин нигде не было. Не было и следов поворота. Хаси посмотрел на афишу, половинка которой висела под табличкой «Смотрите на следующей неделе». Возле стены валялось несколько фотографий. На плакате остался обрывок с одним женским глазом, еще один — с носом, губами, подбородком, еще один ниже — с грудью. На фотографиях были: прицелившийся из пистолета мужчина иностранец, истекающая кровью блондинка, целующаяся пара, две благородные дамы верхом на лошадях на фоне заходящего солнца. Хаси аккуратно стряхнул прилипший к фотографиям песок и протер их рукавом. На одной было изображение голой женщины. Хаси хотел положить фотографию в карман, но она разорвалась. Кику внимательно разглядывал окна кинотеатра. Все были заколочены досками.
Хаси посмотрел вверх, и у него перехватило дыхание. Он хотел закричать, но горло сжал спазм. На втором этаже кинотеатра в окне стоял молодой мужчина и смотрел на них. По пояс голый, в кожаных брюках. Кику тоже его заметил. Мужчина посмотрел на них и кивнул — мол, уходите отсюда. Кику и Хаси дрожали и не могли пошевелиться.
— Уходите, — сказал он тихо.
Хаси побежал, но Кику не двинулся с места. Хаси остановился, не зная, что делать.
— Кику! — закричал он.
Кику продолжал смотреть вверх и шептать:
— Наконец то я нашел его — молодого худого мужчину с длинными волосами и бородой. Значит, он живет здесь. В городе, разрушенном гигантским вращающимся механизмом, живет мужчина, который вознесет меня на небо.
Мужчина скрылся в окне. Скрипнула дверь. Кику, собрав все силы, крикнул:
— Мотоцикл, куда ты делся?
Ответа не последовало. Хаси со слезами на глазах подошел к Кику.
— Пойдем домой, — сказал он и потянул его за рукав.
Наконец Кику сдвинулся с места. Завернув за угол кинотеатра, они услышали звук, словно стальной лист потерли о деревянный. Кику и Хаси обернулись. Из окна второго этажа вылетел тонкий металлический лист и легко опустился на землю. Тут же раздался звук, похожий на взрыв, появился мотоцикл с серебристой рамой и на жуткой скорости, взметая клубы песка, пронесся мимо Кику и Хаси. В тот момент, когда молодой мужчина пронесся мимо них, Кику показалось, что над ним посмеялись. Рев мотоцикла постепенно затих.
Когда взрослые стали расспрашивать о грязи на рубашках, Хаси пришлось признаться, что они были на заброшенной шахте. Их очень ругали. Кадзуё говорила о том, что работы по сносу построек и приведению в порядок территории еще не закончены, поэтому там очень опасно: два бывших шахтера хотели стащить оттуда водопроводную трубу, но их укусила гадюка; игравшие там дети упали в заброшенную штольню, деревянные перекрытия в которой сгнили, а на дне скопился газ; если туда упадешь, окажешься в трех тысячах метров под землей, где тебя сожрут ужасные насекомые и змеи; под землей хранятся всевозможные яды, до которых стоит лишь дотронуться, и тело твое сразу же растает; в заброшенных домах обитают бродяги, которые как то раз напали на девочку; если что то там случится, никто не сможет прийти на помощь, кричи не кричи — поблизости никого нет. Перечислив все это, Кадзуё взяла с детей слово, что они и близко не подойдут к этому страшному месту.
Куваяма и Кадзуё, посоветовавшись, решили, что, пока дети не привыкнут к жизни на острове, Кадзуё закроет парикмахерскую. В сопровождении детей она обошла всех соседей и познакомила их. Потом купила им плавки и повела на море.
Вдохнув наконец запах моря, мальчики с радостными возгласами побежали к воде. В то мгновение, когда они ступили голыми ногами на раскаленный песчаный берег, накатилась волна и обдала их мелкими брызгами. В ямках на влажном берегу скрывались крабы. При отливе возникали мелкие озерца, в которых плавали рыбки, чтобы, дождавшись прилива, снова вернуться в море. Рыбки были не больше пальца и ни за что не давались в руки. Мальчики развлекались тем, что запускали руки в морских анемонов, которые приятно засасывали пальцы между складками. На каждом усике проступал цветной орнамент. Поймали рака отшельника, приманив его остатками еды, а потом наперегонки побежали к воде. На берегу показалась компания детей, ловивших недавно цикад. Хаси помахал им рукой. Ребята ныряли в очках для подводного плавания и с гарпунами. Спустя некоторое время над поверхностью воды показался гарпун, на острие которого было нанизано что то похожее на смятый полиэтиленовый пакет. Мальчик с гарпуном крикнул: «Осьминог!» — и выбрался на берег.
Кику и Хаси побежали посмотреть. Когда то им приходилось видеть осьминога в океанариуме, куда они ходили на экскурсию вместе с монахинями, но этот оказался другим. Светло коричневый осьминог, такого же цвета, как и окружающие скалы, извивался на острие гарпуна, истекая какой то черной жидкостью. Осьминог в океанариуме был краснее, можно было точно сказать, где у него голова, щупальца и глаза, этот же напоминал разорванную тряпку, с которой стекала вода. Сняв осьминога с гарпуна, мальчик не сумел удержать его в руках, и разорванная тряпка довольно быстро поползла к воде. На его пути стояли Кику и Хаси. Осьминог то присасывался к песку, то делал скользящее движение.
— Держи его! — закричали дети.
Хаси протянул руку, и осьминог обвился вокруг нее. Хаси смотрел, как бесформенная блестящая тряпка ползет по его руке к лицу, и от страха не мог и звука издать. Он попытался отодрать осьминога, но тот тут же переполз на другую руку. Уцепившись за нее, осьминог протянул одно из щупалец к плечу Хаси. Хаси прыгал на месте, пытаясь отбиться. Издалека казалось, будто он танцует. Услышав его крик, подбежала Кадзуё. Хаси уже лежал на песке, и щупальца были на его лице. Кику и остальные дети изо всех сил старались отодрать осьминога, но тот плотно присосался к Хаси, словно сросся с его кожей. Кадзуё, сорвав пуговицы, быстро стянула с себя кофту. Она обернула кофтой руку и стала по одному отдирать щупальца. Схватив щупальце, Кадзуё несколько раз била по нему. Шея и плечи Хаси покраснели и распухли, повсюду виднелись следы от присосок. Когда Хаси наконец встал на ноги, он посмотрел на неподвижного осьминога и Кадзуё и только тогда расплакался. Кадзуё обняла его. Ему стало щекотно, когда грудь Кадзуё дотронулась до его подмышек. Прижавшись лицом к ее плечу, он осторожно лизнул соленую кожу.
По обеим обочинам дороги лежали опавшие канны. Лепестки стали землистого цвета и потрескались, а стоило на них наступить, как они тут же рассыпались в пыль.
— Тайфун сносит все цветы, растущие на стеблях, и перезревшие летние фрукты, — сказала Кадзуё, объясняя детям, как собирать осенью каштаны в горах. — Наступите на каштан, колючая скорлупка лопнет, а внутри окажутся три ядра разного размера. Посреди самый большой, питания хватает только для его роста, остальные два погибают. — Расколов каштан, Кадзуё показала им большое ядро. — Поборов двух других, он становится большим в одиночку. Грустно это, — добавила Кадзуё.
Кику нашел каштан, внутри которого оказалось два ядра. Сросшиеся боками ядра были одинакового размера.
— Редко такое встретишь, этот каштан похож на вас с Хаси. Обычно ядра сгнивают, когда внутри скорлупы остается пустое место.
Мальчики разделили каштан, и каждый положил в карман по половинке.
Два раза в месяц Куваяма брал их на небольшой лодке на рыбалку. Они отправлялись на рассвете. Стало холодать, и прогулка была уже не такой приятной, как раньше, но Куваяма все равно звал Кику и Хаси с собой. На лодочной станции они пили горячий солоноватый чай. Цвет освещенного первыми солнечными лучами моря, медленно нагревающийся воздух, острые плавники рыб, прыгающих над поверхностью воды, кровь рыбы густого синего цвета, запах подсыхающей чешуи, окрашенные желтоватым цветом волны, тихий шелест падающего на воду снега…
В пору, когда несколько тысяч бабочек капустниц вылупились на капустном поле, Кадзуё принесла Кику и Хаси коробку, перевязанную ленточкой. В ней лежали школьные ранцы.

ГЛАВА 3

Через спортивную площадку брела бездомная старуха нищенка. Обычно она ночевала в одном из заброшенных шахтерских домов, таскала рыбу, которую сушили рыбаки, побиралась по домам, клянчила еду, иногда воровала батат с полей. На острове старуха жила уже давно, детей у нее не было, а муж шахтер погиб незадолго до закрытия шахт. Она сбежала из богадельни, в которую ее поместили, вернулась на остров и ни за что не хотела отсюда уезжать. Особого вреда старуха никому не причиняла, местные жители молча терпели ее присутствие, ожидая, когда она наконец умрет.
Всякий раз, когда Хаси встречал нищенку, у него щемило сердце. Он нередко говорил об этом Кику.
— Когда я вижу эту нищую и бездомную женщину, у меня дух замирает. Мне кажется, будто она когда то меня родила. Грязная и одинокая, она подобострастно кланяется тому, кто отдаст ей остатки еды. Когда я вижу эту старуху, мне становится жутко. А ведь та, что родила меня, наверняка очень несчастна. Как может она быть счастливой, бросив меня и взвалив на себя такую вину? Мне хочется обнять таких женщин, словно родную мать. Но если бы я встретил ту, что меня родила, возможно, я не стал бы ее обнимать, а сразу же убил.
Как то после начала занятий в школе Хаси безумно рассвирепел, когда один из одноклассников начал его дразнить. Как и сейчас, по школьному двору брела старуха.
— Эй, Куваяма, эта нищая старуха и есть твоя мамочка?
Хаси покраснел и потребовал, чтобы тот извинился. Обидчик никак не мог остановиться:
— Ах, извини, извини, я не хотел называть твою мамочку нищей старухой.
Тогда Кику сильно его избил. Кику впервые узнал, что такое грубая сила. Ни Куваяма, ни Кадзуё, ни монахини не поднимали на мальчиков руки. Разумеется, и Хаси никогда его не бил. Впервые в жизни Кику сжал пальцы в кулак и ударил человека в лицо. Одним ударом он сбил обидчика с ног и выбил ему два зуба. Это оказалось настолько просто, что не удовлетворило его. Кику продолжал пинать одноклассника в живот, пока тот не потерял сознание. Когда Кику и Хаси дразнили, остальные ребята смеялись, теперь же поступок Кику всех запугал. Он всегда был таким тихоней, но от этого становилось еще страшнее. Никто больше не хотел с ним связываться. Хаси с сочувствием посмотрел на нищенку. Она вытащила из мусорного бака кусок лиловой ткани, приложила его к плечам, потом к пояснице, но, сообразив, что кусок слишком маленький, выпустила его из рук, и он улетел с порывом ветра.
Кику и Хаси не сдержали слово, данное ими Кадзуё, и несколько раз отправлялись исследовать заброшенный шахтерский квартал. Они швыряли свои ранцы домой через окно и отправлялись прямиком туда. Мальчики нарисовали карту заброшенного квартала, разделив его на четыре части: дома шахтеров, штольня и бассейн для промывки угля, школа с прилегающим к ней участком и «безлюдная улица». Каждый из участков получил свое название: Дзуру, Мэгадо, Путон и Гадзэру — по именам героев зачитанных ими до дыр комиксов.
Дзуру предводитель армии космических повстанцев злодеев. Мэгадо — название военной базы космических кораблей на Венере. Путон — робот, служивший в охране третьей звезды из созвездия Лебедя. Гадзэру — защитник справедливости, сын супермена и китаянки. Дома шахтеров или район Дзуру с трех сторон были окружены холмами. Холмы густо поросли вьющимися растениями, в которых наверняка водились змеи, поэтому мальчики вылазок туда не предпринимали. Когда поднимался ветер, с другой стороны холма из больших домов раздавались какие то звуки.
Неделю назад Кику обнаружил на холме бетонную лестницу. Если они поднимутся до последней ступени, то наверняка увидят неизвестные им здания и море и внесут поправки в свою карту. Лестница наискось пересекала холм, на ее бетонные ступени свисали растения. Вооружившись серпами, мальчики осторожно приподнимали стебли и, убедившись в том, что змей там нет, срезали их и выбрасывали. Но даже когда они очистили бетон от растений, приходилось быть начеку: случается, что привлеченные звуками змеи нападают на людей. Наконец они добрались до зданий, с которых открывался вид на море. Это были высотные железобетонные дома, девятнадцать выстроившихся в ряд восьмиэтажен.
На торцах домов висели таблички с буквами от "А" до "S". По краю холма, на который взобрались дети, шла довольно широкая дорога, потом она сворачивала к высотным домам. Некоторые дома закрыты вьющимися растениями до балконов на втором этаже. Кое где в рамах сохранились стекла. В отличие от домов шахтеров и домов на «безлюдной улице», двери в эти строения заколочены не были. В садиках перед домами виднелись среди зарослей качели, детские горки и спортивные площадки. С балкона на седьмом этаже в корпусе "В" свешивалось разросшееся декоративное растение с мясистыми листьями. Издали казалось, будто на балконе сушится зеленый матрас, но потом возникало неприятное чувство: серые стебли и зеленые мохнатые листья, покрывшие балконные перила, — это оборотни, убившие владельцев квартиры. Кое где валялась разбитая посуда, перевернутые циновки, на стенах были приклеены детские рисунки. Наверняка в домах остались еще годные вещи. Как же они не замечали этих огромных зданий раньше!
Кику и Хаси нашли в шахтерском квартале уже немало полезных предметов: самодельный кортик с отполированным стальным лезвием, старый проигрыватель, удочку, кислородный баллон для подводного плавания, защитную маску, фару, кожаный ремешок, шлем, солнечные очки, восемнадцать дюралюминиевых банок с сульфатом аммония, глобус, манекен, японский флаг. Все находки были спрятаны на кирпичном складе рядом с бассейном для промывки угля. Кику очень жалел, что никто не выбросил велосипеда.
Неожиданно Хаси остановился.
— Кику, здесь кто то есть.
У Хаси было замечательное чутье. Он то и дело предупреждал Кику о том, что в зарослях притаилась змея, в туннеле обитают летучие мыши со светящимися глазами, в расщелине сидит осьминог, а среди водорослей плавает медуза.
— Кто то дышит!
Кику поднял серп и осторожно выглянул из травы, а потом рассмеялся.
— Хаси, иди сюда, посмотри.
Хаси не двигался с места. В прошлый раз, когда Кику сказал ему то же самое, весь потолок туннеля оказался усеян летучими мышами.
— Здесь щенок, Хаси, щенок.
Кику сказал, что если он врет, он подарит Хаси очки для плавания, и только тогда Хаси отважился подойти. Белый щенок резвился возле входа в корпус "В", рыл землю и гонялся за жуками.
— Давай его поймаем и возьмем домой.
Не успел Хаси это сказать, как Кику уже бросился к щенку. Щенок, испугавшись, помчался прочь. Он еще не очень твердо стоял на лапах, поэтому поймать его казалось совсем нетрудно. Дети добежали до входа в корпус "С", как вдруг раздался громкий лай. Вздрогнув, они остановились. Лай слышался изо всех окон, словно лаяло нутро бетонного здания. Затем в темноте пустого дома появились горящие глаза. Обнажив клыки и выгнув спину, на солнце медленно вышел огромный пес и залился лаем, ему ответило еще несколько десятков одичавших собак. Кику хотел бежать, но Хаси схватил его за руку и остановил.
— Если мы повернемся и побежим, они тут же бросятся за нами в погоню и нападут. Так написано в книге про охоту на диких зверей. Надо не сводить с них глаз и пятиться назад.
Из здания продолжали выбегать собаки. На берегу не раз находили растерзанные трупы нищих, у которых собаки выедали грудь, ягодицы, живот. В полицейских отчетах писали, что это явно не рыбы — те первым делом выедали глаза. Здесь иногда отлавливали диких свиней и куриц, но охоту на одичавших собак не устраивали по той причине, что собаки селились рядом с гадюками.
— Как же не сводить с них глаз, вон их сколько! Я не могу смотреть больше чем на одну. Если они нас окружат, нам крышка. Хаси, может, что нибудь другое придумаешь?
Хаси предложил одновременно громко закричать. Но его план провалился: от пронзительного вопля собаки залаяли еще громче. Они окружили мальчиков со всех сторон.
— Только лают, а нападать не будут. Кажется, они питаются только трупами.
Не успел Кику договорить, как небольшая рыжая собачонка бросилась к ноге Хаси. Кику решительно взмахнул серпом. Лезвие срезало ухо, рыжая собачонка заметалась, разбрызгивая вокруг себя кровь. Следующая собака напала сзади, вцепившись Хаси в воротник. Рубашка разорвалась, Хаси упал. Кику хотел ударить собаку по голове, но, побоявшись, что может попасть в Хаси, вонзил серп ей в ляжку. Собака была толстой, она отскочила от Хаси с серпом в заду. Кику изо всех сил потянул и вытащил его. Окружавшее их кольцо стало постепенно сужаться. Одна из собак прыгнула, нацелившись на шею Кику. Подобрав серп, Кику ударил ее по морде рукояткой. Собака тотчас же переключилась на лежащего на земле Хаси и сжала челюстями его запястье.
— Хаси, вставай!
Как и в прошлый раз, Кику вонзил серп собаке в зад, но это лишь обозлило ее, она трясла мордой, все крепче сжимая руку Хаси и глубже вонзая клыки. Кику прицелился, чтобы попасть ей в морду, и размахнулся серпом, но тут огромный пес с блестящей черной шерстью схватил его за бедро. От удара и боли Кику упал на землю, столкнувшись с бледным как полотно Хаси. Кику обеими ладонями пытался защитить свое горло. Схватившись, они с псом покатились по земле, но тут Кику почувствовал, как задрожала земля, и услышал оглушительный рев. Туча пыли стремительно неслась на них, песок летел в глаза. Возникла металлическая рама. Мотоцикл! Он был по другую сторону кольца собак. Это их герой — Гадзэру с длинными волосами. Он смотрит на них. Он снял шлем, вытер пот рукой и что то бросил. В кольце собак возникла брешь. Мужчина кричал, словно пастух, кнутом подгоняющий стадо коров, и продолжал бросать что то белое. Собачья стая бросилась за белым хлебом. Собака, напавшая на Кику, увидела упавший неподалеку белый кусок и разжала челюсти. Хаси был без сознания. Мотоцикл медленно к ним приближался. Махнув рукой, мужчина велел им садиться. Он подхватил Хаси, посадил его позади себя, потом Кику, который тут же схватил Гадзэру за кожаный ремень. Гадзэру надел шлем, проверил, крепко ли держатся дети, и, подняв облако пыли, рванул с места.
Мотоцикл подскакивал над землей, разрывая вьющиеся растения. Гадзэру пришлось ударить сапогом нескольких погнавшихся за ними собак. Мотоцикл направлялся к морю. Миновали высотные дома, ломая ветки, промчались через чащу, а когда выехали на широкую дорогу, по которой ходил автобус, мотоциклист прибавил газу. Кику и Хаси не могли открыть глаз. Ветер холодил и подсушивал их раны. Кровь из ноги Кику испачкала седло.
Он открыл глаза. Все вокруг было белым, потом исчезло из вида. Стоило ему моргнуть, как сверкающее море на мгновение замерло. Потом все опять задвигалось. Кику потер липкое бедро. Ему показалось, что его забросили в тот самый сон, который он так часто видел. Бородатый мужчина на краю обрыва над морем возносил его, только что родившегося младенца, на небеса. Наконец то он оказался на той картине, что висела в приютской молельне! Наконец то его рождение благословили!
— Скажите, вы живете в том кинотеатре? Гадзэру утвердительно кивнул.
— Значит, нам можно будет туда приходить?
— Как то я видел парня, которого покусала бешеная собака. Он засунул себе руку в глотку, чтобы выдрать легкие. Если окажется, что ваши собаки бешеные, милости просим, я выдеру вам легкие.
Всего один раз Гадзэру пустил детей в кинотеатр. В домах на «безлюдной улице» отключили водопровод, поэтому Гадзэру в обход муниципальных служб вырыл здесь колодец. Колодец скрывался среди кустов и травы на школьном дворе. Мезонин кинотеатра был недавно укреплен металлическим каркасом, чтобы выдержать вес мотоцикла.
В помещении кинотеатра большая часть кресел была сломана, а вместо экрана висела простыня. Гадзэру воровал электричество из трансформатора, но только в том случае, если крутил кинофильмы. Когда в руки Гадзэру впервые попал кинопроектор, все, за исключением линзы, было в нем сломано. По словам Гадзэру, понадобился год, чтобы его починить. В аппаратной, расположенной в мезонине, где теперь стояла кровать, Кику обнаружил фотографию Гадзэру с какой то женщиной. Они стояли на дороге и держались за руки. За их спиной был виден утес, окутанный белым дымом или туманом. Женщина смеялась, однако была не особенно красивой. Гадзэру не носил еще бороды, на левом плече у него висела шестнадцатимиллиметровая кинокамера, напоминавшая пулемет. В аппаратной хранилось всего две короткометражки. Гадзэру, не спрашивая Кику и Хаси, принялся крутить их одну за другой. Первая называлась «Природа островов Огасавара во времена оккупации», в основном съемки тропического морского дна, сделанные подводной кинокамерой. Когда тропические рыбы заполнили весь экран, в левом углу появилась пещера и какие то буквы. Гадзэру остановил проектор. Он внимательно смотрел на экран. Звука не было, раздавалось лишь жужжание мотора. Гадзэру еле слышно пробормотал.
— Датура.
Заметив, что Кику и Хаси смотрят на него, он опять запустил проектор. Оторвав взгляд от экрана, он с тягостным выражением на лице повторил:
— Датура.
Вторая короткометражка была посвящена жизни и работе полицейского, отвечавшего за безопасность на стадионе в Токио во время проведения Олимпийских игр. Довольно долго показывали финальные состязания мужчин в беге на сто метров и в прыжках с шестом. Кику впервые увидел прыжки с шестом. Момент, когда спортсмен, оттолкнувшись от земли фиберглассовым шестом, взлетал в воздух, демонстрировался замедленно. Кику охватило странное чувство, будто это летит он. Кику было двенадцать лет, он никогда еще не занимался спортом. Мальчик не знал, что его сильные мышцы пребывают пока в сонном состоянии. Выйдя из кинотеатра. Кику подобрал длинную палку и всю дорогу домой подражал прыгуну с шестом.
Тот день был одним из самых жарких за все летние каникулы. В школе на лето дали задание — собрать коллекцию ракушек, и поэтому Кику и Хаси ежедневно ходили после обеда к морю.
Хаси научился нырять и отыскивать на дне морские ушки. Кику сегодня плохо себя чувствовал и остался сидеть на берегу. Прежде чем идти к морю, он после обеда слегка вздремнул. Ему приснился сон, будто его ноги жгут на газовой горелке. Когда Кику проснулся, Хаси сказал, что он спал в необычной позе, поджав под себя ноги, а от колена и ниже на них падали лучи солнца. До сих пор Кику почти не ощущал своих ног ниже колена. Он посыпал ноги раскаленным песком, после чего полил их морской водой.
На большом камне, рядом с тем местом, где нырял Хаси, устроились, расстелив голубые полотенца, мужчина с женщиной. Каждый день на море приходили семьи или молодые пары с одинаковыми голубыми полотенцами. На полотенцах было вышито название гостиницы, расположенной на другой стороне острова. Женщина смазывала свою белую кожу средством от солнечных ожогов. На ее ногах, руках и животе виднелись красные точки, похожие на укусы насекомых. Хаси выбрался из воды с полной сеткой трубачей и морских ежей, сокрушаясь, что не нашел сегодня ни одного морского ушка. Взглянув на женщину, он сказал, что у нее наверняка есть кошка.
Кику начал прыгать с бамбуковым шестом. Конец шеста он втыкал в самую кромку берега и прыгал в море. Он тренировался ежедневно, но пока понял только одно: во время разбега необходимо как следует разогнаться. Если бежать быстро, прыжок получается высоко и далеко. Кику размышлял над тем, как сделать разгон максимально быстрым. Возможно, все дело в правильной стойке на старте? Кику вспомнил, что делал на Токийских Олимпийских играх американский чемпион в стометровке Боб Хейз перед тем, как стартовать. Сомкнув ноги вместе, он выпрямил спину. Потом вытянулся. Казалось, его тело стало шестом. Наклонился. Чтобы поддержать вес тела, выставил одну ногу вперед. Боб Хейз перед забегом несколько раз выверял точность стойки. Это была идеальная поза, необходимая для того, чтобы бежать изо всех сил. По очереди выбрасывать ноги вперед, чтобы не упасть, — вот что значит бежать. Наверное, первые прямоходящие обезьяны бегали очень быстро. Кику, пытаясь удержать в памяти фигуру Хейза, побежал по песку. Он быстро вспотел, его руки и ноги отяжелели, все тело налилось усталостью, и, наконец, это занятие ему надоело.
Хаси пил из бутылки апельсиновый сок, когда к нему подошел мужчина.
— Здесь водятся ядовитые медузы? — спросил он.
Хаси ответил, что вода еще теплая, поэтому медуз нет, но после праздника «о бон» появятся. Мужчина купил у Хаси всех трубачей и морских ежей за пятьсот йен. Хаси обрадовался и решил купить на эти деньги очки для плавания.
Мужчина вернулся к женщине, ждавшей его на камне, и расколол морского ежа. Отхлебывая пиво из жестяной банки, он вставил в ракушку широкий нож. Женщина отложила в сторону косметику, которой занималась после купания, и с интересом наблюдала. Мужчина, подцепив ножом икру морского ежа, протянул ее женщине. Женщина подняла голову и ловко подхватила языком икру. Кику и Хаси смотрели на них. Хаси сказал:
— Как будто убить ее собирается.
Мягкая икра таяла на языке женщины, потом проскользнула в горло. Кику стало противно.
Кажется, женщина наступила на колючку морского ежа. Она согнулась и ждала помощи от мужчины. Тот обхватил ее ногу и попытался зубами вытащить торчащую из ступни колючку. Женщина громко рассмеялась. Наверное, щекотно. Кику раздражал ее смех. «Эта женщина лишняя», — подумал он. Неожиданно он почувствовал к ней ненависть. Извивавшаяся женская нога, которую обхватил мужчина, была неестественно белой. Кику сплюнул в песок и процедил сквозь зубы:
— Убить такую надо!
После этих слов он почувствовал, как противное ощущение, родившееся в голове, постепенно разливается по всему его телу. Кику закрыл глаза и прошептал несколько раз:
— Ты здесь лишняя. Такие белые, как ты, не имеют права ходить на пляж. Меня от тебя тошнит. Убить такую надо.
Он постепенно забыл о женщине. Между тем жар обволок уже все его тело. Кику подошел к кромке воды и принялся бить пяткой в мокрый плотный песок. Сначала он лишь слегка наступал на песок, но постепенно стал вкладывать в удар все больше силы, пока под пяткой не образовалась ямка. Кику присел на корточки. Он вытянул руки вперед, потом положил ладони на песок перед собой. Приподнял корпус и задержал дыхание. Прямо перед его глазами был песок. Вода просачивались между мелкими песчинками. Его охватило странное предчувствие. Предчувствие, которое его ослепило. Он почувствовал, что сможет бежать. Он обрел уверенность в том, что где то в нескольких шагах впереди был он, который мчался, разрезая ветер.
— Вперед! — крикнул Хаси.
Кику сорвался с места. Ему хотелось обогнать самого себя, бегущего в его воображении. Когда он стукнул правой ногой о твердый песок в третий раз, его тело стало внезапно легким. Предчувствие и жар растворились друг в друге. Он не просто бежал, он летел. Он чувствовал, что его мышцы растягиваются под кожей. Колючая ракушка, в которую он был помещен, лопнула и разлетелась. Наконец то он ощутил свои мышцы. Жар, охватывавший его тело, никуда не исчез, наоборот, пополнялся через ступни свежими ресурсами. Кику бежал и громко кричал. Вот так он взлетит в воздух. «Наконец то получилось, — подумал Кику. — Наконец то эта огромная железная вращающаяся машина, которая была вне меня и так меня пугала, оказалась внутри».

ГЛАВА 4

Когда мальчики перешли в школу средней ступени, Кадзуё увидела, что одежда стала им мала, и они втроем отправились в Сасэбо. Сюда они приезжали уже не раз, и почему то здесь всегда было пасмурно. Кику и Хаси с удовольствием предвкушали прогулку, зная, что на последнем этаже универмага увидят клетку с морским котиком.
В тот день в универмаге была толчея. Они купили одежду, заказали в кафе омлет с рисом, а потом поднялись на последний этаж, где вместо огромных крутящихся кофейных чашек оказалась сцена. На сцене стоял мужчина конферансье с макияжем на лице, в огромных очках в форме бабочки и серебряном пиджаке. Рядом с ним была женщина с рыжими волосами в платье из искусственных роз. На сцене, украшенной разноцветными шарами, находилось еще пятеро пожилых музыкантов. Как раз за сценой и была клетка, в которой сидел их любимый морской котик, периодически подававший голос и требовавший сардин. Зрителей оказалось так много, что к клетке никак было не пробраться. Женщина с рыжими волосами принялась петь и танцевать. Усилители стояли совсем рядом; чтобы тебя услышали, приходилось кричать в самое ухо. Пела она совершенно бездарно. Кику хотел пойти в зоомагазин на первом подземном этаже. Интересно, продаются ли еще там щенки овчарки? Они с Хаси накопили денег, и им пообещали купить щенка. Мальчики и Кадзуё попытались протиснуться к выходу, но их зажали в толпе. Зрители продолжали подходить, пока не забили весь зал. Сзади напирали, поэтому Кадзуё с мальчиками пришлось продвигаться вперед, пока они не оказались возле самой сцены. Оказалось, что все тело рыжеволосой женщины покрыто пудрой. Сквозь красные чулки проступали белесые следы пота. Песня закончилась и, хлопая
в ладоши, вышел конферансье в серебристом пиджаке. У него был неприятный, трескучий, словно сломанное радио, голос, но говорил он складно. Певицу он назвал Канаэ тян. Толстый слой пудры, покрывавший ее лицо, кое где обсыпался, под ним проглядывала шершавая кожа. Певица оторвала от своего платья несколько искусственных роз, бросила зрителям и опять запела. Под розами была блестящая черная ткань. Кику еле переводил дыхание. Он держал в обеих руках покупки и каждый раз, когда толпа начинала колыхаться, изо всех сил тянул их на себя, отчего у него заныли пальцы. Кадзуё тоже хотела где нибудь отдохнуть. И только Хаси, казалось, был рад — он обожал пение. Свои покупки он отдал Кику, а сам протиснулся в первый ряд. На рыжеволосой женщине были туфли из змеиной кожи с высокими каблуками, на которых она подпрыгивала, а после каждой песни поднимала одну ногу и, словно балерина, крутилась на другой. Пожилые музыканты безучастно переворачивали ноты. Снова появился конферансье и выпустил через трубочку несколько мыльных пузырей.
— А теперь, уважаемая публика, попросим Канаэ тян показать нам акробатический номер.
На сцену выкатили полосатый красно зеленый шар, певица сняла туфли на каблуках, надела тапочки на резиновой подошве и встала на шар.
— Канаэ тян раньше выступала в цирке. Однако этюд на шаре не был ее коронным номером. Интересно, что же она там делала? Дрессировала слонов? Прыгала на львах через огненное кольцо?

Предыдущая страница 2 Следующая страница


3 Рю Мураками

Певица слезла с шара, взяла микрофон в руки и сказала:
— Нет, я выступала гипнотизером.
— А вы могли бы продемонстрировать нам свое искусство?
— Я многое позабыла.
— Давайте спросим у публики. Есть ли среди вас желающие пройти гипноз Канаэ тян?
Тут же поднялся лес рук.
— Как много желающих! Канаэ тян, но ведь гипноз — это очень страшно. Я бы, например, ни за что не решился. А наша публика такая смелая. Кого же нам выбрать?
— Четыре года назад я выпустила пластинку. Она довольно плохо продавалась, песни были неудачные, но тот, кто вспомнит название этой пластинки, пусть поднимет руку.
Зрители притихли. Никто не поднимал руку. Конферансье выглядел растерянным и посоветовал певице дать подсказку, как вдруг послышался тонкий детский голос.
— Что вы сказали, повторите, пожалуйста, громче!
— «Лепестки печали».
— Это верный ответ, спасибо. Рыжеволосая женщина указала в ту сторону, откуда раздался голос. Это был Хаси.
Чтобы певица могла сосредоточиться, публику попросили не шуметь. Хаси, поднявшись на сцену, засмущался и помахал Кадзуё и Кику. Конферансье тихо спросил, случалось ли ему посещать психиатра. Хаси ответил, что нет. Ни ему, ни Кику не сообщили о том, что они проходили звукотерапию в психиатрической больнице. На сцену вынесли большой черный ящик. Хаси и рыжеволосая женщина забрались внутрь ящика. Когда десять
минут спустя они вышли, глаза у Хаси были закрыты. Публика зашумела, женщина приложила указательный палец к губам.
— Как тебя зовут и сколько тебе лет?
— Куваяма Хасиро, тринадцать лет.
— Мы только что с тобой об этом говорили, повтори еще раз, где ты сейчас находишься?
— На Гавайях.
— Где именно?
— На берегу океана.
— И как там, на Гавайях?
— Жарко.
Публика засмеялась. В этот день все уже были одеты в пальто. Но Хаси действительно было жарко, и он принялся снимать с себя пальто. Кадзуё забеспокоилась, как бы он не простудился.
— Хасиро, а что ты делаешь на Гавайях?
— Сплю после обеда.
— Теперь ты уже проснулся?
— Да, проснулся и ловлю рыбу.
— Один?
— Нет, с Кику.
— Кто такой Кику?
— Нас считают братьями, хотя на самом деле мы друзья.
— А кто еще с вами?
— Куваяма сан.
— Куваяма сан?
— Да, наш отец.
Кадзуё всерьез забеспокоилась.
— Кику, как бы это остановить? Давай продвигаться вперед.
Хаси было тяжело. Он побледнел и водил рукой по шее.
— Ну хватит, Хасиро. На Гавайях слишком жарко, давай возвращаться.
— Куда?
— На этот раз Хасиро вернется в свое детство, когда он был совсем маленьким. Ты становишься младенцем. Раз два три, стрелки часов побежали назад, ты снова младенец! Что ты чувствуешь?
— Жарко.
— Что? Разве ты не вернулся с Гавайев? Где ты сейчас?
— Мне так жарко, просто умираю.
— Хасиро, ты уже не на Гавайях. Ты — совсем маленький, только что появился из живота мамы…
Кику закричал:
— Хватит!
Рыжеволосая женщина посмотрела на Кику и громко сказала:
— Помолчите.
В этот момент Хаси, задрожав всем телом, поднял голову в облачное небо и издал такой вопль, что все зрители замерли. Женщина испугалась и трижды хлопнула в ладоши перед лицом Хаси. Хаси открыл глаза и, не переставая дрожать, принялся ходить по сцене, с трудом переставляя ноги. Кику, растолкав людей, поднялся на сцену и обнял Хаси. Конферансье в серебристом пиджаке, рыжая женщина и все зрители ошеломленно смотрели на них. Кику, рассвирепев, ударил конферансье и ткнул женщину в живот. На сцене и в зале раздались крики, оркестранты скрутили Кику. Хаси смотрел на происходящее с грустным лицом, потом спрыгнул со сцены и, расталкивая зрителей, поспешил к выходу. Кадзуё пыталась его остановить, но из за толпы не могла продвинуться вперед, и даже ее криков не было слышно. Хаси скрылся за дверью. Кику по прежнему крепко держали, он слышал голоса служащих, решавших, вызывать им полицию или нет, и крики морского котика, требующего еды.
Хаси перестал ходить в школу. Он замолчал. Кику уже доводилось видеть его таким, когда они жили в приюте. Тогда Хаси обитал в своем игрушечном царстве. После того как Хаси убежал из универмага, его целый день не могли найти. Лишь на следующий день отыскали: он лежал на полу в общественном туалете возле реки Сасэбо со спущенными штанами. Из школы приходили преподаватели, но Хаси к ним не выходил.
На этот раз место игрушечного города занял телевизор. Телевизор был включен с утра до последней ночной программы, и Хаси ни за что не хотел от него отходить. Он не выходил на улицу. Когда Куваяма или Кадзуё пытались выключить телевизор, Хаси начинал кричать. Он разговаривал только с Кику, когда они оставались наедине.
— Я — мерзкий, — говорил он.
Куваяма договорился о том, чтобы отправить Хаси в больницу. Кадзуё винила в происшедшем себя и, окропив водой голову, обходила вокруг синтоистских святилищ, но Хаси по прежнему молчал. Он открыл свой секрет лишь Кику.
— Ты не думай, я вовсе не сошел с ума. Просто я кое что ищу. Помнишь? Мы ходили в больницу и смотрели там кино. Когда я заснул гипнотическим сном, я вспомнил то время: в кино показывали волны, планер, тропических рыб. Еще там был звук. Мы слышали звук. Этот же звук я услышал во время сеанса гипноза. Я удивился, Кику. Очень красивый звук. Такой красивый, что хотелось умереть. Красивый. Теперь я ищу этот звук в телевизоре. Я пытаюсь услышать все звуки. Например, в кулинарной передаче стеклянная тарелка звенит, ударившись о стакан, яйцо шипит на горячей сковородке. Я запоминаю эти звуки, запоминаю выстрел пистолета, взрыв, гул самолета, свист ветра, аккордеон и виолончель, я выучил звучание всех музыкальных инструментов, шуршание юбки в сериале, стук каблуков о железную лестницу. Когда я смотрю телевизор, я то закрываю, то открываю глаза. Я хочу запомнить все звуки, существующие в этом мире. Только после того, как я пойму, какой звук мы слышали в больнице, я пойду в школу.
Однако Кику решил, что Хаси и впрямь сошел с ума. У Хаси опять было такое же выражение на лице, как во время их первой встречи в приюте. Кику казалось, что, разговаривая с ним, Хаси смотрит сквозь него, как сквозь прозрачное стекло. Его глаза стали влажными, взгляд рассеянным. Наконец Хаси положили в больницу. Кику вспомнил то время, когда Хаси погрузился в свое игрушечное царство, а он остался один, и его начал преследовать огромный вращающийся механизм. Сначала у него болели глаза. Глазное яблоко словно бы пересыхало. Он видел, что с правой и левой стороны появляется какой то цвет. Бледно зеленый. Этот цвет постепенно разрастался и застилал все вокруг. Картина застывала. Боковым зрением он видел, что справа и слева нечто становится плотным, тяжелым, а потом окончательно затвердевает, превращается в отливающее тусклым светом металлическое колесо и начинает вращаться. Слышится рокот мотора. Вращаясь, колесо увеличивается в размере. Что это за огромный металлический механизм, не имеющий четкой формы? Но Кику больше не боится. Как только у него начинают болеть глаза, он бежит по морскому берегу. Бежит все быстрее, и металлическое колесо постепенно растворяется. А когда Кику бежит что есть мочи, исчезает совсем.
В этот день Кику бегал по берегу, прыгал с бамбуковым шестом, а потом направился в заброшенный шахтерский город. Острые углы разломанных кирпичей в бассейне для промывки угля, зеленоватые змеи, ползущие по бетону. Лишь тень Кику не шевелилась от порывов ветра. Давно он уже не бродил в одиночестве. Когда солнце светило так ярко, ему казалось, что он всегда жил летом. Когда началось это лето? Оно было всегда, с самого рождения. Пот стекал по его лбу и попадал в глаза.
"Говорят, я продолжал плакать в картонной коробке, пока из меня не вышла вся вода, не помню этого, наверное, тогда было жарко. Говорят, что, кроме меня и Хаси, нашли еще девять детей в состоянии клинической смерти. Все они умерли. Только я и Хаси сумели снова вздохнуть. Было лето. В остальные времена года все внутри меня дремлет. Летом очертания теней острые. Интересно, сохранилась ли в приюте та картонная коробка? Все, что она мне оставила, это десять брошюрок по вязанию кружев. Полиция пыталась найти ее по отпечаткам пальцев, но не нашла. Вероятно, не было судимостей. Возможно, она любила вязать кружева. До сих пор, как увижу белую кружевную скатерть на столе, все внутри меня так и переворачивается.
А Хаси достались цветы: лепестки свежей бугенвилии, рассыпанные в камере хранения. До сих пор Хаси бережно хранит засушенные лепестки".
По «безлюдной улице» гулял ветер. На вывесках с полустертыми буквами можно было разобрать: «Мясная лавка Сирояма», «„Огни гавани“ Данс холл», «Велосипеды Камидзима», «Бар „Ниагара“», «Ресторан „Цветочный дом“».
— Эй, ты что, один?
Свернув с улицы, Кику увидел Гадзэру, который ковырялся в мотоцикле. Гадзэру покрасил волосы. На вымазанный в масле, пыли и поте лоб падала светлая челка.
— Достал меня этот карбюратор, Кику.
— Не дадите немного хлеба?
— Голодный, что ли?
— Мне совсем немного.
— Есть холодный рис.
— Лучше хлеб.
— Будешь есть?
— Нет, не я.
— Для собак?
Кику кивнул. Гадзэру принес большой кусок французской булки, обсыпанный мукой. Собаки больше всего любят французскую булку.
— Только не смей их убивать. Сам знаешь, сейчас «о бон».
Кику разломил кусок пополам, сунул в карманы и поблагодарил Гадзэру.
— Постой, Кику. Говорят, что ты подкидыш? — Да.
— Мать свою ненавидишь?
— Мать? Вы про ту женщину, что меня бросила?
— Да. Ненавидишь ее?
— Наверное.
— Ты хотел бы ее убить? Ну, ту, что тебя родила?
— Я ведь не знаю, кто она.
— Если убивать всех подряд, то рано или поздно доберешься и до нее.
— Не жалко всех подряд то? Они то при чем?
— Имеешь право. У тебя есть право убивать всех подряд. Хочешь, научу одному заклинанию?
— Заклинанию? Какому?
— Когда захочется всех вокруг уничтожить, нужно произнести одно заклинание. Отлично действует. Запоминай. Датура, датура!
— Ратура?
— Датура.
— Датура.
— Не забудь, пригодится.
Солнце зашло за восьмиэтажный дом. Все собаки спали. Кику искал щенка. Ему хотелось подарить Хаси щенка с белой длинной шерстью. Хаси давно уже мечтал о собаке. Больше всего он хотел новорожденного щенка. Собаки, почуяв Кику, залаяли. Возле входа в дом было семь собак, в траве еще четыре, на балконе второго этажа три, на их лай из корпуса "D" прибежали еще две. Не очень большие, но пасти открыли, обнажив клыки до самого основания. Собак стало больше. Одна, с черной блестящей шерстью и толстыми лапами, спустилась по лестнице корпуса "С". Остальные спешно расступились, давая ей дорогу. Эта большая собака что то сжимала в зубах. Сначала Кику решил, что черную тряпку, потом разглядел — ворону. Ворону без головы. Кику решил не отрывать взгляда от этой собаки. Она некоторое время смотрела на Кику, затем повернулась и скрылась за корпусом "С". Кику увидел щенка. Белого щенка. Он кусал велосипедную шину рядом с красивой вислоухой собакой с длинной белой шерстью. Наверное, его мать. Когда нибудь щенок превратиться в такую же красивую собаку. Кику решил понаблюдать за происходящим. Он вытащил французскую булку и оружие — короткий кусок металла, привязанный к кожаному ремню. Белому щенку надоела велосипедная шина, и он попытался подлезть к животу матери. Она оттолкнула его, он ткнулся ей мордой в живот и заснул. Щенок спал сладко, изредка подергивая кончиком хвоста. Кику бросил хлеб перед матерью. Кусок покатился прямо к ней, но маленькая пятнистая собачонка, похожая на кошку, которая не отрываясь смотрела на Кику, налетела на хлеб, схватила его и побежала. Белая собака, увидев, что у нее стащили хлеб, залаяла и бросилась вдогонку. Кику в ту же секунду подбежал к щенку, который хотел бежать за матерью, схватил его и спрятал под рубашку. Рядом со входом в дом лежали трое братьев щенка, он бросил им оставшийся хлеб и побежал. Щенки вырывали хлеб друг у друга. Щенок под рубашкой стал рваться И больно царапать грудь Кику. Кажется, никто его не преследовал. Перескочив через плющ, он побежал дальше. Если бежать с такой скоростью, гадюка не успеет на него напасть. Кику оглянулся. Восьмиэтажный дом уже казался не больше коробки, собак нигде не видно. Все равно лучше унести отсюда ноги побыстрее. Щенок начал скулить.
Неожиданно кто то с силой ударил Кику в шею. В глазах у него потемнело, он упал на живот, скрестил руки так, чтобы не раздавить щенка. Кто то с громким рычанием навалился на него сверху. Сначала он не мог сообразить, что произошло. Но когда клыки впились в предплечье и стали раскачивать его из стороны в сторону, он по невыносимой боли понял, что его кусают. Прямо перед его глазами на бетонную плиту текла липкая кровь. Он не мог пошевелить шеей и не видел ничего, кроме бетонной плиты. Рана горела. Кику попытался подняться, но клыки вонзились еще глубже. Он замер. Несмотря на то что рану жгло как огнем, он похолодел и покрылся мурашками. Тошнота подкатила к горлу. Он не мог дышать. Его чуть не стошнило, как вдруг и его, и собаку окатили водой. Кику почувствовал, что собака разжала клыки. Потом услышал, как в ее мягкую плоть ткнулась железная палка, поднял голову и увидел Гадзэру. Длинношерстная собака со сломанной передней лапой лежала рядом с Кику, а из пасти у нее текла розовая слюна. Гадзэру улыбнулся и вновь занес над ней палку. Кику, закрыв глаза, закричал:
— Не убивай мать!
Хаси назвал щенка Милки. Рана от клыков собаки на шее у Кику заживала долго, никак не подсыхала и постоянно гноилась, так что пришлось носить повязку. По мере того как его раны затягивались и нарастало свежее мясо, становилось все лучше и Хаси. Похоже, он выучил наизусть все звуки, исходившие из телевизора, хотя нужного так и не нашел.
— Кику, я понял. Тот звук по телевизору не услышать. Телевизор для него не годится. По телевизору ведь что ветер в Северной Ирландии, что ветер в Полинезии на острове Бора Бора — все одно. Звуки, от которых не вибрирует окружающий тебя воздух, не годятся. Поток воздуха через микрофон записывают на пленку, с пленки передают при помощи радиоволн, а между тем сам звук умирает. Никак не найти нужного. Тот, что мы слышали тогда, наверное, был создан искусственно. Взяли природный звук, обработали электроникой, смешали со звучанием разных электрических музыкальных инструментов и записали. Такого звука по телевизору не услышишь. Все звуки по телевизору — это поросячий визг.
Три месяца Хаси только и делал, что слушал. У него развился очень острый слух. Хаси слушал звуки и смотрел изображение в телевизоре: парк, в котором дует ветер, качающиеся деревья, металл, стекло, животные, музыкальные инструменты, лица людей. Хаси сумел уловить тончайшую связь между формой, звуком и рождающимся от этого звука образом. Согласившись вернуться в школу, Хаси потребовал, чтобы ему купили магнитофон, который может записывать звуки, накладывая их друг на друга. Хаси продемонстрировал Кику результаты своих экспериментов по сочетанию звуков. Он понял две очень важные вещи. Звук, приносящий облегчение, должен преодолевать любые изгибы и препятствия и вселять надежду, что он будет длиться вечно. Хаси говорил, что звуками, породившими в нем самое сильное чувство покоя, были еле слышные звуки фортепиано, донесшиеся из какого то школьного класса, и звук дождевых капель, барабанивших по карнизу.
Вернувшись в школу, Хаси продолжал оттачивать слух, слушать звучание разных предметов и музыку, делать первые шаги в изучении нотной грамоты, принципов музыкального ритма и гармонии. Как то Хаси отыскал мелодию, которую могли использовать при создании того звука из больницы. Эту мелодию ему приходилось уже слышать на магнитофоне, но тогда он ровно ничего не почувствовал. Как то раз в заброшенном шахтерском городе он нашел музыкальную шкатулку с этой мелодией. Ручка шкатулки, которую нужно было вращать, отломалась, поэтому Хаси стал пальцами перебирать покрытый крошечными выступами валик. Тогда то он и заметил, что мелодия похожа на тот звук. Даже Милки, услышав музыкальную шкатулку, перестал лаять, сел и завилял от удовольствия хвостом. Тот звук, который Хаси решил во что бы то ни стало найти, даже если бы для этого потребовалась вся жизнь, он назвал в честь мелодии из музыкальной шкатулки Traumerei .
Было лето. Кику и Хаси исполнилось по пятнадцать лет. Каждый день они ходили вместе с Милки на море. Милки очень любил воду. Когда он был совсем маленьким, ему наливали воды в тарелку и он тут же вставал в тарелку передними лапами. Если в канаву падал резиновый мячик, он бросался за ним, а если на пути встречалась лужа, то, сколько бы его ни звали, барахтался в ней, не отзываясь. Больше, чем по песчаному берегу, он любил бегать по большим острым камням. Чтобы щенок не поранил свои нежные лапы, мальчики сшили ему из кожаных обрезков тапочки. Стоило только надеть ему эти тапочки, как он тут же радостно лаял, зная, что они идут на море. Милки стал плавать лучше Хаси. Белая длинная шерсть, унаследованная от матери, всегда была мокрой. Когда мальчики расчесывали его на солнечном берегу, между зубьями гребешка оставались кристаллики соли.
Однажды Кику и Хаси позавидовали Милки. Он встретился со своей матерью. Возвращаясь домой в моря, они увидели белую собаку, которая волочила одну лапу, так и не зажившую после удара Гадзэру. Красивая шерсть местами выпала. У собаки были мутные глаза и не переставая текла слюна. Вместе с другими старыми псами она рылась в мусорном баке. Милки, не узнав свою мать, тявкнул и пробежал мимо. Его мать не обернулась. Милки убежал далеко вперед, остановился на холме, с которого было видно заходящее солнце, встряхнулся и протяжно завыл.

ГЛАВА 5

Анэмонэ проснулась после полудня и еще часа дна пролежала в постели. По привычке она взяла сигарету, но прикуривать не стала. Ночью ей не приснилось ни одного страшного сна, и она размышляла, почему так получилось. Возможно, потому, что стало тепло, или потому, что декоративное растение на подоконнике покрылось свежей листвой, а быть может, всему причиной — новый пуховый матрас, который она недавно купила. Скорее всего, это.
Из холодильника, стоявшего возле кровати, она достала овощной сок, сок манго, молочный напиток и газированную воду и расставила все бутылки на столе. Она протянула руку к полочке под зеркалом, взяла градусник и тонометр. Температура была в норме, давление чуть ниже обычного. Позанимавшись минут десять йогой, она выпила сначала сок манго, потом — овощной сок. Остальные напитки убрала в холодильник. Закурив сигарету, почувствовала, как к кислому овощному вкусу и сладкому манго добавился вкус табака: худшее сочетание из всех, что существуют в мире, — подумала она. Она вспомнила фотографию упитанной женщины из еженедельного журнала, которая советовала это сочетание для улучшения работы желудка. Несколько дней назад с одной приятельницей они ходили в турецкий ресторан. Анэмонэ теперь вполне согласна с теорией этой приятельницы. Поскольку центр тяжести у толстух находится не в заду, а в животе, они обычно наклоняют голову вперед, словно на них что то давит, к тому же рыхлое тело и вечно больные плечи не позволяют им ни о чем думать и, соответственно, верно судить. Вот и получается, что все, что говорят полные женщины, — абсолютная чушь. Анэмонэ взглянула на висевший под потолком календарь и обнаружила, что на этой неделе ей не надо на работу. Она подумала о занятиях теннисом, но вспомнила, что струны на обеих ракетках лопнули еще три месяца назад. Струны делают из овечьих жил, продавец обещал выписать их из Новой Зеландии, но из магазина до сих пор не звонили. Продавец был на вид туповат. «Может быть, он заказал для меня живую кудрявую овечку?» — усмехнулась Анэмонэ. Она изо всех сил пыталась придумать, чем бы ей, помимо тенниса, заняться, чтобы убить время, но так ничего и не придумала.
Анэмонэ родилась семнадцать лет назад. Ее отец служил директором компании, производившей лекарство от простуды в виде флаконов с пульверизатором. Мать пела детские колыбельные, и даже в сорок лет ее голос, благодаря операции на голосовых связках, ничуть не изменился. Анэмонэ была их единственной дочерью. Первым словом, которое она произнесла, было «чудо». Почти все дети первым запоминают и говорят слово «мама», обозначающее для них и еду, и мать, для Анэмонэ же первым словом стало «чудо». Еще бы! Целые дни напролет о ней говорили: «чудо», «чудо».
Когда матери Анэмонэ — исполнительнице колыбельных, было девять лет, ей сделали операцию на голосовых связках. Когда ей исполнилось восемнадцать, ее песни совсем перестали продаваться, поэтому она пошла на пластическую операцию. Ее узкие и длинные глаза, привлекательные на детском лице, решено было сделать большими и круглыми, раздвинув кожу вокруг глаз, чтобы и тридцать лет она продолжала петь колыбельные. Прельстившись этим лицом, на ней женился отец Анэмонэ. Мать не находила себе места от волнения накануне родов. Она боялась, что у нее может родиться некрасивый ребенок, после чего откроется, что она делала пластическую операцию, операцию по восстановлению девственности, операцию на голосовых связках, и тогда муж немедленно с ней разведется и ей придется выступать с пьяными партнерами, распевая «Луну в дождливую ночь». Поэтому, когда родилась хорошенькая Анэмонэ, мать буквально сошла с ума от счастья и настаивала на том, чтобы и прислуга, и шофер без конца повторяли, какое чудо ее дочь. Анэмонэ росла, и уже без напоминания матери все вокруг с восхищением говорили о красоте девочки. «Быть может, — думала мать, — врач, сделавший мне операцию, забыл вынуть пинцет и скальпель, со временем они вросли в стенки матки, растворились в ней и изменили ее так, что моя дочь внутри меня медленно и естественно подверглась пластической операции?»
Когда Анэмонэ училась в восьмом классе, она выступила в телевизионной рекламе продукции папиной компании. На нее обратили внимание, и с тех пор она стала работать моделью. Школу она бросила в прошлом году. Для выступления на показах моды ей не хватало роста, поэтому она снималась для телевизионной рекламы и журналов. Через модельный клуб Анэмонэ заключила контракты с рядом компаний. Как то ей досталась роль в кино, но у ее партнера гноился зуб, и, не выдержав запаха из его рта, она в первый же день сбежала со съемок. Особого рвения к своей работе она не проявляла.
В прошлом году Анэмонэ бросила школу и переехала от родителей в эту квартиру. Причин тому было две: отец и мать по взаимному согласию завели себе молодых любовников, продолжая вести себя дома как образцовая пара. Больше всего Анэмонэ было не по себе оттого, что они не просто изображали хорошие отношения, но и впрямь ладили. Как то они ужинали все впятером — родители, их любовники и Анэмонэ. После ужина сели играть в карты, и вот тут Анэмонэ разрыдалась. Отец сказал ей, что никаких причин для слез у нее нет.
— У тебя нет причин, чтобы плакать, мучаться, думать, что ты одна. Анэмонэ, папа и мама с терпением и вниманием относятся к взаимным желаниям и любят друг друга. Ты еще совсем маленькая и многого не понимаешь, но ни папа, ни мама несчастными себя не чувствуют. Пойми, все люди одиноки, да и жизнь состоит не из одних только радостей. Папе и маме долгое время пришлось страдать, они очень много говорили об этом, и вот когда мы наконец поняли, что по настоящему любим друг друга, мы представили друг другу своих возлюбленных и решили больше ничего не скрывать. Анэмонэ, папа и мама — взрослые люди, а ты еще ребенок, когда нибудь ты все поймешь. Вместо того чтобы страдать и тайно с кем то встречаться, лучше честно все открыть. Так должен вести себя честный человек. Перестань плакать и подумай, что жизнь не такая уж веселая штука. Нельзя рассчитывать на то, что будет так, как тебе хочется.
Второй причиной ухода стал питомец Анэмонэ — крокодил, который жил у нее уже шесть лет. Шесть лет назад его купили в городском универмаге. Продавец сказал, что он вырастет не больше метра. «Кормите сырым мясом и рыбой, раз в неделю меняйте воду в аквариуме, а если положить чуда каучуковое дерево, то ему будет уютно, как дома, на Амазонке». Анэмонэ долго не могла сделать выбор между крокодилом и пираньями, но, приняв во внимание продолжительность жизни, остановилась на крокодиле. В аквариум площадью в квадратный метр насыпали песок и налили воды, чтобы крокодилу казалось, будто он по прежнему на Амазонке. Прошло полгода, и как то ночью
Анэмонэ проснулась от звука разбитого стекла. Крокодил рос постепенно, поэтому они не заметили, что его длина стала превышать диагональ аквариума. Родители Анэмонэ обратились в зоологический отдел универмага. В магазине ответили, что вид крокодилов, который они продают, получен на Шри Ланке путем селекции конголезских карликовых крокодилов из северо восточной части Западной Африки. Их длина не превышает пятидесяти сантиметров. Однако импортируют их через Сингапур, а там в партию карликовых крокодилов вполне могла попасть особь другого вида. «Как вы знаете, в Сингапуре находится всемирно известный зоопарк, в котором есть бассейн с гигантскими крокодилами», — добавили в зоомагазине.
Крокодил Анэмонэ рос на глазах, и уже через год достиг двух метров. Об этом писали в газетах, приходили ученые зоологи и пришли к выводу, что это индийский гавиал. Как они объяснили, отряд крокодилов состоит из трех классов: аллигаторы, гавиалы и крокодилы. Гавиалов характеризует длинная, узкая, очень зубастая пасть и плоский хвост. Длинная и узкая пасть и круглые глаза навыкат придают гавиалам забавное выражение, поэтому несколько лет назад в Америке существовала мода держать дома детенышей гавиалов. Особенно их любили дети. Родители, которым не нравилось, что у них дома живет крокодил, спускали их в туалет. Детеныши гавиала, размером не больше пальца, оставались жить в канализации и вырастали. Как то один гавиал напал на работника канализационных служб, проверявшего состояние труб, и растерзал его. Городские власти, столкнувшись с необходимостью уничтожить несколько десятков гавиалов, обитавших в канализации, обратились за помощью к военным, и те, перекрыв канализацию, напустили туда бензина и сожгли их. Анэмонэ назвала своего питомца Гарибой. Но сначала звала просто крокодильчиком. Когда Анэмонэ думала о том, что, прежде чем попасть к ней, Гариба родился в тропической реке и преодолел огромный путь, она испытывала чувство гордости. Какова была вероятность того, что Гариба поселится в эмалированной ванне в Токио, в районе Мэгуро? Один шанс из сотен миллионов. Ежедневно Гариба потреблял десять килограмм свежего мяса и действовал на нервы родителям, ванну которых занял. Объявив Анэмонэ, что дальше жить под одной крышей с крокодилом невозможно, родители договорились отдать его в зоопарк. Анэмонэ плакала и ничего не хотела слышать.
Гариба позволял дотрагиваться до себя одной только Анэмонэ. Анэмонэ вползала к Гарибе по пластунски. Крокодил ползает по земле, и все прочие животные и люди смотрят на него свысока, поэтому, если ползать, как крокодил, он наверняка примет тебя за своего, — считала Анэмонэ. Гариба любил музыку. Анэмонэ включала ему музыку, когда отверткой вынимала застрявшее между зубов Гарибы мясо. Больше всего Гарибе нравилась баллада Дэвида Боуи «Уран».
Однажды за крокодилом пришли из зоопарка. Анэмонэ завопила, что покончит с собой, а Гариба буквально взбесился. Ударом хвоста он сломал руку служащего, пытавшегося вколоть ему снотворное. А поскольку они находились не в джунглях, а в маленькой ванной, схватить его оказалось делом нелегким. Крокодил откусил два пальца работнику зоопарка, который хотел связать ему пасть проволокой. Из ванной, стену в которой сломали, чтобы вытащить оттуда крокодила, Гариба выполз в гостиную. Родители с криками бросились было бежать, но Анэмонэ велела им лечь на пол и ползти. Крокодил, разорвав ковер и повалив мебель, подполз к матери Анэмонэ. Мать закричала так, что на лице у нее проступили следы от шрамов после пластической операции.
«Мама, пой! Гариба любит песни. Если ты громко запоешь, он тебя не укусит».
Когда лапа крокодила опустилась на спину матери, придавив ее так, что та едва могла дышать, она, как и советовала дочь, тоненьким детским голоском, изо всех сил напрягая свои оперированные связки, запела песню «Кукла с синими глазами».
В семнадцать лет Анэмонэ покинула родительский дом. Гариба к этому времени вырос уже до трех метров. Сломав стены в роскошной пятикомнатной квартире, Анэмонэ обустроила жилье для Гарибы. Используя приборы для отопления и увлажнения воздуха, Анэмонэ поддерживала в комнате такой же режим, как в родной реке Гарибы — Иравади в Бирме. Анэмонэ подумывала в будущем установить на потолке две дюжины инфракрасных ламп. Комнату Гарибы Анэмонэ назвала Ураном. На этой планете, которая за восемьдесят четыре года облетает Солнце, очень высокое давление, поэтому если там есть растения, они напоминают тропические папоротники, стелющиеся по земле, а животные должны быть похожими на крокодилов. Ветер там издает очень низкие звуки, наподобие музыкальной баллады. Анэмонэ мечтала о том, чтобы превратить комнату крокодила в тропический сад. Гариба стал бы правителем этого царства, окруженного со всех сторон бетоном, стеклом и пластиком, а сама Анэмонэ — богиней, богиней тропического леса. Тяжелый запах цветов и фруктов, коралловые рифы, водоросли, морские черепахи, пальмовые листья и пиво с низким содержанием алкоголя.
Пошел дождь.
Таксист оказался болтливым. Он беседовал с Анэмонэ, поглядывая на нее через зеркало заднего вида. Анэмонэ смотрела на дорогу. Они попали в пробку.
— Дождь, дождь… Вчера в прогнозе погоды сказали, что сезон дождей закончился. Ан нет, влажность такая, что стекло запотевает, прямо беда. Мне в детстве бабка говорила, что доверять можно только прогнозу погоды по NHK и англо японскому словарю издательства «Санседо». Ну, еще, пожалуй, надписям на клетках с описаниями животных в зоопарке Уэно и главному судье в летней бейсбольной школе. Бабка моя закончила университет в последние годы Тайсе . В те времена в деревне за десять лет, может, один человек и поступал в университет, а может, и того меньше. Вот сволочь, куда лезет! Бабка была не права. Вон как стекло запотело. Извините за любопытство, барышня, вы из какого университета? Похожи на музыкантшу.

Предыдущая страница 3 Следующая страница


Дети из камеры хранения 4

Анэмонэ не отвечала. Таксист смеялся, прищелкивал языком и поносил водителей, которые перестраивались из ряда в ряд. Анэмонэ купила в оптовом магазине корм для крокодила. Таксист помог ей положить тяжелый сверток с мороженым мясом в багажник. Услужливый попался.
— Знаете, почему я решил, что вы музыкой занимаетесь? Если фигурка хрупкая — значит, отделение фортепиано, если шея толстая — хоровое пение, под подбородком потертость — скрипка, ноги кривые — виолончель. Слышали про такое? У меня с рождения глаз острый, никогда не ошибаюсь. Мне говорили, что я, став таксистом, зарыл свой талант. Нужно было стать писателем или капитаном на корабле. Капитану то какой нужен глаз, чтобы ухватить, что за ребята в его команде? Тут чутье необходимо, без него никак. Никак без чутья не обойтись. Устали, девушка?
Анэмонэ подумала о том, как много развелось болтливых людей. Они повсюду: на улице, в метро, на остановках такси, в кинотеатрах, кафе, поликлиниках, магазинах неожиданно заговаривают с тобой, и стоит только ответить, как сразу же завязывают утомительно длинную беседу. Они дружелюбно улыбаются, поднесут твои сумки, заплатят за кофе, а в довершение всего предложат продолжить знакомство. Анэмонэ слышала, что одного человека ударили ножом, когда он, ввязавшись в такую случайную беседу, попытался затем уйти.
— Ну что, устали? Думаете про меня, что я навязчивый? Эта морось — настоящий враг для лобовых стекол и для людей! Вон как светят встречные машины. Ярко, правда? Девушка, вам что, трудно сказать: «Да, ярко»? Какая молчаливая! Куда едем то? Такая молчаливая, что я и адрес забыл. Шучу, шучу.
Таксист наблюдал за Анэмонэ в зеркало заднего вида. Рукой стер со лба пот. Ладонь вытер о брюки — наверное, рука проскальзывает на руле. Анэмонэ приоткрыла окно и вдохнула уличный воздух. Пахло остывающим под дождем раскаленным асфальтом. Вечерний запах.
— Куда едем? Я и правда забыл. Не знаю, куда дальше.
Таксист остановил машину посреди улицы. Зажег огонек «свободно». За ним выстроились машины, раздались резкие звуки клаксонов.
— Дайканъяма, пожалуйста, — тихо сказала Анэмонэ.
Лицо таксиста тут же посветлело.
— Точно, точно! Дайканъяма. Улица Яматэ. Совсем рассеянным стал. А вы не похожи на обычную девушку. Я это сразу понял. Ведь так? Чудная вы. В хорошем смысле слова говорю. Обычные девушки приучены поддерживать разговор. Можно сказать, правило поведения такое. Вот я недавно сказал: «Дождь пошел». На показателе пробега у меня тогда было семьдесят тысяч девяноста два километра, на счетчике — тысяча семьсот восемьдесят йен. Обычно на это что нибудь отвечают. Кивнут, или поддакнут, или скажут: «И правда, дождь» или «Да уж, и это середина июля». Ведь разговоры о погоде — основа повседневных бесед. Они делают повседневность занимательной. Эх, нужно ко всем с широкой душой относиться! Меня ведь тоже, бывает, что нибудь достанет, а все равно со всеми разговариваю. Что за дерьмо эта пробка!
Прут и прут, словно из задницы. Что такое, опять дождь? Да, неразговорчивая и нелюбезная девушка, не повезло вам, не досталось вам отзывчивой души.
Машины по прежнему стояли на месте. Повсюду горели красные тормозные огни, отражавшиеся в мокром асфальте. Через зеркало заднего вида таксист рассматривал профиль Анэмонэ. Фары встречных машин вспыхивали на ее прозрачной коже. На веках и щеках то появлялись, то исчезали разноцветные тени. Дорога плавно спускалась под гору. Внизу виден был квартал, прозванный в народе Ядовитым островом. Он был заражен ядовитыми химикатами. Пять лет назад здесь стали дохнуть домашние животные и птицы. Началось расследование, в ходе которого в почве обнаружили какое то токсичное соединение хлора — сильнейший яд. Если это соединение попадало на кожу, оно вызывало экзему, а оказавшись внутри организма, действовало на печень и нервную систему. При контакте с ним у беременных повышалась вероятность выкидыша или аномального развития плода, — сообщалось в отчете комиссии. Причина, по которой яд попал в почву, оставалась неясной. Химического производства поблизости не было, поэтому выдвигали три версии: утечка при перевозке контейнера, нелегальный выброс или особая химическая реакция во время строительства под воздействием высокой температуры. Яд не расщеплялся в воде, не распадался при термообработке, не разлагался под воздействием микробов. Власти эвакуировали всех местных жителей, выплатили им крупные страховые суммы и заблокировали зараженную территорию: поставили проводочное ограждение и караул из солдат сил самообороны. Это место назвали Ядовитым островом по двум причинам. Во первых, оно было заражено химическим ядом, а во вторых, в этом районе начала процветать преступность, особенно продажа наркотиков. Солдаты в спецодежде, защищавшей от химического отравления, обходили район с огнеметами. Вход на эту территорию, равно как и вынос с нее чего бы то ни было, был строжайше запрещен. Дома и все, что в них находилось, могли содержать токсины, поэтому всех предупредили, что мародер, проникший на зараженную территорию, будет подвергнут сожжению вместе с тем, что он пытается вынести. Сначала здесь появились скрывавшиеся от полиции преступники. Из разных районов города сюда потянулись бездомные. Здесь стали оставлять душевнобольных. Из разношерстной толпы, состоящей из дешевых проституток (женщин и мужчин), преступников в розыске, маньяков, калек, сбежавших из дома подростков, стала формироваться странная община. Эти люди оказались отрезанными от окружающего мира, и процент преступности в других районах города по горькой иронии судьбы уменьшился. С тех пор как за колючей проволокой возникли трущобы, особенно резко снизилось количество преступлений на сексуальной почве. Рядом с Ядовитым островом стояло тринадцать небоскребов. Казалось, тринадцать высотных башен растут из темного, огороженного проволокой участка.
— Короче говоря, самое главное — здравый смысл. Я всегда говорю: следуйте здравому смыслу. А тех, кто ему не следует, к стенке — и все дела.
Разве не логично, что вечером в «час пик» возникает такая пробка, ведь столько народу едет по одной дороге в одну сторону. Тут нужно что то придумать. Может, по воздуху передвигаться или под землей? А дождь все моросит. Постойте ка, постойте ка, девушка, так, может, это вы? Не вы ли в рекламе снимались по телевизору? Реклама шампуня, там еще шампунь в глаза попал, глаза покраснели, и девушка в кролика превратилась. Вот черт! Так и есть. Вы — рекламная модель.
Дождь усилился. С левой стороны виднелся Ядовитый остров. Район был освещен слабо: патрульный пост, бронированный грузовик, прожекторы, плакат с надписью «Химическое заражение. Вход категорически запрещен». Казалось, что сверкающие стены высотных башен сбросили с себя свет и прилегли. Квартал в форме ромба, обнесенный проволочным ограждением. Таксист, узнавший в Анэмонэ девушку из телевизионной рекламы, возбужденно заговорил.
— Вы очень похожи на артистку из одного старого голливудского фильма. Она ныряла в воду и в воде подмигивала. Глаза большие, красивые. А сегодня ж пятница. Пятница! — неожиданно крикнул он. — На прошлой неделе гадатель сказал мне, что в следующую пятницу я встречу человека, который изменит мою жизнь. Сказал, что это судьба. Он про сегодняшний день говорил. Значит, про вас. У вас и впрямь лицо человека, способного изменить судьбу. Какие глаза! Что за глаза! Вы похожи на пластмассового пупсика, с которым моя сестрица в детстве играла, иголкой в попку колола, молочком поила. От век как будто радуга исходит. Красиво. Цвет век красивый. Извините за такие разговоры, вам, наверное, не раз такое говорили. Ваше лицо с ума может свести. Говорили вам такое?
Сзади раздался звук клаксона. Он звучал очень долго, возможно, в машине что то сломалось. Водители соседних машин открыли окна и высунулись посмотреть. Несколько человек, не выдержав пронзительного гудения, стали кричать: «Заткнись, идиот!» Загудели еще две машины. Моторы взревели еще громче. В машинах с закрытыми окнами запотели стекла. Пешеход на тротуаре, рассердившись на гудение машин или просто из хулиганства, швырнул камень, который с глухим стуком отскочил от бампера. Анэмонэ стало не по себе. На поверхности дороги отражались сотни огоньков, казалось, что дрожат мелкие кристаллики. Таксист открыл окно и изо всех сил закричал: «Заткнитесь!» Его крик, смешавшись с общим шумом, был едва слышен. На таксиста упало несколько капель дождя, они потекли по подбородку. Он глубоко вздохнул, повернул голову и прошептал:
— Дело дрянь! Девушка, совсем дело дрянь, моя жизнь так и закончится в этой паршивой пробке.
У него изменился голос. Только что он говорил высоким громким голосом, а теперь заговорил низко и хрипло.
— Точно! Так и надо сделать. Давайте вместе сбежим. У моей фирмы есть маленький домик в префектуре Тиба. Устал от этих пробок. И говорить устал. Хочу бежать с вами. Деньги нужны. Вряд ли вам понравится мужчина без денег. Да в том домике, кроме самогона, ничего и нет. А вы, наверное, только вино пьете, да и матрасы там, наверное, отсырели, простыни надо поменять. Сначала денег надо достать. Что у нас тут? Мы на Яматэдори. Минутку подождите. В соседнем здании у одного моего знакомого, владельца кабака, офис. Гнусный он мужик, всегда меня дураком выставляет. Я сейчас пойду туда, возьму у него денег, а его убью. Вы только подождите, я мигом.
Таксист припарковал машину к поребрику и вышел. Анэмонэ решила, что он отправился за сигаретами. «Что так долго! Нужно поскорее положить конину и курятину в холодильник, а то на такой жаре испортятся». Припарковав машину, таксист перекрыл движение целому ряду, и водители, вынужденные объезжать такси, ругались последними словами. Прошло пять минут. Анэмонэ стала выходить из себя. Она протерла ладонью запотевшее стекло. Неподалеку стоял солдат сил самообороны с оружием в руках и в прозрачном дождевике. Наверное, слушает музыку, решила Анэмонэ, заметив, что тот шевелит кончиками пальцев, как будто отбивая ритм.
— Извините, заставил вас долго ждать. Увидев таксиста, Анэмонэ чуть не закричала — его лицо и рубашка были в крови.
— Не думал, что это так просто. Человеческое тело такое мягкое, даже удивился. Зато теперь у нас есть деньги. Нужно побыстрее отсюда сматывать, — сказал таксист дрожащим голосом.
Он въехал на поребрик, развернул машину поперек дороги и стал выбираться из пробки. Анэмонэ хотела закричать, но не смогла. Она не знала, что делать. Кожа покрылась мурашками, ее знобило, только голова была горячей. «Как бы мясо не испортилось!» Подумав о мясе, она рассердилась. Такси задело какую то машину, встало поперек движения, застряло. Из машины вышел мужчина. Он прижался к закрытому окну такси и закричал, чтобы открыли. Таксиста била дрожь. Мужчина стал колотить по кузову такси. Из этой же машины вышел еще один мужчина с железной битой в руках, подошел к такси и ударил в лобовое стекло. Анэмонэ легла на сиденье. Таксист дал задний ход и выехал на тротуар. Один из столбов с оградительной проволокой вокруг Ядовитого острова валялся на земле. Туда и въехало такси. Проволока обвилась вокруг колес, мотор заглох. Генератор прожектора застонал, и огромный яркий луч осветил машину. Послышались свистки, солдат в патрульной будке бросил наушники и побежал сюда. В руках у него было оружие. Таксист завел мотор и опять дал задний ход. Из бронированного грузовика вылезли двое мужчин в белых комбинезонах. У них был приказ сжигать дотла все, что выносят с Ядовитого острова, поэтому, взяв такси на прицел, они держали огнемет наготове. Таксист на полную выжал газ, машина рванула вперед, послышался звук лопнувшей проволоки, и такси въехало на Ядовитый остров. Не успели они немного проехать, как фары осветили толпу бездомных. От таксиста пахло чем то жирным. К его вымазанной в крови рубашке, пристала лапша. На лбу пульсировали голубые жилы, а скользкие дрожащие руки, казалось, вот вот отпустят руль.
— Утром я проснусь вместе с тобой. Море будет сверкать. Я приготовлю на завтрак хлеб и яйцо в мешочек. Ты скажешь, что не голодна, что ночь была слишком жаркой и ты хочешь спать. Я скажу, что завтрак полезен для здоровья, и принесу тебе яйцо прямо в постель. Есть ли в том доме кровать? Не важно. Ты будешь спать обнаженной. Сомкнув веки, похожие на радугу.
Таксист стер рукой приставший к его щеке трехсантиметровый кусок лапши. В этот момент Анэмонэ нагнулась вперед и что было сил потянула за ручной тормоз. Машина дернулась, взвизгнули тормоза, они остановились. Таксист поднял голову и схватил Анэмонэ, надумавшую бежать, за руку. Его ладонь была липкой от крови и лапши.
— Куда ты? Мы ведь бежим вместе. Анэмонэ, не отводя взгляда от испуганных, налитых кровью глаз таксиста, закричала:
— Не смей меня трогать своими грязными лапами!
— Мы с тобой к морю едем, искупаемся там и будем чистыми.
— Ты такое натворил, из за тебя мясо испортилось.
Таксист от возбуждения еще сильнее сжал руку Анэмонэ и попытался ее поцеловать.
— У тебя лицо как у ангела. Я очень тебя прошу. Пожалуйста!
— Ненавижу! Не трогай меня.
Впервые в жизни Анэмонэ кричала так громко. Высокий голос достался ей от матери и рождался не в горле, а где то глубоко внутри, словно она выталкивала из себя внутренности. Таксист по прежнему сжимал правой ладонью руку Анэмонэ, а левой достал заткнутый за пояс кухонный нож. Кровь еще не запеклась и густо покрывала все лезвие.
— Раз ты меня ненавидишь, мне ничего не остается. Я забуду. Забуду про море. Просто я подумал, что было бы здорово поехать к морю с такой красавицей, как ты.
Анэмонэ не было страшно. Ей казалось, что все происходит во сне. Возможно, ее убьют, такие сны она видела каждую ночь. Во сне она не в силах была выговорить ни слова, и теперь, когда ее могли убить на самом деле, ей захотелось наконец выплеснуть из себя всю накопившуюся злобу. Конина, наверное, окончательно испортилась, — Анэмонэ трясло от злости. Она каждой своей клеточкой чувствовала раздражение, подкатывала рвота. Так долго приходилось из за этой конины выслушивать чьи то дурацкие разговоры! Словно раздирая грудь звуком, Анэмонэ закричала так громко, что ее голос разнесся по всему Ядовитому острову.
— Это не игра! Кем ты себя возомнил!
От ярости у нее заплетался язык, она кричала из последних сил.
— Взгляни на себя в зеркало. Ничтожество! Урод вонючий! Дегенерат!
Она почувствовала, что жар, охвативший ее, постепенно уходит. Таксист, опустив голову, плакал. Дрожащим голосом он прошептал:
— Неужели я вонючий?
Анэмонэ вновь почувствовала, что до самых кончиков пальцев на ногах кипит энергией жестокости. Она опьянела от возбуждения. «Скорее бы уж воткнул мне нож в живот, — подумала она. — Даже если меня изрежут на куски, я все равно буду кричать».
— Я впервые вижу такого грязного и вонючего мужика, как ты!
— Когда я вошел в комнату, он ел лапшу. Я схватился за нож, он запустил в меня миской с лапшой. Не хотел умирать, но другого выхода не было.
Таксист отпустил руку Анэмонэ, бросил нож, вышел из машины и расплакался. Он хотел скрыться в темноте. Но вдруг издал вопль, у него подкосились ноги, и он упал. Только сейчас Анэмонэ заметила толпившиеся в темноте вокруг машины фигуры. Одна из них медленно вошла в полосу света, и Анэмонэ в ужасе закрыла глаза обеими руками.
По телосложению это был мальчик лет двенадцати, все его лицо покрывали ужасные язвы. Кожа вокруг них не была похожа на кожу человека. Словно на маску натянули слоновью кожу и она сгнила. Прямо в лицо ему светили фары, и черно красные язвы напоминали кусок мяса, который варится в супе. На скуле обнажилась кость. Язвы наверняка появились из за хлорного яда. Мальчик приблизился в луче фары и заглянул в окно. Анэмонэ не могла унять дрожь, но все же взяла себя в руки и посмотрела ему в лицо. Она хотела что нибудь сказать, язык ее не слушался. Мальчик просунул руку в машину. Анэмонэ, подумав секунду, положила ему в руку бумажку в пять тысяч йен. Мальчик посмотрел на деньги, сжал их в кулаке и сунул в карман, а потом снова протянул руку, указывая на грудь Анэмонэ. На груди висела брошка в форме самолетика из тонких неоновых трубок. Анэмонэ отдала брошку и, как только мальчик отошел от машины, перебралась на переднее сиденье и завела мотор. Не успела она тронуться с места, как мальчик махнул ей рукой. Анэмонэ высунулась из окна и спросила, что ему надо. Он подошел ближе, скривил рот и, непрерывно облизывая губы, сказал сдавленным голосом.
— Тебя сожгут. Если попытаешься выехать отсюда на машине, тебя сожгут.
Вспомнив солдат с огнеметами, Анэмонэ вылезла из машины. Открыла багажник, вытащила коробку с кониной. Пять больших кусков в двадцать килограммов, такая тяжесть! Анэмонэ тут же опустила ее на землю. Коробка развалилась, и по земле покатились куски мяса, оставляя за собой кровавый след. Сбежались нищие, и через мгновение не было уже ни конины, ни курятины. Мальчик с язвами поманил ее рукой. Он отошел на несколько шагов, обернулся и опять помахал рукой. Анэмонэ пошла вслед за ним. То тут, то там на стенах домов вдоль дороги попадались отметки в виде красных крестов. Под крестами висели таблички с надписью: «В этом доме зарегистрирован случай гибели домашнего животного». Под крышей виднелись маленькие лампочки, какими украшают рождественские елки. Асфальт был снят, сложен в кучи по обеим сторонам дороги и накрыт алюминиевой фольгой. Обнаженную глинистую дорогу развезло от дождя, идти было трудно. Миновав дома, они пересекли широкую дорогу и вышли к парку. По другую сторону засохших деревьев появились тринадцать высотных домов. Шедший впереди мальчик остановился и указал на лестницу. Рядом с последней ступенькой в ограждении была проделана дыра, достаточно широкая, чтобы пролезть через нее. Анэмонэ поблагодарила и направилась к лестнице, но он ее снова остановил.

— Уходить нужно, когда совсем стемнеет. Иначе заметят.
Анэмонэ села на единственные несломанные качели и принялась разглядывать тринадцать башен высоток, которые, казалось, вот вот упадут. Если бы в Токио появился Кинг Конг и забрался на вершину одного из небоскребов, не нужно было бы ни вертолетов, ни пулеметов, ни реактивных истребителей. Достаточно было заманить его сюда, подержать здесь, пока не пропитается ядом, а потом выстрелить в него зарядом напалма и сжечь вместе со всем районом.
В парке не становилось темнее, откуда то падал свет. Мальчик велел ждать, пока совсем стемнеет, но ни в этом районе, ни в городе темно не бывает. Возле небоскребов всегда мерцает слабый свет. Если взглянуть на город сверху, то окажется, что ни маленькая комнатка, огороженная бетонными блоками, ни гнездо птицы или насекомого не могут абсолютно защитить от света. Свет проходит сквозь толстые стекла, сквозь полупрозрачную пелену воздуха, а пытающихся скрыться людей и животных превращает в тени и следит за ними в полумраке. В центре парка был пруд с белесой мутной водой, и каждый порыв ветра доносил с пруда сильный запах гнили.
Толстый мужчина с голыми ногами шел к пруду. Он двигался очень странно, в определенной последовательности повторяя одни и те же движения. Это было не столько движением, сколько сокращением мышц. Казалось, возле его ног стреляют в землю. Наверное, это и есть «танцующая болезнь» . Мокрый от пота, он смотрел на Анэмонэ. У него было такое лицо, будто бы он хотел что то сказать, но не мог. С определенным интервалом между движениями он издавал непонятные звуки. Словно большая птица, подзывающая сородичей, он произносил нечто среднее между «гу» и «ги» и тянул, насколько хватало дыхания, поднимаясь под конец на октаву выше и издавая какой то скрежет. Толстяк подходил все ближе и ближе к пруду, как будто хотел вымыться в его гнилой воде. Маленькая, худая молодая женщина показалась из западной части парка. Она вышла из за дерева, покрытого зеленой листвой, направилась к танцующему толстяку и что то прошептала ему, пока он подпрыгивал, ловко переставляя ноги. Ее голос доносился до ушей Анэмонэ в перерыве между криками толстяка. Голос был слабый, вибрирующий, но мелодичный. Крики толстяка стали постепенно стихать, а мелодия раздавалась все громче. Анэмонэ показалось, что она уже где то слышала эту мелодию. Она закрыла глаза и попыталась вспомнить. Сейчас, сейчас… Воспоминания, обвивавшиеся вокруг мелодии, скрывались совсем неглубоко, казалось, сейчас она без труда вспомнит и место, и исполнявшего ее человека. Несомненно, это был, как и сейчас, закат. Света становилось все меньше. Берег моря? Нет. Свет, превратившийся в линию, окаймлял контур зданий и гор. Анэмонэ стала постепенно забывать, что именно должна вспомнить.
Она закрыла глаза и погрузилась в воспоминания, которые вызывала все еще доносившаяся до нее мелодия. Но додумывать их она больше не могла. Глаза ее были закрыты, хотя она не спала. Она видела порт на закате солнца. Почти в самом центре порта, за которым виднелись горы, начался подъем огромного затонувшего корабля. Водолаз, обхватив проволочный трос толщиной в человеческую руку, нырнул в воду. Подъемные краны и лебедки теснились в одном месте. Баржа тягач, ухватив трос, двигалась к берегу. Трос привязали к самому высокому и крепкому зданию в городе. Люди забрались на гору и делали ставки: вытащат корабль или упадет здание. В ресторане на вершине ели тушеных креветок и тоже с увлечением делали ставки. Из динамика на стене ресторана доносилась та самая мелодия. Над морской гладью, равномерно окрашенной багровым светом, показался нос корабля. Проволочный трос, дважды обмотанный вокруг здания, так сильно натянут, что становится страшно, и уходит в море. Даже один нос корабля гораздо больше любого судна в порту. Трос постепенно разрушает здание, поднимая облака пыли. Серебряный корпус корабля, плотно облепленный моллюсками, ярко блестит на солнце.
Каждый раз, когда корабль поднимается на несколько сантиметров, возникают огромные волны и накрывают пристань. В ресторане на вершине никто не притрагивается к еде. Все, затаив дыхание, ждут конца. Здание слегка накренилось набок. Мелодия, доносящаяся из динамика, охватывает весь порт, все, что попадает в поле зрения Анэмонэ. Сидя на качелях, Анэмонэ смеется, боится, дрожит от напряжения, готова расплакаться от одолевающего ее чувства покоя. Песня закончилась. Мелодия исчезла. Анэмонэ открыла глаза, увидела прямо перед собой грязные резиновые сапоги, посмотрела на темную землю и не сразу смогла прийти в себя. «Я задремала, — сказала она себе, — и видела сон».
— Вам его не жалко? Пока не свалится с ног от усталости, пока не заснет, продолжает танцевать. Так жалко его.
Это оказалась не женщина, а стройный худощавый молодой человек. Он подошел к Анэмонэ и заговорил с ней. На нем была женская блузка и брюки, на лице легкий макияж. Его лицо с широким лбом обращено к Анэмонэ, но направление взгляда неопределенное. Сначала Анэмонэ решила, что у него плохо со зрением. Но когда издали на его лицо упал свет фар, Анэмонэ показалось, что он смотрит сквозь нее.

ГЛАВА 6

Гадзэру погиб. Его мотоцикл упал с обрыва. Это случилось летом позапрошлого года. Летом тысяча девятьсот восемьдесят седьмого года. После его смерти Кику перестал думать о Гадзэру, когда тренировался в беге. По мере того как его мышцы крепли, Кику перестал отождествлять Отца Небесного с картины в приютской молельне с Гадзэру.
В девятом классе на всеяпонских соревнованиях по легкой атлетике результаты Кику в беге на короткие дистанции обратили на себя внимание. Сто метров — за 10, 9 секунды, двести метров — за 22, 2. Ему пришли приглашения из многих частных школ страны для поступления в старшие классы. Кику отказал всем, хотя и сам не понимал причины своего отказа. Как то он высказал желание заниматься прыжками с шестом в одной известной, хорошо оборудованной школе. Хаси навел справки об этой школе. Оказалось, что рядом не было моря. Иногда Кику думал, что не сможет расстаться с Хаси. В отличие от молчаливого Кику, Хаси легко завязывал знакомства и дружил со многими одноклассниками. Кику иногда сожалел о том, что выбрал легкую атлетику, потому что всегда был один.
Он понимал, что с его характером лучше быть одному, хотя иногда ему очень хотелось иметь компанию. Однако Кику не был из числа тех, кто любит играть в бейсбол. Он совершенно не мог вести игру, в которой нуждался в поддержке других.
На уроках физкультуры, играя в баскетбол, он, схватив единожды мяч, уже никому его не передавал. Естественно, других игроков это возмущало. Это задевало Кику, и от такой игры он очень уставал. Кику никак не удавалось согласовать действия своих мышц с мышцами остальных игроков. Сосредоточившись на собственных усилиях, он никого уже вокруг себя не видел. Больше других видов спорта ему подходила легкая атлетика.
В старших классах он начал заниматься прыжками с шестом. Кику уже давно решил, что будет прыгать, и по очень простой причине: он должен прыгнуть выше всех. Когда Кику смотрел старый документальный фильм в кинотеатре Гадзэру, его захватила возможность при помощи упругого шеста из фибергласса оттолкнуться и взлететь в воздух. Схватка Хансена и Райнхарда на Олимпийских играх в Токио. Подобно тому как Хаси искал звук, приносящий счастье, Кику представлял себе, что он преодолевает определенную высоту и при этом как будто с чем то сливается. Закрывая глаза, он видел перед собой шест. На земле далеко далеко от него стояло препятствие, заставлявшее учащенно биться его сердце.
Кику изо всех сил бежал к планке, подпрыгивал и перелетал через нее. Ему казалось, что этот момент заполняет пустоту внутри него. Кику опьяняла мысль о том, что однажды в таком то месте и в такой то момент ему придется согласовать действие всех своих мышц и преодолеть препятствие и он это сделает. Кику продолжал заниматься без тренера. Изучив пособие, он стал прыгать с бамбуковым шестом. Отрабатывая основы прыжка, начал с обычной площадки с песком и терпеливо сносил отсутствие надлежащих условий. Выпросив у Кадзуё кусок старого поролона, сшил мат для того, чтобы приземляться на него. У него до сих пор не было шеста из фибергласса, о котором он мечтал, и потому оставалось надеяться только на собственные мышцы. Кику отдалился от окружающих и все чаще оставался один. Когда он задерживался на тренировках, его всегда ждал Хаси. Из окна класса он подолгу наблюдал за однообразными тренировками, с гордостью указывал на Кику и говорил одноклассникам: «Это мой старший брат». А когда Кику, оттолкнувшись бамбуковым шестом, перелетал через планку, Хаси хлопал в ладоши.
Было лето. В тот день Хаси ожидал Кику у школьных ворот. Они шли плечом к плечу и почти не говорили. Сели в автобус, вышли у склона холма, густо поросшего каннами.
— Девчонка из моего класса говорит, что ты классный парень, — со смехом сказал Хаси.
Кику улыбнулся.
— Не путаешь, ведь это ты всеобщий любимец? Хаси оборвал лепестки у цветка канны и дунул на цветочную пыльцу.
— Это не так, — сказал он. — Просто я умею болтать, знаю, что сказать, чтобы собеседник обрадовался. Правда, от этого устаешь. Разве раньше было по другому? Помнишь, я дружил с парнем, который развозил молоко? Он тебя задирал и пинал, помнишь?
Кику кивнул. Хаси вытер о штаны цветочную пыльцу, в которой испачкал пальцы, и продолжил:
— Не могу этого объяснить, но у тебя с ним отношения были более настоящие, чем у меня. Мне так хотелось его поколотить.
Кику засмеялся. Хаси спросил, почему он смеется. Кику сказал:
— Да мне всегда хотелось болтать, как ты, и так же легко заводить друзей. Только не получалось никак, поэтому и дрался.
На дереве на вершине холма сидела цикада. Певчая цикада. Холм в косых лучах заходящего солнца окрасился в оранжевый цвет. Цикада отбрасывала расплывчатую тень и пела.
— Да, непросто все это, — сказал Хаси и пнул валявшуюся на земле жестяную банку. Пустая банка покатилась вниз и ударилась об оцинкованную крышу курятника, стоявшего у подножия холма. Раздался звон.
Кику смотрел вперед. В руке он сжимал фиберглассовый шест, который мягко покачивался. На всеяпонском чемпионате по прыжкам с шестом среди учащихся старших классов, проходившем этой осенью в городе Нагасаки, Кику вышел в финал. Не считая Кику, все вышедшие в финал были учениками последнего класса. У него было восемь соперников, но Кику о них не думал. Он не думал о том, что должен прыгнуть выше всех. Он просто представлял, как преодолевает черно белую планку, повисшую в воздухе. Он должен прыгнуть для того, чтобы соединить свое тело и этот образ.
Он видел, как преодолевает силу притяжения и взлетает вверх. Он хранил эту картинку в памяти и в момент, когда по настоящему взлетал, отпускал этот образ на волю, и тот облеплял его летящее тело и становился с ним единым целым. Так прыгал Кику. Немного спустя он заметил, что противников осталось всего трое. Высота планки — четыре метра семьдесят сантиметров. Так высоко Кику никогда еще не прыгал. Один из оставшихся троих ребят носил очки. Кандидат в чемпионы. Другой отличался высоким ростом, показал себя как отличный спринтер и имел хорошие предварительные результаты. Третий был элитой легкой гимнастики из школы при университете, в которой учились особо одаренные дети.
Первым прыгал Кику. Дорожка для разбега находилась в самом углу стадиона. Остальные состязания уже закончились, и зрители потянулись в этот сектор. Кику не просил Кадзуё приходить, но она закрыла парикмахерскую, прихватила с собой суси и пришла поболеть за него. Кадзуё очень гордилась Кику. Сидящим рядом она сообщала, что это ее сын, и время от времени громко выкрикивала его имя. Хаси чувствовал себя от этого неловко, отсел от нее подальше. Кику проверил высоту планки. Поставил фиберглассовый шест прямо и, взглянув на его верхушку, представил свой полет. Нужно было определить расстояние между ним и планкой. Он прикинул длину разбега. Прежде ему никогда не приходилось прыгать на такую высоту, поэтому он чуть чуть увеличил разбег. В точке толчка он развернулся по часовой стрелке и стал отмерять шаги в сторону старта. Начал движение не с толчковой ноги, отсчитал четное число шагов и остановился. Потом приготовился к старту с толчковой ноги. Кику сосредоточенно смотрел вперед. Он увидел, как перелетает через планку, летит, приземляется и смотрит вверх на планку, которая остается на месте. Кику начал разбег. Он сдерживал себя, чтобы сразу же не рвануть на максимальной скорости. Не надо спешить, скорость должна быть максимальной в момент толчка. Кику бежал, подавшись вперед еще сильнее, чем бегуны на короткие дистанции. Кроссовки рассекали землю под ногами. Стадион притих. Конец шеста под острым углом воткнулся в землю. Шест изогнулся. Кику выгнулся в пояснице. Потянул ноги вверх перпендикулярно планке. Шест стал выпрямляться. Сила толчка передалась Кику. Он вытянул вперед руки. Его тело было брошено в воздух. «Вот этот момент», — подумал Кику. Момент, когда нужно воспользоваться силой толчка шеста. Небо начинает качаться, натянутая поверхность неба плавно изгибается. Раздались аплодисменты. Кику приземлился на мат и посмотрел вверх. Планка не шелохнулась. Превосходный прыжок.
Противники заволновались. Один только очкарик сохранял невозмутимость. Два других ни за что не хотели проиграть ученику на два класса младше их. Спринтер несколько раз отмерял расстояние для разбега, мальчик из элитной школы тщательно разминался, но оба потерпели неудачу. Напряжение росло. После неудачи в первой попытке нередко возникает чувство, что тебя загнали в угол, вторая попытка также оказалась неудачной. Кику был спокоен. Наблюдая за прыжками соперников, он подмечал их недостатки и шептал себе под нос: слишком рано опустил конец шеста, не попал в ритм разбега, согнул предплечье, поздно выгнул поясницу. Кандидат в чемпионы в очках подошел к нему и заговорил:
— Ты ведь первый год в старших классах учишься?
Кику посмотрел ему в глаза и кивнул.
— Здорово прыгаешь. А кто тебя тренирует? Кику помотал головой. Не любил он, когда приставали с расспросами.
— Ты на интуицию слишком полагаешься. Здорово ухватываешь момент, когда шест дает наибольший толчок, ну а если встречный ветер, что тогда? Что будешь делать, если встречный ветер?
Они остались вдвоем — очкарик и Кику. Очкарик пропустил четыре семьдесят пять. Кику не пропускал ни одной высоты. Он не думал о противнике. На четырех семидесяти пяти Кику дважды потерпел неудачу. В третьей попытке, стремительно промчавшись по зеленой дорожке разбега, взлетел в потоке ветра. Солнце садилось, вместе с ним менялось направление ветра. Слабый боковой ветер. Кику посмотрел на зрительские ряды. Его охватило нехорошее чувство. Хаси нигде не было видно. Кику попытался понять, что это за чувство. Оно не было связано с направлением ветра. Все оттого, что нет Хаси. Но какое отношение Хаси имеет к моим прыжкам? Неужели я прыгаю для того, чтобы он меня увидел? Что за чушь! Кику попытался сосредоточиться на кончике шеста и представить свой прыжок. Ничего не получалось. Дело даже не в том, что ему не найти фокус изображения, казалось, кинопроектор просто выключили. «Но ведь раньше я всегда тренировался в одиночку, — сказал он себе. — А теперь только оттого, что Хаси не смотрит на меня, внимание притупилось». Кику измерил расстояние для разбега. Тело было тяжелым. Скорее всего, Хаси пошел за мороженым. Кику рассердился на себя за то, что думает перед прыжком о подобных вещах. Неожиданно он зашагал в сторону беговых дорожек, на которых уже закончились состязания. Потом взял шест под мышку и побежал. Он мчался, словно ветер, проскальзывая среди служащих, убиравших территорию после соревнований. Раздались голоса зрителей. Он бежал безумно быстро. Кику поймал поток ветра. Он ухватил ветер за самую сердцевину. Изо всех сил постарался забыть о Хаси. Ему хотелось выпустить кровь, циркулирующую в его голове, и отдать ее мышцам. Внезапно возник образ того, как он перелетает через планку, повисшую над землей. Образ стал проясняться. Он сделал круг по беговой дорожке. Зрителей больше нет. Я один. Кроме меня никого нет. Планка, которую я должен перепрыгнуть, висит впереди и вверху, а вокруг никого нет. Есть только я, я должен добежать и перепрыгнуть через нее. Кику поднял вверх руку и крикнул: «Готов». Он сжал шест. Он безжалостно ударял ступнями о землю. Отдача от шипов кроссовок резко передавалась по кровеносным сосудам и достигала головы. Сила, с которой он ступал по земле, сознание того, что нужно бежать, чтобы не упасть, и скорость — комбинация всего этого породила картину того, как он перепрыгивает через планку. Он вонзил шест. Оттолкнулся. Тело слегка согнулось, а затем, словно от взрыва, полетело. Но в этот момент образ вдруг рассыпался, вытек из него вместе с потом и растворился в воздухе. Неудача. Кику сбил планку коленом. Со всех сторон послышались вздохи. Упав на мат, Кику низко опустил голову и задумался. Он не думал о причинах своего поражения. Только что в нем родился образ, какого раньше ему не приходилось видеть, и он до сих пор стоял перед его глазами. В тот момент, когда он взлетел в воздух, он увидел себя, летящего над препятствием совсем другого рода, гораздо выше, чем планка. Он перелетал через нечто красное, развевающееся, мягкое. Что это было? Красное, влажное, чуть трепещущее. На несколько мгновений Кику задумался, но, когда его взгляд нашел Хаси, который улыбался ему и хлопал в ладоши, он забыл об этом. Хаси облизывал мороженое.
Кадзуё прибежала на спортплощадку с листком бумаги. Дрожащими руками она протянула бумажку Кику.
«Кику, позаботься о Милки. Ни в коем случае не давай ему корм, в котором есть соль. Я еду в Токио. Верю, что ты выиграешь первенство Японии. Объясни всем, что искать меня не надо. Наверняка мы скоро встретимся».
«Что же делать, что же делать? Не понимаю, что случилось. Кику, ты ведь что то знаешь». Кадзуё готова была разрыдаться. Кику знал, почему Хаси ушел из дома. Он отправился на поиски матери.
Три дня назад в телевизионной передаче показали интервью с одной писательницей. Биография этой женщины семидесяти одного года была необычной: в юности она страдала клептоманией и четыре раза сидела за воровство в тюрьме. На автобиографическом материале написала повесть «Яблоко и кипяток». Книга хорошо продавалась и даже получила литературную премию. Ведущий передачи спросил о том, что послужило поводом для написания книги. Старая писательница ответила, что никакого особого повода не было. «В юные годы я любила, но потом как то незаметно все мои интересы сосредоточились на воровстве. В моем возрасте желания заниматься воровством больше не возникает. А что я еще умею? Наверное, поэтому и взялась за перо. Я знаю сотни несчастных женщин, которые не способны выразить себя ничем, кроме преступления. Одна женщина зарезала мужа; после его убийства ее вырвало от ужаса. Чтобы избавиться от этого запаха, она разбрызгала по комнате целый флакон духов. Духи „Ночной полет“, именно эти. Другая женщина работала в банке и украла для своего любовника сто миллионов йен. Из всей суммы она потратила на себя всего триста пятьдесят йен: у нее неожиданно начались месячные, ей пришлось купить прокладки. Еще одна женщина выбросила своего ребенка, осыпав его лепестками бугенвилии. Она говорила, что бугенвилия была самым дорогим цветком в магазине. У женщин преступниц свои горести и радости. Поэтому я и взялась за работу…»
Лепестки бугенвилии. Те самые высохшие лепестки, которые бережно хранил Хаси. В тот момент Хаси побледнел как полотно. Он выплюнул омлет, который жевал. «Какой кошмар, Кику, это ужасно!» С этими словами Хаси вытащил из ящика стола засушенный лепесток, отыскал в энциклопедии статью о бугенвилии, сравнил цвет и форму с картинкой. Хаси дрожал и бормотал: «Что же делать, что же делать? Кику, эта писательница знает женщину, которая меня выбросила! Что мне делать?» На следующий день он купил ее книгу и прочитал от корки до корки. Ни слова о бугенвилии. Хаси спросил у Кику совета. Ту передачу они смотрели вдвоем. Ни Куваяма, ни Кадзуё не знали о происхождении лепестков Хаси. Кику ничего не мог сказать. Когда он видел Хаси, потерявшего покой, такого жалкого и растерянного, в нем стала расти злость. Почему именно сейчас Хаси должен был узнать эту историю?
Хаси занял у Кику денег. Кику спросил его, что он будет делать, если встретит бросившую его женщину. Хаси помотал головой — не знаю. «Если бы можно было просто ее увидеть. Я не хочу с ней встречаться. Когда думаешь об этом, встреча пугает. Я хотел бы издалека, так, чтобы она не заметила, посмотреть, как она говорит, как ходит».
Открытка пришла от Хаси всего один раз. На ней было написано: «У меня все в порядке». Почтовый штемпель — Токио. Без обратного адреса. Кадзуё нюхала открытку, подносила к свету. Они уже подали заявление на розыск. Несколько раз в газетных объявлениях, в колонке розыска ушедших из дома, мелькало имя Хаси, но найти его следы не удавалось. Кику взял в руки открытку Хаси, и его охватило причудливое желание. Ему захотелось уехать далеко далеко и тоже отправить кому нибудь открытку. Он старался по возможности не думать о Хаси и все равно никак не мог сосредоточиться на тренировках. Дело было не только в Хаси. Кику не понимал причины, но неожиданно все вокруг ему опротивело. Природа острова, блеск моря, запах сушеной рыбы, канны, холм, лай и повадки собак, прыжки с шестом — от всего этого его тошнило. «Мне все надоело», — решил он. Особенно раздражал теплый ветер, который дул на спортивную площадку с моря.

ГЛАВА 7

В синкансэне Кику читал книжку. Прошло полгода, как Хаси ушел из дома, и летом Кадзуё наконец то решила отправиться в Токио на поиски. Кику поехал вместе с ней. Кадзуё со слезами на глазах жевала в поезде бэнто, купленный на станции, а Кику хотелось петь. За окном все такое новое! Ему казалось, что они приедут в Токио, а на платформе их с улыбкой встретит Хаси. Быть может, на него повлияла книжка старой писательницы «Яблоко и кипяток».

Книга была написана как воспоминания женщины, жившей с мошенником. Родная семья была слишком бедной, поэтому в детстве ее отдали как приемную дочь в семью владельцев лавки конняку, где ее унижали и утром, днем и вечером кормили одним конняку. Она не вынесла голода и вернулась в родной дом, но ее отец, заявив, что его терпение лопнуло, избил ее и бил всякий раз, когда видел. Тогда она ушла к тетке. В первый же день тетка сказала, чтобы она не рассчитывала на то, что к ней отнесутся как к родному ребенку. Поскольку родному ребенку было всего три года и ей не приходилось терпеть от него насмешек, она быстро смирилась с тем, что является в этом доме прислугой. Ей даже позволили ходить в школу. Однажды, когда она купала трехлетнего малыша, тетка ошпарила ее кипятком. У малыша было фиолетовое родимое пятно на животе, и тетке показалось, что девочка над ним посмеялась. Девочка ушла из теткиного дома, но идти ей было некуда. Она бродила по улицам, а когда устала и села отдохнуть, к ней подошел пьяница калека, угостил яблоком, выслушал ее историю и предложил удочерить ее. Калека был добрым человеком и очень стыдился того, что его не призвали на войну. Девочка начала воровать. Она жила тихой спокойной жизнью в доме калеки и занималась воровством. Зачем она это делает, она и сама не понимала. Ее поймали и отправили в исправительное заведение. Когда через полгода ее отпустили, ее пришел встретить калека и сказал, что хотел бы, чтобы она была ему не дочерью, а женой. Она со смехом приняла это предложение. Потом она жила с пятидесятилетним мошенником. Как то раз она украла в лавке пряжку для шнурка, завязываемого поверх пояса оби. Ее поймали и отрезали ей мизинец. На этом воспоминания заканчивались, и продолжал развиваться сюжет. Расставшись с мошенником, она продолжала воровать, пока не попала в тюрьму, и теперь, сидя в тюрьме, вслушивалась в звуки воздушных бомбардировок. Где то вдали бомбили порт. Она молилась, чтобы сгорела вся Япония. Боль ожога стала ее другом на всю жизнь. Кислый вкус яблок был таким безмятежным, что она и не подозревала, что ей следовало от него в свое время отказаться.
Дочитав книгу до конца. Кику почувствовал, как ему хорошо, что случалось довольно редко. История была мрачной, и он несколько раз прерывал чтение. Кику задумался над тем, почему книга произвела на него такое впечатление. Он не смог прочитать ее от начала до конца не отрываясь, но, когда все таки прочитал, почувствовал, что освободился. Интересно, о чем думал Хаси, когда читал. Наверняка искал о бугенвилии и бормотал про себя, бегая глазами по строчкам. Когда они встретятся, нужно обязательно поговорить про «Яблоко и кипяток», решил Кику.
«Следующая станция Син Йокогама», — объявили в вагоне. Объявление повторили несколько раз, и Кику стало от этого противно. Как будто поезд ему говорил: «Вспоминай о Йокогаме». Само звучание слова «Йокогама» было связано с воспоминаниями о камере хранения. Никаких других воспоминаний о Йокогаме у него не было, так что напрасно они стараются, — решил Кику.
На станции в Токио их встречал сотрудник Федерации легкой атлетики среди юниоров. Учитель физкультуры из школы Кику связался со своим приятелем и просил его встретить Кадзуё, у которой не было в Токио знакомых. Низкорослый мужчина в зеленом пиджаке стоял на платформе возле лестницы и громко повторял имя Кику. Голос был тот же, что объявлял названия станций в поезде. Мужчина без малейшего выражения на лице открывал рот и хватал воздух. Кику подумал, что он похож на куклу. Скрестив руки на груди, он выдыхал, словно паровоз: «Куваяма Кикуюки, Куваяма Кикуюки». Увидев низкорослого мужчину в зеленом пиджаке, Кадзуё достала из сумки зеркальце и припудрилась. Потом подошла к нему и принялась кланяться. Два три слова, поклон, два три слова, поклон. Кику стало раздражать то, что Кадзуё непрерывно кланяется. Кадзуё сказала: «Мой сын очень любил музыку». Низкорослый в зеленом объяснил, где обычно собираются молодые ребята, убежавшие из дома. Район Синдзюку.
Кадзуё разыскала гостиницу по журналу о путешествиях внутри страны и заранее заказала номер. Гостиница располагалась в районе Хигаси Накано, по другую сторону здания с игровыми автоматам. «Отель „Весеннее Солнце“» было написано неоновыми буквами на здании, правда, буква "т" в слове «отель» отвалилась. Внешний вид гостиницы сильно отличался от фотографии в журнале. На фотографии был пруд с золотистыми карпами, маленький водопад с красными кленовыми листьями, несколько иномарок, нарядная пара иностранцев — мужчина и женщина, выходящие под руку из гостиницы, и свешивающиеся с крыши флаги разных стран. Бетонная стенка, по которой когда то стекал водопад, потрескалась, и на нее налепили афишу какого то фильма. Пруд высох, на дне валялись картонные коробки. Возле дверей стояла уборщица с крашеными волосами. Она курила и водила мокрой тряпкой по полу. Уборщица смотрела телевизор, который стоял в вестибюле и орал на полную катушку. На экране летел военный реактивный самолет. Зажав в железных зубах сигарету, уборщица роняла пепел. В вестибюле стояли два портье в галстуках бабочках. Когда Кадзуё окликнула их, они отложили шашки и поприветствовали постояльцев. Кадзуё аккуратно заполнила выданный ей бланк. В графе «профессия» крупными иероглифами написала «визажист». Затем взяла ключ. Портье в бабочке понес багаж Кику. Открылись двери лифта, из него вышли две негритянки, обладавшие крепким телосложением и сильным запахом, оглянулись на Кадзуё и Кику, что то сказали на иностранном языке. Перед тем как двери лифта захлопнулись, они показали пальцем на Кадзуё, похлопали друг друга по плечу и рассмеялись. В зеркале лифта Кадзуё тщательно рассмотрела свою косметику, платье и чулки. Она искала причину, по которой женщины так смеялись. Портье в бабочке посмотрел на Кику. Кику ответил ему недружелюбным взглядом. Губы портье искривились, он усмехнулся и отвернулся в сторону. Из окна комнаты видны были полуразрушенное здание, барак и площадка для сушки белья.
— Приятного вам отдыха, — сказал портье и вышел.
Кику показал на шею Кадзуё. Слишком много пудры. Капля пота стекла по напудренной шее на грудь, оставив после себя след. Они сидели на краю кровати и ни о чем не говорили. От вентилятора пахло бензином, пот Кадзуё подсох. Интересно, что сейчас делает Хаси? Стекла сотряс мощный звук, огромный железный шар разрушал бетонную стену.
В районе Синдзюку, квартале кинотеатров, вокруг фонтана было полно пьяниц и бездомных людей, примерно поровну. Одни лежали прямо на дороге, подстелив под себя газету или картон, другие пили, третьи молча смотрели на песок на дороге, четвертые прицепили на себя пластиковые маскарадные маски, кормили собак сушеной рыбой, изображали слепых, зажав в зубах смычок, играли на скрипке. Увидев отца с маленьким сыном, в разорванных париках и доспехах для кэндо, Кику почувствовал, как накатывает тошнота. Когда прохожие кидали монету, эти двое включали проигрыватель с записью исторического рассказа, а сами вставали и изображали сценку. Побежденным всегда оказывался отец.
— Враг моей драгоценной матушки, готовься к смерти! — выкрикивал ребенок.
Из тюбика, привязанного к спине отца, на землю вытекала красная краска.
Кику и Кадзуё одно за другим обошли заведения, из которых доносилась музыка. С ними были любезны до того момента, как они вытаскивали фотографию Хаси и рассказывали о своем деле. Их тут же прогоняли, советуя обратиться в полицию. В каждом здании было несколько десятков питейных заведений и баров. Кику пытался представить, сколько сотен лет им понадобится, чтобы обойти все. Табачный дым, мигающие неоновые вывески, полуголые девицы, взгляды пьяных людей и голоса, слившиеся в монотонный гул, действовали на нервы. Поднимаясь по лестнице в здании без лифта, Кадзуё поскользнулась на блевотине, прикрытой газетой, и упала. Подол ее платья стал желтым.
Войдя в маленький бар, они присели немного отдохнуть. В темном баре сидели еще три женщины. Они были накрашены еще ярче, чем Кадзуё.
Кику залпом выпил стакан колы, Кадзуё заказала себе «Какао Фиджи», но так к нему и не притронулась. Она дала себе слово, что не притронется к спиртному, сигаретам и даже чаю, только бы поскорее найти Хаси. Кадзуё поднесла стакан к лицу и втянула носом запах какао.
— Может, выпьешь? — спросил Кику. Кадзуё мотнула головой.
— Приятно пахнет, — сказал Кику.
Кадзуё поставила стакан перед Кику. Мутная желтоватая жидкость со сладким запахом. «Как будто грязная вода», — подумал Кику. Одна из трех женщин рассказывала о своем сыне, который ходил в детский сад:
— Кожа нежная, стоит только чуть чуть покусать комарам, как весь покрывается красной сыпью.
Когда Кику и Кадзуё выходили из бара, их остановил молодой мужчина — официант из бара, в котором они уже были. Там звучала громкая музыка, и в круглом пятне света танцевала полуголая женщина.
— Извините, вы с Кюсю приехали?
Когда Кадзуё кивнула, он сказал, что родом из Фукуока. Он не мог ничего сказать им раньше, потому что находился на работе, но непременно хотел бы им помочь. Посмотрев еще раз на фотографию Хаси, протянутую Кику, он кивнул и сказал, что где то его уже видел. Молодой мужчина проводил их в комнату администратора и принес Кадзуё мокрое полотенце, чтобы обтереть грязь с подола платья. Он спросил у Кику, можно ли оставить фотографию у себя. Их история тронула его, сегодня после работы он попытается поискать Хаси. Он ориентируется в этом районе хорошо, так что за полчаса обойдет столько, сколько они и за год не обойдут. Мест, в которых собираются сбежавшие из дома подростки, не так уж много. Мужчина предложил им прийти сюда завтра, наверняка он даст им какую нибудь полезную информацию. Кадзуё вытащила из кошелька купюру в десять тысяч иен, но он не взял.
— Дело в том, что я сам четыре года назад ушел из дома. Возможно, мои родители искали меня точно так же, как и вы. В прошлом году моя мать умерла. Никаких денег не надо. Я постараюсь найти вашего сына.
Измотанные Кику и Кадзуё вернулись в гостиницу. Пожилая уборщица, которая мыла стены в лифте, сказала Кадзуё:
— Жара то какая!
У нее были крашеные волосы, глаза обведены, а морщинистые губы намазаны красной помадой. Кадзуё ответила:

Предыдущая страница 4 Следующая страница


5 Рю Мураками

— И правда очень душно.
Уборщица сплюнула в ведро, полное пыльных тряпок.
— Кстати, в вашем туалете ничего такого нет? В последнее время филиппинские проститутки выбрасывают такие странные вещи, просто беда. Презервативы, ну, это еще полбеды.
Кику и Кадзуё вышли на пятом этаже, уборщица, оставив тряпки и ведро в лифте, последовала за ними.
— Извините, мы очень устали, спокойной ночи, — сказала Кадзуё и хотела закрыть за собой дверь в комнату, но уборщица уцепилась ей за руку и продолжала болтать.
— Эти девки побреют под мышками или в паху и все бросают в туалет, не смывают. Конечно, засоряется. А мне приходится все своим руками чистить. Недавно бросили какие то яйца. Не перепелиные, не куриные, а как будто лягушачья икра, икра гигантской лягушки. Вот я и спрашиваю у девицы, что это такое. Она мне и говорит: внутрь засовываю — гладкие, легко проходят, а уж до чего приятно! А почему, спрашивается, я должна за ними убирать? Почему, я вас спрашиваю, я должна убирать лягушачью икру, которую выбросила филиппинская шлюха?
Уборщица, не выпуская руки Кадзуё, расплакалась. Черная тушь потекла по ее лицу, задерживаясь в морщинах. Кадзуё с силой освободила руку и быстро вошла в комнату. Кику лезли в голову какие то противные мысли. Некоторое время он смотрел на плачущую уборщицу, которая сидела на корточках. Он подумал: а может, эта безобразная старуха и есть та женщина, что его родила и бросила. Он подумал, что его тело, к которому пристали сегодня запах пота полуголых девиц, сладковатый запах «Какао Фиджи», цветом своим напоминавшего мочу, нищие, блевотина, шум, несомненно, появилось из щели между ног вот этой плачущей, пожилой уборщицы. Всю ночь напролет из соседней комнаты раздавались смешки и стоны какой то женщины. Кику предложил переехать в другую гостиницу. Здесь какие то мерзкие типы. Кадзуё без конца переворачивалась с боку на бок. Наконец она сказала:
— Хорошо, так и сделаем, — и зажала уши ладонями.
На следующий день в полдень они отправились в полицию. Никакой информации. До встречи с официантом, назначенной на вечер, оставалось еще немало времени. Они брели по аллее, покрытой уличной пылью. Кадзуё предложила сходить в кино, а потом поесть чего нибудь особенного, чего они никогда еще не пробовали.
— Послушай, Кику, как бы мы ни плакали и ни убивались, если нам суждено найти Хаси, мы его найдем. Но не раньше, чем это суждено, а если не суждено — значит, не суждено. Я с тобой в первый раз в Токио, а может, и в последний.
В роскошном кинотеатре они смотрели трагическую историю о русской балерине, эмигрировавшей в Америку. Героиня, танцевавшая в «Лебедином озере», страдала, выбирая между любовью с одной стороны и балетом и родиной — с другой. «Какая глупая!» — подумал Кику. Кику всегда считал, что тот, кто не понимает, чего ему больше всего хочется, ничего не получит. В последней сцене балерина умирала в объятьях возлюбленного. Кадзуё, громко всхлипывая, заплакала. После фильма они пошли на аттракционы. Кику и Кадзуё покатались в огромных кофейных чашках и на «американских горках». Кадзуё веселилась от души.
— Захотелось хоть раз в жизни порезвиться.
Вечером они пошли в сад возле императорского дворца, купили мороженое и, взявшись за руки, побрели по дорожкам. Потом покормили голубей попкорном. Посидели на траве. Трава пахла точно так же, как и на острове в заброшенном городе шахтеров. Кадзуё, глядя куда то вдаль, стала рассказывать про свое детство. Она говорила о том времени, когда жила в Корее. Вернувшись из школы, она бросала портфель и убегала в поле рвать клубнику. В это время года она была очень вкусной.
— Никаких сластей или конфет тогда не было, поэтому я так любила дикую клубнику. Я была старшей дочерью, возвращалась из школы последней, все красные спелые ягоды успевали собрать младшие братья и сестры, мне оставались зеленые, нередко и живот болел. Вот бы еще раз побывать в Корее! Когда ты и Хаси станете красивыми взрослыми мужчинами, мне хотелось бы съездить вместе с вами в Корею.
Кику впервые слышал от нее подобные разговоры.
— А мне бы не хотелось еще раз оказаться в приюте, — сказал Кику.
— Потому что ты еще слишком молод, — ответила Кадзуё, по прежнему глядя куда то вдаль. — Чем старше становишься, тем больше хочется вернуться туда, где был в детстве.
Кику подумал, что он ровно ничего не знает о Кадзуё. Мальчик хотел сказать, что обязательно поедет вместе с ней в Корею, но Кадзуё уже встала, стряхнула прилипшую к платью траву и показала на ров вокруг императорского дворца. Там дети ловили рыбу при помощи простейшего устройства из лески и крючка. Через несколько секунд они вытащили из воды большого карпа. Карп вырывался из рук. Рыбалка здесь, по видимому, была запрещена. Дети, которые, судя по всему, и не надеялись что нибудь поймать, держали карпа, не зная, что с ним делать. Казалось, они вот вот заплачут и смотрели на прохожих в ожидании помощи. Они выглядели так забавно, что Кадзуё захлопала в ладоши и рассмеялась.
Вечером, в ресторане с идеально белыми стенами и красными коврами, они заказали себе ужин из таких блюд, которые им прежде и видеть не доводилось. В центре зала на пианино играл слепой старик. Он обошел всех посетителей ресторана, спрашивая, какие мелодии они хотели бы услышать. Кадзуё смутилась и тихонько сказала:
— «Утро на пастбище».
Морские гребешки, поджаренные в масле, были сервированы в ракушках. В дыне, из которой были удалены семечки, подали желеобразный суп.
Тушеная курица была посыпана сухими лепестками роз. Кадзуё несколько раз спросила Кику:
— Вкусно?
Кику ответил, что омлет с рисом, который она готовит дома, гораздо вкуснее. Кадзуё рассмеялась.
— Видно, ты по настоящему любишь этот омлет.
Когда пианист начал исполнять «Утро на пастбище», Кадзуё уронила на пол вилку. Наклонившись, она подняла ее. К серебряному прибору прилипли какие то соринки. Подошел официант и положил на стол чистую вилку и горячую салфетку для рук. Неожиданно плечи Кадзуё затряслись. Она приложила салфетку к глазам и проговорила сдавленным голосом:
— Кику, ты меня ненавидишь? Расскажи мне все то плохое, что с вами случилось в нашем доме. И за себя, и за Хаси расскажи. Я хочу извиниться за все.
Кику никак не мог найти нужных слов. Он попробовал вспомнить, не было ли чего нибудь такого, как в «Яблоке и кипятке». Мальчик раскусил морской гребешок и нёбом почувствовал, как растекается густое масло.
На улице сидели предсказатели судьбы.
— Давай погадаем, где Хаси, — предложила Кадзуё, и они встали в конец длинной очереди.
Когда они продвинулись наполовину, на улице появилась компания на роликовых коньках. Среди них была девушка, которая катилась, ухватившись за веревку, привязанную к бамперу машины. Машина, в которой громко звучала музыка, несколько раз прогудела и уехала. Один из компании столкнулся с мальчиком в школьной форме с высоким воротником, выходившим из такси. Школьник упал на спину. Роллер тоже упал. Что же это делается? Школьник встал и ударил в лицо роллера. Подбежали другие школьники, и началась драка. Очередь к предсказателю распалась. Кадзуё обернулась посмотреть на драку, сочувствуя школьникам, которые окружили одного роллера и устроили ему стенку. Тот выскочил и побежал в сторону Кику и Кадзуё. Он приближался к ним на дикой скорости. Плечом он задел Кадзуё. Кадзуё развернуло по кругу, ее ноги запутались в юбке, она упала. Раздался глухой звук. Кику схватил роллера, сбившего Кадзуё, с силой толкнул его и помог Кадзуё подняться. Она ударилась головой о корень дерева. Тряхнув головой, она встала на ноги. Крови не было, но она набила здоровенную шишку. Со смехом Кадзуё отряхивала грязь с платья. Кику успокоился.
Подъехала патрульная машина, и драка прекратилась. Через полчаса Кадзуё сказала, что ее знобит. На ее лбу выступил пот, лицо побледнело. Она не могла стоять. Кику предложил пойти в гостиницу. Кадзуё покачала головой: с предсказателем не получилось, но с официантом обязательно нужно встретиться. Опираясь на Кику, Кадзуё отправилась на встречу.
Официант брился. С шумом бара, отделенного от офиса несколькими дверьми, мешалось жужжание электрической бритвы. Кончив бриться, он достал из ящичка желтую бутылку и полил еще дымящую сигарету остатками ячменного чая. Кадзуё с мокрым полотенцем на голове лежала на диване.
— Черт, лосьон дешевый, дерет — мочи нет. А что касается твоего брата, то я его нашел.
Кадзуё, что то воскликнув, попыталась встать.
— Лежите, лежите! По моему, лучше сходить одному вашему сыну.
Кадзуё пробормотала, что непременно отблагодарит его, и опять попробовала встать. Официант остановил ее.
— Не беспокойтесь, и правда, лучше будет, если пойдет только молодой человек. Это довольно шумное место.
На рубашке официанта были вышиты бамбук и тигр.
— Я сейчас план нарисую. С задней стороны станции Сэйбу Синдзюку есть большой ресторан японской кухни. Называется «Футацуя», там стоит аквариум, прямо с улицы видно. На первом этаже здания напротив «Футацуя» игровые автоматы «Смарт Болл», но сейчас они, скорее всего, закрыты. Там есть железная лестница, вроде как пожарная. Нужно подняться до зеленой двери, на ней надпись «Слепая мышь». В «Слепой мыши» увидишь мужчину средних лет с шишкой на шее. Скажи ему: «Я хотел бы послушать записи Ли Коница». Это пароль, я вот здесь его напишу. Хотел бы послушать записи Ли Коница, понял? Тогда он тебе расскажет, где находится твой брат. В этом заведении пластинки продают. Только будь пообходительнее. Человек он со сложным характером, не очень разговорчивый.
Креветки, нанизанные на бамбуковую палочку, жарились на углях. В аквариуме плавали ставриды, но из за необычного освещения их цвет был такой, словно рыбы полдня пролежали на солнце. Увидев железную лестницу. Кику еще несколько минут наблюдал за рыбами в мутном аквариуме.
Две ставриды вот вот сдохнут. У одной хребет изогнут так, что она напоминает уродливый эмбрион. По мере того как рыба росла, ее жабры искривились, и теперь она бессильно дрейфовала по аквариуму. Другую, видимо, покусали собратья: она медленно крутилась в углу аквариума, из разорванного брюха торчали кишки, чуть чуть выступила кровь. Рыбья кровь в воде кажется серой. Хотя вода здесь мутная: что рыба, что тритон — не разберешь. Надпись «Слепая мышь» была вырезана прямо на двери. В магазине ни одного покупателя, все стены заставлены пластинками. Увидев на одной из полок магнитофон. Кику почувствовал, что Хаси должен был сюда заходить.
За стойкой стоял мужчина в очках, с большой шишкой на шее. Глаза очень узкие, кожа пористая. Увидев Кику, он тут же проговорил:
— Если вам нужны билеты в театр, то я ничем помочь не могу.
Кику развернул бумажку, которую дал ему официант, и прочитал:
— Я хотел бы послушать записи Ли Коница. Выражение лица мужчины с шишкой неожиданно переменилось.
— Записи Ли Коница, говорите? Такой молодой, а уже джазом увлекаетесь? Последнее время никто не интересуется старой западной музыкой, по крайней мере никто не спрашивает. Вот эту пластинку я бережно храню. Здесь его совместное исполнение с Майлсом Дэвисом. В Америке такие пластинки уже не выпускают. Естественно, что и в Японии нигде не продают. Я купил эту пластинку, когда был в Нью Йорке. Что, жарко? Кондиционер сломался. Даже то, что кондиционер сломался, напоминает лето в Нью Йорке. Обрадовал ты меня. Но ты, наверное, кого то ищешь, потому и пришел?
Мужчина протер запотевшие стекла очков. Кику, весь мокрый от пота, хотел заговорить, но мужчина прервал его.
— Ладно, ладно, не говори. Незачем тебе смущаться. Я всю историю знаю. Это правда, что ты прыгаешь с шестом?
Кику сел на стул и вытер пот рукой. Потом кивнул и спросил:
— Где он сейчас?
Мужчина с шишкой на шее высоким голосом переспросил:
— Кто?
— Тот парень, которого я ищу.
Мужчина с шишкой, насвистывая, колол лед.
— Не волнуйся, сейчас я позвоню. Минут через тридцать явится. Я ему сказал, что сегодня ты должен прийти. Он очень обрадовался, говорил давно не виделись. Он сейчас занят, подробностей, сам понимаешь, я сообщить не могу.
Мужчина с шишкой о чем то тихо поговорил по телефону, а закончив разговор, подмигнул Кику.
— А ты, парень, видно, умный и вкус имеешь. Пока мы ждем его, может, я выйду из за стойки и посижу рядом с тобой?
Кожа у мужчины с шишкой была так сильно натянута, что просвечивало множество голубых вен. «Похожи на полоски рыбьей икры», — подумал Кику. Как то холодным днем они отправились на рыбалку, поймали рыбу, вспороли ей брюхо, вытащили полоски с икрой, как следует посолили и съели. По телу тогда разлилось тепло.
Мужчина положил руку на плечо Кику. Дверь была закрыта, пот по прежнему выступал на коже. Кончики пальцев у мужчины были горячие и слегка дрожали.
— Городской ты! Вид у тебя как у городского жителя. Такой юный, как же тебе удалось такой вид обрести? Наверное, пострадать пришлось немало, ведь так, пришлось пострадать? Только вряд ли от тяжелой работы в поле, где витает запах коровьего навоза, трава тычет в самую грудь, а ты должен ее рвать. Наверное, и не оттого, что рыбачил на лодке в холодном порту, пропитанном запахом рыбы и женщин, только бы помочь больной матери. Ты, как и я, с рождения страдаешь от сложных противоречий, характерных для всех городских.
Мужчина погладил Кику по волосам. Лицо и шея Кику покрылись потом, поэтому стоило мужчине провести рукой возле его уха, как Кику услышал хлюпающий звук.
— Потому что иначе невозможно понять Ли Коница. Я абсолютно такой же. Окруженный добрыми людьми и громкими звуками, я считаю количество калорий в бифштексе с кровью. И если оно превышает норму, тогда — яростный секс или тысяча прыжков на скакалке. Это невозможно понять. Чувствуешь, как день за днем теряешь умственные и физические силы. Это энергия большого города. Невероятная вещь! Она берет тебя, силой берет. Ты наконец начинаешь пробовать вялые городские развлечения. Понимаешь меня? Изящная, да да, именно это благородное слово, изящная жизнь — и ни одного способа найти решение. Такой я, такой ты, такой Запад и такой Ли Кониц.
Молодой, иногда бешено отчаянный, иногда потупившийся и умоляющий о помощи…
С этими словами мужчина прижал свою левую руку к паху мальчика и тяжело задышал. Шишка на его шее побагровела и вздрагивала каждый раз, когда мужчина сглатывал слюну. Дурное предчувствие, возникшее у Кику в тот момент, когда он переступил порог этого заведения, нашло себе подтверждение. Всякий раз, когда неприятное предчувствие сбывалось, Кику вспоминал о магните. Словно сильный магнит, предчувствие беды притягивает к себе окружающие предметы и наконец становится реальностью. Кику решил, что будет терпеть выступивший пот, звук альт саксофона, действующий на нервы, горло этого напряженного мужчины и его руку между своих ног не больше десяти секунд.
— Какой ты красавчик! Очень красивый. Не волнуйся. Видно, ты новичок в этом деле. Это проще, чем прыгать с шестом. Клиент на сегодняшнюю ночь — владелец канцелярского магазина. Только смеяться нельзя. У него штучка меньше шариковой ручки. Вряд ли он будет ее вставлять. Он любит лизать. И будет, кажется, лизать что то длинное.
Кику досчитал до десяти и одним ударом отбросил от себя мужчину. Затем схватил попавшийся на глаза нож для колки льда. Мужчина подобрал очки, упавшие на пол, и хотел встать. Кику схватил его за липкий от пота и жира воротник, размахнулся и приставил нож к горлу. Кику был взвинчен, руки его дрожали, и лезвием ножа он порезал шишку на горле. Тут же потекли капли темной крови, потом липкая прозрачная жидкость.
— Пожалуйста, не надо! Прости меня. Я поступил грубо. Прости, прости меня. Это небесная кара. Конечно, небесная кара. Пожалуйста, не сердись.
В глубине магазина стояла девочка с большими глазами, одетая в пижаму. В руках она держала мягкую игрушку — черепаху — и смотрела на Кику. Из шишки на шее мужчины струилась кровь. Правая рука Кику стала липкой от крови. Выражение лица девочки не менялось. Во рту ее были видны мелкие зубки.
Кику вернулся в квартал кинотеатров и вымыл руки в фонтане. Липкая жидкость не растворилась в воде. Какой то пьяный ухватил его за край брюк. Он клянчил сигарету.
— Не смей меня трогать! — закричал Кику. На крик обернулись прохожие. Пьяный скалился и не отпускал.
— Не смей ко мне прикасаться, — процедил Кику потише.
Пьяный полз за ним по мостовой и тянул за край брюк. Кику подумал, что убьет его. Он хотел ударить пьяного в лицо ногой, но остановился. Вспомнил мужчину с шишкой из «Слепой мыши». Того можно было и пинать, и бить — он все равно бы не ответил. У него не было инстинктивного желания обороняться, возникающего, когда тебе причинят боль, не было страха. Возможно, и боли он не чувствовал. Липкая жидкость, воздух, провонявший спиртным и бензином, заполнят его рану. Такого можно ударить, но от этого лишь на душе станет скверно. С выпученными глазами тот будет ухмыляться дальше.
Кику бросил под ноги бродяге три монеты по сто йен.
Официанта нигде не было. Бледная Кадзуё лежала на диване и дрожала. Как только Кику ушел, официант взял у нее деньги и исчез. Кику собирался найти официанта, но, увидев, в каком состоянии Кадзуё, передумал. Ей было совсем плохо. Она сказала, что хочет вернуться в гостиницу и лечь. Кику, поддерживая ее, вышел на улицуГ Никак не удавалось поймать такси. Кадзуё, закрыв глаза, опиралась на мальчика. Она тихим голосом спросила:
— Как Хаси? Ты видел его?
— Нет, — ответил Кику.
Кадзуё кивнула и, уткнувшись ему в спину, прошептала:
— Хороший сегодня был день. И кино интересное.
Больше она ничего не говорила.
— Как ты? — несколько раз спрашивал Кику, но она в ответ только тяжело вздыхала.
Кику никак не мог понять, почему мимо проехало уже столько такси с огоньком «свободно». Почему они не останавливаются? Он поднимал руку, но они все равно проезжали мимо. Какие правила следует соблюдать на этих сверкающих улицах? Что нужно сделать, чтобы наладить отношения с другими людьми? Ни деньги, ни сила здесь не помогают. Кику развел руки в стороны и наконец остановил такси, пригрозив, что разобьет стекло, но водитель только ухмыльнулся ему в ответ и покачал головой. Кику показал деньги и пообещал заплатить в тройном размере, но водитель дверцу все равно не открыл. Кику почувствовал, что силы его покидают. Ему казалось, что из него медленно вытекает кровь. Впервые испытал такую слабость. Прошло полчаса, пока наконец то машина остановилась. Кику выучил одно из правил этих сверкающих улиц: умение ждать. Не шуметь, не кричать, не драться, не бежать, не суетиться, а просто ждать. Ждать, пока наполняющая тебя энергия не исчезнет.
Кадзуё, не переодеваясь, упала на кровать. Кику подумал, что она, вероятно, простудилась. Он помог ей снять чулки и накрыл одеялом. Положив ей на голову холодное полотенце, он услышал, что Кадзуё заснула. Она спала, открыв рот. Услышав ее похрапывание, он решил, что ей стало легче. Кику пошел в душ. Из маленьких дырочек в металле брызнула горячая вода. Интересно, как поднимается горячая вода до пятого этажа? Удивительно все это! «Все городские очень терпеливые, а я совершенно не умею ждать», — подумал Кику. Как то Гадзэру спросил его: «Ты знаешь, для чего человек создал инструменты? Зачем он наваливал камни, знаешь? Для того, чтобы все это разрушить. Разрушение порождает новое созидание. Тех, кто имеет право разрушать, немного, но ты — один из них, Кику. У тебя есть право. Если тебе захочется что нибудь разрушить, я научу тебя одному заклинанию: „Датура“. Захочется крошить всех без разбора: „Датура“». Да, в этом городе ничего не остается, как без конца повторять это заклинание. Кику горько усмехнулся. Тому мужчине с шишкой из «Слепой мыши» — «датура», бездомному отцу с сыном — «датура», пьяному бродяге, водителю такси, уборщице с густым макияжем — «датура»! Никаких других слов не надо, все дела сводятся к одному — «датура».
Он выключил воду. Кто то стучался в дверь. Точно, стучат в дверь. Кадзуё может проснуться. Кику второпях обмотался полотенцем и выскочил из душа. Кадзуё спала, но храпеть перестала. Кто то продолжал стучать двойными ударами. Кику приоткрыл дверь. Женщина. Несмотря на жару, она была одета в пальто. Негритянка. Пальто было расстегнуто, она была голая, выпятила свою черную грудь.
— Трахнемся, дорогуша!
Кику прошептал «датура» и указал на спящую Кадзуё. Он хотел, чтобы женщина поняла, что он здесь с матерью. И впервые заметил, что с Кадзуё что то не так. Одеяло не шелохнется. Не слышно не только храпа, но и дыхания. Кику подошел к кровати и дотронулся до ее бедра, но сразу же отдернул руку. Из за двери показалась изогнутая голая нога. Каждый раз, когда негритянка распахивала пальто и обнажалась, доносился кислый запах ее подмышек и промежности. На этот сильный запах Кику обернулся и бросил в женщину пепельницей. Фаянсовая пепельница раскололась на мелкие осколки, а негритянка, ругаясь на непонятном языке, убрала ногу. Кику, собрав все свое мужество, еще раз дотронулся до бедра Кадзуё. Жесткое, как дерево. Он пощупал ее в нескольких местах — везде одно и тоже. Кадзуё умерла.
Кику попытался открыть ей глаза. Тело одеревенело так быстро оттого, что ее глаза были плотно закрыты. Он ухватил веки и попытался распахнуть их. Ногтями он поцарапал кожу на веках. Послышался тихий шелест, глаза открылись. Глазное яблоко было сухим. Голова Кадзуё сползла с подушки и свесилась с кровати, глаза были открыты.
Кику стало плохо. Он понял, что она умерла и что глаза нужно закрыть. Левой рукой он поддержал ее за подбородок, правой опустил поцарапанные веки. Пудра на ее лице начала осыпаться и намокать от его пота, правая рука была скользкой. Глаза Кадзуё стали совсем сухими. «Я прикасаюсь к трупу», — такое он пережил впервые. Почему он остается спокойным, он и сам не мог этого понять. Веки никак не хотели закрываться. Наоборот, глаза открывались все шире и шире. Скоро вместо лица останутся одни огромные сухие глаза, я не хочу их видеть. Кику стащил с постели простыню и накинул на тело Кадзуё. Поясом от ночного кимоно обвязал ступни и живот. Потом лег на кровать, с которой стащил простыню. Он вспомнил слова Кадзуё, что, когда меняются времена года, у нее бывает бессонница. Как то Кику проснулся ночью и увидел, что Кадзуё сидит на постели, опустив руки на колени. Он спросил, что она делает, и она ответила: «Я думаю, и ко меня приходит сон. Я думаю о том, как и где я умру, и постепенно погружаюсь в сон», — сказала Кадзуё и улыбнулась. Он вспомнил об этом. Белизна простыни, в которую была завернута Кадзуё, резала глаза. Кику выключил свет. Он устал. Хотелось спать. «Нужно позвать врача», — подумал он. Впрочем, раз она умерла, нужно звать полицию. Необходимо связаться с Куваяма и полицией. Сделать это немедленно. Кику стал засыпать. Он увидел сон, в котором его раздавил великан.
Солнце проникло в комнату сквозь щель в занавесках. Становилось жарко. Комната была закупорена бетоном и стеклом. Кику был покрыт потом. За окном, где рушили дом, завыл электрический генератор. Оконные стекла дрожали. Подъемный кран размахнулся железным шаром. Когда раздался первый удар и часть стены упала. Кику с криком очнулся.
Какое то время он не мог понять, где находится. Он оглядел комнату. Рядом с ним лежало что то белое. Простыня окрасилась красно черной кровью, которая вытекла изо рта мертвой. Кику смотрел на простыню, обтягивающую лицо, шею и грудь Кадзуё. Как будто верхнюю часть туловища покрасили красной краской. Кику затрясся от страха. Он обливался потом, от его левой руки пахло косметикой Кадзуё. Запах Кадзуё все еще был жив. Кадзуё, завернутая в окровавленную простыню. Твердая кукла. То, что пряталось внутри Кику, постепенно обретало форму. Удары железного шара, крушившего здание, не смолкали ни на минуту. Кику покрывался свежим потом, на смену его страху пришла злоба. Он подумал о том, что не в силах больше терпеть этой ужасной жары. Его заперли, он только сейчас это заметил. Сколько он сидит так, запертый в комнате из стекла и бетона? С того момента, как родился, я завернут во что то мягкое. И до каких пор? Пока не стану твердой куклой, завернутой в красную простыню. Раздается звук осыпающихся бетонных плит. От горячего воздуха улица за окном слегка колеблется. Здания задыхаются. Улицы, тающие в какой то белесой мути, зовут на помощь. В голове всплывает картина аллеи на «безлюдной улице» в заброшенном шахтерском городе. На нее накладывается картина кричащего от жары утреннего Токио за окном. Токио взывает к Кику. Кику услышал его голос. "Разрушь, меня!
Разрушь меня совсем!" Кику глянул из окна вниз. Люди и машины шебуршат где то внизу. Его охватило такое чувство, которое бывает перед прыжком. На мгновение он увидел себя. Он сжигал и уничтожал Токио, кричал и убивал людей, разрушал здания. Улицы покрылись пеплом; по ним, среди насекомых, птиц и диких собак, шли испачканные кровью дети. Этот образ одарил Кику ощущением свободы. Наконец то ощущение того, что он заперт в мрачной и жаркой камере в самый разгар лета, его оставило. Словно лопнула старая кожа, треснула скорлупа и погребенные воспоминания начали постепенно выбираться наружу. Воспоминания о лете. Наконец то он вспомнил, как семнадцать лет назад, борясь с духотой в камере хранения и затрудненным дыханием, кричал что было мочи. Постепенно форму стало обретать то, что поддерживало его тогда, то, что говорило с ним. Он вспомнил, что говорил голос, вернувший его к жизни. «Убей, уничтожь!» — говорил он. Голос смешался со стонами зданий и людей точек под его ногами. «Уничтожь, убей, уничтожь все. Неужели ты хочешь стать куклой, которая выплевывает красную жидкость? Продолжай уничтожать! Обрати этот город в руины».

ГЛАВА 8

18 июля 1989 года — свой день рождения — Кику встретил в Токио. Как ни уговаривал его Куваяма, возвращаться на остров заброшенных шахт он не согласился. В крематории Куваяма со слезами передал ему кусочек кости Кадзуё.
— Если не хочешь возвращаться, возьми хотя бы это, — сказал Куваяма и передал ему обломок кости Кадзуё, размером с большой палец, завернутый в белый платок. — Если встретишь Хаси, покажи ему это.
Кику зашил кость в карман.
Мальчик поставил перед собой цель. Каждый день он ходил по большим книжным магазинам, брал с полок разные словари и искал. Он искал значение слова «датура». Сначала он перелистал десяток энциклопедий.
— Если слова нет в энциклопедии, где его можно найти? — спросил он у продавца.
— Вас интересует слово из какой то узкой области? — переспросил продавец и показал, где стоят словари специальных терминов, четко разделенные по областям знания.
Продавец посоветовал начать поиск с указателей самых больших и толстых словарей.
Кику начал с философии и психологии, затем перешел к юриспруденции, медицине и механике. Целый день он провел за этим занятием, выписывая похожие слова в блокнот.
Датура — небольшой рыбацкий поселок на южном берегу Черного моря, известный промыслом черной икры. Около девяноста процентов жителей заняты в икорном производстве. Известен тем, что здесь иногда рождаются младенцы с черными ногтями.
Датурные полипы — яйцевидная опухоль на слизистой оболочке ноздри, главной причиной которой являются хронические воспаления, другое название — «ноздревая спора».
Датурс и братья — компания производитель центрифуг, добившаяся значительных результатов в исследовании почв в рамках американского проекта «Аполло». Штаб квартира компании расположена в городе Арингтон, штат Вирджиния.
Датурс Маршал — английский художник баталист, средний сын мастера пиротехника из пригорода Лондона. С юных лет самостоятельно обучался реалистической живописи, писал темперой, а оказавшись в армии, взялся за батальные сцены. Погиб во время восстания на Цейлоне, написал около двух тысяч полотен.
Датуруа — вокальное произведение неизвестного композитора, стихи к которому написаны на латыни и немецком, классический пример полифонического вокала.
Кику с увлечением листал словари.
— Какое слово вы ищете? — спросил его продавец.
Кику ответил:
— «Датура». Но я не знаю, на каком оно языке. Продавец снял с полки огромный словарь, чуть ли не в половину роста самого продавца, и с трудом открыл оглавление на букве "Д". Он перелистывал страницы и водил пальцем по строчкам, пока не воскликнул:
— Наверное, «DATURA» — название растения, дурмана белого. Из того же семейства, что и баклажаны.
Кику был разочарован. Заклинание, которое следует произносить в те моменты, когда хочется убить и разрушить все вокруг, — это название какого то баклажана? Продавец вытащил из кармана очки.
— Подождите, здесь еще что то добавлено мелким шрифтом. У меня зрение плохое. Ага, напечатано, что это яд.
— Яд? — Кику поднял голову.
— Дурман белый, другое название китигай насуби, содержит алкалоиды, ядовитое растение, вызывающее видения, галлюцинации, потерю реальности, утрату контроля над собой. В центральной части Южной Америки называется борачеро и выращивается в больших количествах. Ценное медицинское сырье для таких алкалоидов, как атропин и скополамин.
— Не очень понятно, — сказал Кику.
— Если это яд, то… — прошептал продавец и достал из коробки тоненькую книжку в зеленой обложке.

На обложке было написано «Справочник медицинских препаратов, применяемых при психических расстройствах». Продавец посмотрел по оглавлению и закричал:
— Датура, есть!
«Габаниадид — антидепрессант, разработанный в США в 1984 году. Возросшее количество пациентов, страдающих депрессией и применявших стимулирующие препараты типа ипрониадида, требовало более сильных лекарств. Препарат третьего поколения, последовавший за антидепрессантом ингибитором МАО, был разработан в строжайшем секрете и выпущен под названием „габаниадид“. Успеху разработки способствовала группа производителей фармацевтической продукции разных стран, которая не разглашала входившие в препарат компоненты. Габаниадид, который выпустили на рынок, сильный психологический стимулятор, не влияющий на внутренние органы и не вызывающий зависимости, стал очень активно продаваться. Через полгода был обнаружен прискорбный побочный эффект. Английские медицинские круги пришли к выводу, что при применении этого препарата в больших количествах у пациентов наблюдается утрата контроля над собой и рост агрессивности. У американской промышленной группы потребовали раскрыть состав препарата, однако, защищая коммерческую тайну, группа проигнорировала это требование. После того как в Америке были зафиксированы три убийства, которые совершили принимавшие препарат пациенты, в верхней палате английского парламента состоялись открытые слушания. Было выдвинуто предположение, что все три убийцы утратили контроль над реальностью вследствие передозировки. Английский психотерапевт профессор Голдман добивался у промышленной группы разъяснения по одному вопросу. На открытых слушаниях профессор настаивал на том, что главной составляющей габаниадида является психотропный препарат датура. Подозрения об этом возникли с момента появления препарата на рынке. Профессор Голдман представил промышленной группе свои отчеты о семидесяти восьми экспериментах с применением раствора датуры на крысах, а также об инъекциях крысам больших доз габаниадида, в результате которых наблюдались идентичные реакции. Крысы проявляли агрессивность, не свойственную им в обычном состоянии, и нападали на сородичей. После того как промышленная группа признала, что одним из компонентов препарата был датура, габаниадид был немедленно изъят из продажи. За незаконное распространение препарата был арестован глава дивизиона психотропного оружия американских военно морских сил».

Предыдущая страница 5 Следующая страница


Дети из камеры хранения 6

— Выходит, датура — это психотропное оружие, — сказал продавец и захлопнул книгу.

Кику купил «Справочник медицинских препаратов, применяемых при психических расстройствах». Продавец выделил красным карандашом то место, в котором речь шла о габаниадиде.
Прижав к себе книжку, Кику пробирался сквозь толпу на улице. На девятый день после смерти Кадзуё, на седьмой день после возвращения Куваяма на остров, у него закончились деньги. Кику съехал из гостиницы. «Как нибудь образуется», — подумал он, Когда он видел в витринах полные еды холодильники, от которых поднимался пар, у него возникала иллюзия того, что в этом городе невозможно голодать. Город напоминал схему организма человека, висевшую в школьном классе по кулинарии. Человеческое тело было изображено в виде города: легкие — электростанция, пищеварительные органы — официальные учреждения и магазины, дыхательное горло — линия электропередач, кровеносные сосуды — дороги, клетки — жители, рот — порт, язык — взлетно посадочная полоса. Кику поднялся на пешеходный мост над дорогой. Токио был покрыт дымкой. На сколько хватало взгляда, тянулись квадратные бетонные плиты. Тринадцать высотных зданий стояли прямо перед ним. Словно и не здания, а башни. На оконных стеклах бликовало солнце, каждое здание казалось большим светящимся прожектором. Кику направился к ним.
— Скоро эти башни станут прибежищем для диких собак, — прошептал он.
Кику шел уже довольно долго, но расстояние до башен так и не сократилось. Они были все такими же огромными, и, как и прежде, казалось, что они совсем рядом. Дорога стала сужаться. Над торговой улицей витал запах еды. На проезжей части было много людей, образовалась пробка из машин. Одна машина чуть не сбила ребенка, женщина, должно быть его мать, кричала на водителя. Машины не могли двигаться вперед и гудели. Не обращая внимания на возмущение женщины, водитель поехал дальше. Бранясь, она прошла несколько шагов за машиной, и тут из ее пакета с продуктами покатились лимоны. Машины одна за другой давили лимоны. Улицу заполонил кислый запах. Кику бережно держал в руках книгу и размышлял о том, что датура это очень здорово. Он махнул рукой, словно собирался бросить книгу в толпу.
— Бах ба бах, — озвучил он свое действие. Женщина раздраженно собирала раздавленные лимоны, а потом ударила ребенка по щеке. Ребенок расплакался.
Высотные здания исчезли из вида. Направление было по прежнему верное. Узенькую улочку с двух сторон зажали постройки, загораживавшие обзор. «Наверняка на „безлюдной улице“ на острове по вечерам тоже когда то было оживленно», — подумал Кику. Куваяма часто рассказывал, как после закрытия шахт, когда шахтеры один за другим покидали остров, мясник стал по дешевке распродавать мороженое мясо и они ежедневно ели скияки . Все равно мясо осталось, потом его сожрали собаки. Мясник уехал с острова, оставив много баранины, которую так и не смог продать. Мясо начало тухнуть, и вскоре весь остров покрыла страшная вонь. С этим городом будет, наверное, то же самое. Небоскребы вновь появились в поле его зрения, неожиданно и совсем близко. Чтобы увидеть верхушку, пришлось задрать голову так, что заболела шея. Здания были в сотню раз больше многоэтажных домов шахтеров. В оконных стеклах отражалось солнце. Кику подошел еще ближе. Громада небоскребов заняла все поле зрения. Темнело, в окнах зажигался свет. Окна загорались одно за другим, и разделенная на ровные квадраты картина начала исчезать. Башни вот вот разрастутся и проглотят Кику. У него закружилась голова. Башни говорили ему: «Раздавить тебя — дело нехитрое». Кику дотронулся до стены одного из зданий. Лучи солнца до последнего момента падали на стену, поэтому она до сих пор была горячей. Однако тепло стен было неприятным.
Кику обошел вокруг высотных башен в поисках проволочного ограждения. Когда он покидал утром гостиницу, чернокожая проститутка, с которой он не раз сталкивался, рассказала ему о нем.
— Есть в городе район, огражденный колючей проволокой, называется Ядовитый остров. Внутри Ядовитого острова есть рынок. На нем можно купить все что угодно — от котенка до престарелого педика, ну и конечно, разные транквилизаторы. Так что если ищешь таблетки, сходи туда.
А найти это место очень просто. Мужчины с бледными лицами продадут тебе там все что угодно, — сказала она.
Основание башни было украшено. На входе в гостиницу, увешанную флагами, стояли вращающиеся двери, которые к тому же светились. Вестибюль был из красного кирпича с орнаментом, напоминающим раскаленное железо, которое облили водой. Башня походила на герметичную банку из дюраля, о ее стенки почти неслышно бились насекомые. Каждая капля фонтана светилась разными цветами. Проходя между небоскребами, Кику вдруг почувствовал присутствие чего то постороннего. Влажный неподвижный воздух, просочившийся сквозь трещины в бетоне. Быть может, с обратной стороны башни есть тоннель, ведущий в заброшенный парк? Кику бросился бежать. Он перебежал дорогу и пересек пустырь, на котором громоздились строительные материалы. Там, где заканчивались уличные фонари, ярко горел десяток параллельных лучей. Густая трава и проволочная ограда. Из за ограды доносился знакомый запах — запах заброшенного парка. «Здесь мир диких собак, — подумал Кику. — А в его центре находится рынок. Попробую достать габаниадид, — решил Кику. — А может, найду здесь Хаси. Если бы Хаси, как и я, пришел сюда, почувствовав запах заброшенного парка, он наверняка перелез бы через проволочную ограду. Мы ведь двенадцать лет росли в этом запахе. Хаси непременно там, за оградой». Кику прикинул ее высоту. Четыре метра. «Мне по силам», — решил он.
Кику обратился в администрацию Федерации легкой атлетики среди юниоров.
— Я хотел бы продолжить тренировки, чтобы принять участие в чемпионате, — соврал он.
Он взял напрокат фиберглассовый шест, более мягкий и пружинящий, чем тот, с которым обычно прыгал. В парке Ёёги, где была оборудована площадка с искусственной травой, он прыгал с короткого разбега и учился приземляться не на спину, а на ноги. Он убрал резиновый коврик для приземления, опустил планку пониже и продолжил тренировки.
Днем на спортивную площадку пришла группа мужчин с телекамерами. Они сказали, что снимают рекламный ролик кроссовок. Один из сотрудником Федерации легкой атлетики попросил Кику сняться в этом ролике в качестве фона.
— Тебе не нужно ничего изображать, просто тренируйся, как обычно, вот и все.
Девушка в белом платье невесты поднимала подол, на ее ногах были спортивные кроссовки. Она улыбалась на фоне взлетающего в воздух Кику. Был ясный день, но, несмотря на это, взревел генератор и включили прожекторы. Когда Кику видел днем электрический свет, у него портилось настроение. Невеста раз за разом повторяла одни и те же движения и слова. «В воздух взлетают самолеты и дирижабли, вертолеты и планеры, птицы, бабочки, золотистые насекомые, а вместе с ними юные невесты в кроссовках от „Herman's Hermits“». После чего она поднимала до колена подол платья и улыбалась. Отношение девушки к тому, что она делает, было несерьезным. Она ничуть не стеснялась, но было видно, насколько ей все представляется глупым. Солнце скрылось за облаком, устроили перерыв. Девушка в белом платье подошла к Кику.
— Жара!
Кику подумал: «Какие у нее большие глаза». Увидев ее стоящей на газоне, он вспомнил одну картину. В самом центре серого пустынного пейзажа стояла девочка в свадебном платье. Картина называлась: «Грустная невеста».
— Послушай, дай мне немного молока, но только так, чтобы никто не видел. — Грустная невеста указала на пакет с молоком, из которого пил Кику. В таком длинном платье, наверное, жарко, и в горле пересохло.
— Они не дают мне пить, говорят, живот будет торчать.
Невеста сделала вид, будто присела на корточки, чтобы поболтать с Кику, а сама тем временем сделала большой глоток. Молоко потекло по уголкам накрашенных губ. Наблюдая за тем, как колышется ее горло при глотках, Кику подумал: «Красиво». Изгиб горла, по которому текло молоко, был и правда красивым.
— Тебе нравится прыгать с шестом? — спросила она, вытирая губы и в упор глядя на мальчика. Почему она об этом спрашивает? Солнце светило прямо в глаза, Кику опустил взгляд на траву.
— А мне нравятся прыжки с шестом.
— Я люблю само ощущение полета.
— С детства?
— С детства.
— Когда об этом мечтают, становятся летчиками. Правда, чтобы стать летчиком, голова должна здорово соображать. Хотя лично я ненавижу, когда говорят, что, если хочешь чего то добиться, непременно нужно быть сверхумным.
Молодой мужчина из съемочной группы громко крикнул грустной невесте, чтоб она вошла в тень, иначе кожа обгорит на солнце. Невеста, не сказав ни слова, открыла зонтик, который держала в левой руке.
— Суетливые ребята.
— Ты тоже так думаешь?
— Не люблю, когда включают днем свет.
— Ты тоже так думаешь?
— Когда я такое вижу, мне хочется, чтобы все умерли. Чтобы вообще никого не осталось.
Грустная невеста посмотрела на Кику широко открытыми глазами.
— Я такой роман читала. Однажды солнце стало увеличиваться, и на земле становилось все жарче и жарче. Что Токио, что Париж, везде такая же жара, как на Таити. И все стали переселяться в холодные края.
— На Хоккайдо?
— Да нет, на Северный и на Южный полюс. Хоккайдо стал тропиками.
— А Токио?
— Токио превратился в болото.
— Почему в болото?
— Льды Южного полюса растаяли, уровень океана поднялся, и все время лили дожди.
— Неплохо.
— А в превратившемся в болото Токио остались мужчина и женщина, которые любили друг друга.
— Так жарко ведь. Тропики. А что они делали в Токио?
— Пили пиво.
На носу и верхней губе грустной невесты выступили капельки пота. Время от времени она прикладывала платок, вытирая пот, чтобы косметика не поплыла. Кожа у нее тонкая, просвечивают голубые сосуды на веках. Голубые линии в сочетании с тенями для глаз рождали причудливый узор. Рассматривая его, Кику чувствовал, как колотится сердце. Ему казалось, что, если воткнуть в ее грудь тончайшую иглу, туго натянутая кожа лопнет, красивый узор век поглотит все в себя, и она в момент исчезнет.
— Когда у тебя соревнования? Я приду поболеть.
— Я не выступаю на соревнованиях.
— Только тренируешься?
— Не совсем так, но на соревнованиях не выступаю.
— Жаль, хотела за тебя поболеть.
— Хочешь посмотреть, как я буду прыгать?
— Хочу.
— Приходи сегодня ночью. Буду ждать тебя между небоскребами Сумитомо и Гаикокусогин. Сегодня я перепрыгну через проволочное ограждение.
— Ночью?
— Остановишь меня?
— Приду посмотреть.
Молодой мужчина из съемочной группы опять позвал невесту. Ей должны были поправить прическу. Кику встал и спросил имя невесты. Она, подхватив подол, покрутилась и сказала:
— Анэмонэ.
Кику проверил метки на стойке, которые сделал заранее. Он долго и тщательно прикидывал расстояние между самым высоким местом колючей проволоки и воткнутым в землю шестом. Определив расстояние, вырыл яму глубиной в двадцать сантиметров и засыпал песком. Именно в эту точку он воткнет шест, когда будет прыгать. Когда втыкаешь шест в песок, толчок получается мягким. От ямы перпендикулярно ограде протянул веревку и встал на нее. Получился прямоугольный треугольник, одной из сторон которого был шест, другой веревка, а третьей он сам, вытянувший вверх руки. Там, где стояли его ноги, будет точка, от которой он оттолкнется. От нее он стал считать шаги, ступая по веревке. Четное число шагов, каждые два шага нужно считать за один. На старте и точке толчка он положил белые камешки и убрал веревку.
Закончив приготовления, Кику подошел к Анэмонэ, стоявшей в густой тени дерева. На шее у Анэмонэ висел поляроид.
— Хочу щелкнуть, когда ты прыгнешь. Я, когда знакомлюсь с новыми людьми, делаю на память их фотографии.
Кику подумал о том, что с тех пор, как он в Токио, только она сдержала данное слово. Когда Кику сказал ей, что перепрыгнет через колючую проволоку Ядовитого острова, она попыталась его остановить. Анэмонэ волновалась и говорила очень быстро, так что он не все понял, но услышал про какие то дыры на лице, которые возникают от заражения ядом. Еще она сказала, что его сожгут из огнемета, если обнаружат, что он пробрался внутрь. Анэмонэ заявила, что знает лаз, о котором узнала от мальчика с хлорными язвами на лице, и показала место, но лаз успели уже залатать новой проволокой. Косметики на Анэмонэ не было. На джинсы она надела красный лакированный пояс, на блузке была изображена китайская утка. Патруль проходил уже трижды. Каждый раз они прижимались друг к другу и прятались в тень. Во второй раз Кику прислонил свою ладонь ко рту Анэмонэ, когда она хотела что то сказать. Когда он отнял ладонь, на щеках Анэмонэ остались красноватые следы от пальцев. Они до сих пор не исчезли.
— Кику, а у меня крокодил живет.
Каждый раз, когда на ее лицо падал свет фар, Кику смотрел на нее. Красноватые пятна становились все бледнее, словно впитывались внутрь кожи. Длинные тени от густых ветвей качались, время от времени скрывая глаза Анэмонэ. Кику подумал: «Она красивая. Но стоит только закрыть глаза, как тотчас же забудется».
— Его зовут Гариба. Что скажешь?
— О чем я должен сказать?
— О том, что я держу крокодила.
— Все животные занятные, только хлопот с ними много.
— Очень большой.
Анэмонэ шептала, сложив губки. Ветер доносил до его ушей шепот вместе с запахом мыла.
— Крокодил, говоришь? Я как то видел крокодила в зоопарке, он не показался мне особенно смышленым.
— Приходи посмотреть. Почувствуешь себя как в тропических джунглях.
Кику хотел сказать, что уже чувствует. Ему уже жарко и так бьется сердце, словно он в джунглях.
— Когда закончишь с делами, милости просим.
— Сегодня не получится.
— Есть такое сакэ, называется «Ночь в царстве крокодилов».
— Сегодня никак.
— Когда сможешь. Как только надумаешь, сразу и приходи.
Отчего же ему так тяжело дышать? Кику уже долго об этом думал. С того момента, как он дотронулся до ее щек, его охватило чувство, что он совершил что то жестокое. Щеки были прохладные и мягкие. Интересно, а какова их изнанка? Наверное, тоже прохладная. И гладкая. Гладкий изгиб чуть выдающейся вперед верхней губы Анэмонэ, кончика подбородка, горла, шеи был освещен зданиями, бросавшими свет за ее спиной. Лишь контуры лица четко вырисовывались, как это было и с маленьким островком, неподалеку от острова, на котором они жили, когда с наступлением сумерек его с той стороны освещал маяк. Контур менялся всякий раз, когда Анэмонэ шептала, вздыхала, улыбалась. Кику еще раз протянул ладонь и прикоснулся к ее щеке. Он обвел пальцем красные следы.
— Приходи посмотреть на крокодила, когда захочешь. Просто позвони.
— Ладно, мне пора, — сказал Кику и поднялся. Он достал спрятанный шест.
— Как красиво, как будто лазерный луч, — сказала Анэмонэ, глядя на длинный серебристый полупрозрачный шест. — Удачи тебе в прыжке. Я снимаю.
Кику стал разминаться. Он помассировал голени, пробежался несколько раз туда обратно и наконец, взглянув на вершину колючей проволоки, встал на стартовую точку. Анэмонэ приготовила поляроид. Кику побежал, наклоняя вперед корпус еще сильнее, чем бегуны на короткую дистанцию. Он нарисовал в уме себя, летящего в воздухе, пересекающего в небе планку. Выбрав длину шага, он ускорился. Наконец сделал последний шаг перед толчком и воткнул шест в.песок. Кику резко оттолкнулся от земли. Шест изогнулся. Внезапно раздался свисток.
— Стой! — закричали ему.
Сюда бежали двое патрульных. Один из них выстрелил в воздух. Тело Кику, которое вот вот должно было преодолеть ограждение, качнулось. Левой рукой он отпустил шест, его туловище, потеряв равновесие, накренилось. Кику увидел, как на него надвигаются огромные шипы колючей проволоки.
Он попытался изменить траекторию, но острый как нож шип проткнул ему щеку возле рта. Чтобы не порвать щеку, он бессознательно схватился за колючую проволоку руками и повис на ограждении. Вот мерзавцы, такой чистый прыжок — и помешали! Подтянувшись на руках, он вытащил шип из щеки. Внизу стоял патрульный в шлеме и держал пистолет. Рот Кику наполнился кровью. Он языком пытался придавить рану, но язык затек и не двигался.
— Не смей бежать, побежишь — буду стрелять. Спускайся сюда, — сказал низким голосом патрульный, светя вокруг фонариком.
Прожектор испускал косой луч света. Кику посмотрел на выглянувшую из за дерева Анэмонэ. Она нажала затвор фотоаппарата. «Странная девчонка», — подумал Кику и рассмеялся. Патрульные в белых защитных костюмах почему то рассердились. Возможно, их разозлило то, что Кику смеется.
— Эта сволочь плевать на нас хотела, а ведь у нас есть право открыть огонь! Давай его пристрелим.
Им, кажется, не терпелось пристрелить человека — скучно стало ходить возле колючей проволоки. Один с явным удовольствием вскинул оружие. Когда он, со смехом поправив шлем, прицелился в голову Кику, в луче прожектора возникла другая рука с пистолетом странной формы, и в тот момент, когда это заметили патрульные, раздался выстрел. Из толстого ствола вылетела шрапнель. На белой защитной одежде патрульных появились крохотные дырочки, и оба упали на землю. Кику с удивлением обернулся. Ему махал низкорослый парень с темной кожей и без передних зубов. Ствол, который он сжимал в руках, еще дымился.
— Будешь долго висеть так — сожгут тебя. Данай сюда, спортсмен.
Кику спрыгнул с колючей проволоки. На выстрелы уже мчался бронированный джип. Анэмонэ помахала рукой и исчезла. Убедившись в этом, Кику поспешил за беззубым парнем. Когда они вышли из луча прожектора, беззубый остановился и указал на дом с низкой крышей. К ним приближался юноша с длинными волосами. Это был Хаси.

ГЛАВА 9

— Это тебя, что ли, Кику зовут? Зачем такой шум поднял? Если бы мы не заметили и не подоспели вовремя, тебя бы сожгли. А правда, что ты спортсмен? Неужели? Плохо, очень плохо. Хаси, я ему скажу, а ты подтверди. Ненавижу спортсменов, на дух не переношу. Примитивные, не мозги в голове, а один пот. Fight, fight, fight, fight. Бегут, задыхаются, ненавижу такое.
Беззубого парня звали Тацуо. Филиппинец. Тацуо дела Крус. Хаси жил с ним в одном доме. Двухэтажное здание под оцинкованной крышей когда то было заводиком. Хаси, не сказав ни слова, провел Кику внутрь. На втором этаже, возле лестницы раскачивалась лампочка без абажура, а под ней, согнувшись в три погибели, сидела беременная женщина и красила ногти на ногах. Мотылек кружил вокруг лампочки, женщина смахнула его ладонью. Золотистая пыльца с его крыльев упала на еще влажные ногти.
Комната была маленькой, в ней стоял запах мочи. Из окна свисал резиновый шланг, опущенный в пластиковое ведро, полное воды. Вода желтая, мутная. Хаси зачерпнул воды и вымыл руки. Циновки на полу разорваны, на доски наброшена холстина, замазанная масляной краской. В центре комнаты — крохотный чайный столик с двумя эмалированными чашками с засохшими чайными пакетиками, рядом со столом — черно белый телевизор, магнитофон и зеркало. Кику удивился пока лишь одному. Хаси был накрашен. Брови сбриты, на лице белая пудра. Хаси, продолжая молчать, повернулся к зеркалу, ни разу не взглянув на Кику. Вместо него громко затараторил Тацуо.
— Спортсмен, ты видел? Видел, как я свалил патрульных? Эту пушку я сам сделал, шрапнелью стреляет. Здорово, правда? Во всей Японии, кроме меня, никто такого сделать не может. Называется «Liberator», за основу я взял простые стволы, из которых во время Второй мировой стреляли партизаны. Ты, спортсмен, небось не знаешь, что значит «Liberator». Классно, правда? «Тот, что дает свободу». Мне давно хотелось такой сделать. Чтобы шрапнелью стрелял. Отдача великовата, но в ближнем бою бьет наповал. Когда доделаю, назову его «Либератор», хотя лучше, конечно, «Гэтвэй». Это одно старое кино, в детстве еще видел, когда в префектуре Гумма жил, в городке Такасаки. Там артист американский был с короткой стрижкой, который все из короткого ствола палил. Я в детстве его смотрел. — Тацуо суетливо расхаживал по комнате. Заглянув в грязный пакет с фруктовым соком, он принялся рыться в картонной коробке, наполненной обувными рожками и воланами для бадминтона. — Странно, где то был йод. — Тацуо искал йод для Кику. — Вот так то, спортсмен, пушка у меня есть.
Он несколько раз повторил эту фразу, а затем протянул Кику смоченный платок.
— Рану протри, — сказал он, показав на щеку. Кику заметил, что пальцы у Тацуо дрожат.
— Спортсмен, лекарство надо купить. Не забуду. У меня же пушка есть. Теперь и ты знаешь, что такое мой «Гэтвэй», так что надо мной не издеваться, уговор? Честно сказать, мне бы хотелось пострелять внизу, там, где заводской цех был. Только там дед живет. Дед землетрясение, ух и шуму от него. Кричит: «Землетрясение! Землетрясение!» Стоит у него спазму случиться или напугается чего, так сразу же: «Землетрясение!» Жалко его.
Выпалив все это на одном дыхании, Тацуо посмотрел на Кику. Кику, не поднимая головы, сказал:
— Наверное, досталось ему во время землетрясения.
Тацуо сморщился и рассмеялся:
— Вот это да, спортсмен заговорил! — удивленно проговорил он и хлопнул Хаси по плечу. — Эй,
Хаси, спортсмен заговорил. Здорово! Будь он хоть трижды спортсмен, славный парень. Взял и заговорил. Хаси за тебя переживал. Увидел, что ты со своей палкой перелететь сюда вздумал, и схватил меня — мол, помочь надо, очень переживал. О чем это я говорил? А, про деда землетрясение. Он всю жизнь сторожем работал, с тринадцати лет. Шестьдесят лет сторожем. Всю свою зарплату тратил на покупку неприкосновенного запаса продовольствия на случай землетрясения: консервов всяких, минералки. А потом заболел, вот семейка и вышвырнула его на Ядовитый остров. У него на позвоночнике опухоль, совсем не ходит, даже нужду справить не может. Его сюда забросили с двухколесным велосипедным прицепом, полным запаса еды и минералки. Только и держится за свои землетрясения. Ради землетрясения шестьдесят лет сторожем проработал. Чуть что — кричит: «Землетрясение! Землетрясение!» Шуму он него — жуть. Никакого землетрясения не надо. Интересно, да? Как тебе у нас, хорошее место? А я понравился? Тацуо, свернув язык трубочкой, очень быстро тараторил, а потом сказал, что пойдет за лекарством, махнул Кику рукой и вышел из комнаты. Хаси сел перед зеркалом, открыл коробочку и стал пальцем намазывать на лицо белый крем.
— Какое лекарство? — удивился Кику. — Разве аптеки в такой час работают?
Был час ночи.
— Есть круглосуточный рынок, здесь же город. Это были первые слова Хаси. Он не отводил
взгляда от зеркала. Голос ничуть не изменился.
— Я там работаю, мне уже пора. Тацуо принесет лекарство. А тебе лучше поспать. Завтра поговорим.
Хаси заметно похудел. Привычным жестом он подхватил щеточку и нанес синие тени на веки. Всякий раз, когда в комнату врывался теплый ветер, от Хаси доносился женский запах. Запах проститутки из гостиницы «Весеннее солнце».
— Хаси, а там, где ты работаешь, обязательно быть в таком виде?
— Кику, умоляю тебя. И без того голова раскалывается. Ты так неожиданно явился. Завтра обо всем поговорим.
Хаси стянул с себя футболку и надел бюстгальтер, подложив в чашечки две круглые губки из поролона. Поверх надел розовую кофту и, не застегивая пуговиц, завязал ее концы узлом на животе. Со спины он был похож на женщину с узкими бедрами.
— Там, в стенном шкафу, одеяло. Кику, если проголодаешься, скажи Тацуо, он что нибудь приготовит.
Хаси вставил ноги в босоножки на высоком каблуке. На его маленьких ногтях был зеленый педикюр, а на ноге болталась зеленая цепочка. Хаси открыл дверь, остановился спиной к Кику.
— Как Милки?

Предыдущая страница 6 Следующая страница


7 Рю Мураками

— С Милки все в порядке. А вот Кадзуё умерла. Я тебе ее прах привез.
Пока Кику распутывал нитку на кармане, чтобы достать кость Кадзуё, в нем вскипела вдруг злоба, причины которой он не мог понять. Перед глазами всплыло воспоминание о красной простыне, покрывавшей лицо Кадзуё, ожили страх и злоба той ночи. Он вспомнил свое раздражение, когда его словно заперли в чем то липком и мягком.
— Хаси, на нас все время давит что то липкое и гнусное, так сжимает, что не продохнуть. Неужели ты не замечаешь? Знаешь, как мне страшно было! В ту ночь, когда умерла Кадзуё, я услышал из стены голос, который сказал обо мне: «Ненужный ты, парень». Нет никого, кто бы во мне нуждался. Да ведь и ты — такой же, как я. Я хочу уничтожить их всех до одного при помощи датуры, а ты нарядился как девица и делаешь вид, будто ничего не происходит, — прошептал Кику.
Кость Кадзуё упала на пол. Увидев ее, Хаси сдвинул брови и затрясся мелкой дрожью.
— Кадзуё вместе со мной приехала тебя искать, на Синдзюку ее толкнул прохожий, она упала, ударилась головой, а потом умерла. Помнишь, как она садилась ночью на кровать и о чем то думала. Никак не могла заснуть, все думала и думала. В этом было что то неприятное. Помнишь, мы спрашивали ее, что с ней, а она всегда отвечала одно и то же. Она думала о том, как ей суждено умереть, от этих мыслей ей становилось страшно и она не могла заснуть. Глаза у нее были красные, она плакала, обнимала нас, словно безумная. Помнишь? А умерла она в дерьмовой гостинице на скрипучей кровати, захлебнувшись кровью, и так ничего и не сказала. Тебе повезло, что ты ничего этого не видел!
Кику понял, что сейчас разрыдается. Он выплеснул все, что накопилось в нем после смерти Кадзуё, и силы его покидали.
— Кику, мне пора, — сказал Хаси, отводя взгляд от кости Кадзуё.
— Это кость Кадзуё. Неужели ты не хочешь с ней поздороваться?
— Я тороплюсь, правда тороплюсь.
— Помолись о ней. За десять секунд управишься.
Хаси обернулся, лицо его было мрачным, он закричал:
— Я же сказал — завтра! У меня дела.
— Какие дела? Идиот!
Кику схватил со стола тарелку для спагетти и швырнул ее в стену. Хаси, не снимая туфель, сел в прихожей и заплакал. Вернулся Тацуо. Увидев, что Хаси плачет, он удивился.
— Тебя Кику обидел! — закричал он и замахнулся на него.
Кику увернулся от удара, быстро вскочил на ноги и наотмашь ударил Тацуо по узкому подбородку. Тот отлетел в угол.
— Хаси, что ты здесь делаешь? Ты нашел ту женщину, что тебя бросила? Что происходит? Ну скажи хоть что нибудь, — кричал Кику, тряся Хаси за плечи.
Хаси плакал и только повторял:
— Прости меня, прости! Я такой эгоист. Мне так стыдно. Прости меня, Кику, прости! Я хотел стать певцом. Прости меня.
Хаси говорил в нос, его голос окутал Кику. Кику охватило странное чувство. Этот гнусавый плач, казалось, заполняет открытые раны в его теле. Нейтрализует всю злость, страх и раздражение. Ему хотелось рассказать о том, что с тех пор, как Хаси ушел, ему было очень одиноко, но он проглотил эти слова. Хаси, подняв голову, закричал:
— Тацуо, остановись, не надо!
Тацуо целился в Кику из пистолета. Хаси толкнул Кику и упал вместе с ним на пол. Тацуо нажал
на спусковой крючок. Лампочка и кусок стены разлетелись в мелкие осколки, в комнате стало темно.
— Всех убью, кто будет обижать Хаси и выставлять меня дураком!
Хаси щелкнул зажигалкой, чтобы посмотреть, что с Кику. Тот, стряхнув с головы и плеч осколки лампочки, поднялся на ноги.
— Землетрясение, банзай, банзай, тушите пожар, тушите пожар, землетрясение! — донесся из коридора скрипучий голос.
— В веселом местечке ты живешь, — сказал Кику.
Лицо Хаси просветлело, он улыбнулся и кивнул.
Тацуо родился в Японии. Его отца звали Лагуно дела Крус, мать — Лули Делеон, оба уроженцы филиппинского города Себу. Они были эстрадными актерами и танцорами, в 1969 году приехали в Японию. Актеры они были средние, поэтому и речи не шло о том, чтобы выступать в больших городах, колесили с разными программами по провинции. Через полгода Лули забеременела и уже не могла переезжать с места на место на машинах и электричках. Лагуно удалось заключить долгосрочный контракт с одной гостиницей на горячих горных источниках в префектуре Гумма. Условия договора были кабальными. Труппа Лагуно из четырех оркестрантов и трех танцоров должна была вставать в пять утра, помогать готовить завтрак и работать до двенадцати ночи, пока не заканчивалось вечернее представление. Но даже такая жизнь была лучше, чем в Себу. Они много работали, и местные жители приняли их очень доброжелательно. Зимой 1971 года родился Тацуо. Не успел он начать ходить, как его стали учить акробатике. Вместе с Миэко — внебрачной дочерью коллеги Лули — Тацуо с пяти лет начал выступать в гостинице в вечернем шоу. Они пользовались популярностью. Миэко, наполовину японка, баловала Тацуо, который был на три года младше нее. Чтобы Тацуо поступил в школу, его фиктивно усыновил управляющий гостиницы, что дало мальчику японское гражданство. Два раза в год он выступал в лепрозории, находившемся на отшибе квартала с горячими источниками. А однажды местные власти даже вручили ему почетную грамоту.
В то лето он перешел в школу средней ступени. Тацуо искал в ящике курительные палочки от комаров и случайно наткнулся на завернутый в несколько слоев промасленной бумаги пистолет, который Лагуно нелегально ввез в страну в разобранном виде. Тацуо сунул его под пол вместе с сотней боевых патронов двадцать второго калибра. Он никак не мог унять дрожь. С тех пор он иногда прятал пистолет под одеждой, уходил в горы, где в одиночку тренировался в стрельбе. На безлюдном поле, окутанном запахом сероводорода, в самые неудачные дни и в день своего рождения он стрелял в воздух. Тацуо стал покупать журналы и книги об оружии, собирал и разбирал пистолет. Однажды он застрелил в горах фазана. Стрелял он с близкого расстояния, поэтому голову птицы снесло напрочь. Тацуо почувствовал отдачу выстрела и дрожь в руках и в тот же момент понял, как просто убить живое существо. В его голову все чаще стала приходить мысль о том, как бы выстрелить в человека. Однако в одной книге, которой он доверял, было написано следующее: "В человека нельзя стрелять ни в коем случае, за исключением экстремальных
ситуаций, но и тогда следует разве что пригрозить оружием". Тацуо не знал иероглифа «пригрозить», и сделал вывод, что в человека разрешается стрелять, когда ситуация становится «экстремальной». Каждый день он молился, чтобы экстремальная ситуация наконец то наступила. Увы, на крохотный городок в горах вряд ли могли напасть повстанцы народности моро, американские индейцы или отряды фашистов. Мысль о том, чтобы выстрелить в человека, выкристаллизовалась в сознании Тацуо. «Все это потому, что я филиппинец, — думал он. — Не могу жить в горной глуши, где все засыпает снегом. — Когда он видел фотографии Себу, они казались ему невероятно красивыми. — Мой живот должно согревать жаркое солнце острова Себу, а вместо этого мне холодно, и все со звоном застывает, заполняется льдом. Форма льда напоминает мне пистолет».
Была зима, Тацуо исполнилось четырнадцать лет. В гостинице собралось полным полно постояльцев, приехавших покататься на лыжах. На вечерних представлениях, как и всегда, выступали с акробатическими номерами Тацуо и Миэко. Какой то пьяный парень, качаясь, забрался на сцену, схватил Миэко, которая в это время выполняла стойку на руках, и принялся стаскивать с нее трико. Конферансье и служащие гостиницы попытались стащить его со сцены, но он принялся крутить вокруг себя стул и буянить. Несколько пьяных из его компании повскакивали с мест, стали бросать тарелки и переворачивать столы. Они кричали Миэко: «Раз ты филиппинка, танцуй голой!» Миэко смотрела на порванное трико и плакала от обиды. Управляющий гостиницы, стоявший рядом с Тацуо, пробормотал: «Да, экстремальная ситуация!» Тацуо переспросил его: «Что? Экстремальная?» «Разве и так не понятно», — удивился управляющий и побежал куда то звонить. Тацуо обрадовался как безумный. Наконец то «экстремальная ситуация»! Он побежал за пистолетом, вернулся в гостиницу и с криком «Руки вверх!» вбежал в ресторан. К этому моменту инцидент был уже исчерпан, и ресторан приводили в порядок. Мертвецки пьяный хулиган стоял перед полицейским, почесывал затылок и пил воду. Однако Тацуо не сумел унять свое возбуждение и нажал на спусковой крючок. Раздались три выстрела. Одна пуля задела плечо уборщицы, подбиравшей на полу осколки. После того как Тацуо прошел психиатрическую экспертизу, его отправили в детскую больницу. Через два месяца при помощи Миэко он убежал оттуда и отправился в Токио, где стал работать на заводе. Все окружающие его предметы напоминали ему оружие, он взялся за изготовление пистолетов. Он собрал четыре однозарядных ствола и решил продать три из них, чтобы купить боевые патроны. Когда он принес пистолеты в магазин, его арестовали. Три года скитался Тацуо по психиатрическим больницам и исправительным заведениям для несовершеннолетних. Миэко рассказала, что его родители вернулись на Филиппины. Одна только Миэко приходила его проведать. Выйдя из исправительного учреждения, Тацуо остро почувствовал, что пора последовать советам Миэко и начать нормальную жизнь. Но он никак не мог забыть оружие и потому задумал поступить в силы самообороны. Когда он явился с этим в районный совет, над ним посмеялись. Впервые они встретили такого малолетнего идиота, который, не сумев закончить школу средней ступени, пришел сдавать экзамены в силы самообороны. Тацуо снимал угол в Токио вместе с Миэко. Миэко работала в кабаре, а потом вдруг исчезла. Он расспрашивал ее подруг из кабаре, и те сказали, что теперь она выступает с акробатическими номерами на рынке Ядовитого острова. В поисках Миэко Тацуо пробрался на Ядовитый остров, и теперь в помещении бывшего заводика собирал оружие и продавал его местным хулиганам, на это и жил. Потом подружился с гомосексуалистом, который жил на втором этаже заводика и очень красиво пел, и они поселились вместе.
— Это и был Хаси. Да, да, Хаси, — закончил свой рассказ Тацуо, смазывая щеку Кику мазью.
Рана от колючей проволоки затянулась за четыре дня. Тацуо был веселым малым, его оптимизм даже утомлял. Все то время, что Хаси не было дома, он болтал без умолку: о Хаси, об истории оружия и его видах, о людях, живших по соседству. Каждый вечер Хаси делал макияж и уходил на рынок. Наутро, а иногда и через день он возвращался. Тацуо говорил, что он берет уроки пения. Днем Хаси почти всегда спал. Просыпался вечером, когда солнце уже заходило. Готовил еду для Кику и Тацуо. Жители Ядовитого острова, видимо, воровали электричество откуда то извне. С тех пор как Кику поселился с ними, Хаси почти ежедневно готовил омлет с рисом. Они ели омлет, завернув в него рис, и болтали о тех временах, когда жили в приюте. Кику понимал, что Хаси продает себя на рынке, и вспомнил того типа с шишкой на шее, который тянул руки к его паху. Какая гадость! Ему не хотелось думать о том, чем занимается Хаси.
На четвертый вечер, когда Хаси начал краситься, Кику сказал:
— Я пойду с тобой, мне надо кое что купить на рынке.
Тацуо пошел с ними, объяснив, что будет искать Миэко. Втроем они вышли из помещения заводика. По обе стороны узкой улочки выстроились дома с оцинкованными крышами, оставшиеся бетонные здания были замазаны красной краской. Хаси велел Кику не дотрагивался ни до стен, замазанных красной краской, ни до земли. Это места, зараженные ядом, от которого на лице появляются язвы. Крохотные, как на рождественских елках, лампочки висели под крышами, вокруг них вились насекомые. То тут, то там попадались пустыри, на которых играли дети. Они пинали пустые жестяные банки, танцевали в такт музыке, запускали воздушных змеев, ловили ящериц, возились с куклами, сжигали дохлых собак, стаскивали шины с разобранных на части автомобилей. С дороги повсюду был снят асфальт. В лужах плавала белая пена, от которой исходила кислая вонь. Красная земля приставала к подошвам ботинок. Все деревянные постройки были разрушены. «Из них построили маленькие сарайчики с оцинкованными крышами», — сказал Хаси. Здесь было несколько магазинов, в которых продавалась еда, одежда и алкоголь. Было влажно и жарко. Пот стекал ручьями, не успевая просыхать. Из окон, освещенных тусклыми цветными лампочками, доносились женские стоны и крики.
— Все, кто здесь живет, — сказал Хаси, — сумасшедшие. Если с тобой заговорят, ни в коем случае не отвечай.
На углу толпился народ. Все показывали на крышу двухэтажного дома на противоположной стороне. Мужчина с желтыми мутными глазами выкрикивал:
— Супермен, супермен!
На крыше второго этажа плакал маленький ребенок — он вот вот мог упасть с края. Мужчина с желтыми глазами не унимался.
— Лети! Лети! — кричал он. — Если ты японский мальчишка, ты должен полететь!
Голый младенец не умел еще ни ходить, ни даже ползать. Женщины в ночном белье, наблюдавшие за происходящим, кричали на разные голоса.
— Солнце зашло, уже поздно принимать солнечные ванны, жаль, жаль!
Какая то толстуха в черной комбинации высунулась из окна и громко запричитала:
— Это мой ребенок! Нужно поймать его москитной сеткой. Что уставились, это не представление! — прокричала она и закрыла окно.
— Вот дерьмо. Какая жалость! Видел синее пятно на попе младенца? Это священный знак, его обладатель должен спасти наш мир! Этот младенец может, словно розовый слон, взмахнуть ушами и полететь! Не веришь? Молодой еще!
Мужчина с желтыми глазами схватил Кику за плечи и принялся трясти. Тацуо оторвал его от Кику.
— Да, спортсмен, неважно ты выглядишь. Не обращай внимания, они все тут со странностями.
Кику хотелось взбежать по лестнице и пнуть толстуху в черной комбинации. Убить того нищего с ребенком, которого они видели на Синдзюку, когда искали Хаси. Его выводила из себя не жестокость обращения с детьми, а то, что казалось естественным: физическая слабость детей и младенцев. Они ничего не могут, разве что плакать. Их запирают на замок, и им приходится слушаться и, ничего не понимая, дрожать всем телом и плакать. Когда то он видел по телевизору, как детеныш жирафа через час после рождения встает на ноги и бежит. Кику подумал: «Вот бы у человеческих детенышей была такая же сила! Тогда бы я гораздо раньше смог всех побить».
Тацуо остановился, обернулся к Кику и подмигнул ему. Он указал на комнату с лиловыми занавесками.
— Эй, спортсмен, только не шуми, в такое время там самый разгар дела. Хочешь посмотреть?
Он подкатил железный бак, наполненный рыбьими головами и костями, и велел Кику забраться на него. Кику встал на край бака и через щель между занавесками заглянул в комнату. Там возвышался огромный буддийский алтарь размером во всю стену. На алтаре стояла табличка с посмертным именем, написанная фиолетовыми чернилами. В комнате было еще что то белое, что Кику принял сначала за одеяло, но потом сообразил, что это женский зад. Зад был обвисшим, никак не разобрать, где кончается он, а где начинаются ляжки. Среди жировых складок то появлялся, то исчезал огромный мужской половой орган. Женщина подалась назад, слезла с мужчины, взяла в рот лед из умывального таза, ухватилась за большущий, как воздушный шар, член и принялась его облизывать. Поблескивая металлическими зубами, она раскачивала эту толстенную штуку. Тацуо потянул Кику за штаны и дал ему понять, что и сам хочет посмотреть. Кику осторожно, чтобы не шуметь, спустился с бака.
— Ну как? — спросил Тацуо.
— Красота! — прошептал Кику. Тацуо расторопно влез на бак, заглянул в окно и издал разочарованный возглас:
— Какая еще красота, настоящая свинья!
Тацуо оступился, угодил ногой в рыбьи потроха и упал вместе с баком на землю. Рыбьи головы рассыпались по земле, на них тотчас же слетелись мухи.
— Постой ка, постой! Это кто, интересно знать, свинья? Это ты про меня, что ли?
Из окна высунулась женщина, обмотавшаяся полотенцем, с шейным платком на голове. Женщина закурила сигарету и отмахнулась от мухи.
— Братец, неужели ты меня назвал свиньей? Зачем же так меня обижать? Я ведь раньше актрисой была в Гонконге. В сорока восьми фильмах снялась. У него штука вялая, перекололся слишком, так я ведь вон как справляюсь! А за свинью тебя и убить мало!
Они попытались убежать, но другая женщина с ножом в руке преградила им дорогу с криком:
— Это вы опрокинули аквариум с золотыми рыбками? Как будто не знаете, что рыбки сдохнут, если аквариум перевернуть? Убирать теперь будете. — Тацуо улыбнулся женщине, которая угрожала ему: — Мы в твою штуку силикон вколем! — Ему не стоило бы смеяться. — Да он еще и смеется, притворяется, что ни при чем. Тоже, наверное, хочется получить укольчик в свои причиндалы, — завизжала женщина, потрясая спутанными волосами. — Как обидно, как обидно! — разрыдалась она.
Из соседних деревянных домиков выглянуло несколько человек.
— Что за вонь, кто опрокинул дохлых рыб? Плачущая женщина размахивала руками и жаловалась:
— Почему я должна сносить такое унижение? Этот мальчишка назвал актрису свиньей.
Один из зевак, выглянувший в окно, со смехом процедил:
— А разве не так?
Рассерженная женщина запустила пустой бутылкой в его окно.
— Что делаешь! В такую жару!
Оконное стекло вдребезги разлетелось, мужчина тут же выскочил на улицу. Он был в футболке и коротких кальсонах. Мужчина был такой жирный, что шеи не видно, раза в три крупнее Тацуо. Выбежав на улицу, он стащил с себя футболку, покрутил ею над головой и отшвырнул прочь.
— В красном углу выступает Ортего Сайто, двести девяносто девять фунтов, — прокричал мужчина и запрыгал на месте. — Вонь, вонь, что за вонь! — пробормотал он, подняв одной рукой железный бак. — Ну, кто во всем виноват? — спросил он, оглядываясь по сторонам.
Женщина с плачем показала на Тацуо.
— Это ОН, он, рыбок золотых убил, актрису свиньей обозвал, актрису, которая сыграла главную роль в гонконгском порнофильме «Холм любви»! И тебе помешал.
Профессиональный рестлер без шеи одной рукой схватил Тацуо за волосы и приподнял над землей.
— Ты знаешь, если сильно дернуть за волосы, депрессию как рукой снимет, — проговорил он низким голосом. — Лучше всякого массажа.
Тацуо от страха и боли молчал.
— Ну как, хороший массаж? Отвечай! — прямо ему в ухо закричал рестлер.
Кику подскочил к рестлеру, чтобы пнуть его в живот. Он вложил в удар все свои силы, но рестлер и бровью не повел. У Кику ногу свело, а в следующий момент он отлетел в сторону. С глухим стуком упал на землю и не мог пошевелиться.
— Ты, говорят, филиппинец? Пришлось мне как то биться с филиппинцем. Слабак был. Из тех, что на яйца одеколон перед боем льют. Совсем слабак. И яйца провоняли. Я позавчера себе окно новое поставил. — Он по прежнему держал Тацуо за волосы над землей. — Ты к девушке в окно подглядывал? Решено, оборвем тебе в наказание ухо.
Рестлер схватил Тацуо за ухо и дернул что было мочи. Тацуо взвыл. Хаси стал извиняться:
— Мы возместим вам стекло, простите нас.
— А ты педик, как я погляжу? Раз педик, значит, умеешь петь и танцевать, а? Давай ка, изобрази нам что нибудь эдакое.
Тацуо издал пронзительный крик. Он болтал ногами в воздухе и вопил от боли. Ухо треснуло и кровоточило.
— Эй, филиппинец! Ты к девушке в окно заглядывал, и что же ты там увидел? Ну ка, говори. — Тацуо, истекая слюной и сморщившись, истошно кричал. — Что ты лепечешь, не пойму. А, вон оно что: «Помогите, больно, простите, больно» — вот что.
Рядом с женщиной в полотенце появился худой испуганный мужчина. Его огромный половой орган выпирал из штанов. Мужчина таращился по сторонам.
— Что то я не пойму, ты, кажется, рад, что тебе уши оторвут? — Каждый раз, когда рестлер сжимал ухо еще сильнее, Тацуо быстро перебирал ногами и издавал крик.
Толпа зевак росла. Кровь из уха Тацуо капала на землю. Когда Тацуо стал терять от боли сознание и у него потекли слезы, зеваки зашлись от смеха. Хаси уцепился за ногу рестлера и просил прощения.
— Простите, простите, что угодно сделаем, деньги вернем, только простите.
Атлет посмотрел на Хаси и сказал:
— Ладно, педик, давай спой нам! Если славно споешь, так и быть — отпущу эту филиппинскую шваль.
Услышав высокий, словно пение птиц, звук, Кику поднял лицо из лужи. Правый глаз ему, видно, подбили, все вокруг было белым и мутным. Фигуры собравшихся на дороге людей искривились. Птичье пение постепенно превратилось в мелодию. Только сейчас он понял, что это поет Хаси. Стоя на коленях на красной земле, Хаси пел. У него был удивительный голос. Словно он доносился из какого то очень маленького репродуктора или из брошенной в углу комнаты телефонной трубки. Голос Хаси не улетает с ветром, а заполняет все вокруг. Словно тончайшая пленка, издающая звук, покрыла уши. Слабый звук прилипает к коже, через поры проникает внутрь тела и пробуждает там воспоминания. Как ни пытайся избавиться от него, все напрасно. Искривленный мир утратил цвет, запах и температуру, и вместо него голос Хаси породил мираж. Было уже непонятно, кто ты и что здесь делаешь. Воздух тяжело сдавил тело, казалось, тебя засасывает рыхлое морское дно. Кику представил, как черные лошади несутся на закате по парку. Картина явилась перед его глазами, она силой затягивала его внутрь себя. Черные лошади на фоне оранжевого света мчались между деревьями с невероятной скоростью, их ржание в какой то момент сменилось грохотом взрывов, гладкая блестящая шерсть стала золотистым металлом, и лошади превратились в огромные мотоциклы, мчащиеся сквозь дебри с серебристыми оконными стеклами. Его взгляд, следивший за мотоциклами, перемещался с той же скоростью, что и они. Как будто где то наверху на проволоке подвесили камеру, которая движется со скоростью двести километров в час, и он смотрит отснятую этой камерой пленку. Его охватило беспокойство. Он перестал вдруг понимать, кто именно передвигается с такой ужасной скоростью. Он сам? Камера? Мотоциклы? Или же окружающие здания, деревья и уличные огни? Кику хотелось убежать из этого тревожного и прекрасного миража.
В тот момент, когда он готов уже был крикнуть «Остановись!», над улицей пронесся женский плач, и Кику очнулся. Толстуха, ухватившись за огромный половой орган худого мужчины, рыдала. Кику поднялся на ноги и зашагал к Хаси. Собравшиеся на улице люди были похожи на безумцев. Открыв оба глаза, Кику никак не мог их сфокусировать и посмотрел вдаль. Его охватили воспоминания той поры, когда его тело было совсем слабым и неразвитым. Рестлер отпустил Тацуо и упал на колени. Царапая себе грудь, задрожал всем телом и забормотал что то непонятное.
— Мама, не смотри на меня так! Мне страшно. У тебя в уголках глаз жуткий цвет. Я уже успокоился. Мама, не смотри на меня так, словно хочешь ударить.
Хаси продолжал петь, пока Кику не подошел к нему и не сказал:
— Хватит, Хаси, больше не надо.
— Я каждый день тренировался на молодых парнях с язвами на лице и испуганных дегенератах, истекающих спермой, — сказал Хаси. — Я понял, что не существует звука, вызывающего беспокойство. Самое главное — это когда не слышно звука, то есть продолжительность и интенсивность абсолютной тишины. Понимаешь? Брачное пение карликовых гиппопотамов в Западной Африке основано на продолжительности молчания. У каждого, будь он психически больным, маньяком или нормальным человеком, есть своя собственная индивидуальная тишина. Когда поешь, ты только даешь импульс этой тишине.
— Что же это за песня? — спросил Тацуо.
— Моя собственная, — ответил Хаси, — называется «Баллада для больных танцующей болезнью». Когда больные слышат эту песню, они сразу же успокаиваются, а те, кто не успокаивается, видят страшные сны.
Рядом со входом на рынок стоял какой то иностранец с бритой головой. Подняв над собой бобину с электропроводами, он проповедовал. Из магнитофона звучал хорал. На нем была рубаха с расстегнутым воротником, черные штаны и высокие резиновые сапоги, на шее висела веревка, как у висельника, а на голове — венок из мальвы. На беглом японском он обращался ко всем входящим на рынок. На огромном плакате рядом с ним было написано: «Раскайтесь, очистите свое сердце в монастыре Храма иоаннитов».
— Друзья, не приближайтесь сюда! Плотские утехи здесь покупаются за деньги. А в результате вы почувствуете еще большее одиночество. Взгляните на этот рынок! Эти женщины — ваши матери, сестры, бабушки. Что вы покупаете здесь за деньги? Стыд? Жалость? Печальный гомосексуалист вертит бедрами, чтобы выпросить одну затяжку. Пусть он красив, но Иисус его не простит. Он пошлет на этот рынок такое же наказание, какое послал на улицы Содома.
Все трое вошли на рынок. Рынок занимал четыре улицы, половина его находилась под землей. Говорили, что охранявший это место патруль подкуплен, что именно здесь Ядовитый остров сообщается с внешним миром. На рынке было полно людей, но голосов почти не было слышно. Когда люди переговаривались между собой, они шептали друг другу на ухо, так что никто их не слышал. По краю дороги стояли ларьки, рядом с ними столы и стулья. Когда клиент садился на стул, проститутка, мужчина или женщина, приносила напитки. В основном пиво с малым содержанием алкоголя или херес в черных бутылках. На дороге стояли мужчины и женщины, поджидавшие клиентов, принимая различные позы, но первыми они не заговаривали. Проституток заметно прибавилось, когда дорога стала спускаться под землю. В тоннеле стояла девица, курила сигареты и, подняв подол, демонстрировала свои ляжки. При свете старой флуоресцентной лампы блестело серебряное кольцо, вставленное в малые половые губы. Под лампой стояла негритянка, которая ела виноград. Отщипнув от грозди крупную виноградину, она хватала ее языком и ловко выплевывала одну кожуру. На ее влажном языке перекатывалась блестящая зеленая мякоть. Она поворачивалась спиной; платье со спускавшимся ниже талии разрезом открывало гладкую кожу с кисловатым запахом. Посреди дороги танцевала девочка: на ногах балетные тапочки, завязанные белыми лентами, на бедре — татуировка, изображающая подводную лодку, на шее — ремень из змеиной кожи, к которому прикреплена цепь. Близнецы с разрисованными ягодицами, между которыми были зажаты зажженные свечки, покачивали бедрами.
По обе стороны тоннеля продавали лекарства. Сплошные антидеирессанты. И проститутки, и их клиенты охотно покупали аптидснрессанты, не вызывавшие зависимости. «Нейтро» — средство, успокаивавшее нервное возбуждение, помогало поддерживать порядок на рынке. Спокойный шепот, плавные и неторопливые движения гасили раздражение и злость, и уже не нужно было назойливо привлекать внимание и зазывать клиентов. На дороге, уходившей под землю, не было слышно ничего, кроме шепота, вздохов и тихого покашливания. Атмосфера напоминала ту, что бывает между частями музыкального произведения на симфонических концертах. В ушах стоял тихий звон. Как будто карнавальную процессию, или маскарад, или цирк, или балет лишили звука. Но на этой костюмированной вечеринке не просто убавили громкость до минимума, но и оставили только особого рода звуки: шелест шелковых платьев, шаги босых ног по асфальту, почмокивание языка, облизывающего зубы, вздохи, трение кожи о кожу, плеск алкоголя о стенки стакана, колыхание украшений из перьев на легком ветру. Говорили, что новичкам здесь кажется, будто они попали в загробный мир.
Около часа ночи Кику, Хаси и Тацуо присели возле одного из ларьков. Тацуо приложил к разорванному уху ментоловую салфетку.
— Больно, как больно! — жаловался он. — Вот попадут микробы, нагноится ухо, а где ухо, там и голова. Разобьет меня паралич. Такой молодой, а уже паралич, и женщинам больше не буду нравиться. Найду Миэко, а она от меня отвернется. Если не предотвратить болезнь, тогда вообще беда. Нагноится ухо, как же я буду слушать музыку? Это ведь не пальцы на руках, а уши на голове — серьезная штука.
Дорога, уходившая под землю, через сто метров пересекалась с другой дорогой. Иногда мимо перекрестка, не останавливаясь, проезжали машины. Машины проезжали очень медленно, и, как только появлялась одна из них, проститутки тут же к ней устремлялись. Та, на кого указывали из машины, на ходу садилась в нее. Другие наоборот — выбирались из машин и принимались искать следующего клиента. Тацуо внимательно вглядывался в одну из проституток, вылезшую из машины.
— Это же Миэко! — прошептал он.
Пока клиент посылал Миэко из машины воздушные поцелуи, она сделала четыре кульбита назад через голову и встала за столом, позади Кику, Хаси и Тацуо. Кажется, бородач, куривший трубку, позвал Миэко. Тацуо спрятал лицо от нее и тихо прошептал:
— Вот дерьмо! Значит, она проститутка! Может, взять пистолет, приставить ей к виску да увести отсюда силой?
Они отчетливо расслышали разговор между Миэко и бородачом.
— В последнее время самая модная игра — марионетка. Глотают капсулу, внутри которой свернута хирургическая нить; спускаясь по желудку, нить раскручивается, и после клизмы конец нити появляется в анальном отверстии. Говорят, семи метров вполне достаточно. На конец нити прикрепляют треугольную пробку. Французские девицы, у которых тренированная прямая кишка, — теннисный мячик. Ну вот, и когда дергают за торчащую изо рта нить, из за нестерпимого возбуждения в прямой кишке девушка начинает прыгать.
Тацуо, казалось, готов был расплакаться.
— Вот дрянь, раньше такая девушка была — не пукнет, не рыгнет. Слышали, что придумали, — в задницу нитку пропускают и танцуют. — Тацуо встал. — Силой уведу ее отсюда, заставлю жить как следует. Денег заработаю, вместе вернемся на остров Себу.
Тацуо подошел к Миэко. Увидев его, Миэко попыталась бежать. Тацуо схватил ее за руку. Они заговорили на тагальском языке. Неожиданно Тацуо влепил девушке пощечину. Миэко ответила тем же. Ее ладонь пришлась по разорванному уху Тацуо, и рынок прорезал такой оглушительный крик, что все обернулись. Тацуо, схватившись за ухо, крутился на месте. Миэко подошла к Кику и Хаси.
— Вы друзья Тацуо? — спросила она.
— Да, — ответил Кику.
— Я деньги коплю на то, чтобы вместе с Тацуо на Филиппины вернуться. Мы договорились, что я с ним поеду, но при условии, что он бросит делать оружие. Я хочу попросить вас, чтобы вы разобрались с тем оружием, которое у него есть. Выбросите его куда нибудь.

Кику немного подумал и ответил:
— Хорошо, я заберу его. Вы, наверное, знаете парк Ёёги. Если войти через западные ворота, там легкоатлетическая площадка. Закопаем пистолет вместе с патронами под третьей скамейкой справа, считая от входа.
Хаси с удивлением посмотрел на Кику.

Предыдущая страница 7 Следующая страница


Дети из камеры хранения 8

— А зачем тебе пистолет? Кику со смехом ответил:
— Может, пригодится когда нибудь. Проводив Тацуо и Миэко до середины тоннеля,
Кику зашел в магазин, где продавали таблетки, и спросил, есть ли габаниадид. Молодой мужчина, похожий на мышь, махнул рукой.
— Уже три года как кончился, — шепнул он тихо. — Даже если и осталось что то на складе, не продать. Сейчас только «нейтро» и покупают. Не верите? Мало осталось клиентов, которым нужны возбуждающие средства. Все хотят тихо заснуть.
В лавке, кроме «нейтро», коробки которого занимали все стены до самого потолка, на полу лежали национальные костюмы, музыкальные инструменты, украшения, курительные трубки. На стене висели фотографии. Фотографии растений, помещенные в рамки. Кику внимательно рассмотрел их.
— Интересуетесь? — спросил человек мышь.
Кику смотрел на фото, на котором был изображен красный трубчатый цветок, свисающий с ветки. На фотографии было написано: «Datura arborea».
— Датура древовидная, — прошептал человек мышь. — А наискось от нее висит бете левый орех из Парао, бадо из Гвинеи, пейотль, листья коки из Перу и вьюнок, превосходная трава, но здесь такого не найти.
Кику решил спросить у человека мыши:
— А нет ли у слова «датура» еще какого нибудь значения?
Человек мышь кивнул, вытащил с полки со склянками потрепанную брошюру и передал ее Кику. «Принстонский университет, ежемесячник факультета психиатрии. 1988 год, седьмой выпуск». — Почитайте, на другой стороне мой перевод, дарю.
Кику сразу же начал читать.
"Транквилизатор — датура.
В начале XVIII века на один из гарнизонов английской армии, дислоцированный на территории Индии, в северо восточном штате Ассам, напал тигр. У тигров, как и у всех диких животных, есть свое представление о дистанции нападения. Если враг приближается на это расстояние, животное бросается в атаку. При звуке выстрелов животные обычно бегут прочь. Когда тигр появился в лагере, его клыки уже были в крови караульных, после чего он перегрыз горло еще двадцати восьми солдатам, прежде чем его удалось пристрелить. Казалось, тигр сознательно вел себя так, чтобы его убили. Проведенное вскрытие установило у него инфекционную болезнь костного мозга: кости захватил процесс гниения. Малейшее движение причиняло ему невообразимую боль, но тигры на самоубийство не способны. Можно сказать, что жизнь поддерживалась в нем только единственной целью — убивать людей. Как справедливо предположил наш коллега, уважаемый профессор Шубершенбек, психическое состояние людей, подвергшихся воздействию психического оружия «датура», и поведение тигра с больным костным мозгом идентично. В обоих случаях его вызвал препарат сверхсильного транквилизирующего действия, точный состав которого не известен, хотя в него, несомненно, входит индол. Главной причиной психического отклонения считается нарушение обмена серотонина в мозгу. В этом случае вместо серотонина применяется препарат сходной структуры, но в исключительно малых дозах. Существует ферментологический предел. Датура в десятки раз превышает действие дозы LSD (25 мкг) и в миллион раз — дозы мескалина. Эксперименты с датурой на людях секретно проводились в Центре химического оружия Военно морских сил США на пленных солдатах. Сохранилось тринадцать отчетов по этому эксперименту. Биохимик профессор Милле утверждает (1985), что датура уничтожает в человеке все механизмы контроля. Принимавшие датуру превосходили всех известных на земле злодеев и становились безумцами без малейшей надежды на выздоровление. Большая часть преступлений людей с психическими отклонениями совершалась по причине мании величия. Для потреблявших датуру преступление оказывается единственной возможностью прикоснуться к реальности, воспринимаемой ими неадекватно. Ощущение экстаза в данном случае принципиально отличается от так называемого посмертного блаженства, вызываемого, например, опиумом (профессор X. Д. Гвидо), и имеет взрывообразный характер. Иначе говоря, оно коренным образом отличается от «мести за утраченную реальность», наблюдаемую у больных с сильным нарушением сознания и у маньяков. Действие датуры начинается с того, что человек начисто лишается памяти и испытывает экстаз, который нам невозможно себе представить. По мнению профессора Трюнера (1986, Сорбонна), его поведение напоминает поведение пациентов на последней стадии маниакально депрессивного синдрома, но, скорее, речь идет о возникновении нопого существа, лишь внешне напоминающего человека, Принимающие датуру испытывают безграничное наслаждение и приступают к разрушению. Согласно отчетам об экспериментах на людях, у подопытных расширялись зрачки, на губах появлялась зеленоватая пена, мышцы становились твердыми как железо. Один из заключенных раздавил кожаный футбольный мяч и разорвал его в клочья. Под воздействием датуры такие люди будут стремиться разрушать все, что попадается им на глаза, и убивать до тех пор, пока их самих не убьют. В 1987 году принято правительственное решение уничтожить весь существующий запас датуры. Около трех тонн этого препарата в твердой, жидкой и газообразной форме решено было не уничтожать, а запечатать и захоронить. Практически весь запас датуры находится на дне моря. Вопрос о датуре впервые освещен после массового самоубийства, произошедшего в Гайане, Южная Америка. Дело о массовом самоубийстве отражено в номере ежемесячника факультета психиатрии".
В час ночи на территорию рынка медленно въехал черный «роллс ройс». На подземной дороге не было ни теней, ни темных участков. На стенах и потолке висели старые флуоресцентные лампочки, бросавшие свет на асфальт и освещавшие людей. Весь свет на рынке был отраженным. Как будто огромное число светящихся моллюсков прилипли к коже людей. А еще он напоминал светящиеся водоросли, которые своим желтым пигментом освещают пещеру. Казалось, свет крохотными искорками висит в воздухе. Черты людей были неясными, чувство дистанции притуплялось. Свет маяка придает смелость рыбакам, дрейфующим в ночном море. На этой подземной дороге было все наоборот. Мужчины и женщины, окутанные слабым светом, пытались найти темный уголок и спрятаться. Толпившиеся вокруг блестящего «роллс ройса» проститутки надеялись исчезнуть в тени этой железной машины. В тени, которую несет машина с серебряным бампером. Словно насекомые, летящие на огонь и свет, сонные и усталые проститутки и скрывавшиеся в полумраке нищие приближались к «роллс ройсу», несущему темноту. Женщины и мужчины, отложив макияж и танцы, потянулись к «роллс ройсу». За его темно зеленым стеклом никого не было видно, лишь искривленное отражение нищей продавщицы сухих цветов.
Кику рассказал Хаси о датуре.
— Нам рассказывал о нем еще Гадзэру. Средство невероятной мощи. Хаси, я просто места не могу себе найти от волнения! Этот город можно будет сровнять с землей. Этот шумный город станет руинами, среди которых мы играли в детстве.
Хаси внимательно смотрел на «роллс ройс» и совершенно не слушал Кику.
— Хаси, послушай меня! В этом огромном городе мы снова будем вдвоем. Будем смотреть на диких собак, исследовать безлюдные кинотеатры и дискотеки. Неужели тебе это гнусное место нравится?
Окно «роллс ройса» открылось. Продавщица сухих цветов, уткнувшаяся лицом в окно, подняла крик и отскочила. Вокруг заговорили о том, что ей подожгли зажигалкой волосы. До Кику и Хаси донесся смех мужчин проституток, треск горящих волос и запах паленого.
— Да, я люблю этот город, Кику, люблю носить макияж, люблю шуметь и петь. Я ведь педик, Кику. Ты всегда был сильным, я очень тебе завидовал. Ты не был таким слабаком и слизняком, как я. Помнишь последнее спортивное соревнование в школе младшей ступени? Я тогда не побежал и один остался сидеть в классе, придумал, будто бы наболел. Мне не хотелось, чтобы все смеялись над тем, как плохо я бегаю. И так было всегда. Я прикидывался больным, прятался. Кику, ты был прекрасен, ты великолепно прыгал с шестом. Я буквально не мог рядом с тобой находиться, мне становилось стыдно самого себя.
Из «роллс ройса» вышел мужчина в белом костюме с красной бабочкой. Он обнял высоченную белую девицу. Потом взял ее за обе руки, поднял их и понюхал подмышки.
— Кику, я — голубой, какой ужас, да? И ничего с этим не поделаешь.
Мужчина из «роллс ройса» двигался лениво. Запустив обе руки под юбку девицы, он ухватил ее за зад. Девица пододвинулась к нему ближе. Он вытащил руки из под юбки, открыл ей рот и потянул за язык. Язык был красный, длинный, с острым кончиком. Девица облизала его пальцы. Язык оказался длиннее пальцев. Мужчина в красной бабочке потанцевал немного без музыки с девицей, а потом посмотрел на Хаси и махнул ему рукой.
— Это — мой спонсор. Все зовут его господин Д.. Ужасно богатый человек. "Д" означает «директор», а сам он говорит, что, возможно, это от Дракулы. Он был первым, кому я себя продал. Тогда я еще не носил женской одежды, только только приехал в Токио, решил прийти сюда. Повсюду колючая проволока, обходной дороги я не знал, денег не было, стал подрабатывать мусорщиком. Ходил в синей спецодежде, собирал мусор. Когда работал в одном увеселительном заведении, где бывали голубые, осторожно расспросил у них, как сюда пробраться. Они рассказали, что можно попасть через одну станцию метро. Вот так, прямо в спецодежде и выбрался на эту подземную дорогу. А господин Д. открыл окно машины и посмотрел на меня. Я сразу понял, что он хочет со мной порезвиться. Те, кто меня хочет, выглядят одинаково — смотрят виноватыми глазами. «Эй, парень в синей форме, иди ка сюда!» — позвал меня шофер. Я шел сквозь крепкий запах духов, пудры, париков. Он засмеялся. «Оригинальный у тебя костюмчик!» — сказал он. Все засмеялись — и шофер, и нищие. Он повез меня в гостиницу, похожую на станцию синкансэна.
Хаси поел тогда в китайском ресторане на последнем этаже гостиницы. Все вокруг ярко блестело — и потолок, и стены, и ночной вид за окном. Хаси ел медвежью лапу, жареных лягушек в остром соусе и свиной жир в сладком маринаде. Свиной жир был нарезан трехсантиметровыми квадратиками, было так вкусно, что он съел восемь кусков. Уксус подействовал, и жирного вкуса не чувствовалось. Но полчаса спустя ему стало плохо. Пустой желудок воспротивился непривычной пище. К тому же добавилось волнение, и он выблевал свой ужин прямо на пол. Как то не подумал, что нужно было пойти в туалет. Хаси решил, что сейчас его будут ругать. Но господин Д., напротив, похвалил. «Ты — как римский патриций», — сказал он и рассмеялся.
Простыни на кровати были кремовые, блестящие. Раздевшись, господин Д. спросил Хаси: «А чем ты занимаешься?» Хаси ответил. «Значит, мусор собираешь. Ну и как, нравится работа?» Вставив язык в пупок господина Д., Хаси ответил: «Не очень, но привыкнуть можно». Шелковые простыни шелестели. Хаси стеснялся всякий раз, когда шевелил ногой и раздавался шелест. Господин Д., наслаждаясь этим звуком, спросил: «А что ты любишь больше всего?» Хаси решительно проговорил: «Петь». Господин Д. обрадовался: «Ну так спой прямо сейчас». Хаси спеть не смог. Господин Д. ладонью провел несколько раз по лицу Хаси и сказал, что он очень красивый. «Наверное, в мать пошел. Мать, должно быть, красавица. Мальчики вообще на матерей похожи». Хаси, сам того не ожидая, заговорил: о камере хранения, о бугенвилии, о приюте, об острове заброшенных шахт. Господин Д. посоветовал Хаси выступить по телевидению. «Наверняка сможешь расположить людей к себе. Тебя можно хорошо преподнести».
Господин Д. кончил, и Хаси стал собираться. Вдруг господин Д. схватил его за руку и повалил на пол. «Давай ка попробуем тебя накрасить, с макияжем ты станешь еще красивее». Он приставил к лицу Хаси бритву и сбрил ему брови. Когда он увидел в зеркале свое отражение без бровей, ему стало очень неприятно. Как будто отражается не он, а кто то другой. Господин Д. с вожделением смотрел на Хаси, как смотрели на него все мужчины, которые хотели его потрогать. «А теперь попробуем накраситься», — сказал господин Д. и вытащил из кармана помаду. Хаси сопротивлялся, но господин Д. сжал ему голову и накрасил губы. Помада попала на зубы. Вкус был жирный, вот вот вырвет, но, увидев свое отражение с алыми губами, он испытал странное чувство. Без бровей он показался себе чужим, а теперь его лицо с накрашенными губами выглядело совершенно естественно. Как будто он был таким всегда, с самого рождения. Хаси подумал, что, возможно, это и есть его настоящее лицо. В нем вскипела какая то удивительная сила, словно он выпил спиртного. Он почувствовал, что может теперь сделать все что угодно.
«Я попробую спеть, — сказал Хаси. — Скажи, какого тебе хочется настроения — я спою так, чтобы песня ему соответствовала». Господин Д. сказал: «Хочу почувствовать беспокойство, потом раздражение, а под конец чтобы изо всех сил сжало грудь». Сначала Хаси пропел с закрытым ртом тему из интерлюдии «Саломеи» Рихарда Штрауса, потом мелодию «Round Midnight», которую крутил задом наперед на своем магнитофоне, а под конец — «Цветы этого мира». У господина Д. изменилось выражение лица. Он был поражен. «Я сделаю из тебя певца, — сказал он. — У тебя талант. Ты сам то это понимаешь? У тебя настоящий талант».
— Скоро у меня дебют. Я стану певцом. Кику, моя мечта сбывается.
Господин Д. стоял за спиной Хаси и Кику. Трудно было сказать, молод он или стар. Голова лысая, лицо гладкое, без морщин. Глаза узкие, губы толстые. Солнечные очки в черепаховой оправе, шелковая рубашка в пятнах пота и красная бабочка, измусоленная женской слюной, короткие пальцы и короткие ногти, кольцо с «кошачьим глазом», мятный запах изо рта. Он ущипнул Хаси за подбородок, притянул к себе и поцеловал. Словно отец сына. Как будто радуются оба дню рождения или празднику. Кику содрогнулся от мысли, что господин Д. вот вот скажет: «А это твой друг? Ну ка, познакомь нас». Ему показалось, что его бросили. Кику завидовал Хаси и господину Д. Он думал о том, что у Хаси есть господин Д., на которого можно положиться, как на отца. От этих мыслей он безумно на себя рассердился. Господин Д. наконец оторвал свои губы от Хаси.
— Ну что, поехали ужинать? Появилось мясо диких гусей. Подают с изюмом и огурцами. Поехали! Вкусно.
Хаси посмотрел на Кику.
— Ко мне друг приехал. Помнишь, я рассказывал тебе о Кику, с которым всегда был вместе?
Господин Д. кивнул:
— Знаю, знаю! Одного с тобой поля ягода. Поехали все вместе есть гусятину.
Хаси сказал:
— Спасибо, — и улыбнулся Кику. Кику с ненавистью посмотрел на господина Д., готового вот вот сорваться с места. Кику поднялся со стула.
— Если не любишь гусятину, можно и суси заказать, без разницы.
— Меня этим не одурачишь! — громко крикнул Кику.
Хаси впервые слышал, чтобы Кику говорил таким тоном. Его голос готов был сорваться на визг. У Кику перехватило дыхание, он оперся обеими руками о стол и попытался успокоиться.
— Хаси, я пошел, а ты волен делать, что тебе вздумается. Об одном прошу: не говори больше с этим типом обо мне.
Кику повернулся и хотел уйти, но господин Д. схватил его за плечо.
— Ну ка постой! Тип — это ты про кого так? Не про меня ли?
— Отпусти!
— Хаси ведь специально просил за тебя. Если отказываешься, хотя бы слова выбирай. Невежливо себя ведешь.
Кику отмахнулся от господина Д.
— Не смей меня лапать. Если думаешь, что все приходят в безумный восторг от того, что ты их лапаешь, то очень ошибаешься.
— Ишь какой гордый! Не создавай Хаси лишних проблем. Никакой радости мне тебя трогать не доставляет. Только подумай лучше, где находишься. Разве не знаешь, что это за место? Знаешь ведь. Здесь священное место, где мужчины и женщины продают свое тело. Я веду себя сообразно этому месту, так что от своей гордыни меня уволь. Терпеть не могу, когда в таких местах гордость свою демонстрируют. Гордись сколько влезет в вестибюле гостиницы или в прихожей своего дома с мраморными полами. Этим ребятам нравится себя продавать, мне нравится их покупать. А с нищими нельзя быть добрым, иначе у них пропадет всякая охота к чему либо стремиться. Понял? Я с тобой честно говорю. Это и есть самое уместное отношение к людям. Впервые встречаю, чтобы парень был таким гордецом. Пусть мне что угодно говорит тот, кто для меня все сделает, дырку в заднице покажет, я все готов выслушать. Взгляни на себя — грязь одна, от такого, как ты, нравоучений слышать не желаю, мальчишка!
Кику схватил со стола бутылку с хересом и замахнулся. Господин Д. от неожиданности отступил назад. Шофер господина Д. вцепился в руку мальчика и заломил ее за спину. Он крепко сжимал запястье и ухмылялся. Господин Д. кричал:
— Сломай, сломай ему руку, пусть поплачет!
Кику думал про себя: «Эти типы уже были взрослыми, когда мы только только родились. Они играют с нами как хотят, а мы не способны им ничего ответить. Только и можем, что плакать. Загнали нас в ловушку. Хаси, да не слушай ты, что тебе говорят! Очень умело заставляют тебя плакать, вот и все».
Хаси извинялся перед господином Д.:
— Мой друг не умеет выбирать слова. Он не имел в виду ничего дурного. Ты уж его прости.
Господин Д. понимающе кивнул головой и погладил Хаси по щеке.
— Понимаю, понимаю. Но я и тебе могу сказать то же самое. Избаловались все, не знают, что такое голод. Не хочу я, чтобы подкидыши из камеры хранения передо мною чванились. В мире десятки тысяч таких, как вы, детей. Вас избаловали — и воспитатели и приемные родители.
Кику пяткой ударил шофера в голень, и тот отпустил его руку. Кику занес кулак, чтобы ударить господина Д. Между ними встал Хаси.
— Остановись, Кику! Мне этот человек очень дорог.
«Как жаль, что я не могу найти нужных слов», — подумал Кику. Он хотел сказать Хаси, что его обманывают, и заглянул тому в глаза. Никогда прежде не приходилось ему видеть у него такого выражения глаз. Хаси изменился — только сейчас Кику это понял. Хаси положил Кику руку на плечо и сказал:
— Продолжай прыгать. Тебе лучше вернуться на остров.
Кику почувствовал, что силы покидают его. Он вот вот упадет на колени и разрыдается. Он запаниковал и с силой сжал руку в кулак. Кого из них ударить? Если бы он не замахнулся, то наверняка бы расплакался. Он направил удар в господина Д., но движение было слишком медленным, и, прежде чем кулак его достиг, шофер ткнул Кику в живот. Тот упал лицом в асфальт. К нему подскочил Хаси:
— Ты цел?
Кику не сказал ни слова, только кивнул.

ГЛАВА 10

— Неужели луч прожектора был таким тусклым? — прошептала Анэмонэ, разглядывая фотографию, которую она сделала поляроидом.
На фотографии ничего не было видно. С той ночи Кику снился ей несколько раз, но, проснувшись, она никак не могла вспомнить его лица. Образ появлялся, она видела волосы и лоб, но не могла вспомнить ни глаз, ни носа. Все оставалось не в фокусе, размытым, и вместо лица Кику она видела каких то совершенно неинтересных мужчин или знаменитостей с обложек журналов и телеэкрана. Где то в глубине ее головы хранится образ Кику, но не превращается в четкую картинку. Такое нередко случается. Поэтому Анэмонэ пришлось довольствоваться тем, что сохранилось в ее памяти. Она размышляла о том, почему вспоминает об этом парне. В ее снах он всегда летел по воздуху. Не так, как супермены, расставив руки и пролетая параллельно земле. Он опирался на шест и взлетал высоко высоко над небоскребами. Воспоминания о Кику о чем то ей говорили. Такой же шепот, как в ту ночь, когда они прятались в тени дерева от патрульных: «Когда я взлетаю в небо и смотрю вниз, вы кажетесь мне не больше бабочек, порхающих над болотами Амазонки». Когда она просыпалась после снов о Кику, на душе было очень хорошо.
Во второй половине дня Анэмонэ отправилась в больницу проведать свою приятельницу Сатико, которая в прошлом тоже была моделью. Она носила длинные прямые волосы и была популярна среди иностранцев. Сатико относилась к Анэмонэ с нежностью, часто приглашала ее вместе поужинать, съездить на море. «Анэмонэ, ты изумительно владеешь собой! У девчонок с большими глазами, наверное, всегда так. И кругозор, должно быть, шире». Сатико вышла замуж за итальянского дипломата. От нее пришло два или три письма, в которых она писала, что очень устала от официальных церемоний. Это было два года назад. После развода Сатико вернулась в Японию, заболела туберкулезом и оказалась в больнице. Анэмонэ узнала об этом совсем недавно. Рядом с больницей была кондитерская, Анэмонэ купила там каштаны в сахаре. Увидев Сатико в белой больничной палате, Анэмонэ подумала, что та потолстела.
— В те времена я выглядела лучше, правда, Анэмонэ?
— В какие времена?
— Когда мы с тобой ходили на рассвете есть су си. Когда играли голышом на бильярде, прыгали в вечерних платьях в бассейн, в те времена…
— По моему, ты и сейчас красавица.
— В те времена была лучше. Зря только извела на себя столько косметики. Я слишком поздно это поняла. Пока не понимала, ненавидела себя, раздражалась, спала с чужими мужчинами, хотела купить сон за красоту, которая со временем уходит. Чтобы купить сон, нужны кровь, пот и слезы. Что скажешь?
— Не очень тебя понимаю.
— Потому что еще молодая.
— Сны я вижу только по ночам.
— Есть и такой период. Анэмонэ, когда я вижу таких молодых, как ты, меня порой охватывает раздражение. Я занималась такой ерундой, здоровье подорвала, в разных странах побывала и многих любила. А теперь пресытилась впечатлениями, устала. Ты ведь никогда своих эмоций не показываешь. И о чем думаешь, тоже непонятно. Ты из числа тех, кто говорит: «Вот бы было сегодня весело». Этого я не люблю.
— Вовсе нет, не обязательно, чтобы весело. Сатико, а ты была беременной?
— Была, и ребенок есть.
— Когда забеременеешь, что чувствуешь? Говорят, что тошнит и всякое такое.
— И не только тошнит. Все это естественно, человек ведь тоже млекопитающее.
— Знаешь, что бы я ни делала, мне иногда кажется, что вся кровь из моего тела вытекает, собирается где то под животом, как в кровяном мешке, точно так же, как печень или другие органы. Наверное, когда ребенок внутри растет, то же самое чувствуешь. Если бы этот мешок лопнул, я бы во многом, наверное, разобралась.
— Поняла, что ты хочешь сказать. Перестань об этом думать. Мешок крови в животе — это всего лишь фантазия. Такие фантазии возникают, когда твои потребности не удовлетворены, но ты не предпринимаешь для этого никаких усилий. Вот и объяснение.
— Фантазия? Пусть будет фантазия.
«Да, пусть будет фантазия», — подумала Анэмонэ. Окна в палату были закрыты, за ними пекло солнце позднего августа. Сатико ни за что не поймет, чего я жду. Сатико много говорила. О вечеринках, о мужчинах, об украшениях, о том, как ей хотелось шубу из черно бурой лисы, висевшую в витрине, и она готова была сидеть ради нее на диете и сниматься по ночам в рекламе. А мне стоило родиться, и у меня уже была шуба из черно бурой лисы. Потому то я и не знаю ценности вещей. В палате туберкулезных больных в окнах двойные стекла. Люди на улице отбрасывали длинные тени. Косой свет позднего лета создавал длинные тени небоскребам. Палата оказалась в одной из этих теней. Сатико, ты сидишь под замком. И не потому, что ты больна, так было всегда, с самого твоего рождения, просто ты этого не замечала. Неожиданно Анэмонэ вспомнила лицо Кику, увидела его до мельчайших подробностей. За окном возвышались тринадцать башен, между ними заходило солнце. Кику сказал, что ему нравятся высокие здания. Мне тоже.
Бывало, что Гариба начинал шуметь в своем Уране. Примерно раз в месяц он терял аппетит и принимался буянить — бил своим толстым хвостом по прочным бетонным стенам и ни за что не хотел униматься. На хвосте появлялись трещины, текла кровь, но он все равно не останавливался. Шум стоял ужасный, квартира ходила ходуном. Из его пасти капала пена, он глухо скулил, но все равно бесновался день и ночь, а потом мрачнел и затихал. Это в Гарибе играет тропическая кровь, она противится этому искусственному месту. Однажды настанет день, когда эти вспышки закончатся. И этот день придет очень скоро. Токио станет огромным болотом, а мне и Кику нравятся высокие башни на Синдзюку. Когда Токио погрузится в болото, на поверхности останутся лишь эти небоскребы. Сатико, раньше ты мне говорила, что если долго сидеть неподвижно, все тревоги уходят. А еще — что в мире существуют сотни тысяч городов, но такой закат бывает только в нашем городе, и уже по одной этой причине он обладает ценностью. Ты рассказывала о том, как блестит чешуя пресноводных рыб в устье Амазонки, как где то в Португалии четыре часа подряд слушала цыган, певших фадо. Твои путешествия и твои возлюбленные — то же самое, что вспышки у Гарибы. Он может бить хвостом о бетонную стену, может выпустить энергию и успокоиться, но все равно он будет далеко от тропиков.
— Анэмонэ, у тебя, наверное, не бывает, чтобы чего то невероятно захотелось? Ты родилась в супермаркете и поэтому не понимаешь, что бы тебе хотелось купить или съесть. А громко крикнуть «Хочу вот этого!» не приучена.
— Не знаю, я жду.
— А чего? Скажи, чего ты ждешь? Жди не жди, ничто не придет само. Ты оправдываешься своим ожиданием. Это все иллюзии. Так заблудившийся в пустыне принимает песок за воду и начинает его поглощать.
— Иллюзии. Да, я вижу мираж и прекрасно это понимаю. Но мне так надоела вода, что просто умереть хочется. Лучше глотать песок, пусть он царапает горло, пусть брызжет кровь, все лучше, чем привычная вода. Вдыхаешь скучный воздух, и в горле скапливается тошнотворный комок. Из моей тошноты нужно сделать пленку, покрыть ею землю и сжечь на солнце. Ты, Сатико, чтобы справится с этой тошнотой слушаешь скучные песни и радуешься им, как старики, которые закидывают по выходным удочки. А мою тошноту нужно сжечь на солнце, тогда она превратится в воздух, поднимется в небо, станет кучевым облаком, и из этого облака однажды брызнут тяжелые капли дождя. Влага окончательно отравит твои легкие. Уровень воды будет подниматься день за днем, станет так влажно, что невозможно будет дышать, в бетонных стенах появятся трещины, и в них пустят ростки мангровые заросли. Деревья на улицах повалятся и будут гнить в воде, в них устроят себе гнезда неизвестные ядовитые насекомые. Насекомые будут откладывать яйца, из яиц вылупятся личинки. Твои кошмары, рожденные алкоголем и спермой, станут реальностью. Твоя болезнь приведет тебя к концу. Твоей пищей и твоим телом насытятся насекомые, твоя палата, Сатико, станет домом для насекомых, бабочек и рептилий. Но то, чего я жду, произойдет чуть позже. Пройдут дожди, и, когда распухшее в десятки раз солнце появится вновь, я буду жить в той высокой башне с Гарибой. Вокруг болото, цветы, тропические деревья, кожа покроется потом, люди будут больны лихорадкой. Других желаний у меня нет.
— Анэмонэ, ты изменилась, — сказала Сатико, разжевывая каштан.
Крошки от каштана падали ей на грудь.
— Может, и изменилась. Самой непонятно. Анэмонэ вышла из больницы. Блузка сразу же прилипла к спине.
Подойдя к дверям своей квартиры, Анэмонэ закричала от удивления и радости. Кику ждал ее, облокотившись о дверь. Он устало сказал:
— Пришел посмотреть на твоего крокодила.
Студия звукозаписи, которой владел господин Д., готовила дебют Хаси. Историю о его детстве решили использовать как главный рекламный трюк. Втайне от Хаси приступили к созданию документальной передачи о нем. «Родившийся в камере хранения», приют, остров заброшенных шахт, жизнь мужчины проститутки на рынке планировали показать зрителям под Рождество, а главной изюминкой передачи должна была стать встреча Хаси с бросившей его матерью. Господин Д. уже поручил отыскать ее. Хаси ничего об этом не знал.
Хаси еще раз навестил свое жилище на Ядовитом острове, чтобы забрать вещи. Он уже переехал в новую квартиру, которую для него приготовил господин Д. В комнате не было ни Кику, ни Тацуо. Хаси принялся расставлять на полу картонные коробки со всевозможным хламом. Кофейная чашка, пепельница, бумажные кружки, сломанная зажигалка, пустая банка из под колы, ржавая ложка, ванночка для рук, использованная помада, заколка, яблочные семечки, шнурок от ботинка, резиновое кольцо. Когда то Хаси любил подобные вещи: занимал ими в приютской спальне весь пол и играл в домашнее хозяйство. Ему хотелось сделать сад. Он отчетливо помнил, как строил свой игрушечный город. Когда он его строил, тело становилось горячим. «Подожди ка, — подумал он, — а что же чем было?» Забыл. Хорошо помнил только катушку и степлер. Катушка — пожарная станция, степлер — пушка. Хаси взял в руку пустую банку из под колы и посмотрел на нее. «Наконец то в голове нет былого хаоса, — подумал он. — Пустая банка и есть пустая банка. Предмет не утрачивает своей формы и не превращается в моем воображении в нечто огромное. К тому же я вырос из этих игр». Внезапно его размышления прервало одно воспоминание. Пустая банка из под колы была водонапорной башней. А ложка, да да, ложка была взлетно посадочной полосой для самолетов «Сессна». Заколка была вооруженным солдатом, резиновое кольцо — грузовиком, тарелка — бейсбольным полем, косточки от фруктов — пароходами. Хаси с ностальгией рассматривал эти предметы и вдруг заметил, что в углу комнаты что то валяется. Раньше он не обращал внимания на этот предмет. Что же это такое, никак не мог понять он. Предмет стал постепенно терять очертания, чтобы превратиться в воображении Хаси в символ, пока только неясно, какой будет его новая форма. Но так ни во что и не превратился, заставив Хаси ощутить нечто скверное. Хаси поднял его и поспешно вышел из комнаты.
В полутемном коридоре беременная стригла ногти. Через туго натянутую комбинацию было видно, как шевелится ее живот. Заметив Хаси, она сказала:
— Дождь идет. Тебе зонтик дать?
От беременной пахло детской присыпкой.
— Не нужно, — сказал Хаси и погладил ее по толстой шее.
— Щекотно, — засмеялась беременная, словно ребенок. Она перевела взгляд на левую руку Хаси, в которой тот бережно сжимал что то белое. — Это камень? — спросила она.
Спускаясь по лестнице, Хаси сказал:
— Нет, это человеческая кость.

ГЛАВА 11

Кику наблюдал за тем, как крокодил с хрустом разгрызает голову курицы и как кровь течет по его острым клыкам. В Уране поддерживалась температура плюс двадцать пять градусов. Увлажнители воздуха, размещенные в восьми местах, работали непрерывно. Комната была большой, татами в двадцать. Половину занимал бассейн, по его поверхности плавали водоросли, каких Хаси никогда не видел. Крохотные, словно пылинки, водоросли были покрыты прозрачным пушком, отражавшим свет. Казалось, эта зеленая жидкость кипит. Когда крокодил передвигался и поднимались волны, водоросли начинали светиться. Дно бассейна выложено глиной, под ней — плотная акриловая плита. В плите проделаны отверстия, а в них вставлены трубки, соединенные с очистительным устройством. Вокруг бассейна — не в кадках, а прямо на покрытом крупнозернистой землей полу — высажены каучуковое дерево, бугенвилия и мангровое дерево. На бетонных белых стенах неумело наляпаны картинки — якобы картинки древних людей с солнцем, птицами и леопардами. Под потолком горят двадцать инфракрасных ламп, очень яркие.
— Наверное, огромные счета за электричество, — сказал Кику.
Анэмонэ показала ему заводской электрогенератор, который занимал целую комнату.
— Раз уж ты пришел, давай подумаем вместе. Я хочу птицу купить. Какую, по твоему, лучше?
— Большие попугаи красивые, но, наверное, лучше какую нибудь птичку, чтобы зубы крокодилу чистила. В фильмах про животных такое часто показывают. Да и крокодилу понравится. В фильмах они выглядят очень довольными.
— Раз в неделю я чищу ему зубы отверткой, в такие минуты мы с ним общаемся. Если передать это занятие птице, мне будет как то грустно.
Анэмонэ захотелось приготовить Кику его любимое блюдо. Узнав, что это омлет с рисом, она разочаровалась. Если бы ему нравилось то же, что и ей — суп пюре, вареный в сое шпинат и икра сельди в сладком маринаде, — она могла бы приготовить, не заглядывая в книгу. А омлет с рисом Анэмонэ готовить не умела.
— Что это такое? — спросила она, честно признавшись, что не знает.
Кику, перелистывая журнал с фотографиями Анэмонэ, сказал, что это рис с кетчупом, завернутый в тонкий омлет.
— Что значит «рис с кетчупом»?
— Рис надо смешать с кетчупом.
— И ты это любишь?

Предыдущая страница 8 Следующая страница


9 Рю Мураками

— А если еще добавить суп мисо с ракушками асари, то просто супер. Хотя можно и один омлет с рисом. Конечно, не так шикарно.
Анэмонэ вымыла электрическую рисоварку, которой уже месяца три не пользовалась, и сварила рис. Вывалила его в салатницу, добавила кетчуп и перемешала. «Неужели такое блюдо и впрямь существует? Кажется, он надо мной смеется», — с беспокойством подумала Анэмонэ.
— Кику, рис уже совсем красный.
— Так и должно быть.
— Неужели только рис и кетчуп? Получился просто красный рис.
— Постой, а зеленый горошек ты положила?
— Но ты мне ничего не сказал! Ни слова о зеленом горошке.
Когда Кику вошел в кухню, Анэмонэ, почти в слезах, сжимала в руках салатницу, в которой был навален рис с кетчупом, как будто белый айсберг в кровавом море. В конце концов Кику предложил сварить еще спагетти, сверху положил рис с кетчупом и посыпал нарезанным омлетом. Поужинав, Кику лег на ковер и заснул. Должно быть, устал. Анэмонэ тихонько сняла с него носки и накрыла одеялом, но он так и не проснулся.
Анэмонэ спать не хотела и читала книгу. Время от времени Кику что то говорил во сне, подергивая головой и ногами. «Милки, там опасно! Милки, туда нельзя!» — услышала Анэмонэ. Она выпила белого вина и погасила свет. Анэмонэ уже засыпала, как вдруг Кику с криком подскочил на полу. Он едва переводил дыхание и весь дрожал. В темноте Анэмонэ не видела выражения его лица. Наверное, испугался и никак не может успокоиться, поэтому и ходит по комнате. Анэмонэ решила, что ему привиделся кошмар. Если ты просыпаешься, проводя рукой по лбу, и говоришь: «Как хорошо, что это всего лишь сон!», и снова засыпаешь, значит, твой сон не был кошмаром. После настоящего кошмара ты сидишь на постели, глубоко дышишь, но сон, вылетев из головы, словно привидение, занимает всю комнату, привидений становится все больше, они прячутся за мебелью и занавесками и наблюдают за тобой. После такого кошмара заснуть невозможно. Кику подошел к ее кровати. Анэмонэ сделала вид, что спит. Кику прикоснулся рукой к щеке Анэмонэ. Анэмонэ открыла глаза и научила Кику заклинанию от страшных снов:
— Свинья справа, свинья слева, свинья справа, справа, справа, бабочка села на часы, — прошептала она.
— Свинья справа, свинья слева, свинья справа, справа, справа, бабочка села на часы, — повторил несколько раз Кику.
Анэмонэ показала Кику, чтобы ложился рядом с ней. Кику утер пот, но по прежнему дрожал. Пружины кровати провалились, матрас наклонился, и Анэмонэ скатилась к Кику. Мышцы Кику были такие же твердые, как кожа крокодила. Дрожь Кику передалась и Анэмонэ. У нее пересохло в горле.
— Я был на острове. Маленький остров, где я рос. Мой брат убивал на морском берегу крабов. Разбивал их камнем. А потом смеялся. Я сказал ему, чтобы он перестал. Он покачал головой и со смехом продолжил свое занятие. Я повторил, чтобы он не убивал крабов. Брат не остановился. Я рассердился и громко на него закричал. Он стал извиняться и заплакал. Громко заплакал, во весь голос. От крабов шла скверная вонь. Тут я заметил, что брат обманул меня и плачет понарошку. Я его легонько пнул, совсем легонько. И тут он по настоящему разревелся, упал на землю и стал просить прощения.
Со слезами он спросил меня, почему нельзя убивать крабов. «Убивать можно, нельзя убивать и при этом смеяться», — сказал я. «А можно убивать и при этом плакать?» — спросил брат. Я кивнул. Хаси со слезами на глазах продолжал убивать крабов. Его плач становился все громче и громче, пока не стал разноситься по всему острову, словно сирена. Я посмотрел на Хаси и увидел, что его лицо смеется. Лицо смеется, но сам он при этом громко плачет. Мне стало не по себе. Я испугался и изо всех сил его ударил. Меня колотило от страха. Я схватил камень, которым Хаси убивал крабов, и ударил его. Лицо Хаси распухло, но выражение осталось прежним, он смеялся. «Только то и всего?» — закричал он. Я побежал по берегу, Хаси за мной. Хаси превратился в младенца, распухшего, как гигантский воздушный шар, и навалился на меня. Дыхание пресеклось. Было очень тяжело.
Кику выпалил все на одном дыхании. Анэмонэ хотела что то ему ответить, но он зажал ей рот рукой.
— Прошу тебя, ничего не говори. Я подумал: ведь наверняка существует еще много разных способов жить. Если бы все понемногу учились терпению, возможно, все было бы гораздо лучше.
Анэмонэ легонько укусила Кику за пальцы.
— Что значит терпение? — прошептала она. — Кику, возьми себя в руки. Что ты такое говоришь? Не знаю, о чем ты, но ты заблуждаешься. Я больше всего ненавижу, когда надо терпеть. Все слишком терпеливы. Не понимаю я этого, наверное, потому что еще не взрослая. Я только и делала, что терпела, а ты — разве нет? Кику, у тебя в голове сплошной туман. Мы в детстве слишком много терпели.
Анэмонэ разволновалась, широко открыла глаза и отодвинула его руку от своего рта. Глаза Кику привыкли к темноте, и он разглядел, как подрагивает ее белая шея. На щеках Анэмонэ остались красные следы от его пальцев. Он вспомнил тот вечер, когда они стояли рядом с проволочной оградой и следы от его пальцев осветил прожектор. Кику включил лампу у изголовья. Анэмонэ крепко зажмурила глаза и свернулась калачиком. Сквозь кожу век просвечивали голубые сосуды. Кику схватил мочку ее уха, с силой сжал и, когда Анэмонэ вскрикнула, отпустил. Мочка стала красной. Анэмонэ попыталась отодвинуться, но он сел на нее, локтем придавил ее плечо и обеими руками сжал лицо. Он наблюдал за тем, как красная мочка постепенно бледнеет. Потом кончиком пальца нажал на острый подбородок, шею, грудь, так что получилась красная дорожка. Кику хотелось, чтобы все тело Анэмонэ, от границы лба и волос до ногтей на ногах, стало красным. После чего ткнуть ей в бок шпильку, и тогда девушка исчезла бы, оставив в ладонях нечто вязкое и скользкое, как кетчуп. Кику откинул подол ее ночной рубашки. Анэмонэ перевернулась на живот, спрятала ноги под рубашку и замотала головой. Кику схватил ее за волосы и приподнял голову, чтобы взглянуть на ее лицо. «Что делать, если она заплачет?» — подумал он. Но Анэмонэ лишь крепко стиснула зубы. Он хотел разорвать ворот ее рубашки, но ткань оказалась плотной и лишь давила на пальцы. По спине и лицу Кику катился пот и капал на Анэмонэ. Рубашка Анэмонэ намокла, стала видна кожа. Кику надкусил подол рубашки и одним движением разорвал шелковую ткань. Когда он коснулся ее ноги зубами, Анэмонэ изогнула спину и выставила зад. Кику ухватил ее за ягодицы, перевернул на спину и стащил смятые трусики. Анэмонэ закрыла глаза и лежала неподвижно. Кику снимал с себя одежду и пытался унять дрожь. Чем больше он торопился, тем сильнее дрожал, кровать ходила под ним ходуном, пружины скрипели. Его ноги запутались в брюках. В этот момент Анэмонэ открыла глаза и улыбнулась. Она слизнула пот с груди Кику, придвинулась к нему, обняла за шею и тихонько засмеялась. Кику не смог удержать обоих на руках, и они повалились на кровать. Ткнувшись носами, оба одновременно воскликнули «Ай!» и рассмеялись. Кику стряхнул с ног брюки. Он раздумывал, нужно ли снять и трусы. Как это бывает с женщинами, он пока не знал. Наверное, лучше снять. Вероятно, следует снять все. Хотя когда ходишь по нужде, трусы ведь не снимаешь.
— Кику, поцелуй меня, — сказала Анэмонэ.
Кику прижался к ней губами и почувствовал, как она сунула свой язык ему в рот, как будто что то там отыскивая. Он закрыл глаза и высунул язык, прятавшийся глубоко во рту. Анэмонэ лизала, всасывала его и, неожиданно потянув к себе, укусила в самый кончик. Мгновение Кику не мог понять, что случилось. Было больно, он прижал руку ко рту и скатился с кровати на пол. Анэмонэ широко открыла глаза и смотрела, как из его рта течет кровь. Кику вытер кровь ладонью и подумал, что теперь он сам стал вязким и скользким, как кетчуп. Он вскочил на ноги, догнал Анэмонэ, которая с криком попыталась от него убежать, схватил за волосы и повалил на пол.
— Я… я почувствовала, как у тебя там твердо, и только язык был мягкий… я так обрадовалась.
— Замолчи, — хотел сказать Кику, но кровь из его рта брызнула на Анэмонэ.
Кику дал испуганной Анэмонэ пощечину. Потом схватил ее за лодыжки, широко раздвинул ей ноги и вставил между ними палец. Складки были влажными, но не от крови на пальце Кику. Он продвинул палец чуть глубже. Все тело Анэмонэ словно одеревенело. Кику, не вынимая пальца, вставил в нее головку своего члена. Вынул палец и подался вперед. Вошел глубоко и кончил. Анэмонэ отстранилась, отодвинулась от неподвижного, со склоненной головой Кику и поползла по полу в ванную. Ее ноги были по прежнему раздвинуты, по ляжке текла кровь, сперма запачкала ковер.
Анэмонэ стояла под горячим душем, когда вошел Кику. Он вымыл руки, протер запотевшее зеркало, высунул язык и посмотрел на рану. Кончик языка был прокушен. Кровь не унималась. Оба молчали. Обернувшись в банное полотенце, Анэмонэ вышла из ванной. Кику надел штаны. Потом тихо сказал:
— Я ухожу.
У Анэмонэ встал ком в горле. Она не знала, что делать, но решила, что важно не лгать.
— Тебе нельзя уходить. Кику, оставайся, не уходи.
Кику не двигался с места.
— Я… — сказал он, и слова застряли в горле. Тяжело дыша, он подошел к окну. — Я… — сказал он еще раз и отдернул занавеску.
Его голос звучал громче, чем прежде. Прижавшись к стеклу, он смотрел на улицу. Он позвал рукой Анэмонэ. Таким жестом обычно зовут собак. Анэмонэ подошла на цыпочках. Тонкие сухожилия просвечивали сквозь кожу на подъеме ноги. Каждый раз, когда пальцы с красным педикюром наступали на ковер, сухожилия на ноге напрягались.
— Я в камере хранения родился. Но я тебя люблю. Ты такая красивая…
Анэмонэ прижала ладонью пальцы Кику и прошептала:
— Не надо ничего говорить.
Она положила ему руки на спину и прикоснулась щекой. Капли воды с мокрых волос Анэмонэ капали на спину Кику, покрывшуюся мурашками.

ГЛАВА 12

Пластинку Хаси записывали на студии господина Д. в Идзу Когэн. Эту студию прозвали «космическим кораблем». Здание в форме ковчега было построено из легкого серебристого сплава, а на крыше с прозрачным куполом устроена обсерватория. Господин Д. увлекался наблюдением за звездами.
Д. был младшим ребенком в семье строгого учителя физкультуры и истории. У него было пять братьев и три сестры, разница между ним и самым старшим братом составляла больше двадцати лет. Дети воспитывались в невероятной строгости. Даже в самые холодные дни им не позволялось носить носки, запрещалось перекусывать в необеденное время, нельзя было брать в руки палочки, пока за стол не садился отец, во время праздников покупать еду с лотков, есть на ходу, приглашать домой друзей. Таким было воспитание в семье. Д. рос нервным ребенком и среди всего, что запрещал отец, не мог понять только одного: почему нельзя есть мясной жир. «Жир и потроха — еда плебеев», — говорил отец, и ветчину подавали на стол, предварительно срезав с нее тонкие полоски жира. Д. всегда хотелось узнать, какой вкус у жира, что остается на лезвии ножа, когда мать режет мясо. Как то он подобрал срезанный с бекона жир и сунул в рот. Солоноватый, ароматный и тающий на языке кусок проскользнул в горло. Д. так разнервничался, что чуть не наделал в штаны. Этот кусочек жира, пройдя через пищевод и растаяв в желудке, произвел на него сильнейшее впечатление. Он был гораздо вкуснее, чем вся эта сухая солома, которую он ел прежде. Д. незаметно от матери продолжал есть обрезки жира, пока за обжариванием свиного жира на газовой плите его не застал отец.
— Ты — настоящая скотина! — крикнул ему отец, отвесил четыре пощечины и лишил ужина. Отец бил его второй раз в жизни.
Когда Д. пошел в школу, у него стало портиться зрение. Отец укорял его за это, ибо считал близорукость проявлением слабости, и велел по часу в день садиться на колени и смотреть вдаль, на горы. Он утверждал, что близорукость таким образом пройдет. Как то Д. пропустил это упражнение, и отец впервые в жизни поднял на него руку. До этого отец ругал его, но никогда не бил, и не потому, что не верил в действенность физических наказаний, а просто потому, что дети, дрожа от страха перед отцом, старались ничем не вызвать его гнева. Это событие стало для Д. ужасным унижением и потрясением. Со временем он стал нервным ребенком и часто пропускал уроки. Отец ругал Д., если он приходил из школы раньше времени, а температуры у него не было. Мать говорила: «Извинись перед отцом!» — и ничего больше. Лишь одна из старших сестер заступалась за него, все остальные молчали.
В четвертом классе школы начальной ступени Д. решил повеситься. После неудачной попытки ему обвязали поврежденное горло бинтом и уложили в кровать. Отец сказал ему: «В жизни человека бывает много неприятностей, нужно уметь их преодолевать. У меня для тебя есть подарок. — У подушки лежал телескоп. — Когда случится неприятность, смотри на звезды. Тогда кажешься себе маленьким, и на душе светлеет». Д. смотрел на звезды три года, пока отец не умер от закупорки сердечного клапана. Д. вел дневник, который назывался «Изменения Млечного Пути», и даже получил за него на школьном конкурсе премию. Причина, по которой он перестал смотреть на звезды, со смертью отца не связана. Как то, разбирая вещи отца, Д. наткнулся на порнографические картинки для гомосексуалистов. Потные мужчины с бритыми головами занимались сексом. Д. спрятал эти картинки у себя в комнате, а потом спросил у школьного приятеля, осведомленного в таких делах, могут ли у голубых быть дети? Приятель ответил, что где то читал, что гомосексуалисты, чтобы скрыть свои наклонности от общества, женятся и рожают много детей. Жена почти всегда беременная, так что можно с ней этим часто и не заниматься. Д. задал еще один вопрос: передается ли это по наследству? Приятель не знал. Д. понял, что тоже питает склонность к мужчинам, хотя мог спать и с женщинами. Только чтобы почувствовать желание к женщине, ему нужно было одно: жирное мясо. Положив перед собой жирное мясо, он некоторое время смотрел на него, вдыхал запах, затем прикасался губами, подхватывал зубами, растапливал на горячем языке. Кусок скользил по пищеводу и таял в желудке. Вот тогда ему хотелось женщину. Однако после того, как происходило семяизвержение, переваренное мясо остывало, прилеплялось к стенкам желудка и отбирало у тела тепло. В эти минуты он чувствовал себя очень скверно.
Господин Д. открыл и продвинул на эстраду двух рок певцов. Одного он нашел, когда работал на студии звукозаписи, и, несмотря на сопротивление окружающих, устроил ему выход на сцену, принесший огромный успех. Другого открыл уже после того, как ушел из студии и стал работать самостоятельно. До своего отъезда в Англию этот певец выпустил восемь альбомов, около миллиона дисков, что принесло господину Д. богатство и власть. В обоих случаях окружение настороженно относилось к дебюту певцов. «Такие песни не могут стать хитами», — говорили все со смехом. Однако для господина Д. они были яйцами, из которых наверняка вылупятся суперзвезды. Господин Д. был гением по части открытия «мужчин, распевающих песни».
Пять дней в неделю господин Д. ел жирное мясо и гулял по улицам. Наевшись до отвала мяса, он заговаривал с молодыми людьми, которые из за съеденного жира выглядели для него еще более привлекательными. Затем приглашал их на ужин и спрашивал одно и то же. «Что тебе нравится больше всего?» С теми, кто не отвечал, что его любимая вещь — музыка, он проводил одну ночь, после чего бросал; с теми же, кто любил музыку, договаривался о следующей встрече. В день их встречи он съедал много жирного мяса, кончал в женщину и только тогда слушал выступление молодого человека. Первое прослушивание Хаси состоялось после того, как господин Д. переспал с жирной и белой, словно кусок жира, женщиной. Его охватило невероятное беспокойство. Слушая Хаси, ему хотелось заблевать кровать и ковер на полу. Когда Хаси закончил пение, раздираемые внутренности постепенно успокоились. В песнях Хаси были тонкие нюансы, голос был хрипловатый, словно зазубренный. Он настойчиво проникал в тебя сквозь поры, обдирал внутренние органы и кровеносные сосуды, заползал в горло и скапливался там. Такое бывает, когда укачивает на корабле. Наконец тошнота проходила, а то, что забивало горло, рассасывалось. Д. заметил, что его тяготит тишина, повисшая в комнате. Мозг сопротивлялся пению Хаси, а нутро жаждало его. Д. попросил спеть еще одну песню. Вторая песня заставила господина Д. покрыться дрожью от кончиков ног до кончиков волос, вызвала в нем еще более сильное опьянение, нанесла более тяжелую рану. Д. подумал: «Парень классно поет, но у тех, кто слышит его впервые, может вызвать неприятные чувства. Будет нелегко привлечь тех, кому он однажды не понравился, необходимо заранее их расположить». Господин Д. решил умело обставить его выход на сцену.
Запись пластинки Хаси была завершена. В этот вечер господин Д. сказал, что закажет любимое блюдо Хаси. Хаси попросил повариху приготовить омлет с рисом. Они ужинали в ресторане на последнем этаже «космического корабля». Вечерний пейзаж, па котором были изображены мужчины в черных одеяниях и дети гермафродиты: оседлав бабочек с губами на крыльях, они улетали в небо. Эта картина была иллюстрацией к книге мифов древних инков о погоне за звездами. Две книги мифов и блестящих красных обложках были выпущены на деньги господина Д. Пол был из какого то металла: когда по нему шли на высоких каблуках, раздавался странный звук. Казалось, будто огромный колокол пинает стоящая на руках женщина. Повариха господина Д. была плотной высокой женщиной. Она спросила у Хаси: сделать омлет с крабом или креветками? Хаси заказал с крабом и спросил у поварихи: «А вы волейболистка? Я видел вас на Олимпийских играх по телевизору». Женщина рассмеялась. «Наверное, это была мама. Я метала копье», — сказала она, обнажив золотые передние зубы. Господин Д. заказал паштет с гусиным жиром и шербет из черной смородины.
— Почему ты вчера ругался? Из за чего схватился с барабанщиком? Он что то сказал? Парень вроде бы жутко сердился.
— Раздражает, громко, слишком громко.
— Барабаны?
— Ага, не люблю, когда стучат: бах бах бах.
— Он модный музыкант.
— Я не люблю ударные.
— Почему? Странно.
— Шумные слишком.
— Странный ты парень.
У господина Д. узкие глаза. Хаси еще ни разу не видел его глазного яблока. По губам и зубам течет гусиный жир.
— Ты сказал, что больше, чем Мисора Хибари, любишь Симакура Тиеко .
— Да, Симакура Тиеко люблю больше.
— Почему?
— Просто так.
— Должна же быть причина?
— Больше, чем Кармен Макрей, я люблю Хелен Меррил. Больше, чем Марию Каллас, — Элизабет Шварцкопф. Понимаешь?
— То есть поколение сестер лучше поколения матерей. А все потому что матери проложили дорогу первыми.
Принесли омлет с рисом. Хаси съел только омлет, в который был завернут рис. Подхватывая вилкой красные куски краба, он проколол запеченный помидорчик, утопленный в рисе. Морщинистая кожа помидора лопнула, донесся кисловатый запах. Хаси представил себе картину, как чья то нога давит помидор. Нога ребенка. Помидор покатился, и нога в маленьком черном кеде наступила на него. Помидор лопнул, сок брызнул в разные стороны. Тогда был такой же запах. Наверное, когда он родился и впервые вдохнул, запах был таким же, как этот кислый запах помидора.
— Я ведь певцом стану, да?
— Давай ешь свой омлет.
— Здорово.
— Ешь все, ни зернышка риса не оставляй, а то крестьяне обидятся.
— Ты понимаешь, чему я радуюсь?
— Наверное, тому, что станешь звездой.
— У меня сейчас такое чувство, будто я прыгнул.
— Хочешь сказать, что здорово все получилось, да? Популярным, наверное, станешь.
— Понимаешь, я все на месте топтался. Иногда думал, что не способен ни на что, кроме как смотреть по сторонам. В старших классах на физкультуре ничего не мог сделать. Все надо мной смеялись. Я только со стороны наблюдал. Вот Кику — мой брат, с которым ты недавно столкнулся, — он всегда был звездой. Бегал быстрее всех, прыгал выше всех, что угодно. А я смотрел на него из угла спортивной площадки. Все переодевались в тренировочные костюмы, и только я по прежнему оставался в школьной форме. В те минуты я думал, что школьная форма такая же тяжелая, как роба закованного в цепи заключенного. Я думал, что вот стою сейчас на месте, никуда не бегу, переступаю с ноги на ногу, и все потому, что рядом нет никого, кто бы меня любил. Там, куда я смотрю, ничего не вижу. А тут я поверил, что есть кто то, кто меня любит, и прыгнул. Я распрощался с той дурацкой спортивной площадкой. Когда заканчиваешь петь, горло устает, валишься в постель. В такие минуты, глядя на все со стороны, я представлял, что нахожусь там, где бывал в своих снах. Ты преодолеваешь все, с чем тебе сложно жить, и тебе хочется наконец отдохнуть в том месте, которое рисовали твои собственные, пусть даже хмурые фантазии. Кошка, брошенная маленьким котенком, стремится вернуться домой, и даже если ее кто нибудь подберет, она все равно будет озираться по сторонам в поисках своего настоящего дома. Преодолев многое на пути, она наконец то вернется в свой дом. Я был как брошенная кошка.
— Возможно, ты и есть брошенная кошка. Послушай, сделай одолжение, доешь свой рис с кетчупом. Не люблю я зерен риса, форма у них какая то неприятная, тебе не кажется? Похожи на мяч для регби. Схватив мяч для регби, бежишь с ним, прижав к себе, или падаешь на него, придавливая к земле. В такие моменты он обладает стабильностью, но стоит только пнуть его, покатить по земле, и ты уже не знаешь, где он окажется. Так и рисовые зерна. Мы все вышли из крестьян, вся Япония, все мы похожи на эти зерна. Понимаешь?
— Не очень.
— Вот ты когда про кошек говорил, я вспомнил, что когда то подобрал кошку. Мой отец был жутко строгим. Стоило, например, пустить слезу над мелодрамой, как он тут же начинал ругаться, называя это невоздержанностью. Однако животных любил и разрешил держать кошку в кладовке. Должно быть, она сбежала из какого то зоомагазина. Шерсть длинная, трехцветная: черная, коричневая и кремовая. Красивая кошка, с блестящей шерстью. Котята быстро привязываются к людям, а она была уже взрослой. Мы с ней состязались во взаимном безразличии. В любых отношениях тот, кто проявляет безразличие, обладает правом инициативы и слова. Понимаешь? Ну, чтобы было понятнее, допустим, "А" и "Б" — это мужчина и женщина. "А" влюблен в "Б", "Б" воротит от него нос и выставляет "А" на смех. Вот и кошки проявляют безразличие, особенно те, у кого хорошая родословная, за кого готовы выложить несколько десятков тысяч йен. К такой кошке относятся с уважением. О пропитании ей беспокоиться нечего. Через несколько поколений такие кошки становятся безразличными ко всем. А ведь я просто ее подобрал, думал, что, если этого не сделаю, она сдохнет и ответственность будет на мне. Так вот, в нашем соревновании в безразличии я победил. И когда она ластилась ко мне, и когда дрожала от одиночества, я просто подносил ей молоко, и кошка стала моей. Куда бы я ни шел, она бежала за мной. Как то она исчезла, а когда вернулась, я понял, что она беременна — ее живот день ото дня округлялся. Мне хотелось увидеть роды, поэтому я ни на шаг от нее не отходил. Она родила пятерых. Котята были маленькие, как мыши, такие же, как ты при рождении. Я наблюдал все это, впечатление было сильное. Радовался очень — увидел тайну рождения. Я прыгал и скакал, распевал песни. И вдруг кошка схватила котенка зубами! Я сначала подумал, что так и должно быть, что она хочет стянуть покрывающую его скользкую пленку. Ошибся, она впилась в него зубами и перекусила. Вся морда в крови. Хаси, представляешь, она сожрала собственного детеныша! Я заругал ее, хотел ударить по голове, протянул руку, так она вцепилась в меня зубами. Я заплакал. Со страшными глазами она продолжала жрать своих детей, а последнего, пятого, выплюнула. Видно, больше было уже не съесть. Зато покусала со всех сторон, он был весь холодный, сердце остановилось. Я со слезами побежал к сестре, рассказал ей обо всем. «Остался последний, — сказал я, — спаси его». Сестра принялась поливать котенка горячей водой, растирать, но тельце уже отвердело. «Похорони его под деревом», — велела сестра. Я завернул котенка в газету, сунул в полиэтиленовый пакет и стал рыть яму. Вскоре яма была вырыта, я собирался уже опустить в нее пакет и прочитать молитву, как вдруг из пакета раздалось мяуканье и он зашевелился. Котенок отогрелся и ожил. Он стал замечательным котом, главарем местных котов, сражался даже с собаками и ни разу не проиграл, нескольким псам глаза выцарапал.
— В чем смысл этой истории?
— Да никакого смысла. Просто оживший кот мяукал так, будто говорил мне: «Я ожил!»
— Я и спрашиваю: какой смысл? Хочешь сказать, что я такой же, как этот кот?
— Я хочу сказать, что бросившая1 тебя мать, возможно, сделала это не потому, что ненавидела тебя, а потому, что действовала инстинктивно, как кошка, и думала, что тебя защищает.
— Вот как? Что за ерунда!
— Почему ерунда? Хорошая история, разве нет?
— Когда это было? Зимой?
— Летом.
— А как звали кошку?
— Какую?
— Мать.
— Пэко тян.
— А котенка?
— Он стал уличным котом, имени не было.
— А почему кот ожил и стал сильным, господин Д., ты это понимаешь?
— Потому, наверное, что попал в бедственное положение.
— Ничего ты не понимаешь. Потому что он ненавидел.
Хаси утер пот со лба и уронил вилку на пол. Господин Д. перевел взгляд с Хаси на вилку. Взгляд у Хаси был такой же, как у кошки, которая была у него в детстве. Повариха принесла персики и воду и положила на стол чистую вилку. Хаси наклонился, чтобы поднять вилку. «Я подниму», — сказала она за его спиной. Холодный блеск вилки на полу совсем расстроил господина Д. Он хотел сообщить Хаси о будущих съемках его встречи с матерью.
— Все очень просто. И кошки, и птицы, и рыбы — все они одинаковы. Рождается несколько десятков, а в живых остаются единицы. Тот, кого мать не съела, ненавидел. И ненавидел прежде всего мать. Глаза еще не видели, а уже все вокруг себя, все, что с ним соприкасалось, все, кроме самого себя, он ненавидел. Он не размышлял головой, у него не было мозгов, хлюпало что то вместо них, думать еще не мог. Он ненавидел всеми клетками своего тела. Говорят, у человека после смерти продолжают расти ногти и волосы. И после клинической смерти остаются какие то силы. Было ведь лето? Солнце шпарило, жара, наверное. Холодная кровь разогрелась и забурлила. Он не мог больше терпеть и закричал. И вернулся к жизни. Потому что ненавидел мать и все вокруг себя.
— Интересная теория. Сам придумал?
— Да.
Это было неправдой. Так говорил Кику. Да, он вспомнил. Запах, к которому он принюхивался вот уже столько времени. Хаси вспомнил о помидорах. Это случилось, когда они всем приютом ходили на экскурсию. На площадке для катания на роликовых коньках была камера хранения. Ячейки камеры напоминали пчелиные соты. Они тогда решили, что внутри пчелиные яйца. Что в них, быть может, их братья и сестры. Женщина с крашеными волосами открыла одну из ячеек. Из нее покатились помидоры. Тогда Кику рассердился и раздавил один помидор. Он почувствовал кислый запах.
— Когда ты ешь, ты тоже чувствуешь ненависть?
— Нет.
— Значит, ешь, чтобы забыть эту ненависть?
— Не знаю.
— Избаловался ты, чертенок. Когда слушаю тебя, тошнота подкатывает, будь это не мой ресторан, так бы и выблевал все на пол. Когда ты родился, ты ничего не понимал. Ты родился, а на земле уже повсюду кондиционеры. Ты холода не знал. Тебя любили — и в приюте, и приемные родители, — любили и оберегали. Короче говоря, ты попал на холодный ветер, только когда родился. Чуть чуть почувствовал тогда холод, и с тех пор все время работали кондиционеры, вокруг было тепло. Любишь говорить, что познал холод в своей жизни, и радуешься своим словам. Хотя на самом деле тебе при этом тепло. Думаешь разжалобить этим окружающих? Дурачок.
Хаси, залпом выпив воду, хотел ответить господину Д., но не сумел найти слов. «Если бы здесь был Кику, он бы знал, что ответить, да и ударил бы его», — подумал Хаси. Вонзив чистую вилку в мякоть тушеного помидора, Хаси постарался забыть о тренированных мышцах Кику. Наверное, Кику меня теперь ненавидит. У помидора были зеленые семечки. Повариха с лицом как у золотой рыбки довольно улыбалась. Внутрь тушеного помидора она положила рубленую петрушку и зеленые водоросли. «Ну как, вкусно?» Господин Д. ложкой разделил сорбе на две части и отправил больший кусок в рот. Было слышно, как на его языке тают кристаллы фиолетового льда.
По возвращении в Токио Хаси был представлен женщине по имени Нива. Она была стилистом и работала на господина Д.
Нива приготовила с десяток эскизов прически, макияжа и нарядов и после совещания с господином Д. на своей машине повезла Хаси в салон. В квартале Аояма Сантемэ, на восьмом этаже черного стеклянного здания у входа их встретила женщина с зелеными тенями на веках, похожая на ящерицу. Мигала неоновая вывеска с названием салона: «MARX». Одна стена была сплошь обклеена фотографиями посетивших заведение знаменитостей, сделанными поляроидом. Интерьер напоминал не салон красоты, а европейскую гостиную XIX века. У парикмахерских кресел было всего по две ножки. На полке из тикового дерева карминного цвета выстроились очень узкие корсеты. В центре стояла старинная эмалевая ванна, наполненная водой и украшенная скульптурами — декоративным растением с острыми шипами, маленькой русалкой, трехглавым дельфином и мыльной пеной, сделанными из разных сортов мрамора.
Нива прошла внутрь салона, навстречу ей, отложив работу, выбежали четыре парикмахерши.
— А где старший? — спросила она у одной из них.
— Он вышел, — сказала молодая девушка, на челке которой был повязан бантик.
Нива, не меняя выражения лица, сказала:
— Ну ка, позовите его, — и уселась на длинную кушетку.
Хаси стоял за ее спиной. Вскоре появился усатый толстяк в бейсболке, который вытирал со лба пот. На бейсболке была буква "Р". Вымыв руки и лицо, он закурил.
— Этот парень? — спросил он у Нива и подмигнул.
Нива кивнула, встала с кушетки и обеими руками приподняла волосы Хаси. Она показала толстяку эскизы. Тот принес старую толстую книгу, перевернул несколько страниц и ткнул пальцем в одну фотографию. Нива снова кивнула. Хаси спросил, кто на этой фотографии. Толстяк высоким мягким голосом сказал, что это Брайан Джонс в семнадцать лет.
Хаси вымыли голову. Толстяк менял над раковиной насадки для мытья волос. Поржавевшим местами латунным душем он смочил Хаси волосы.
— Это я купил в гостинице, где останавливался Рудольф Валентино. Историческая вещь! Волосы у людей искусства все равно что антенны. Господин Д. говорил про тебя, что ты — принц нищих. Что бы это значило?
Скучный час, пока ему подстригали волосы, Хаси провел, наблюдая за отражением Нива в зеркале. По своей форме ее лицо напоминало яйцо. Разрез глаз и брови подняты вверх. Губы тонкие. Чулки телесного цвета, чуть чуть морщат, тяжелый портфель, короткие волосы. Если она повяжет вокруг головы свернутый жгутом платок, вытянется и отдаст честь, то ее легко представить на поле боя. Хаси улыбнулся своим мыслям. Его взгляд встретился в зеркале с взглядом Нива. Нива чистила зубы флоссом. Хаси посмотрел на руки Нива без маникюра и впервые заметил, какие они сухие и грубые — как у старухи.
В магазине одежды, расположенном в подземном этаже гостиницы с фонтанами, в котором работал продавец гомосексуалист, Нива заказала блузон из черного атласа и брюки с боковой шнуровкой — по пять штук того и другого.
— Это тебе для съемок.
Размер шелковых рубашек подогнали в магазине. Продавец несколько раз повторил Нива историю о том, как в компании своего друга актера он ездил на один из островов Тихого океана ловить тунца. Он рассказывал занятные на его взгляд истории о том, как этот актер во время рыбалки чуть не упал в море и местные жители выставили его на посмешище, как они устроили вечеринку, сидели вокруг чучела тунца и ели копченую рыбу, как на этой вечеринке он вставил себе в зад неоновую трубку и изображал глубоководную рыбу. Нива умело поддакивала и уговорила его на пять процентов скидки.

Предыдущая страница 9 Следующая страница


Дети из камеры хранения 10

— Теперь ты должен выглядеть шикарно, уж постарайся, — сказала она Хаси в машине.
Запястья Нива, казалось, принадлежали другому человеку, на них было много морщин. Хаси не мог оторвать от них взгляда.
— Теперь ты должен быть модным. Мода — самое бесполезное развлечение на земле и потому самое приятное. Знаешь, зачем наряжаются и делают макияж? Для того, чтобы все это с себя снять и обнажиться. Для того, чтобы люди, которые на тебя смотрят, могли это представить. А когда раздеваются, моют лицо и ползают как собаки — опять приходят к абсолютному нулю. Этим мода и хороша, — после этих слов Нива впервые рассмеялась.
Съемки рекламного ролика проходили в студии, где стоял огромный макет Токийской башни. Хаси сказали, что приготовления еще не закончены и у него есть время, и он пошел бродить по соседним павильонам. На фоне пластиковых декораций в виде арбузного поля, мигавшего электрическими лампочками, танцевали борец сумо и беременная женщина. Хаси спросил у мужчины с сотовым телефоном в руках, что здесь снимают; оказалось, рекламу успокоительного лекарства. В соседней студии повисший на башне танка орангутанг размахивал знаменем. Однако стоило кинокамере начать движение, как орангутанг спрыгивал с танка. Дрессировщик посредством куска сахара пытался разъяснить орангутангу его задачу, но, как видно, у него ничего не получалось. Наконец дрессировщик заявил, что из за слишком яркого света орангутанг не может успокоиться. Было решено приглушить свет, а когда начнется движение кинокамеры, вновь включить все софиты. Студия погрузилась в полумрак, орангутанг протяжно заскулил. Дрессировщик в отчаянии пытался заставить его ухватиться за башню. Правой рукой он должен был держаться за танк, левой — размахивать знаменем. Когда зажгли свет, женщины в студии вскрикнули. Бурая обезьяна левой рукой дергала себя за половой орган. Хаси рассмеялся. Подошла Нива и сказала, что приготовления закончены и он может возвращаться. Увидев орангутанга, у которого только на половом органе не было шерсти, Нива поджала губы. Хаси перестал смеяться. Навстречу им шли девочки близнецы, с ног до головы намазанные маслом. Они несли на головах корзинки с фруктами и плакали, у одной изо рта торчал градусник. Мужчина, с виду их менеджер, кричал за их спиной:
— Молоко! Нужно материнское молоко! Сволочи, нужно достать молоко!
Когда девочки в купальниках поравнялись с ними, Хаси почувствовал острый запах пота. Обернувшись, он увидел, как из корзинки одной из девочек падает дыня. Дыня упала прямо к ее ногам. Мякоть дыни брызнула на пальцы с красным педикюром. Девочке стали вытирать ноги, а она, заметив, что Хаси наблюдает за ней, рассмеялась прямо с градусником во рту. Хаси не смеялся.
В ту ночь Хаси впервые в жизни пил спиртное. Съемка рекламного ролика продлилась на три часа дольше, чем намечалось, и закончилась глубокой ночью. После ужина Нива пригласила его в бар под крышей небоскреба. По настоянию оператора всю съемку ему пришлось улыбаться.
— Как я устал, — признался Хаси.
Нива посоветовала ему не пить сок, а взять спиртного. Хаси ненавидел алкоголь. На острове заброшенных шахт Куваяма каждый вечер пил сакэ, а потом болтал без умолку, и его моча жутко воняла. Бывало и так, что он громко и подолгу разглагольствовал о том, как ему приходилось в жизни страдать, как ему было плохо тогда и неизвестно, счастлив ли он сейчас. Потом непременно пел шахтерскую песню и плакал. Хаси думал, что выпивка обязательно приводит к таким результатам. Нива пила виски в одиночестве. Официант принес коктейль, в котором плавал кружок лимона. Его выбрала Нива.
— Чтобы успокоить нервы — то, что надо, — сказала она.
Стоило чуть пригубить коктейль, как язык начал неметь.
В пепельнице на столе лежал окурок сигареты Нива, на его кончике тлел огонек. Еще одна сигарета была не докурена, и из нее шел дым. Пальцы Нива потянулись к ней и сжали. У нее были тонкие пальцы. Хаси вдруг вспомнил, что с самого начала хотел спросить, почему руки у нее такие грубые, как у пожилой женщины.
— Можно задать вопрос? — сказал Хаси, тут же застеснялся и для храбрости одним глотком опрокинул стакан.
— У вас руки… — сказал он и тут же зашелся кашлем.
Как будто бы высыпали в горло горячий песок и переворачивают его в желудке лопатой. Нива ахнула, рассмеялась и похлопала его по спине. Когда кашель успокоился, Хаси почувствовал действие алкоголя. Окружавший их шум отошел на задний план и перестал его беспокоить, а Нива, казалось, сидит гораздо ближе к нему, чем прежде. Хаси заказал еще один коктейль. И тоже выпил его одним махом. На этот раз не кашлял. Нива захлопала в ладоши. Хаси почувствовал, как потяжелела его голова, и передумал спрашивать про руки.
Он взглянул на гладкие икры Нива. Изумительный изгиб утопал в черных лакированных туфлях. «Как красиво», — подумал Хаси. Затем его взгляд переместился на губы Нива, сжимающие сигарету. Слабый свет с потолка очерчивал контур ее лица. Официант принес чистую пепельницу. В этот момент Хаси заметил, что Нива спрятала руки под стол, чтобы официант их не увидел. Возможно, это была чистая случайность, но Хаси так не думал. Неожиданно он с грустью подумал о том, что нет в мире счастья, и ему захотелось плакать. Он терпел изо всех сил, пока эта мысль не уступила злости. Эта красивая женщина потратила на меня целый день., с каким уважением относились к ней и в салоне, и на съемочной площадке, и в магазине, она, не теряя достоинства, сумела выторговать скидку на мою одежду, она оберегала меня. А теперь она пьет виски, и у нее такие гладкие ноги, а когда смеется — такие нежные глаза, хотя взгляд и острый, и такие влажные и мягкие губы. И только оттого, что у нее старые руки, она несчастна. Не могу этого вынести. Но мне не под силу спасти этого человека, дрожащего от одиночества. Если бы я мог изменить ее руки, я бы сделал это за все то, что она совершила для меня. За то, чтобы стать волшебником, я бы все отдал. И эти шелковые рубашки, и кость Кадзуё, и свой голос. Хаси сам удивился, какая сильная ярость вскипела в нем. После этого всплеска эмоций Хаси впал в задумчивость.
Нива заметила, что с Хаси что то неладно, и заставила его выпить воды. Хаси разлил стакан с водой, схватил Нива за руку и расплакался.
— Я ничего не могу для вас сделать, простите меня. Простите.
Хаси била дрожь, ему хотелось сорвать на ком нибудь свою тоску. Убедившись, что никого подходящего рядом нет, он взглянул на продолжавшего тренькать пианиста. Хаси, сжимая руку Нива, повернулся к пианисту и осыпал его негромкой бранью.
— Оттого, что ты так фальшиво бацаешь такую красивую мелодию, руки этой женщины огрубели, а жизнь стала несчастной. Композитор жизнь свою отдал, чтобы эту мелодию написать. Чтобы никому грустно не было, чтобы боролись в одиночку, чтобы вспоминали о друзьях.
Хаси представил, как стреляет из сделанного Тацуо пистолета прямо в голову пианисту. Ему показалось, что это единственное, что он может сделать ради Нива. Вперед, я должен защитить мою прекрасную Нива! Хаси шагнул к пианисту. Нива попыталась его остановить. Так резко, что и сам не ожидал, Хаси отдернул руку от Нива, схватил бутылку виски и замахнулся на пианиста. Тот обернулся и с криком увернулся от удара. Хаси решительно опустил бутылку на клавиатуру, раздался страшный грохот. Сначала звук разбитого стекла и диссонанс пианино, затем звук жидкости, льющейся на пол. Хаси вырвало. На мгновение в баре воцарилась абсолютная тишина, после чего все зашумели. Хаси, увидев, что Нива и официант хотят поднять его, закричал так громко, что казалось, здание лопнет пополам:
— Не прикасайтесь ко мне!
И перестал двигаться. Посетители с недовольными лицами собирались уходить, официанты, извиняясь перед ними, вытирали пол, пианист шептал, что за идиот такой попался, Нива возвышалась над ним. Нива услышала первой. Потом прислушался пианист. Официанты перестали вытирать пол, посетители остановились на месте. Все замерли. Хаси пел.
Хаси, стоя на четвереньках и не открывая глаз, пел. Сначала он просто интонировал с закрытым ртом, и казалось, что поет птица, затем пение приобрело мелодию, которая раздавалась тихо, возле самого уха. Этой мелодии еще никому не приходилось слышать. Это была баллада «танцующей болезни», которую сочинил сам Хаси.
Нива почувствовала, что кожу ее покрывают мурашки. Хаси издавал такой звук, словно он доносится сквозь тонкую оболочку, сплетенную из шерсти животного. Этот звук не лился, он заполнял собой бар. Звук накатывался волнами и прилипал к коже. Словно бы проникал не через уши, а через поры и смешивался с кровью. Воздух остановился и постепенно стал густеть. Нива пыталась сопротивляться этому липкому, как повидло, воздуху бара, который заставлял ее о чем то вспомнить. Она пыталась уничтожить эту картину, но звук упорно появлялся в голове. Картина не уходила из памяти, Нива казалось, что из нее наружу вытащили клубок нервов, связанных с одним воспоминанием. Как будто ее втягивают в кино, которое началось перед глазами. Картина вечернего города в сумерках. Лишь на самом краю неба осталась оранжевая полоска, а все остальное погружается в темную синь, сквозь которую мчится поезд. Нива тряхнула головой и огляделась по сторонам. Все остались неподвижны. Пианист прижал руки к лицу, его плечи содрогались.
— Это нужно остановить, — подумала Нива.
Она шагнула к Хаси и закрыла ему рот рукой. Хаси напугался, впился в руку Нива, стал кататься по полу, а потом проговорил: «Какой слабак!» — и потерял сознание.

ГЛАВА 13

Хаси не хотелось возвращаться в квартиру, которую снял для него господин Д. Он шел по мокрой дороге. Хмель проходил.
Нива было тридцать восемь лет. Из за раковой опухоли ей удалили обе груди — только нижняя часть ее тела принадлежала женщине. Она стала первой женщиной Хаси. Он не переставал удивляться тому, что возбудился. Никогда прежде он не возбуждался при виде обнаженного женского тела. И вот это случилось — то ли потому, что у нее не было груди, то ли потому, что она своим твердым, горячим и острым языком лизала его задний проход, а может быть, потому, что он просто был пьян. Хаси шел по дороге и мечтал о том, чтобы пошел наконец дождь. Когда он был в квартире Нива, дождь начал было накрапывать, но тут же прекратился. В самом центре небосклона туча распалась на части, и ее обрывки на безумной скорости понеслись на восток. Хаси понял, что больше не упадет ни капли.
Когда они учились в школе средней ступени, стоило только на спортивной площадке появиться лужам, как занятия по физкультуре отменялись. В те дни, когда по расписанию была физкультура, он всегда ждал дождя. Особенно он ненавидел гимнастику на снарядах. Из всего класса один только Хаси не мог повиснуть на турнике вверх ногами. Но больше всего ему было стыдно перед Кику. Для того чтобы отменили занятия на турнике, Хаси совершал вычитанный в одной книге обряд заклинания дождя американских индейцев. Дохлую мышь нужно было подвесить под крышей дома. Хаси занялся поиском мышей в заброшенном шахтерском городе и поймал их столько, что набил целую клетку. Ему стало страшно, когда он подумал, что утопит этих мышей, произнесет заклинание, а дождь все равно не пойдет. Он ненавидел себя и никак не мог понять, что нужно сделать, чтобы избавиться от этого чувства. Но еще больше он ненавидел турник. Поэтому повесил на проволоке под крышей дома двенадцать дохлых мышей. Когда он прицепил последнюю, на него навалилась смертельная усталость. Развешивая мышей, он изо всех сил старался придумать объяснение своему поступку на тот случай, если их обнаружат Кадзуё и Кику. Хаси решил сказать, что проделывал эксперимент. Когда он смотрел на мышей на проволоке, ему казалось, что любое его желание исполнится. Возможно, он даже сумеет повиснуть вверх ногами на турнике. Он смотрел на мышей и на небо и ждал, когда наконец появятся тяжелые тучи. Через некоторое время он услышал птичий крик. По земле скользили тени крыльев. Это были коршуны. Стая из десятка птиц опустилась на крышу. Хаси кинул в них два три камня, но потом пожалел об этом. Коршуны поднялись над крышей, мгновение парили в воздухе, а потом, заприметив добычу, камнем ринулись вниз и на лету содрали мышей с проволоки. Птицы улетели, на проволоке остались лишь мышиные хвостики, похожие на серые сосульки, которые никогда не упадут на землю.
Дождь делает контуры размытыми. Нет больше четких теней и границ между пешеходами и их отражениями в лужах.
Услышав, как мелкие капли дождя застучали по окну комнаты Нива, Хаси сказал:
— Когда идет дождь, кажется, что вот вот что то вспомнится.
Нива поднялась, повернулась к нему спиной и застегнула лифчик с поролоном в чашечках.
— Послушай меня, Хаси. Сейчас ты еще можешь себе это позволить, но, когда ты станешь известным, не надо вспоминать о прошлом. Потому что перестанешь понимать, кто ты есть. Знаменитостям нельзя вспоминать о своем детстве. Есть и те, кто от этого сходит с ума.
Хаси понял, что он подошел к входу в тоннель, ведущий на Ядовитый остров. Предрассветный рынок: в магазинчиках уже закрыли двери, повсюду валяются обрывки бумаги, железки, осколки стекла, окурки; непроданные мужчины проститутки с усталым видом сидят на земле. Двое из них положили руки на колени и сгибают и разгибают уставшие ноги. Какая то иностранная проститутка переоделась в спортивную обувь и побежала трусцой. Когда стоишь весь вечер на ногах, ноги может свести во сне судорогой. Судорога в ноге превращается в кошмарный сон о том, что парализовано все тело, и проститутка просыпается среди бела дня. В такие моменты через щели в занавесках и ставнях на ноги падает тонкий сноп света. Одна проститутка упала. Кажется, сломала каблук. Юбка задралась, под ней нет белья, обнажились толстые ляжки. «У тебя в волосах на лобке пепел», — веселился один из парней с бледной кожей. Проститутка, задрав юбку и расставив ноги, пыталась починить каблук, но наконец отчаялась и бросила. Она отправилась дальше, прихрамывая на одну ногу. Лишь один каблук цокал по земле. Покачиваясь, дошла до выхода из тоннеля и только тут поняла, что одна туфля ей не нужна. Она повернулась, и, словно заклинатель погоды, задрав ногу, подбросила туфлю высоко вверх. Выйдя из тоннеля, она подняла ладонь и посмотрела на небо. Дождя не было. Из темноты, в которой исчезла женщина, в тоннель въехал мальчишка на велосипеде. Он вез в корзине йогурт в баночках, его, завершив гимнастику, покупали проститутки. Они облизывали мутный белый йогурт с губ вперемешку с несвежей, осыпавшейся косметикой. На выходе из тоннеля с Хаси поздоровался один знакомый гей. Немой старик проститутка жестом похвалил его шелковую рубашку.
На Ядовитом острове пахло очень знакомо. Лампочки, которые забыли погасить, криво отражались в грязных лужах. Ни дорога, ни дома не изменились. Не прошло и двух месяцев, как он уехал отсюда, вряд ли что то должно было измениться, но Хаси хотелось, чтобы и дорога, и окруженные колючей проволокой дома навсегда исчезли. И не только это место, но и остров заброшенных шахт, и дом Куваяма, и поросший каннами склон, и будка Милки, и морской берег, и приют, и вишневая долина, и песочница, и молельня — пусть все это исчезнет. Почему? Потому что я — певец. Я стал певцом. Честно говоря, мне не просто хотелось стать певцом, мне хотелось певцом родиться. До того как я стал певцом, я был мертв. Я был одним из тех, кто нечетко изображен на потускневших фотографиях, кто не улыбался, но кому велели улыбаться. До того как я стал певцом, давно давно, я был испуганным и плачущим голым младенцем. Я был младенцем, присыпанным лекарством, брошенным в состоянии клинической смерти, именно таким. Став певцом, я впервые сумел выбраться из камеры хранения. Я ненавижу свою кому. Поэтому мне и хочется, чтобы все те места, в которых я жил, пребывая в коме, были разрушены. Хаси шел по дороге и вспоминал ощущения от прикосновения языка Нива. Спина, ягодицы, половой орган, пальцы на ногах помнили ее язык. Слегка шероховатый и сильный, словно в нем скрывался хрящ. Скользкий и влажный, а на самом конце острый. Нива глотала мою сперму, я хорошо знаю этот вкус. Застревает в горле, сколько ни отхаркивай, никак не проходит. Мертвые сперматозоиды цепляются за внутреннюю сторону десны, и каждый раз, когда пьешь черный чай, оживают воспоминания об эякуляции в рот. Нива сказала, что она делает такое впервые. «Хаси, я скажу тебе что то очень важное. Когда танцуешь медленный танец, мужчина должен распрямить грудь, а не сутулиться, как ты». Хаси хотелось сказать, что он впервые танцует с женщиной. Нива признала в нем мужчину, он больше не педик. Неожиданно Хаси вздрогнул и остановился. Кто то появился перед ним и шел прямо к нему.
— Ты все таки. А я все думал, ты или не ты. Гляжу из окна, думаю, может, и вправду ты.
Это был старик, который жил с ним в одном домe и всякий раз, когда случалось землетрясение, кричал «Ура!».
— Ты что, вернулся?
— Да нет, просто так пришел.
— Грустно стало. Все уходят, одиноко становится и страшно, ночью никак не заснуть.
— Ладно, мне некогда.
— Может, поешь? Я купил удон , приготовленный вручную. Много еще осталось.
— Спасибо, но мне пора.
Старик был одет в полинялую фланелевую пижаму и женские гэта. От него пахло кислым. У Хаси возникло дурное предчувствие. Он подумал, что нужно побыстрее уходить отсюда. Он хотел вернуться на дорогу, но старик схватил его за рукав и остановил.
— У меня к тебе просьба.
— Послушайте, мне надо торопиться, я пошел. Старик держал в руках картонную коробку.
— Мне некого попросить, кроме тебя. Не можешь ли это закопать?
Старик протянул Хаси коробку.
— Что это?
— Помнишь, девица жила, проститутка с жизотом, в соседней комнате. Когда она съезжала, вот это оставила.
— Так возьмите себе.
— Не понял ты меня, там труп. Предчувствие оправдалось. Старик поставил коробку на землю, сказал:
— Я тебя очень прошу, — и попытался уйти. Хаси схватил его за воротник пижамы.
— Зачем вы меня подставляете? Почему именно я должен этим заниматься?
Шея старика была такой холодной, что Хаси отпустил воротник. Старик упал на колени, задрожал и громко, в голос зарыдал. Ногтями он рыл землю и осыпал Хаси бранью, смысла которой Хаси не мог разобрать. Из налитых кровью глаз текли слезы и останавливались в морщинах, покрывавших кожу, словно чешуя.
— Ты — не человек. Тебя кара небесная постигнет. Жуткий ты парень. Если не позаботиться о мертвых, то таких, как ты, Бог не простит. Не знаешь небось Апокалипсис от Иоанна. Земля потрескается, и разверзнутся расщелины, и неоткуда тогда будет ждать помощи.

В доме, выходящем окном на дорогу, включили свет.
— Заткнись!
Хаси спрятался за бак. Распахнулось окно, из него выглянули полуголые мужчина и женщина. Старик испачкался в грязи и продолжал высоким и трескучим, как сломанное радио, голосом произносить какую то малопонятную брань. Подняв лицо к небу, он повторял:
— Господи, накажи нас всех!
Из окна на противоположной стороне улицы вылетела чашка и разбилась у ног старика. С другой стороны бросили бутылку из под виски, которая попала ему в голову.
— Придурок! Вот тебе божья кара с небес! Старик не двигался. Тени людей исчезли, окна закрылись. На дороге вновь стало тихо.
Хаси медленно подошел к старику. Тот тихо стонал. Поддерживая за плечи, Хаси отвел его домой. Комната была забита продовольственными наборами, лекарствами, углем и минеральной водой. Хаси уложил старика, протер рану, смазал ее и замотал полотенцем. Вернувшись на дорогу, Хаси подобрал коробку. Она была заклеена скотчем и несколько раз обмотана бечевкой. Хаси потряс коробкой и услышал, как о стенки ударилось твердое тельце младенца.
Хаси направился на пустырь для брошенных автомобилей и стал искать там совок. Совка не оказалось, зато он нашел какую то железку с плоским сломанным концом. Принялся копать в земле яму, ни о чем не думал, просто копал. Выступил пот, рубашка прилипла к телу. Он резко тыкал железкой в землю. Потом отбросил ее и стал разрывать яму руками. Под ногти набилась грязь. Если зарыть не очень глубоко, коробку раскопают собаки. Над ней будут кружиться ястребы и растерзают мертвого младенца на куски. Хаси копал без передышки. Руки его устали, спина разболелась. Когда то Хаси решил, что по сравнению с другими людьми он слишком быстро устает от физических нагрузок. В теле Хаси, помимо желудка, легких и других органов, имелась еще и жидкая субстанция под названием «усталость». Стоило ему только взяться за физический труд, как «усталость» тут же начинала действовать, прилипая к мышцам и сердцу. Поэтому он так быстро и тяжело по сравнению с другими уставал. Сейчас Хаси обо всем этом не думал, а, словно безумный, руками, ногами, ветками копал яму. Он шептал себе под нос:
— Я больше не буду заклинать дождь, я больше не буду подвешивать мышей! Пожалуйста, пусть больше не будет дождя, ведь, если пойдет дождь, младенец сгниет.
Когда он порезал осколком стекла палец, то заметил, что уже наступило утро. В осколке отражался луч света, упавший с небоскреба. Хаси почувствовал, что стал нитью накаливания. Колючая проволока, похожая на колышущиеся серебристые волны, а за ней аллея, здание, горизонт, и он стал частью этой цепочки, стал нитью накаливания — и засветился.
— Он другой, он станет пищей для червей, — сказал Хаси, положил коробку в яму и принялся ее закапывать. — А я, слабак, наконец то вернулся к жизни.

ГЛАВА 14

"Привидение из морской пещеры в заливе Уванэ.
Остров Караги в архипелаге Огасавара — вулканический остров площадью в сорок шестьдесят квадратных километров, расположенный в сорока километрах к югу от острова Йогасима. Четыре года назад, в 1985 году, правительство США официально вернуло его Японии, на 17 лет позже, чем был возвращен архипелаг Огасавара. Все эти годы японцам разрешалось посещать на острове только могилы родственников. О причинах этого правительство США умалчивало, однако достоверно известно, что у американских военных там была небольшая передающая станция. Поговаривали о том, что это военная база, получающая со спутников секретную информацию, но, судя по отчетам сил самообороны, дислоцированных на острове Йогасима, это самая обычная радиостанция «Ролан».. Военно морские силы США разместили станции «Ролан» во всех морях планеты. После возвращения острова Японии все устройства системы дальней радионавигации были вывезены американцами, а деревянное здание американской радиостанции приспособили под школу начальной И средней ступени, каковой она в настоящие время и является.
Население острова Караги — сто восемьдесят четыре человека, на острове располагается ананасовая плантация и метеорологическая станция. Около половины его населения — те, кто жил здесь еще до войны, и их дети; другая половина — перебравшаяся из города молодежь. Сообщение с островом только морем, корабль приходит сюда два раза в неделю, и потому туризм, о котором мечтают местные жители, практически не развивается. У острова красивое морское побережье, он порос дикими тропическими растениями, коралловые рифы окрасили северную часть острова в бледно зеленый цвет. Коралловые рифы на остальных островах архипелага Огасавара разрушены рыбным промыслом и пребывают в плачевном состоянии, и потому можно наверняка сказать, что остров Караги — единственное сохранившееся в Японии райское место.
Сразу же после возвращения острова, господин Арацуки Ватасэ (33 года) покинул торговую фирму, в которой работал, и открыл на острове Караги и школу дайвинга. Он начал с сертификата тренера по дайвингу и небольшой суммы, однако довольно скоро к нему стали приезжать клиенты из Австралии и Германии. До того как произошли описанные ниже случаи, около тысячи подводных пловцов посетили остров Караги. Знаменитые фотографы, специализирующиеся на подводных съемках, называли коралловые рифы Караги самыми красивыми в мире. В настоящий момент господин Арацуки закрыл школу и работает на ананасовой плантации. Даже после того, как подводное плавание у побережья острова было запрещено, Арацуки говорит, что не может отсюда уехать. Свое состояние Арацуки описывает следующим образом:
«Конечно, очень жаль. Таких морей осталось совсем немного. Известно о повсеместных разрушениях коралловых рифов, они и впрямь пугают. Необходимы огромные денежные вложения, иначе море начнет гибнуть. Старожилы острова высказывают свое недовольство тем, что корабли приходят сюда слишком редко. Лично меня это вполне устраивало. Стоит только начать летать самолетам, как здесь немедленно понастроят гостиниц, и Караги станет точно таким же, как острова Окинавы. По правде говоря, остров был раем для дайверов. Остров мечты. Здесь встречались коралловые площадки по восемь метров в диаметре. Очень жаль. Те происшествия? Я пытаюсь о них забыть — они были для меня настоящим потрясением. Если бы это случилось однажды, можно было бы говорить о случайности, но три несчастных случая подряд… Ужасные истории».
Возле северного берега острова Караги было тридцать одно место для спуска дайверов. Для пловца любого уровня, от новичка до профессионального фотографа подводных съемок, имелся соответствующий маршрут. В бухте Уванэ только одно место считалось трудным. На берегу стоял высокий утес, спускаться к морю приходилось по узкой и к тому же единственной дороге. Конечно, машине там было не проехать. Горная дорога тянулась восемьсот метров, и пройти этот путь с баллонами со сжатым воздухом за плечами было под силу разве что молодым мужчинам. Морское дно Уванэ в десяти метрах от берега почти отвесно обрывается вниз, на глубину 18 метров. Есть здесь и кораллы, но не очень много. Дно плавно понижается, кораллы попадаются все реже, максимальная глубина — 80 метров. На границе бухты и открытого моря находится громадный коралловый утес в полтора километра длиной, его верхушка возвышается над водой. Его называют островом Уванэ. Вокруг острова имеются быстрые течения, направление которых на протяжении дня меняется. Течение между скалой и островом Уванэ образует водоворот, способный утянуть жертву на самую глубину. Коралловый утес — настоящая сокровищница кораллов, тропических рыб, а также дельфинов и акул.
На острове Караги это самое опасное и самое красивое место для подводного плавания. Господин Арацуки вместе со своими друзьями дайверами занимался исследованием морских течений. Он составил атлас течений вокруг острова Уванэ. Нырять разрешалось лишь ветеранам подводного плавания, то есть тем, кто прошел обучение, строго соблюдал инструкции и не имел склонности к необдуманным поступкам.
В сентябре 1986 года остров Караги посетил известный подводный фотограф Ж. И. Клодель, следующим образом описавший красоту кораллового рифа Уванэ: «Прозрачность воды здесь в десять раз превосходит Мальдивы, разнообразие рыб в сотню раз — остров Рангироа на Таити, красоту кораллов не сравнить ни с чем. Чувство, охватившее меня при погружении, было, убежден, не менее волнующим и восхитительным, чем у изобретателя акваланга Кусто, впервые вступившего в неизведанный мир».
Фотографии, которые Клодель сделал на острове, как нельзя лучше подтверждают его слова и сейчас являются одним из немногих документальных источников о коралловых рифах Уванэ.
4 ноября 1987 года в двадцати километрах к югу от острова Карата произошло извержение подводного вулкана. Остров Караги пережил несколько десятков землетрясений, которые резко изменили характер течений вокруг острова Уванэ. Арицуки начал повторное исследование течений и обнаружил на дне моря огромную пещеру, возникшую, по его предположению, в результате землетрясения. Вход в пещеру представлял собой длинную расщелину, ширина которой позволяла проникнуть туда человеку. По мере продвижения пещера становилась все шире, ходы разветвлялись, в стенах появлялись ниши, в которых гнездились креветки. Ара цуки и его коллеги не стали продвигаться дальше этих ниш, решив, что это опасно. Приборы зафиксировали глубину 29 метров, давление соответствовало глубине. Даже при условии, что ныряльщик сразу же после погружения направится в пещеру, путь до ниш в стенах займет около восьми минут. С двойным двенадцатилитровым баллоном дальше этих ниш они идти не могли. Чтобы попасть дальше, необходимо было специальное оборудование. Арацуки высказал предположение, что у этой пещеры должен быть еще один выход. Первый несчастный случай произошел 19 января 1988 года. Подводные пловцы из Германии — госпожа Франциска Майер с подругой — совершали погружение в пещеру в сопровождении Арацуки. Они передвигались, держась за тонкий трос, который вел к нишам. Естественно, внутри было темно. Фонарики в руках всех троих образовали общий луч. Добравшись до середины пещеры, Арацуки услышал странный звук: «Кюн, кюн». Звук напоминал приглушенные удары по металлу. Арацуки решил, что это дельфин, однако его насторожило то, что он на очень большой скорости приближается к ним. Дельфины на людей не нападают, в очень редких случаях только беременные дельфинихи ведут себя агрессивно. Арацуки жестом велел женщинам прижаться к стене пещеры. Решив, что дельфина привлек свет, Арацуки выключил фонарик и стал ждать, пока тот проплывет над ними. Дельфин был уже совсем близко. На устрашающей скорости он пронесся мимо, резко развернулся и вдруг напал на госпожу Майер. Услышав ее крик, Арацуки включил фонарик. Дельфин был в крови, он, словно безумный, таранил мордой Майер и ее подругу.
"Никогда мне не приходилось встречать такого безумного дельфина. Вероятно, он отстал от стаи. Когда я его увидел, он был весь в ранах, что само по себе очень необычно, какая то аномалия, по другому не могу сказать. Он был невероятно возбужден. Госпожа Майер от удара выпустила изо рта регулятор — это стоило ей жизни. Я попытался отвлечь дельфина на себя, однако вода в пещере стала такой мутной, что ничего было не разглядеть. Было непонятно, стоит ли ожидать еще одного нападения. Я попытался показать женщинам, что нужно покидать пещеру, но обе были уже неподвижны. Я изо всех сил поплыл вперед и наконец выбрался из пещеры. Всплывать вверх необходимо медленно, чтобы давление снижалось постепенно. Я ухватился за якорный канат, и тут появился дельфин, который, вероятно, преследовал меня. Однако нападать на меня он не стал. Увидев меня, дельфин подплыл поближе, выпустил из пасти фонтан крови, перевернулся на спину и начал всплывать. Он был мертв.
Полиция и немецкая страховая компания, вероятно, подозревали меня в причастности к убийству госпожи Майер и ее подруги; мне не верили, что это был дельфин. Я их понимаю: если бы я не видел все собственными глазами, тоже, наверное, не поверил бы. Это был первый несчастный случай". Второй случился 2 февраля 1988 года, на этот раз Арацуки не был его свидетелем. Местный рыбак Ова Тэцудзи и два его сына спустились за креветками в подводную пещеру, где и были обнаружены мертвыми. Его жена Кацуко подняла тревогу, когда все трое не вернулись, связалась с профсоюзом рыбаков, и тогда на поиски отправились Арацуки и его коллеги, которые и обнаружили тела рыбака и его сыновей под сводом одной из ниш пещеры. Причиной смерти установили острую сердечную недостаточность, хотя при жизни все трое обладали отменным здоровьем и на сердце никогда не жаловались. Ниша в пещере, где их обнаружили, была большой и высокой, площадью около десяти татами, одной из возможных причин называли слишком быстрый подъем, который и привел к закупорке воздушного клапана. Но самым подозрительным оказалось то, что в ногу одного из сыновей был воткнут гарпун, а плечо другого было в ножевых ранах. Все трое и после смерти плотно сжимали трубки во рту. Единственный вывод, который можно было сделать: они убили друг друга.
Чтобы пролить свет на это загадочное происшествие, в марте 1988 года к Арацуки приехали оператор одной из студий документального кино и четыре его помощника. Тогда то и произошел третий несчастный случай.
"Я пытался их отговорить. Из центра подводного плавания в Токио я получил распоряжение, запрещавшее погружения в пещере. Да у меня и самого были дурные предчувствия, однако оператор, господин Одзаки, сказал, что, если я откажусь их сопровождать, они спустятся самостоятельно, и ни о каких запретах слышать не хотел. Мне ничего не оставалось, как отправиться с ними. А что я должен был делать? Чтобы предотвратить очередную беду и в случае чего связаться друг с другом, я настоял на том, чтобы каждый из них взял по рации, которая могла работать на такой глубине. Для подстраховки привязал к якорной веревке десять запасных баллонов. Одного из помощников оператора мы оставили у входа в пещеру, а сами обвязались веревками, концы которых оставили ему, чтобы в экстренном случае он мог по сигналу нас вытащить. Фонарь для подводной съемки был такой яркий, что я смог увидеть разнообразные живые организмы, населявшие пещеру, которых прежде не видел, и среди прочего — очень редких креветок и гнезда мурены.
До ниш мы добрались без проблем, но когда приблизились к щели, которая вела вглубь пещеры, тут все и случилось. Оператор Одзаки сан внезапно уронил кинокамеру, задергал руками и ногами, схватился за грудь и больше не шевелился. Помню, что Одзаки сан, подплыв совсем близко к расщелине, приставил камеру к лицу и вынул изо рта регулятор. После этого прошло не больше десяти секунд, и у него начался приступ. Я сообразил, что ситуация опасная, и сообщил по рации, чтобы помощник вытаскивал веревку. Три остальных помощника, находившиеся вместе с нами, несмотря на мои протесты, подплыли к Одзаки сан, и один из них вынул изо рта регулятор, чтобы отдать его Одзаки. Они решили, что его регулятор неисправен. Через несколько мгновений тот, что вынул регулятор и находился ближе всех к Одзаки, издал жуткий крик. Вы, наверное, думаете, что под водой звуки не слышны. Слов, конечно, не разобрать, но звук слышен. Это был жуткий крик. Затем он выстрелил из сигнального пистолета в помощника, державшего в руках фонарь. Убитый выпустил из рук фонарь, который стал медленно опускаться в мутной воде на дно, продолжая гореть, поворачиваясь из стороны в сторону и освещая разные уголки пещеры. На какую то долю секунды я сумел заглянуть в глубь расщелины. Возможно, все это было обманом зрения, но мне показалось, что внутри трещины есть гладкий серый камень, похожий на бетонную плиту. Такого, конечно же, не может быть, скорее всего, обман зрения.
Выстреливший из сигнального пистолета схватил привязанный к его ноге нож и рванул ко мне и еще одному помощнику. В пещере стало совсем темно, из за крови и поднятого со дна песка ничего не было видно. Изо всех сил перехватывая руками веревку, я стал выбираться из пещеры и при этом подумал, что точно то же произошло в случае с дельфином. За спиной я услышал крик, подумал, что убит помощник, который пытался спастись вместе со мной, и мне стало по настоящему страшно. Никогда прежде не было так страшно. Вокруг кромешная темнота, я не могу понять, что происходит, но меня преследуют — это я знал наверняка. Наконец я добрался до выхода и попытался объяснить ожидавшему там помощнику, что нужно бежать, но он ничего не понял. Он не мог двинуться, потому что на веревке, которую он обкрутил вокруг себя, были мертвые тела. Я стал резать веревку ножом, когда появился тот парень. В руках он сжимал нож, и я чувствовал, что его охватила невероятная ярость. Из за маски я не мог разглядеть лица, но почувствовал, что он в ярости. Ожидавший его коллега о случившемся внизу ничего не знал и протянул руку, чтобы помочь. В тот же момент парень ударил его ножом в горло. Полилась кровь, и я понял, что дело совсем плохо. В любой момент могли появиться акулы. Гораздо больше, чем опасность быстрого подъема, меня испугали этот разъяренный парень и акулы. Если всплывать вертикально, последствия могут быть очень серьезными, поэтому я стал подниматься под углом к поверхности, однако тот парень с ножом настиг меня и схватил за руку. У него была звериная сила: как бы лучше сказать… такое ощущение, будто тебя схватила горилла. Однако под водой любые движения становятся плавными, я увернулся от ножа и сумел обрезать ему воздушный шланг.
Но и после этого он еще секунд тридцать размахивал ножом. Просто поразительно! В обычных условиях нетрудно задержать дыхание на полминуты, но мы то боролись под водой и под таким давлением! В этой ситуации больше пяти секунд без воздуха не продержаться. Через тридцать секунд пошли пузыри, и он задохнулся. Мне никак было не отцепить его руку. И тут появилась акула. Сначала она бросилась к телу помощника, из которого еще текла кровь. Я по одному пальцу пытался отцепить руку мужчины, но они были твердыми как железо. Он словно окостенел. Ничего не оставалось, как подниматься наверх вместе с ним. Акула догнала нас и в мгновение откусила ему ноги. Я добрался до лодки, мне помогли забраться на борт. Не думал уже, что сумею спастись".
Арацуки подняли в лодку вместе с телом погибшего. В заключении патологоанатомов говорилось о невероятном напряжении мышц и возбужденном состоянии этого человека перед смертью, хотя анализ крови и исследование внутренних органов не показали никаких отклонений, его тело ничем не отличалось от тела любого утопленника. Арацуки собственными руками установил железную решетку на входе в пещеру и повесил на нее замок. Сообщалось о том, что морские силы самообороны проводят расследование. Однако вскоре оно было приостановлено, и власти издали указ, запрещающий подводное плавание на всем северном побережье острова Караги. Это случилось в мае прошлого года. Загадка так и не была разгадана, породив множество самых противоречивых теорий. Об этих событиях был даже написан роман. Говорили о проклятии морских богов, о сумасшествии, вызванном укусами каких то неизвестных доселе креветок, но истина так и осталась на дне моря и никому не удалось к ней приблизиться. Аналогичный пример — исчезновение людей в районе Багамских островов. Эти несчастные случаи следует воспринять как урок: того, что происходит в море, нам не понять. Мы слишком малы по сравнению с морем и не должны об этом забывать. Море — это мир, который по прежнему окутан тайнами. Мы должны любить море, не забывая о том, что оно таит множество опасностей, и, занимаясь подводным плаванием, не переоценивать свои возможности".
Кику закрыл журнал. Он раз десять перечитал эту статью, изрядно замусолив страницу. Специальный журнал для любителей подводного плавания, который он нашел на книжной полке у Анэмонэ. Кику наизусть выучил отрывок из брошюры, которую получил на рынке. «Практически весь запас датуры находится на дне моря». Вместе с Анэмонэ они сходили в книжный магазин, где продавались морские карты, и купили карту архипелага Огавара и подробную карту острова Караги.
Вечером Кику пошел смотреть, как работает Анэмонэ. Студия напоминала складское помещение, там было сыро, сумрачно и прохладно. Под потолком была закреплена решетка из трубок, а на ней подвешено несколько сотен ламп. И пол, и стены из белого бетона. Когда зажигали свет, становилось так ярко, что ничто в этой огромной белой комнате не отбрасывало теней.
Начали ставить декорации, превращая белую комнату в пастбище в Болгарии. Ввезли огромный задник, искусственную лужайку с горками, изгородь, дом с трубой, стадо овец, собаку с длинной шерстью и клумбу с цветами. Анэмонэ в белом платье с пышными оборками и клетчатом переднике несла корзинку с йогуртом, улыбалась и шагала по искусственной лужайке. Началась съемка. Кику быстро заскучал и пошел бродить по соседним павильонам. В них были воспроизведены разнообразные ландшафты: тропический остров, льды Антарктиды, поле боя в пустыне, парк аттракционов, дворцовый зал, арена цирка, Марс, чужеземные пейзажи, каждый из которых был вписан в квадрат павильона. Кику поднялся по лестнице и уселся на железную конструкцию под потолком, чтобы охватить взглядом всю студию. Там он и просидел всю съемку.
— Закончили, закончили, — со смехом подбежала к нему Анэмонэ в сценическом костюме.
Начиная с правой стороны в студии уже убирали декорации. Свет медленно гас. Тени людей суетливо носились по павильону, унося растения, мебель, оружие, игрушки, музыкальные инструменты, фонтаны и каменные ограды. Еще мгновение — и чужеземные страны вновь превратились в белую комнату. Как будто на пейзаж вылили белую краску.
— Как интересно, — пробормотал Кику. Снимая с глаз золотистые накладные ресницы,
Анэмонэ смотрела на Кику.
— Что интересно?
Кику показал на студию, в которой погас свет.
— Только что танцевали, был красивый дворец, а сейчас — большая белая комната.
По пути из студии они обогнули тринадцать высотных башен в западном Синдзюку. В окнах, напоминая гигантскую мозаику, горел свет. Небоскребы тянулись в небо, а мигающие красные огни на них указывали на то, что пульс небоскребов в норме. Кику сказал Анэмонэ:
— Поехали на остров Караги искать датуру!
— Датуру? А что это такое?
Анэмонэ остановила машину между двумя башнями. В глазах Кику отражался красный огонек, мигавший на башне.
— Это яд, который сделает Токио белым белым, — ответил Кику.

ГЛАВА 15

Офис господина Д. располагался в старом девятиэтажном здании между небоскребами западного Синдзюку. После того как в свое время господин Д. продвинул одного рок певца и стал работать самостоятельно, он взял в аренду все помещения на семи этажах этого здания и открыл собственную звукозаписывающую студию. Когда вторая звезда, открытая им, выступила с заграничными гастролями и добилась крупного успеха, он купил здание целиком. Под землей располагались гаражи и склад, с первого по четвертый этаж — администрация, бухгалтерия, отдел рекламы и производственный отдел, на пятом и шестом — большие и малые студии, на седьмом — видеостудия для записи музыки к рекламным роликам и монтажная, на восьмом — офисы издательств, выпускающих журналы о музыке, а на последнем — конференц зал и кабинет господина Д.
Интерьер директорского кабинета был известен своей безвкусицей. Господин Д. был поклонником американского кино 40 х годов. Он был настоящим фаном Боба Хоупа. В одном из фильмов Боба Хоупа рассказывалось о воротиле мукомольной промышленности, который увлекался охотой на диких зверей. Господин Д. скопировал интерьер кабинета из этого фильма один к одному. Одна стена была покрыта фотографиями тропических лесов и саванны, всюду висели шкуры зебр и львов, стояли чучела гориллы и страуса, стул был изготовлен из слоновьей ноги, в центре комнаты находился пруд с фонтаном в форме сердца. Каждый понедельник утром к господину Д. приходила массажистка. Он открывал жалюзи на окнах, выходящих на тринадцать небоскребов, и великолепная негритянка в одном купальнике делала ему массаж. Господин Д. считал, что служащие, которые работают в небоскребах, видят это и ему завидуют. «Помяните мое слово, когда нибудь я куплю один из этих небоскребов», — любил говорить господин Д.
Выпустили тридцать тысяч дисков с дебютным синглом Хаси, только около десяти процентов не были распроданы: для новичка — потрясающий успех. Господин Д. заранее решил для себя, что, если продадут десять тысяч, это будет отличный результат. Появление Хаси вызвало больший интерес, чем ожидалось. О Хаси написали в одиннадцати еженедельных журналах, он семь раз выступил на телевидении. Господин Д. отработал с Хаси вопросы и ответы на интервью, над которыми работали три сценариста. Д. выбрал самые удачные и заставил Хаси выучить их наизусть.
— Говорят, вы остались сиротой после того, как вас бросили в камере хранения?
— Да, это так. (После вопроса, нужно несколько секунд помолчать. Если ответить коротко и сразу, возникнет впечатление, будто интервью тебе неинтересно. Обязательно глянуть в этот момент в глаза ведущего, не задерживая долго взгляд, а коротко и уверенно, без неприязни.)
— Наверное, вам довелось испытать немало трудностей в своей жизни?
— Неужели я выгляжу именно так? (Ответить нужно сразу же после вопроса, можно приветливо улыбнуться, простодушно и откровенно изобразить на лице: «А может, и правда так выгляжу». Ответив на вопрос, следует потупить взгляд и молчать, что бы ни говорил ведущий.)
— Говорят, вы любите петь с самого детства. Какие песни вам нравятся? Кто из исполнителей?

Предыдущая страница 10 Следующая страница


11 Рю Мураками

— Симакура Тиеко и Элизабет Шварцкопф. (Отвечая на этот вопрос, лучше назвать двух исполнителей совершенно разного типа, каждый раз — разных. Например, Мика Джаггера и какого нибудь рассказчика «нанивабуси». Один должен быть известным персонажем, второй — из числа тех, о ком ведущий вряд ли знает. Если возникнет вопрос о втором исполнителе, следует начать подробно о нем рассказьшать до тех пор, пока тебя не остановят.)
— Почему вы решили стать певцом?
— Потому что я был одинок. (Здесь нужно быть очень осторожным, чтобы не вызвать к себе сочувствия. Говорить спокойно и уверенно, словно говорили.: «Сейчас я вовсе не чувствую себя одиноким». Можно слегка улыбнуться, смущенные улыбки категорически запрещены. После решительного ответа ни в коем случае не развивать эту тему.)
— Вам хотелось бы встретиться со своими настоящими родителями?
— Я часто вижу сны об этом, но почти всегда кошмары. (Серьезное лицо, никакого выражения страдания при этом, дышать следует глубже, чтобы не перехватило дыхание. После слова «часто» сделать небольшую паузу, после «вижу» — вздох; улыбаться ни в коем случае нельзя.)
— А если бы удалось с ними встретиться, что бы вы сказали?
— Давненько не виделись. (Важно сразу же после ответа взглянуть на ведущего. Если он рассмеется, сделать грустное обиженное лицо. Если ведущий будет серьезен — чуть чуть улыбнуться. В первом случае, если ведущий смутится и перестанет смеяться, мягко улыбнуться, а если по прежнему будет смеяться, можно встать с места. Во втором случае, если ведущий не ответит улыбкой, сделать отстраненный вид, а если он по прежнему серьезен, медленно стереть улыбку с лица.)
— Вы ненавидите бросивших вас родителей?
— Совсем чуть чуть. (Этот вопрос обычно задают журналисты с жестким стилем интервью и романтичные женщины. В любом случае следует ответить с таким видом, будто ты считаешь этот вопрос грубым и неделикатным.)
Хаси продемонстрировал великолепную игру. Он не испытывал ни малейшего раздражения оттого, что повторял заученную роль. Ему было приятно, что люди обращают на него внимание. По настоянию господина Д. он превратился в «оригинального молодого человека, не вызывающего своей оригинальностью неприязни». Хаси сумел идеально вписаться в эти зыбкие границы и научился радоваться тому, что его ответы не соответствуют ожиданиям ведущего телепередачи. В Хаси возникло что то такое, чего раньше не было: он удивлял, сердил, вызывал интерес и слезы. Это была уверенность. Телевидение — зеркало. Он отражался в телевизоре, но был совсем не таким, как раньше, он не боялся и не плакал. Наоборот.
Хаси пришлось по вкусу создавать тот образ, который придумал для него господин Д. Он изо всех сил старался стать таким, каким был его двойник на телеэкранах и журнальных обложках. Это оказалось вовсе не трудно и не мучительно. Ему нравилось то, что он способен немного менять свои мысли.
— Я всегда был чудаковатым, всегда не был похож на других. Прикидывался слабаком, боялся чужих взрослых мужчин и плакал, но делал это для того, чтобы их порадовать. Часто притворялся, будто болен, чтобы не идти на физкультуру, и из за этого ненавидел себя и страдал, зато сумел таким своеобразным способом отточить свой характер.
Хаси удивился тому, как его источавший уверенность телевизионный двойник прибрал к рукам его воспоминания и изменил их. Кику, с шестом в руках взлетавший в небо, из героя превратился в жалкую гориллу. Одноклассницы, которые издевались над ним, когда он бледный, в школьной форме оставался в классе вместо того, чтобы идти на физкультуру, из компании глупых девчонок превратились в бессердечных особ, знать не знавших, что такое волнение или дрожь. Если привести с собой в телестудию этого роботоподобного Куваяма и дать ему микрофон, он наверняка потеряет сознание. Так Хаси одно за другим менял свои воспоминания.
Тщательно перебирая их, Хаси заметил, что одно событие в его жизни стало рубежом, после которого он стал другим.
— До этого события я был жертвой. Не знал своей роли и предназначения, и потому способности дремали во мне, я был связан собственной системой ценностей, не имеющей отношения ни к чему внешнему, и поэтому меня называли слабаком. Да, я не умел подтягиваться на перекладине, но это было просто отговоркой. Однако сам себя я стал ненавидеть только после этого случая. Я открыл глаза на дремавшие во мне желания, перестал понимать, что со мной происходит, начал искать звук, после того дня, когда один толстый мужик, словно пес, сосал мой член, а я ударил его кирпичом по голове.
Гипноз вызвал во мне воспоминания об ощущении в камере хранения: аромат детской присыпки, запах мази, который источало мое тело, вкус лекарства, которое поднялось до самого горла, а потом потекло по щекам и ушам, страх, от которого я не мог шелохнуться. Это случилось на последнем этаже универмага. Певица с красными волосами и следами неудачной операции по удалению морщин на лице заставила меня все вспомнить. Я бросился по лестнице вниз, побежал вдоль реки, ворвался в общественный туалет. Там был сырой воздух, из окна виднелся туманный порт. И море, и небо, и здания, и корабли — все это таяло в сером цвете. Вечерний пейзаж в облачную погоду кажется тающим. Городские фонари, которые только что включили, и сигнальные огни на кораблях сделали границу между берегом, кораблями и морем совсем расплывчатой. Танкер на буксире отошел от берега и направился в открытое море, его силуэт медленно исчезал в сумерках.
В углу туалета на корточках сидел толстый бродяга в соломенной шляпе. Увидев Хаси, он затряс торчащим из расстегнутых штанов членом и с воем бросился на него. Мужик был крупным, но оказался на удивление легким. Хаси подумал, что внутри у него не кровь, а воздух. Если ткнуть его иголкой в горло, он, пожалуй, сдуется и вылетит в окно. Мужик, похихикивая, принялся стаскивать с Хаси штаны. «Пожалуйста, пожалуйста, это совсем не страшно, пожалуйста», — бормотал он. Хаси не было страшно. Толстый мужик со слюной на губах и босыми ногами был для Хаси словно верный пес, возникший из дыма чародей. Бродяга взял член Хаси в рот. Казалось, у него во рту гнездо морских анемонов. Хаси закрыл глаза. По телу разлилось тепло, каждый вдох отдавался в голову. Мужик был верным псом. Он лаял и продолжал лизать своим белесым языком. Волны, похожие на позыв к мочеиспусканию, хлынули в глаза Хаси и изо всех сил бились внутри головы. Из глаз они направились в мозг, потом засвербели в костной ткани. То, что было скрыто внутри, медленно и неуклонно нарастало. Хаси почувствовал, что дрожит всем телом. «Успокой его», — прошептал Хаси. Всасывающие присоски морских анемонов одна за другой прикасались к нему, лишая последних сил. Когда Хаси увидел свой красный член, который то появлялся, то исчезал, он с криком оторвался от бродяги. «Я понял! — закричал он. — Я все понял! А теперь исчезни, немедленно превратись в дым и исчезни!» Слюна бродяги капала на пол, он на четвереньках подполз к Хаси, чтобы снова заглотить его член. Хаси почувствовал вдруг, как в нем всколыхнулось одно воспоминание и приняло обличье красной плоти. «Довольно, твоя роль исполнена, возвращайся в свою лампу!» Длинный язык мужика свисал до подбородка, соломенная шляпа упала на пол. Голова была заостренной формы. Хаси подумал, что в затылке должен находиться выключатель. Он схватил обломок кирпича и решительно ударил им по выключателю. Все очень просто. Кирпич вонзился в голову. Бродяга выплюнул красный дым, шатаясь поднялся на ноги и исчез в темноте. Хаси швырнул измазанный кровью кирпич в унитаз. Вернувшееся к нему воспоминание и окровавленный кирпич смешались. Крик бродяги, похожего на воздушный шар, по прежнему стоял в ушах. Хаси отыскал в крике звук. Это был его звук.
— Да, именно так, наконец то я вспомнил! Звук закрутился водоворотом, превратился в мелодию и обволок мое тело. Я закрыл глаза и, прежде чем погрузиться в сон, в мгновение ока увидел рыб, снующих между коралловыми рифами, жирафов, пробегающих по предзакатной саванне, дельтаплан, скользящий над ледниками, лица Кику, сестер и психиатра, серое здание и комнату с резиновыми стенами и, наконец, этот звук, проникающий в кровеносные сосуды и распространяющийся по всему телу. Я вновь его встретил. Кто же извлек из меня это воспоминание? Неужели бродяга? В тот день я изменился, во мне словно бы лопнула набухшая почка. Должен ли я благодарить за это бродягу? Вовсе нет. Как ни странно, причиной всему стало то, что я разбил кирпичом его острую голову. Иногда нужно разбить голову тому, кто преданно тебя любит. Зачем? Затем, чтобы встретиться со своими желаниями.
Игра Хаси оказалась успешной. О нем говорили как об эксцентричном молодом человеке, вызывающем поразительную симпатию, Хаси преуспел и в том, что сам поверил в эту иллюзию. Продолжая великолепно играть на телеэкране, он постарался изменить все свои воспоминания. Чувство унижения оставило Хаси.
— Продано двадцать девять тысяч сто одиннадцать пластинок. Для начинающего — средняя цифра. Хотя, Хаси, за эти пластинки можно купить все окна вон того небоскреба.
Господин Д. блестел от бараньего жира, которым натирала его негритянка. Он пригласил Хаси в свой офис, сказал, что необходимо обсудить выпуск второй пластинки. Негритянка была одета в бикини и в высокие сапоги на шнурках.
— О том, что есть такой певец Хаси, в этом мире знает около тридцати тысяч человек. А если станет известно о том, что певец Хаси, имя которого кое кому уже известно, подкидыш из камеры хранения, тобой заинтересуются миллионы. Сейчас очень важен твой второй хит, вот текст, ну ка, почитай!
Господин Д. был уверен, что, выпустив документальный телефильм о Хаси, кульминацией которого станет его встреча с матерью, он привлечет к нему внимание миллионов людей, но ничего об этом не сказал. Песни Хаси похожи на наркотики. Сначала они вызывают отторжение. В этот момент необходимо рассказать людям о секрете его песен, о его рождении и заставить понять певца. Он рожден в камере хранения, он не похож на остальных певцов. Когда Хаси послушают в третий раз, победа будет за нами. Люди уже не смогут оторваться от его песен.

НАЧАЛО ИСТОРИИ
Подняв указательный палец,
Выстрелю в небо,
Чтобы ослепить мир.
Сверкая, солнце упадет.
Я соберу осколки, эти золотые ножи,
И воткну их в твою грудь.
Я нашепчу тебе на ухо, что
Скучное время прошло.
Я сведу тебя с ума,

История только началась.
Переведу дыхание, расколю ночь.
Весь мир у моих ног.
Разорву его в клочья, задыхаясь,
И из клочков сошью бархатную мантию.
Проникну в комнату твою
И пробужу тебя ото сна,
Скучная ночь прошла.
Я сведу тебя с ума,

История только началась.
Я сведу тебя с ума.

История только началась.
— Ну как? За этот текст пришлось кругленькую сумму выложить, нравится?
— Не очень то романтично.
— Сможешь спеть?
— Сложно, но хотелось бы.
Господин Д. поднялся, обтирая с себя жир полотенцем. Он посмотрел на небоскреб. «Купишь мне его, Хаси?»
Негритянка взяла деньги, отстранилась от господина Д., который сунул ей ладонь между ног, и натянула на себя шерстяное платье. Спрятав парик в сумочку, она сказала, что после бессонной ночи полезно делать круговые движения шеей и плечами, и вышла из комнаты. Господин Д. щелкнул пальцем по своему сморщенному половому органу.
— Поехали, купим себе молодых ребят, говорят, на рынке появились новенькие.
— У меня к тебе просьба.
— Если омлет с рисом, то ничего не получится. В нашем ресторане, кроме соба, ничего нет.
— Я хотел бы, чтобы Нива стала моим менеджером.
— А почему именно она?
— Потому что она прекрасный человек.
— Что верно, то верно. Нива — чудесная. Но давай лучше поедем на рынок, купим двух мальчиков, развлечемся как следует. Ты уже давно не развлекался. Что может нравиться в женщине? Разве тебе не противно, когда член проскальзывает в ее блудливую манду?
— Я больше не гомосексуалист.
— Ну, ты просто герой!
Господин Д. оделся, снял телефонную трубку и приказал:
— Быстро несите сюда соба!
Одна из сотрудниц принесла тэмпура соба и дзару соба. Господин Д. достал из ящика стола синюю консервную банку и открыл крышку. Там лежало куриное мясо с жиром. Кусочки желтого жира с кожей были перемешаны с мякотью ананаса. Подцепив пальцами три кусочка, Д. положил их в бульон с лапшой.
— Будешь есть? Это с Тайваня, очень вкусно. Д. облизал жир с пальцев. Хаси мотнул головой.
Хаси не хотел есть соба. Посмотрев на господина Д., губы которого блестели от жира, он встретился с ним взглядом и смущенно проговорил:
— Я хочу жениться на Нива.
У Нива была мечта — сделать эскиз платья для ангела. Отец Нива был композитором. В студенческие годы он играл на фортепиано, а на жизнь зарабатывал игрой на аккордеоне в кафе. Мать Нива, тогда тоже студентка, постоянно приходила в это кафе. Несмотря на протесты родителей с обеих сторон, они поженились.
Сразу после рождения Нива у матери начались боли в груди. Врач установил, что это побочный эффект нового лекарства, которое ей давали для облегчения родов. Зарабатывал аккордеонист более чем скромно. Супруги решили, что жить в крохотной квартирке с маленьким ребенком не очень хорошо, и мать Нива, придушив свою гордость, вместе с дочкой переехала к своим родителям. Родители с давних времен держали гостиницу в Окаяме. Вернувшуюся дочь встретили довольно прохладно. Родители настаивали на разводе, но мать Нива ничего на это не сказала. Нива до четырнадцати лет жила в одном из номеров их гостиницы. Там был высокий потолок и мало солнечного света. Заходясь кашлем, мать писала в этой темной комнате свои акварели. Девочка с удовольствием ей позировала. Мать никогда ее не обнимала, боялась заразить. Самые счастливые минуты для Нива наступали, когда она неподвижно сидела, положив обе руки на колени, а мать смотрела на нее. Мать изображала ее красивее, чем на самом деле. Рисуя, она разговаривала с Нива. «Извини, что заставляю тебя терпеть, этот дом совсем нам не подходит».
Отец, продолжая зарабатывать игрой на аккордеоне, навещал их раз в полгода. Он привозил кукол и игрушки, каких в провинции не продавали, обнимал Нива и прижимался к ней щекой. После ужина пел и играл на аккордеоне, однако Нива не любила этого худого мужчину, потому что всякий раз, как он уезжал, мама плакала.
Когда Нива пошла в школу, аккордеонист приезжать перестал. Мать по прежнему болела, ей не становилось ни лучше, ни хуже. Нива была выше всех в классе, хорошо училась и никогда не смеялась. В пятом классе она впервые взяла в руки иголку, нитку и ткань, захотела сшить белое платье. Когда мать рисовала Нива, она всегда изображала ее в белом. Нива принесла ткань домой и ежедневно допоздна сидела за шитьем. Закончив работу, она показала ее маме. Та, увидев маленькое белое платье, сказала, что это наряд для ангела и крепко обняла Нива.
Нива сшила еще несколько белых платьев. И каждый раз мама ее обнимала. Однажды, кажется это было летом, она обняла девочку и расплакалась. Мать была вся в холодной испарине. Дотронувшись до нее, Нива вдруг подумала: «Если мама умрет, никто больше не захочет до меня дотронуться» — и ей стало страшно. Она и теперь не могла понять, почему так подумала. Возможно, потому, что мать обняла ее несколько раз подряд, и это девочку взволновало. Она подумала, что никто не захочет к ней прикоснуться. В школе эта мысль стала крепнуть. Даже когда она танцевала с одноклассниками фольклорные танцы, те ухитрялись не брать ее за руку. «Я права», — решила она. От этих слов кожа у нее покрылась мурашками. Нива купила книгу по кройке и шитью и одно за другим шила белые платья. Как ни странно, всякий раз, когда мать обнимала ее, мысль о том, что никто не хочет к ней прикасаться, все больше крепла.
Несмотря на возражения матери, Нива поступила в миссионерский частный колледж для девочек, а после него — в университет. Во время одного студенческого праздника, на котором она продавала платья, к ней подошел высокий загорелый студент и сказал: «Вам, наверное, жарко. Может, выпьем содовой?» Она выпила с ним содовой и решила, что выйдет за него замуж, хотя даже не знала, как его зовут. В ту же ночь она отдалась ему. Нива очень хотелось замуж, но она ничего не сказала, а поступила более хитро. Во первых, не позволила ему больше к себе притрагиваться. Во вторых, то и дело упоминала о том, что получила швейцарскую премию haute couture, что ее будущему мужу не придется много работать, что ее семье принадлежит большая гостиница в Окаяме.
Хитрость удалась — через год они поженились.
Ее муж был хорошо сложен, но во всем остальном оказался самым заурядным хвастливым служащим. Нива совсем его не любила, просто он был первым мужчиной, который до нее дотронулся. Их супружеская жизнь не знала радостей, дни были похожи один на другой, зато Нива избавилась от своей давнишней мысли, что люди избегают к ней прикасаться. Ребенка Нива не хотела. Денег, чтобы открыть свое ателье, не было, поэтому она стала работать стилистом. Страстное желание шить платья для ангелов тоже исчезло.
Прошло десять лет, в течение которых Нива не понимала, живет она или нет. В ее груди обнаружили раковую опухоль и сказали, что грудь придется удалить. Нива плакала. Ей было грустно, но вдруг она почувствовала, что у нее появилась надежда: быть может, она сумеет развестись. Нива удивлялась самой себе. Отчего это мысль о том, что ей вырежут грудь и она расстанется с мужем, вызывает в ней предчувствие чего то радостного?
Пока она лежала в больнице, подготовили документы на развод. Нива вновь вспомнила свою старую мысль. Вот так, на моей плоской груди теперь жуткие шрамы, плоти осталось совсем чуть чуть, кто захочет ко мне прикоснуться? Наверняка никто. Но теперь эта мысль была ей не в тягость. «Никто больше не прикоснется», — решила она. И это было уже не навязчивой фантазией, а действительностью. Бояться же действительности не стоит, нужно просто принять ее, поплакать несколько дней и успокоиться.
Хаси рассек шрамы на груди Нива и извлек оттуда забытые воспоминания. И вновь появилась девочка, которая неподвижно сидела в номере гостиницы, пока мама ее рисовала. Когда по пути домой Хаси заснул мертвым сном на заднем сиденье такси, крепко сжимая руку Нива, она решила исполнить свое желание. Она привела его домой, раздела и облизала все его тело. В порыве страсти ей хотелось, чтобы он прикоснулся к ее груди. Хаси возбудился и открыл глаза. Она включила свет, показала ему грудь и невероятно серьезным голосом попросила: «Прошу тебя, дотронься!» Хаси ошеломленно огляделся по сторонам, взглянул на свой половой орган и на грудь Нива и внезапно с видимым удовольствием рассмеялся. «Некрасиво?» — сказала она со слезами, и тогда Хаси крепко ее обнял. Он нежно погладил ее плоскую грудь, скользнул по ней языком, слегка прикусил зубами, а затем вошел в Нива. «Нет, замечательно, так лучше всего», — сказал Хаси.
Когда было принято решение о том, что Нива становится менеджером Хаси, господин Д. с издевкой сказал ей: «Хорошо, что это оказалась ты — просто идеальный случай. Парень впервые переспал с женщиной, он ведь педик». Теперь Нива поняла, почему Хаси рассмеялся при виде ее плоской груди, но это ничуть ее не расстроило. Хаси был гомосексуалистом, ну и что? Секс с ним был превосходным. Хаси облизал все мое тело, в его языке и слюне исчезли мои «забытые воспоминания». Нива работала над сценическим костюмом Хаси, задумав сделать ему белый атласный блузон. Это будет наряд для ангела. Нива получила сразу два подарка и была счастлива. У нее появился ангел, которого она любила, и мечта — сшить для этого ангела наряд.

ГЛАВА 16

Хаси остановил такси и решил идти дальше пешком. Они договорились с Нива сходить поесть, до встречи еще час, а он забыл купить цветы. Нива любила орхидеи. Перед цветочным магазином стояла наряженная рождественская елка. В магазине было тепло и пахло влажной листвой. Продавец в расстегнутой на груди рубахе, из ворота которой торчали волосы на груди, и с бусами из слоновой кости приветствовал Хаси. Он подрезал стебель розы. Хаси выбрал пять белых орхидей, на зеленых листьях которых слегка проступал красный цвет.
Когда продавец заворачивал орхидеи в серебряную бумагу и завязывал ленточкой, в магазин вошел голубой в меховой шубе.
— Мне нужен большой букет королевских бугенвилий на ветках.
Продавец отложил орхидеи и обеими руками вытащил из стеклянного шкафа в глубине магазина огромный букет бугенвилий.
— Для чего вам эти цветы?
— Я выступаю в рождественском шоу, воткну в волосы и буду исполнять танец оленя.
— Осторожно, не трясите ветки, а то все цветы опадут.
Хаси впервые видел свежие цветы бугенвилии. Те, что он бережно хранил, были пожелтевшие и сухие.
— Интересно, а что значит «бугенвилия»? — прошептал Хаси.
Продавец со смехом покачал головой.
— Возможно, это значит — голубая меланхолия, — сказал гомосексуалист и подмигнул.
Хаси рассмеялся. Лепестки бугенвилии очень тонкие. Стоит чуть чуть дунуть ветру, как они дрожат и опадают. Почему женщина, что бросила меня, осыпала ими камеру хранения? Писательница объясняла это тем, что бугенвилии были в то время самыми дорогими цветами. Голубой уронил на свою шубу из черно бурой лисы несколько лепестков бугенвилии и прошел мимо Хаси.
Слепой старик с собакой поводырем играл на скрипке. Должно быть, у него замерзли пальцы, с каждым порывом ветра он брал фальшивую ноту. Из пасти собаки шел белый пар. Какой то подвыпивший прохожий сел перед собакой на корточки. Собутыльники отговаривали его, но он открыл коробочку с едой, достал оттуда суси и ткнул собаке и морду. Дворняга с вылезшей шерстью, почуяв запах рыбы, посмотрела на хозяина. Старик, не прекращая играть на скрипке, надтреснутым голосом спросил:
— Что вы хотите?
— Покормить ее тунцом, — сказал пьяный.
— Извините, она не ест сырого.
Пьяный схватил собаку за ошейник и попытался силой втолкнуть суси ей в пасть.
— Ешь! Это ведь тунец.
Собака поджала хвост, заскулила и убежала. Слепой стал извиняться, и по заказу пьяной компании сыграл Zigeunerweisen . Пьяные остались довольны, забросали пустую банку для денег остатками суси и ушли. Старик сел на корточки, выгреб из банки рис и бросил его на землю.
В районе Роппонги на дороге сидели молодые нищие, они продавали бижутерию, свои картины и собрания стихов. Некоторые ели рождественские пироги, которые наверняка где то подобрали. Скрюченная от холода девица с булавкой в щеке держала в руках плакат с надписью «Панки навсегда!». Булавка была ржавой. В темноте было плохо видно, но щека, скорее всего, гноилась. Время от времени девица вытаскивала тюбик с мазью и смазывала щеку. Засунув в рот кусок пирога, другая девица нюхала клей из полиэтиленового пакета. На земле сидел мужчина с разрисованным в цвета французского флага лицом, он выставил перед собой картинки с изображениями Кюпи . На мужчине была футболка с надписью «Декабрь», на босых ногах — резиновые шлепанцы. Еще один мужчинa продавал бамбуковые трубки со стрелами. Он показывал, как ими стрелять. Вокруг собралась толпа. «Обладает невероятной убойной силой, с десяти метров пробивает толстый лист бумаги. Может убить человека», — было написано на плакате. Хаси смотрел на плакат, когда кто то окликнул его по имени. Парень с короткой стрижкой и без передних зубов улыбался ему.
— Это я, — выдохнул парень.
Тацуо стоял рядом с девицей с булавкой и продавал сборник стихов под названием «Трупы пчел».
— Это не мои стихи, один старичок странный написал. Просто так мне отдал. А ты, Хаси, крутой стал.
Хаси отказался от книжки, но Тацуо силой впихнул ее в его карман.
— Я твои песни все время слушаю. А тех, кто говорит, что они так себе, сразу же колошмачу.
Тацуо посмотрел на цветы в руках Хаси.
— Красивые. Наверное, южные? На юге и цветы, и рыбы очень красивые.
— Тацуо, извини меня, я спешу.
— Ну да, ты же теперь занятой стал.
— А как Миэко?
Услышав эти слова, Тацуо, словно только что вспомнил, прикрыл рукой рот.
— Вот, зубов лишился. Ребята эти без всякого наркоза выдрали. Говорят, мол, спортсмен где то припрятал пистолет, рассказывай где. Но сколько меня ни пытали, я ничего им не сказал. Представляешь, без укола щипцами драли! Больно было. Больнее, чем когда ухо порвали. У парней никакой сноровки, даже если бы дантист драл, и то больно, а тут…
— Слушай, извини, я тороплюсь.
— Эх, Хаси, Хаси, здорово было, когда мы вместе жили. Как будто очень давно это было, а на самом деле — недавно. Хаси, а ты, наверное, богатым стал? Был уже на острове Себу? Говорят, все богатые туда ездят.
— Тацуо, ладно, встретимся еще.
Хаси хотел уйти, но Тацуо схватил его за рукав.
— Извини, понимаю, что ты занят. Прости, если поедешь на Себу и увидишься с Миэко, передай ей от меня, что я зубов лишился, а в остальном все нормально. Больше меня не бьют. Ты ведь поедешь на Себу, правда? Богатым стал. В подарок можешь гитару привезти. Ручная работа, они там очень дешевые. Всякие побрякушки из ракушек и в Японии продаются, а вот гитара — это настоящий подарок. Сингапурские авиалинии — самые дешевые. Индийские тоже дешевые, но на борту только рис карри подают. Надоест один карри. От Манилы на внутренних линиях перелет всего пятьдесят восемь минут. Из Японии с учетом пересадки шесть часов двадцать девять минут. Здорово, да? Шесть часов двадцать девять минут быстро пролетят. Вон я сегодня здесь уже больше четырех часов торчу.
Хаси ничего не ответил. Тацуо не отпускал его рукав, поэтому он переложил орхидеи в другую руку. Тацуо достал из кармана стеклянный шарик.
— Я в еженедельнике читал, что ты помолвлен. Вот, бери. Грязный немного, но это тебе подарок. Бери, не стесняйся, мы ведь друзья. Когда друзья подарки делают, не надо стесняться.
Хаси положил шарик в карман, и тогда Тацуо, улыбаясь беззубым ртом, отпустил его руку. Хаси сказал:
— Ну, пока, — и пошел прочь.
Потом обернулся и увидел, что Тацуо подпрыгивает на месте, чтобы разглядеть сквозь толпу Хаси и машет ему рукой.
— Слишком много курила, даже горло болит, — сказала Нива.

Предыдущая страница 11 Следующая страница


Дети из камеры хранения 12

Хаси попросил официанта, чтобы он поставил орхидеи на их столик.
— Тебе нравятся бугенвилии?
— С чего ты вдруг спросил?
— В цветочном магазине видел, красивые.
— Запаха у них нет.
— Женщина, которая меня бросила, осыпала камеру хранения лепестками бугенвилии.
— Наверное, цветы любила.
— Зачем она это сделала?
Нива опустила глаза и выпила бокал вина. Увидев это, Хаси рассмеялся и сказал:
— Не будем больше об этом.
Нива страдала. Через неделю, накануне Рождества, Хаси встретится с этой женщиной. Ее имя и адрес уже известны, но Хаси об этом пока не знал. Господин Д. признался Нива, что сам не может ему сказать. «Если у тебя хватить смелости, попробуй. Я сколько раз уже пытался, да не смог. Если получится, скажи». Нива не смогла этого сделать.
После встречи с Тацуо у Хаси испортилось настроение, и он стал размышлять, почему это случилось. Стоит встретить кого нибудь из старых знакомых, как перелицованные воспоминания его телевизионного двойника тут же начинают разрушаться. Его новые воспоминания, тщательно выстроенные, исполненные нового смысла и не знающие чувства унижения, рассыпались как карточный домик при встрече с теми, кто знал его раньше. Подумав об этом, Хаси испугался. Ему стало казаться, что лучше бы все они умерли. Перед глазами стояло лицо беззубого Тацуо. Когда он наконец с трудом избавился от него, возник Кику и никак не хотел исчезать.
— Что случилось? — спросила Нива.
На ней было бархатное платье с разрезом на груди. Хаси протянул ладонь и сунул ее в разрез.
— Здесь нельзя.
Он дотронулся до лифчика на жестких косточках, набитого губкой. Ужин накануне соития. Он представил себе обнаженную Нива. Плоская, как у мужчины, грудь и женское влагалище. Интересно, а каково это, когда грудь большая? Ему не доводилось трогать большую женскую грудь, разве что коровье вымя. А что, если она, вопреки ожиданиям, его бы возбудила? Вот было бы здорово, если бы существовали люди с женской грудью и мужским членом, а на спине у них чтобы росли крылья!
Принесли салат и суп в вычищенном черепашьем панцире. Сделав первый глоток, Хаси почувствовал, что дрожит от того, как это вкусно. Он сумел забыть и о Кику, и о Тацуо.

ГЛАВА 17

Анэмонэ села за руль «форда бронко» восемьдесят седьмого года и вместе с Кику поехала в западный Синдзюку. Фитнес центр с серебряной блестящей крышей, куда ходила Анэмонэ, располагался в одном из крыльев небоскреба Гайкоку Согин, со всех сторон его окружали высотные башни. Теперь они оба приходили сюда ежедневно — брали уроки подводного плавания. Анэмонэ припарковала «форд» на подземной стоянке.
Кику достал из автомобиля снаряжение для подводного плавания. Почти все деньги, которые Анэмонэ зарабатывала на телевизионных рекламах, журналах и плакатах, не считая затрат на крокодила, она откладывала. На половину этой суммы Кику купил специальное снаряжение, необходимое для исследования подводной пещеры Уванэ. Для облегчения передвижения в воде и сокращения расхода кислорода он купил подводный скутер. Чтобы морская вода, в которую, возможно, вытекает датура, не попадала в рот, приобрел специальные маски, плотно закрывающие лицо, а также компенсатор плавучести и декомпрессиометр.
При входе в фитнес клуб они показали пропуска и взяли ключи от шкафчиков. Переодевшись в раздевалке, первым делом побежали по четырехсотметровой беговой дорожке, покрытой искусственной травой и идущей то вверх, то вниз. Шириной она была три метра, за один круг можно увидеть все оборудование спортивного клуба. Словно «американские горки», с которых видны все остальные аттракционы. Анэмонэ медленно пробежала два круга. Кику увеличил темп и сделал пять кругов. Квадратный корт для сквоша, теннисный корт, четыре бассейна. Завершив пробежку, они поднялись на третий этаж, который целиком занимал тренажерный зал.
Центр контроля веса, трамплин, гимнастический снаряд, состоящий из движущейся дорожки и коня, на которого наброшено седло, горка с конвейером и искусственным снегом для лыжных тренировок, площадка для серфинга, покрытая полужидким веществом из мелкого песка, пенистого стирола и нефти. Анэмонэ раз десять прыгнула с трамплина и направилась к тренажеру «живой пинбол». Измерив при помощи прибора давление, она получила пластиковую карту. Этот тренажер был единственным в стране. В исходной точке стоят три больших шара с сетчатыми стенами. Анэмонэ вошла в один из них. Шары двигаются друг за другом, между ними расположены шарикоподшипники. Внешняя поверхность шара покрыта резиной, и шар может вращаться во все стороны. Внутри шара прозрачное пластиковое кресло. Анэмонэ села в него. Кресло напоминает сиденье для рыбака на яхтах для троллинга. При помощи рычага кресло можно двигать вперед назад и вправо — влево. Внутренний радиус шара около двух с половиной метров. Внутри прикреплены ручки с пружинами и железные поручни. Анэмонэ нажала на кнопку рядом с креслом и вставила пластиковую карту в щель под ногами. Загорелся экран, на котором высвечиваются набранные очки. Открылись ворота, и шар медленно покатился, постепенно набирая скорость. Перед глазами появился огромный «патинко», состоявший из рельсов, закрепленных под плавным наклоном. По пути шар проходит препятствия, рассчитанные на работу определенных мышц: яма для мышц спины, стена для плечевых мышц, ров для пресса, транспортер для затылочных мышц, пояс для грудных, яма для мышц бедра, стена для голеностопа, мост для трицепсов. Например, в препятствии под названием «яма для мышц спины» шар вкатывался в круглое отверстие, кресло откидывалось назад, Анэмонэ напрягала верхнюю часть туловища — так происходила тренировка мышц спины. Вмонтированный в кресло сенсор замерял сигнал возбуждения, проходивший по нервным тканям во время движения. Примерно через три минуты шар выпрыгивал из ямы и катился дальше. Для каждого препятствия имелось несколько вариантов нагрузок. В основание каждого тренажерного комплекса встроен датчик, передающий показания на экран подсчета очков. Когда все препятствия пройдены, игра завершается. В зависимости от пола и возраста подсчитывалось общее количество физической нагрузки. Анэмонэ набрала восемьдесят три очка.
Утром в тренажерном зале много женщин. Запах пудры и духов мешался с запахом пота. Женщины, втиснувшие свои тучные телеса в белые спортивные костюмы, на искусственной траве напоминают гусениц. Или личинок пчел. Они похожи на младенцев, которым вставили в задний проход насос и накачали молоком. Женщины занимаются аэробикой. Пот, который стекает с этих шей, сладкий. Ягодицы трепыхаются из стороны в сторону. Кажется, отрежь от них кусок мяса — кровь и не польется. Вместе с липким потом на пол того и гляди вот вот высыплется что нибудь еще. Рисовые зерна, пережеванные спагетти, заплесневелый тофу, подтухшее свиное сало, застывший майонез, непереваренное яйцо, сырный пирог, от которого тянутся нити, — все это с треском разорвет тренировочный костюм и вывалится на пол.
— Вон та молодая женщина говорит, что упражнения на пресс избавляют от запоров, это правда? — спросила одна из личинок, подползая к Кику.
— Не знаю, — сказал Кику и направился к Анэмонэ.
По пути в бассейн Анэмонэ указала на одного старика.
— Он немного странный, тебе не кажется? Старик, шатаясь, еле еле бежал по дорожке с искусственной травой. Пробегая мимо них, он что то бормотал себе под нос. Лицо у него было бледное, ноги одеревенели. Кику подозвал служащего клуба и попросил остановить старика. Тот пристроился бежать рядом с ним и попробовал остановить. Старик замотал головой. Служащий обогнал старика и схватил его за плечи. Старик попытался отцепить руки, но тут ему свело судорогой ноги, и, потеряв равновесие, он упал на землю. Подбежавший Кику помог его поднять. Кику и служащий клуба несли старика осторожно, чтобы не трясти. Пот на его коже высох, выступила соль. Из приоткрытого рта вывалился побелевший язык.
— Перенапрягся, — служащий прищелкнул языком. — Ну и дела! — сказал он и посмотрел на Кику. — В этом месяце уже шестой случай. Сколько ни говори, все равно не слушаются. Если не проследить за таким, он, пока не умрет, не остановится.
Они внесли старика в медицинский кабинет, дали кислородную маску.
— Бессонница! — сказал старик служащему. — Пока не вымотаешься, не заснуть. Такое ощущение, словно кровеносные сосуды ссохлись, а между ними шебуршат крохотные жучки. Вам, наверное, не понять, — сказал он, посмотрев на Анэмонэ. — Как будто кровь во всем теле остановилась и протухла. Отвратительные жучки точат мои кости. Словно эти мерзкие твари роятся в моих ногах. Такое вот ощущение. А когда бежишь, дыхание перехватывает, кажется, будто всю кровь из тебя выпустили и жучки подыхают. Становится легче. Устанешь до смерти и спишь как убитый.
Старик рассмеялся и схватил Анэмонэ за ладонь. Его рука в красных пятнах напоминала сдувшийся воздушный шарик. Он крепко сжал ее, да так и заснул. Анэмонэ отцепляла потом его пальцы по одному.
— Чтобы под водой можно было дышать, поступает сжатый воздух. На глубине десять метров — дне атмосферы, двадцать метров — три атмосферы. Если на глубине двадцать метров вдохнуть сжатый до трех атмосфер воздух и подняться на поверхность, он увеличится в объеме в три раза. Что происходит с дайвером, который всплывает, не выдохнув воздух? Воздух расширяется внутри легких. Когда его объем превышает объем легких, в так называемых легочных тканях появляются трещины. Попросту говоря, легкие лопаются. Воздух попадает из легких в грудную клетку, и происходит пневмоторакс, который сопровождается болью в груди, затрудненным дыханием и кровавой пеной изо рта. Еще опаснее воздушные тромбы. Когда в легких возникают трещины, воздух всасывается в кровеносные сосуды, в результате чего в кровеносных сосудах сердца и мозга образуются тромбы, вызывающие острую сердечную недостаточность или паралич мозга, которые приводят к смертельному исходу. Запомните это как следует. В подводном плавании категорически запрещается всплывать, не выдохнув.
Кику старательно конспектировал. Анэмонэ наплавалась в бассейне и теперь дремала. Она тихонько засопела, и Кику щелкнул кончиком карандаша по ее губе. Анэмонэ, не меняя позы, открыла глаза. На лице уже не осталось макияжа, сделанного утром.
— Говорят, тот старик в молодости был конькобежцем.
Анэмонэ кончиком языка облизала губы. Ее полуопущенные веки подрагивали.
Вечером после ужина Кику смотрел телевизор. Показывали Хаси. Он был вместе с высокой женщиной с удлиненным разрезом глаз и отвечал на вопросы ведущей. Выглядел Хаси как и прежде: короткие волосы и никакой косметики. Сказали, что он собирается жениться на женщине, которая старше его в два раза. На весь экран показали ее левую руку. Она смущенно сжимала и разжимала пальцы. На длинном узком безымянном пальце — кольцо с драгоценным камнем. Посмотрев на ее морщинистые руки с бесцветными ногтями, Кику подумал, что он все понял. Он понял, что Хаси нужна женщина именно с такими руками. Когда камера наехала на лицо Хаси, Кику позвал Анэмонэ.
— Моего младшего брата показывают!
Кику похвастался Анэмонэ, что его брат здорово поет и все знает о музыке.
Ведущая опустила голову и с трудом выговорила:
— Ходят слухи, что вы гомосексуалист.
Хаси не дрогнул ни на секунду, посмотрел куда то вдаль, секунду помолчал, а затем обрушил на нее поток слов:
— Гомосексуалист — это тот, кто мужчин любит? Это вы про меня? Хотите сказать, что я гомик? Что я в веселом квартале красился, выходил на рынок и продавал себя? А кто это сказал? Есть тому свидетели? Ну что вам сказать, так оно и есть. Люблю мужчин. Спал с ними бесчисленное количество раз. Но женщин тоже люблю. Для меня неважно, мужчина это или женщина, главное — чтобы было желание переспать. Можно и со старухой. И вообще, не обязательно с человеком. Если кто то меня возбуждает, рождает желание перегнать, то можно и с собакой, и с овцой, и с лошадью, и с курицей. А вот если бы я с марсианкой трахнулся и ребенка завел, я бы вам его в студию привел и показал. Неплохая идея для ток шоу, правда? Вы уж тогда, пожалуйста, проведите интервью так же бессердечно, как и сегодня. Можете тогда сказать и марсианскому ребенку: ходят слухи, что ты — гомосексуалист.
Ведущая была ошарашена и некоторое время ничего не говорила. Она вертела в пальцах наушник, выслушивая указания режиссера, стоявшего рядом с камерой. Высокая женщина извинилась:
— Простите, он довольно эксцентричный человек, иногда вот так, без всякого злого умысла, сочинит что нибудь на ходу.
Хаси смотрел куда то в сторону. На его лбу выступила испарина, глаза были влажными и блестели.
Кику был потрясен. Хаси переполняла небывалая уверенность. Он говорил, словно был совершенно другим человеком. Наблюдая за выражением его глаз и движениями, Кику вспомнил. Прежде ему всего два раза приходилось видеть Хаси в таком состоянии. Когда он строил в приюте свой город из мусора и когда после сеанса гипноза заперся дома и смотрел телевизор. Глаза влажные, блестящие, смотрят непонятно куда. Точно таким же он был, когда заставил пол в приютской спальне всяким хламом и объяснял Кику, что это такое. «Кику, вот это танк, а сбоку аэропорт. Задний фонарик велосипеда — это камера хранения. Правда красиво? Как будто гнездо с яйцами, из которых вылупятся дети». Кику повернулся к Хаси, который улыбался во весь экран, и прошептал:
— Что с тобой? Что ты пытаешься построить на сей раз? Кто тебя загипнотизировал? Кто заразил?
Кику видел, что Хаси страдает. Каждый раз, когда над ним издевались, пугали, доводили до слез, а Кику за него заступался, он улыбался сквозь слезы и говорил: «Спасибо тебе, Кику». Кику хотелось снова услышать эти слова.
Передача закончилась, Анэмонэ вышла из ванной и, протянув мокрую руку, выключила телевизор.
— Что ты делаешь? — крикнул Кику.
— Ничего особенного, телевизор выключила. Передача закончилась.
Анэмонэ собрала волосы в пучок в виде бабочки на затылке и заколола их.
— Кику, ты все об этом голубом думаешь? Кику мотнул головой.
— Неправда, думаешь.
— Я о себе думаю.
— Что в тебе хорошо, так это то, что ты не думаешь. Правда.
— Бывает, и думаю.
— Нельзя думать, Кику. Думать вредно. Когда прыгаешь с шестом, разве о чем нибудь думаешь? Когда разбегаешься, разве думаешь, сможешь прыгнуть или не сможешь? Ведь нет? Существует много людей, которых я терпеть не могу. Но самые худшие среди них — это те, которые все время думают, страдают и копаются в себе. Если бы обо мне сказали: «Она думающая девушка», — то все, вперед ногами и в гроб.
— Послушай…
— Что?
— Ты же из благополучных.
— В смысле?
— Из благополучной семьи.
— Ну и что?
— А то, что ты из благополучной семьи, а нас с Хаси выбросили. Женщины, которые нас родили, взяли и выбросили нас. Мы им были не нужны. Нас просто выбросили.
— Не надо повторять столько раз. Мне это известно. И что, именно поэтому ты страдаешь? Хочешь все вокруг с землей смешать? Ведь хочешь? Я спрашиваю, о чем ты думаешь помимо этого?
— Мы вместе с ним росли, хороший был парень. Он был для меня первым человеком. Не знаю, Анэмонэ, поймешь ли ты. Самым первым. Первым, кому я был нужен.
Анэмонэ тихонько подошла к Кику, сидящему перед телевизором, и обняла его.
— Кику, ты ошибаешься. Нет таких людей, которые делают других нужными. То, что ты говоришь, неправильно. Между этим голубым и тобой ничего нет. Когда тебя слушаешь, противно становится, как будто ты малыш, который плачет по птичке, которую не удержал. Думаю, что самое важное — понять, что ты хочешь. Что касается меня, то папа и мама у меня не очень умные. Знаешь такую скульптуру — «Мыслитель»? Ненавижу ее. Как увижу, хочется все взорвать. Есть болезнь такая, когда в почках камни возникают. Очень больно, когда моча вместе с кровью выходит. Эта скульптура — один из таких камней. Камень болезни. Ее нужно уничтожить. Мне больше нравятся живые крокодилы. Я и сама словно женщина крокодил. Я тебе скажу, Кику, только ты не удивляйся. Я посланница страны крокодилов. Диснейленд разделяется на четыре страны. А в мозгу три страны: страна движения, страна желания и страна мышления. Царь страны желания — крокодил. Царь страны движения — угорь. Царь страны мышления — мертвец. Я живу в царстве крокодилов. Я ведь хорошенькая, не толстая, не бедная, со здоровьем все нормально, сифилиса врожденного нет, и даже если не нравлюсь кому нибудь, не очень от этого переживаю, запоров не бывает, зрение — оба глаза единица, и бегаю быстро, так что бог крокодилов повелел мне не думать о всякой ерунде. Понимаешь? Я — посланница. Меня выбрали для того, чтобы сделать из этого города царство крокодилов. А в помощники назначили мужчину. Я все время ждала, когда ты появишься. Ты родился для того, чтобы разорвать этот город на куски. И встреча со мной — лучшее тому доказательство.
— А где это царство крокодилов?
— У меня во рту, там, где темно и мягко, под самым языком.
— Ну ка, посмотрим, — сказал Кику, сел на Анэмонэ и двумя пальцами раздвинул ей губы. Мокрые волосы щекотали ноги. Кику схватил язык Анэмонэ пальцами и, приговаривая: «Где у нас тут бог крокодилов?», склонился над ее лицом.
Анэмонэ стала хрипеть, шевелить языком, сжала зубами его пальцы и рассмеялась. Потом сунула язык ему в ухо и прошептала:
— Царство крокодилов нуждается и в тебе, и во мне.
Хаси с детства создавал вокруг себя пленку, скрывался там, и лишь Кику было позволено проходить сквозь нее. От этой пленки возникали приятные ощущения. Она заставляла голос Хаси отзываться эхом, дрожать и веселить Кику. Кику прижал покрытый белесым налетом, мокрый от слюны язык Анэмонэ к своему животу и подумал, что Анэмонэ — такая же, как покрывавшая Хаси воздушная пленка. Прохладная, мокрая, трепещущая…

ГЛАВА 18

Этот человек был агентом для различных поручений. Он играл в домино мадзян с господином Д. Когда не занимался делами для господина Д., работал старьевщиком. На сей раз господин Д. поручил ему дело Хаси. «Есть подкидыш по имени Куваяма Хасиро, все зовут его просто Хаси. Нужно найти его мать, но так, чтобы об этом не знал ни Хаси, ни она сама. И чтоб к Рождеству я четко знал, где она и чем занимается».
На все дело агенту отвели три месяца и два дня.
Агент выдвинул одну гипотезу. Если она неверна, он может потратить на поиски женщины хоть десять лет, но все равно безрезультатно. А если верна, возможно, и уложится в срок. Суть гипотезы в том, что женщина, родившая Хаси, кроме него, бросила или убила еще одного ребенка. Агент тщательно изучил дела женщин, которые были арестованы за то, что убили своего ребенка, подбросили его или попытались избавиться от уже мертвого младенца. Однако ухватиться по прежнему было не за что. Хаси нашли в камере хранения номер 39 на станции Сэкигава железнодорожной линии Ивасаки в бумажном пакете и без одежды. Согласно отчету обнаружившего его полицейского, он был весь обсыпан детской присыпкой и его рвало желтой жидкостью, от которой пахло лекарством. В полицейской больнице было установлено, что это лекарство — детский сироп от кашля, которого не было в открытой продаже. Хаси было приблизительно тридцать часов от роду. Несомненно, эта женщина была на станции Сэкигава 19 июля 1972 года. А за тридцать часов до этого родила его в роддоме. Бумажный пакет, в котором нашли Хаси, был из магазина импортных товаров «Гингам» в Йокогаме в районе Нака. Пакет был большим, в такие обычно кладут пальто или костюмы, и довольно новым. Цветы бугенвилии были свежими. Агент навел справки. В то время рядом с Йокогамой, включая и Токио, имелось одиннадцать цветочных магазинов, в которых продавали бугенвилии. Из всего вышеперечисленного агент сделал вывод, что женщина была местной. Скорее всего, ее нужно было искать среди тех, кто жил поблизости от Йокогамы 19 июля 1972 года. Под эти условия подходили три женщины, у которых были аресты по подозрению в убийстве или попытке подбросить своего ребенка.
Кунидзаки Тиёко в то время было двадцать три года, вместе со своим мужчиной она жила в городе Йокосука. Он занимался продажей старых машин. Прожив полгода вместе, они расстались. С февраля 1973 года Тиёко стала работать официанткой к ресторане на окраине города. В июле того же года вышла замуж. Ее муж был разведенным, работал брокером, был членом гольф клуба. От первого брака у него был ребенок, которому не исполнилось еще и года. Еще с двадцати лет Тиёко по совету знакомого стала играть на бирже, хотя и была в этом полным дилетантом. Какое то время после свадьбы она воздерживалась от биржевых игр, но затем тайком от мужа купила акции одной фирмы — производителя электротехники. Акции фирмы вскоре резко упали, и она потеряла около двухсот тысяч йен. Когда об этом узнал муж, между ними возникла ссора, и она в порыве ярости задушила ребенка, спавшего в соседней комнате. Она получила восемь лет за убийство, а через шесть лет в 1980 году досрочно освобождена из тюрьмы Тотиги. В настоящее время ей сорок лет, она живет одна в Йокогаме в районе Ходогая, работает уборщицей.
Вместе со своим знакомым вышибалой агент направился на встречу с бывшим сожителем Кунидзаки, с которым они жили в городе Йокосука. Он жил в одной из муниципальных квартир Йокогамы, в районе Мидори, и занимался продажей тавола. Оказавшись в его доме, агент представился старшим братом Кунидзаки. Было воскресенье, семья только что села за стол. Он, его жена и дети ели жареную латцу соба. Стоило только тому услышать имя Тиёко, как он чуть не подавился. Он выглядел слабаком; агент, указав на вышибалу, рукой поманил его выйти поговорить. В парке по соседству тот выложил про Тиёко все, что о ней знал, даже то, что она любила заниматься сексом по собачьи. Он сказал, что она никогда не бросала ребенка. Два раза делала аборт, но рожденного ребенка не бросала. Агент протянул ему пятьдесят тысяч йен и велел обо всем забыть.
Итоя Норико было двадцать лет, она была студенткой и жила в центральном районе Йокогамы. Она встречалась с ветеринаром, который по возрасту годился ей в отцы. В сентябре 1970 года она была арестована за то, что выбросила своего ребенка, и приговорена к двум годам и восьми месяцам заключения условно. Она выбросила ребенка, которого родила от ветеринара, в сточную канаву.
«Он не признал ребенка своим. Когда я еще училась в старших классах, я подрабатывала натурщицей у одного скульптора. Как раз тогда я посещала в Токио подготовительные курсы. Я была провинциалкой, ничего не знала о жизни, но этот скульптор мне нравился. Меня привлекали его произведения. У нас был уговор, что я позирую только в одежде, но однажды он сказал, что хотел бы увидеть мою вульву. Чтобы изобразить в своем произведении силу женщины, сказал он, ему непременно нужно увидеть вульву. „Но не как половой орган, не как что то грубое, а наоборот, как нечто возвышенное“, — сказал он. Я показала ему то, что он просил, он оказался извращенцем, я это поздно поняла и потом очень плакала, но ничего не поделаешь. Я поступила в университет и постаралась обо всем забыть. Когда я познакомилась с доктором (она имела в виду ветеринара), то поняла, что перестала наконец вспоминать о том случае. Я забеременела, доктор не хотел признавать ребенка. Я несколько раз собиралась сделать аборт, но мысли о нем были ужасны. Я опять вспомнила о том скульпторе. Живот рос, и наконец я родила. Я пошла к доктору, чтобы показать ему нашего ребеночка. Поскольку прежде я соврала ему, что сделала аборт, он был ошарашен и наговорил всяких гадостей. Он говорил, что я дрянь, что я решила его запутать, и прогнал меня. Возможно, у меня случился приступ невроза. По пути домой я увидела, что мой сыночек как две капли воды похож на того скульптора. Я решила, что, возможно, это ребенок не доктора, а того скульптора, который делал тогда со мной всякие гадости, вставлял в меня какие то палки, и бросила ребенка в канаву на обочине дороги. Какой то прохожий заметил меня, попробовал меня остановить, но я убежала».
Выброшенный в канаву ребенок был отправлен на воспитание к ее родителям, а она, как ни странно, продолжала встречаться с ветеринаром. Их связь длилась еще три года. В январе 1973 года она наконец то рассталась с ветеринаром, получила от него по суду алименты и вернулась к родителям в префектуру Кумамото, город Хитоёси. В настоящее время ее тридцать девять лет, она не замужем и подрабатывает, помогая в чужих домах по хозяйству.
Агент поймал ветеринара по дороге домой и втащил в машину.
— Попробуй вспомнить, не оставляла ли Итоя Норико твоего ребенка в камере хранения в июле 1972 года?
— А кто вы такие? Якудза? Только не думайте меня запугать. Наверное, знаете уже, семьи у меня нет, один старый отец, если его убьете, услугу мне окажете.
Ему объяснили, что с ним ничего не сделают, а просто хотят знать правду.
— Вы из какой группировки? Я ветеринар, состою в ассоциации кинологов, которая занимается бойцовыми собаками тосаину. Между прочим, знаком со многими вашими боссами. Так что лучше меня не сердить. Я буду помалкивать о вас, а вы меня высадите. Между прочим, я ваш номер запомнил.
Вышибала, сидевший в машине вместе с ними, объяснил агенту, как проехать на большую фабрику в Синагава. Это была центральная фабрика, принадлежавшая сети ресторанов. У вышибалы были ключи от одной из дверей, но как только охрана его увидела, они сами бросились открывать. Агент подвел ветеринара к огромному станку в виде воронки и доходчиво ему объяснил, что эта машина делает из мяса жидкость, будь то корова или слон: мясо запускают в воронку, из нее выходит жижа коричневого цвета, которую замораживают, а через два три года делают котлеты. Только после этого ветеринар обо всем рассказал:
— Норико была моей лучшей женщиной. Она была великолепной любовницей. Стоило мне сказать: «устроим бокс», как она делала все яростно и технично. Прекрасная женщина. Но жениться я не хотел, мне нравилось быть холостяком. Когда я услышал, что она родила, я был потрясен. «У меня отпрыск», — от одной этой мысли у меня мурашки бежали по телу. Поэтому после случившегося мы пользовались препаратом, который расщепляет яйцеклетку и убивает сперматозоид. Такие препараты используют для овец и лошадей, на людей они тоже действуют. Это кислотная мазь, она сжигает матку, может, дать вам такое средство? Больше у Норико не было беременности, она просто не могла забеременеть.
Ёсигава Мики в то время исполнился двадцать один год, она была домохозяйкой и жила в Йокогаме, в районе Минато Кита. Ее муж работал чиновником в районном комитете, но, после того как произошел первый случай, стал сборщиком макулатуры. Ёсигава Мики в настоящий момент отбывала срок в тюрьме Тотиги.
В 1974 году Мики была арестована за попытку выбросить мертвого ребенка. Она задушила его матрасом, положила в мусорный мешок и вынесла на помойку. Это было ее первое преступление, она была признана невменяемой в момент совершения преступления и избежала тюрьмы. Дело получило, однако, широкую огласку, и мужу пришлось уйти из районного комитета. Два года спустя, в 1976 году, она вновь родила. Ребенок оказался мертворожденным. Мики подумала, что это проклятие. Чтобы не вызвать ревности у первого ребенка, она решила не устраивать настоящих похорон и бросила трупик в печь в родильном доме. И вновь ее обвинили в попытке избавиться от трупа, но на этот раз дело против нее не было возбуждено, потому что ее поведение приписали шоковому состоянию после потери ребенка. Через четыре года, в 1980 году, Мики забеременела в третий раз. Муж Мики рассказал в суде следующее:
«Первые месяцы беременности психика жены была очень нестойкой. Одной из причин ее переживаний стало то, что у меня не было работы и мы не знали, как будем жить дальше. Да и предыдущий ребенок умер. Жена была уверена, что и этот умрет, потому что на нем лежало проклятие двух предыдущих детей. Я надеялся, что к середине беременности, когда у нее пройдет тошнота, эта тревога ослабнет. На пятом месяце она и впрямь успокоилась. Жить было нелегко, но я устроился рабочим в порт. Перед самыми родами у жены с головой опять случилось что то неладное. Она все повторяла, что ребенок не шевелится, лежит словно камень, что он уже умер и начал гнить, и тогда я решил отвести ее к психиатру. Жена стала говорить, что если родит живого ребенка, то убьет его, нельзя же выделять его одного. Психиатр посоветовал положить ее в больницу, где она и родила девочку. Жена в больнице, мне повезло с работой, жить стало полегче, и состояние жены стало лучше. Когда дочке исполнилось четыре месяца, жена вернулась домой. Она улыбалась и махала мне рукой, обняла девочку и прижалась к ней щекой. И тут дочка заплакала. Я не успел остановить жену. Это произошло в считанные доли секунды. Она бросила ее на пол. Дочка ударилась головкой».
Ёсигава Мики признали в намеренном совершении убийства. «Я была ей противна, — сказала она. — Я вылечилась, но, увидев меня, она расплакалась, я была ей противна, поэтому я решила ее убить». Психическое состояние Мики расценили как вменяемое, и ей был вынесен приговор. В настоящий момент Мики исполнилось сорок два года и она отбывала срок заключения.
Агент приехал на работу мужа Мики. Когда он спросил его о жене, тот обрадовался.
— Она очень добрая женщина, сердце у нее мягкое.
Он указал пальцем на аквариум, в котором плавали рыбы.
— Это арована, некоторые из них стоят по двести тысяч йен. Когда я смотрю на этих рыб, то вспоминаю Мики тян. У жены была мечта завести таких вот рыб. Недавно я ездил к ее родителям, нашел ее детский дневник. Он был исписан заметками о содержании арована. Очень аккуратные иероглифы. Такой она была девочкой. Я расчувствовался, увидев ее дневник. Она любит животных, а ведь эти аккуратные иероглифы были написаны еще до того, как мы с ней познакомились. Тогда она еще не могла сказать мне неправду. Это из прошлого, которое уже не изменишь. Мики тян писала о том, как ей нравятся арована. Я понял, что могу верить ей. Говорят, что, когда человек добрый, это дает ему силы, а Мики добрая и убийца, наверное, она слишком добрая.
Слушая беспечную болтовню мужа, агент понял, что дело провалилось. Ёсигава Мики не могла семнадцать лет назад родить и бросить Хаси. В то время супруги жили в доме для муниципальных служащих. Если бы она забеременела и родила, об этом не могли не узнать коллеги, и, даже если бы она сумела скрыть это, полиция выяснила бы все в ходе расследования следующего дела. Агент понял, что из его теории ничего не вышло. Господин Д. обещал заплатить ему в пять раз больше, чем вознаграждения, которые он получал до сих пор, но приходилось признать поражение. Агент приставил палец к аквариуму и с иронией спросил, не слышал ли муж Мики, чтобы кто нибудь оставил своего ребенка в камере хранения?
— Слышал, — сказал муж.
Агент ошарашено посмотрел на него.
— Вы знаете эту женщину?
— Когда я занимался сбором макулатуры, вместе со мной работал один мужик по имени Яги. На левой руке у него не было мизинца, любил играть в сеги , бывший облицовщик плиточник. Каждый день рассказывал о том, как спал с женщинами. Как правило, это были официантки средних лет или проститутки. Как то он похвастался, что подцепил массажистку, работавшую в сауне. Он говорил, что она ему только массаж сделала, но зато мяла как следует. Когда она выпила, рассказала о своей юности. Она приехала из Коти, встретилась со своим бывшим хахалем, а он уже женат. У моей жены были такие же проблемы, поэтому я эту историю и запомнил. Они переспали, она забеременела, а родив, выбросила ребенка. Убедилась в том, что он мертвый, и подбросила в камеру хранения.
Агент сунул в карман Ёсигава банкноту в пять тысяч йен и сел в машину. В конторе по сбору макулатуры он спросил про Яги, но тот уже оттуда уволился. Его коллега сказал, что Яги работает шофером на курсах парикмахеров для животных.
Курсы «Аоянаги» находились в городе Кавадзаки на берегу реки Тама. Яги работал там. Собак и кошек, на которых тренируются ученики, он привозил на машине от обычных владельцев домашних животных. Взамен животных бесплатно мыли и стригли. Работа Яги как раз и заключалась в транспортировке собак и кошек. Агент спросил, куда поехал Яги, и отправился за ним следом. Машина Яги стояла у обочины, а сам Яги крутил вокруг себя клетку, в которой сидел пудель. Не обращая внимания на лай пуделя, который вцепился клыками в железный прут клетки, он продолжал крутить клетку. Вскоре у пуделя из пасти выступила пена, он окончательно выдохся и перестал лаять. Яги остановился, поставил клетку в грузовик и помочился на столб. Агент вместе с вышибалой подскочил к Яги, чтобы при помощи денег и ножа выпытать у него все, что он знает о массажистке из сауны. После того как они приставили к его лицу нож и протянули пять тысяч йен, Яги заговорил:
— Сауна называется «Тэмман» и находится за станцией Кавасаки. Но это было лет десять назад. Не знаю, там ли она до сих пор или нет.
Яги не знал даже имени женщины. Сказал лишь, что она была крупной, с очень большими руками, со шрамом после аппендицита, узкими глазами, густой порослью на лобке и светлыми крашеными волосами. В сауне «Тэмман» женщины не оказалось. Администратор сказал, что все массажистки, работающие здесь, имеют лицензии, поэтому можно поискать ее через профсоюз, и навел справки по телефону.
Через неделю агент получил от господина Д. вознаграждение в пять раз больше обычного. Женщину звали Нумада Кумико, сорока четырех лет, она работала в сауне города Татикава. Выяснили, что в мае 1972 года она была беременной и с июня по июль не выходила на работу. О том, что рожденного ребенка она оставила в камере хранения, она рассказала по меньшей мере двум своим коллегам массажисткам и молодому буфетчику, с которым полгода сожительствовала. По словам буфетчика, она выбросила ребенка, когда ее было двадцать семь лет, то есть летом 1972 года. Родила она мальчика. «В 1972 году Нумада Кимико никуда не уезжала», — подтвердила разносчица кефира. Она ежедневно забирала кефир, который ей доставляли на дом. Таким образом, несомненным было то, что летом 1972 года Нумада Кимико оставила новорожденного мальчика в камере хранения в городе Йокогама. Летом того года в камерах хранения Йокогамы было обнаружено только два новорожденных мальчика.

ГЛАВА 19

Крокодил лежал в искусственном пруду. Над водой торчали одни глаза, которые следили за качавшимся перед ним мясом. Кику размахивал над головой Гарибы двумя кусками конины, привязанными веревкой к палке, каждый величиной с голову ребенка. Надо было махать мясом до тех пор, пока тот не почувствует запах и не вылезет из воды. Выманив крокодила из пруда, Кику должен был заставить его обойти вокруг Урана и только после этого покормить. Крокодил из за дефицита движений набрал избыточный вес, он еле держался на ногах и заболел остеофиброзом — опасной болезнью костной системы, распространенной среди крокодилов.
Обычно крокодила кормила Анэмонэ, но сегодня она решила устроить рождественский ужин на двоих и с раннего утра возилась на кухне. На ужин она задумала шоколадный торт, поджаренную в сое индейку, суп из целого окуня, салат из креветок с картофелем и кинтон . Кику спросил, разве кинтон готовят не на Новый год, на что Анэмонэ ответила, что в школе на уроке кулинарии за приготовление кинтон ее как то похвалила учительница, и потом, какая разница, главное — чтобы блюдо было праздничным. Для кинтон она купила целую сетку каштанов.
Кику продолжал размахивать палкой над головой крокодила, но Гариба и не думал вылезать. Палка, на которой висело мясо, была сделана из обрезка шеста для сушки белья. Каждый кусок мяса весил не меньше пяти килограммов, руки порядком устали. Кику повернулся к Анэмонэ, готовившей на кухне, сказать, что крокодил не хочет есть. И в этот момент крокодил совершил прыжок. Он мощно ударил хвостом по воде и пролетел в воздухе почти метр, мгновенно сорвав один кусок с палки. Кику не успел ее отдернуть. Брызги окатили его с ног до головы.
Анэмонэ в фартуке выглянула из за двери.

Предыдущая страница 12 Следующая страница


13 Рю Мураками

— Что случилось?
Кику показал палку, на которой остался один кусок мяса.
— Он украл корм.
Анэмонэ передала миску с кинтон Кику и сама взяла палку, чтобы показать, как кормить Гариба. Проглотив один кусок, крокодил вновь погрузился в пруд. Анэмонэ раскачивала мясом перед мордой крокодила, наблюдая за его хвостом. Перед тем как он начинал движение, у него напрягался хвост. Как только по воде пошла рябь, Анэмонэ отдернула палку. Гариба, рассекая воду в пруду, на жуткой скорости выскочил наружу и бросился за кормом. Движения крокодила не были последовательными. Удерживая равновесие при помощи хвоста, он делал пять шесть быстрых шагов и замирал. Замирал, словно камень, и не шевелил ни одним мускулом.
— Кику, ты понял? Когда он останавливается, он не думает, он просто копит силы. Он копит силы, чтобы противостоять нам, давлению стен, потолка, воздуха, и готовится к дальнейшей погоне. Он терпит. Чувство унижения, вызванное тем, что его заперли здесь, рождает в нем боевой дух.
Крокодил отвернулся от Анэмонэ и внезапно своим крепким как сталь хвостом ударил по куску мяса, сорвав его с веревки. Анэмонэ ухватилась за перила и чуть не свалилась в пруд, Кику поспешил к ней на помощь. Крокодил утащил мясо в пруд. По воде поплыли жирные пятна и кровь.
На столе стояла рождественская елка, сделанная из пластика. В полупрозрачные пластины были вставлены тончайшие, толщиной с человеческий волос, трубки, наполненные люминесцентной жидкостью, которые изображали острые иголки. Сама люминесцентная жидкость была белого цвета, но при изменении утла наклона трубок возникали все цвета радуги. Стоило слегка подуть на елку, как люминесцентные трубки начинали колыхаться, и каждый раз возникала новая палитра цветов. Если дуть на елку от основания к вершине, она становилась такого же цвета, как облака, что плывут на западе перед заходом солнца: белое основание, в середине несколько слоев с оттенками оранжевого, а наверху темно красный и бледно голубой, растворявшийся в небе. Анэмонэ приготовила много льда и охладила пять бутылок шампанского «Pommery». Достала из буфета два фужера с рисунком цветка адониса. В парикмахерской ей сделали высокую прическу с наклоном направо и закрепили золотым украшением в виде обнаженной девочки на стрекозе. Наступал сочельник.
Кику вспомнил одно Рождество в приюте. На них через голову надели красно белые наряды с капюшонами. По рукавам и подолу были пришиты помпоны. В молельне они пели рождественские гимны. Окна были закрыты темными ставнями, каждый держал в руке свечу. Было холодно, и пальцы слушались с трудом. Чтобы не уронить свечу, они пели изо всех сил: ведь если громко поешь, становится теплее. Когда они кончили молиться, пришел Санта Клаус и сыграл им на тромбоне. Он подарил каждому длинный носок. Кику прекрасно помнил, что было в его носке: карамель, какао в порошке, резиновый мячик для регби, пластилин, воздушный шарик в виде панды и стирательная резинка в форме танка.
Анэмонэ передала ему сверток с подарком, но предупредила, что пока его открывать нельзя. Кику тоже сделал ей подарок — книгу «Все про омлеты», в ней был и рецепт омлета с рисом. Анэмонэ пекла шоколадный торт. Все остальное она уже приготовила. Кику переоделся в черный костюм, купленный Анэмонэ. Раздался телефонный звонок. Анэмонэ сняла трубку и удивленно передала ее Кику.
— Кику, это тебя.
— Ты меня помнишь? В прошлый раз не очень красиво получилось.
Это был господин Д. Его голос трудно было забыть — как будто в горле сахар насыпан.
— Откуда вы узнали, что я здесь?
— Какая тебе разница? Живешь с настоящей красоткой, и сам стал видным человеком.
— Я вешаю трубку.
— Постой! Хаси не с тобой?
Кику в секунду охватило дурное предчувствие.
— С чего ему здесь быть? Что случилось с Хаси?
— Ладно, извини, что побеспокоил. Господин Д. хотел повесить трубку.
— Эй, подождите. Что случилось с Хаси?
— Газет, что ли, не читаешь?
Господин Д. бросил трубку. Кику взял валявшиеся на полу газеты и стал искать имя Хаси. Ему показалось, что дурное предчувствие обретает форму, знак, звук и запах, превращается в иероглиф и вот вот появится перед его глазами. Просмотрев программу передач радио и телевидения, Кику вскочил на ноги. Там было имя и фотография Хаси. «Певец, брошенный в младенчестве в камере хранения, через семнадцать лет вновь встречается с матерью». Анэмонэ хотела что то спросить, но он прижал ладонь к ее губам и сказал, что скоро вернется, а до этого времени открывать его подарок нельзя. Он отломил ножку индейки, дымящейся на столе, откусил от нее и выскочил из комнаты.
— Кику! — крикнула ему вслед Анэмонэ.
Он спустился на лифте, открыл дверь, проскользнул через вестибюль, выскочил на улицу и побежал. На бегу он грыз ножку индейки. «Хаси, подожди! Я сделаю что нибудь». Кику вбежал в парк Ёёги. Вырыл яму под той самой скамейкой. Развернул тяжелый промасленный сверток с четырьмя пистолетами. Зарядил каждый боевым патроном, сунул их под пиджак и убежал в темноту.
Было слышно, как птицы хлопают крыльями. Ветер доносил их крики. Изо рта Хаси шел белый пар. Он второй раз проходил по этому парку. На скамейке целовалась парочка. В правой руке мужчина держал сигарету. Раздался какой то чуть слышный звук. Кажется, он опалил сигаретой ей полосы. Они не отрывали губ. Тот же звук раздался еще раз, сигарета погасла. Виной тому был снег. Крупные и легкие снежинки не успевали долететь до земли, таяли на ветвях деревьев, волосах женщины, уличных фонарях, крыльях птиц… Навстречу бежала девочка с собакой. Собака яростно облаяла Хаси, девочка потянула ее за поводок и извинилась. Потом побежала дальше, и, когда они поравнялись, Хаси показалось, что она смеется. Хаси неожиданно захотелось окликнуть ее, и он чуть было не сделал это. Захотелось заговорить, спросить: «Как ты думаешь, что нужно сказать, если встретишь свою мать, которая бросила тебя?»
Хаси узнал об этом три дня назад от Нива.
— Это уже решено, обратного пути нет. Остается только встретиться с ней, отказываться слишком поздно. И ты, и я пока еще совсем слабые. Я думала об этом. Очень мучилась, понимая, как сильно ты будешь страдать, мне хотелось бы разделить с тобой эти страдания. Много думала и пришла к выводу, что есть два способа перенести все это. Первый — игра. Несомненно, это твоя настоящая мать, но ты только воспользовался ее чревом, на время его позаимствовал. Скажи себе, что между вами нет ничего общего. Как бы она ни реагировала — сердилась или плакала, — просто грустно смотри на нее, и все. Тридцать минут пройдут очень быстро, люди, которые увидят вас на экране телевизора, сразу обо всем забудут, да и ты постарайся забыть ее как можно быстрее. Второй способ — довериться своим чувствам. Способ опасный, зато более легкий. Хотя, скорее всего, встретившись с этой женщиной, ты ничего не почувствуешь. Как если бы встретил совершенно постороннего человека. Хаси, если в тебе вскипят эмоции, которыми ты не сумеешь управлять, воспользуйся вторым способом, если же сможешь ко всему отнестись трезво, попробуй сыграть. Ты понял меня? Я уверена, что, встретившись с ней, ты ничего не почувствуешь.
«Нива ничего не понимает, — думал Хаси. — Не понимает, какой это ад — представлять женщину, родившую тебя. Невозможно представить ее красивой. Невозможно представить ее улыбку. Она должна пребывать в вечном ужасе оттого, что бросила собственного ребенка. Мучиться раскаянием и постоянно обвинять себя в содеянном». Хаси воображал себе безумную старуху нищенку со страшным лицом, грязной кожей, вонючей и ветхой одеждой. Болезнь распространилась по всему ее телу и теперь поджаривала нутро. Женщина, которая не годится даже на корм собакам. Вот какой он представлял ее себе. В своем воображении, до тех пор пока он не успокоится, он заставлял ее кататься по земле, блевать, истекать кровью, сжиматься от страха, мочиться, рыдать… Придя в себя он покрывался мурашками, и его охватывало невыносимо мерзкое ощущение. Печальная женщина готова была расплакаться, потом возвращалась в обычное состояние. Тогда он превращал ее в молодую женщину, стирал с лица морщины. Поднимал ее с помойки, ставил на ноги. Расчесывал волосы. Снимал туфли. Погружал в ванну. Надевал платье. Отправлял в больницу, где ей делали операцию и удаляли язвы. Следы от операции исчезали. Останавливал слезы. Вел по городу. Она брала под руку какого то мужчину. Потом обнажалась. Ее тело не было упругим, но на нем не было ни одного пятнышка. Мужчина вылизывал ее тело. Она смеялась. Женщина смеялась. И тогда в нем вскипала злость, которую он не мог остановить. Он вновь превращал ее в нищую старуху. Она медленно превращалась в старуху. Нива не могла знать об этих страданиях. До вчерашнего дня он и сам думал, что сможет выступить на телевидении. Был уверен, что сумеет сыграть. Говорил себе, что, какая бы женщина ни появилась перед ним, он не будет нервничать, потому что она — чужой ему человек. Он и не собирался сбегать накануне передачи. Сегодня он издали взглянул на Нумада Кимико. Эту женщину показал ему господин Д. Через окно машины, оставаясь незамеченным, он наблюдал за тем, как она покупала редьку и рыбу. Довольно крупная женщина. Высокая, с толстой шеей. Несмотря на холод, на ней не было носков. Она складывала покупки в грязный полиэтиленовый пакет. Купила маринованную редьку и капусту. Взяла в руку апельсин, спросила цену, покачала головой и положила на место. «Она бедная», — подумал Хаси. У нее были крашеные волосы. Ногти без маникюра. На лице легкий макияж. Она зашла в рыбную лавку и купила там сушеную треску. Всего одну. Значит, она живет одна, без мужа и ребенка. Заговорила с владельцем рыбной лавки. Он, видимо, пошутил и рассмеялся. Женщина не рассмеялась. Хаси, глядя на нее, дрожал всем телом. В глазах стояли слезы. Он был до безумия рад. Схватился за сиденье и с трудом удерживал себя от того, чтобы не закричать. Однако не сумел с собой справиться и попытался вылезти из машины. Господин Д. задержал его. Зажал рот рукой. Хаси хотел закричать «Мама!». Он стал вырываться. Родившая его женщина вовсе не была ни умалишенной, ни старухой нищенкой. Она была самой обычной женщиной, бедной, одинокой, грустной женщиной, которая не смеется. Когда Хаси успокоился, его охватил страх. Ему стало безумно страшно: а вдруг эта идеальная мать от него откажется? Конечно, он первый со слезами на глазах бросится в ее объятия, но прижмет ли она его к себе? Что, если она рассердится и оттолкнет его? Он перестал понимать, что происходит вокруг. Сбежал через форточку в туалете от строгой охраны, которую приставил к нему господин Д., и поспешил к ней домой. Женщины дома не оказалось. Тогда он отправился в парк.
Рядом с парком располагался тихий жилой квартал. Когда он проходил мимо ворот одного из домов, пошел сильный снег. Хаси нажал на звонок. Вышла молодая женщина.
— Вы по какому вопросу? — спросила она.
С губ Хаси одно за другим срывались слова, словно в его горле сидел карлик, который говорил за него.
— Меня зовут Куваяма Хасиро. Я певец. Мне семнадцать лет. Семнадцать лет назад меня обнаружили в камере хранения в Йокогаме. В ячейке были рассыпаны лепестки бугенвилии. Год назад писательница, которая живет здесь, выступала по телевизору и сказала, что встречалась в тюрьме с женщиной, которая бросила своего ребенка, осыпав его лепестками бугенвилии. Я хотел бы расспросить про эту женщину. Возможно, она и есть моя мать. Я понимаю, что сейчас поздний час, но для меня это жизненно важно.
Молодая женщина переменилась в лице. Присмотревшись, Хаси сообразил, что перед ним медицинская сестра.
— Госпожа писательница больна. Она никого не принимает, — сказала медсестра, словно произносила заученный текст.
Хаси хотел что то сказать, но дверь перед ним захлопнулась. Щелкнул замок, и медсестра через дверь сказала:
— Уходите, пожалуйста.
Но Хаси не ушел и несколько раз заглянул в дом. Свет горел, но никакого движения. Хаси считал падающие снежинки, освещенные электрическим фонарем, и продолжал ждать. Снег, в отличие от насекомых, которые роятся вокруг фонарей, не закручивается, как вихрь, и не издает звуков. Наоборот, он гасит звуки. Не стало слышно криков птиц. Шум машин, проезжавших вдали, едва доносился. Снега в луче света становилось все больше. Хаси облокотился о столб и наслаждался тем, что его одежда промокает, тело замерзает, зубы стучат, а руки и ноги постепенно теряют чувствительность. Он услышал звук распахнувшегося окна. Ему потребовалось несколько секунд, чтобы обернуться. Из дома лился свет, за стеной белого снега стояла старуха. Он видел лишь тень, лица не разглядел. Тень сказала:
— Не так уж и холодно.
На волосах Хаси лежал снег. Медсестра вышла и открыла ворота. Хаси вошел в сад и направился к серебристой тени. В саду была большая круглая клетка, в которой держали двух павлинов. Один из них спал в гнезде, другой распустил на снегу свой хвост. Хвост сверкал, отражая падающий из окон свет. Снежинки исчезали в узоре павлиньего хвоста.
— Входите, — сказала писательница и поманила Хаси рукой.
Женщина закончила массировать виски клиента, вошла в служебную комнату и затянулась тонкой и длинной ментоловой сигаретой. Ее напарница, которая уже успела переодеться и теперь ела печенье, показала рукой за окно. Шел снег. Она сняла с себя трусы и протерла ноги полотенцем. Надевая колготки, сделала ногтем зацепку. Где то возле лодыжки поползла петля, женщина прищелкнула языком. Она вспомнила, что пришла сегодня в высоких сапогах. «Как не повезло», — подумала она. Она выплатила стоимость сапог только за три месяца. Продавец сказал, что в дождь и снег их лучше не надевать. Особенно в снег. Иначе срок их службы сократится вдвое. Женщина нахмурилась и посмотрела за окно. Дорога была мокрой, на крышах лежал тонкий слой снега. Другая массажистка оторвалась от журнала и спросила, видно ли что нибудь за окном. Недавно здесь ходили мужчины с камерами — должно быть, снимают кино.
— Они еще здесь? — спросила она.
Женщина покачала головой. Как только вернусь домой, надо будет протереть сапоги вазелином — после ужина уже нет сил что либо делать. «Вернусь домой и сразу же займусь сапогами», — подумала Нумада Кимико.
Вокруг здания, в котором располагалась сауна, установили четыре камеры и двенадцать софитов так, чтобы их не было видно. На пустыре в пятидесяти метрах отсюда поставили машины с электрогенератором, приборами, передающими устройствами. Господин Д. сидел в передвижной студии и смотрел на монитор, на котором ничего не было. Несколько раз он глянул на часы. Рядом, уткнувшись лицом в колени, сидела Нива.
— Лучше бы Хаси вообще не приходил, — сказала она, не поднимая головы.
В передвижной студии зазвонил телефон. Нива подскочила с места и схватила трубку.
— Нашли? — закричала она, а затем с огорченным видом передала трубку господину Д.
Д. кивнул, долго ничего не говорил, наконец произнес:
— Не надо, — и повесил трубку.
Из офиса звонил агент. Какой то молодой человек в черном костюме и с пистолетом в руке влетел в офис, требуя встречи с Д. Когда его попытались выставить, он наставил пистолет и потребовал, чтобы ему сказали, где Хаси встречается с матерью. Одна из сотрудниц была настолько напугана, что все рассказала, после чего молодой человек убежал. Агент спрашивал у Д., вызвать полицию или нет.
— Не надо, — сказал Д., а потом добавил по рации кому то из своих подчиненных: — Как только появится молодой человек в черном костюме, приведите его в передвижную студию. Скажите, что Хаси здесь. И никаких драк, просто приведите ко мне.
Д. опять взглянул на часы.
Рядом с Нива сидела ведущая. Чтобы не ошибиться во время прямого эфира, она несколько раз вслух прочитала сценарий. «Итак, наступает волнующий момент. Прямо на наших глазах разворачивается настоящая драма. Вспомните, как часто мы слышали истории о брошенных и убитых детях. Сегодня, в этот снежный день, после семнадцатилетней разлуки состоится встреча оставленного в камере хранения сына и его матери. Эта женщина совершила ужасное преступление. Однако ее сын преодолел все жизненные невзгоды и смог стать великолепным певцом. Я не знаю, что можно сказать в такой ситуации. Хочется вспомнить слова одного молодого французского философа: „Море и мать яростно убивают дитя и яростно пытаются его спасти“. Нам остается лишь наблюдать за драмой, которая разворачивается на наших глазах».
Нива вспомнила, каким Хаси был прошлой ночью. Никак не мог успокоиться, ворочался с боку на бок. Когда нервы у него расходились и он не мог заснуть, он обычно просил Нива, чтобы она пососала его. Прошлой ночью Нива сама это предложила, но Хаси сказал: «Давай лучше поговорим о чем нибудь хорошем». Нива заговорила о свадебном путешествии, в которое они отправятся сразу после Нового года. Они собирались на две недели в Канаду и на Аляску. Нива болтала о том, как весело кататься на лыжах. Хаси молча ее слушал. Откинув голову на подушку, он тихонько прошептал: «Нива, а можно любить или ненавидеть человека, которого ни разу в жизни не видел?» Нива ничего не ответила, молча пододвинулась к Хаси и обняла его. «Со мной все в порядке, — несколько раз повторил Хаси. — Когда я с ней встречусь, я скажу: „Давненько не виделись“». Нива было не по себе. Еще вчера нужно было ответить на его вопрос, сказать, что растить рожденного ребенка — долг матери, поэтому он имеет право ненавидеть эту женщину, которую никогда не видел.
Вдруг задняя дверь передвижной студии открылась. Раздался мужской крик:
— Женщина выходит. Идите скорее.
Д. и Нива выскочили на улицу. Включился генератор, послышался громкий рев. Господин Д. закричал:
— Как только она выйдет, несите камеры. Если попытается бежать, окружите со всех сторон камерами и прожекторами. Не страшно, если в кадр попадет другая камера. Вдвое увеличьте охрану! Если появится парень в черном костюме, не пускайте его. Никаких людей и никаких машин больше не пускать. Если придет Хаси, можете его веревкой связать, хоть в обморочном состоянии тащите его сюда.
Кику вылез из такси. Он не заплатил.
— Подождите меня здесь. Я возьму одного парня, и мы сразу же вернемся, подождите.
Таксист заворчал, но Кику уже выскочил из машины. Вдруг на одной из дорожек стало так светло, как будто туда неожиданно вернулся день.
— Если бы взорвался газ, было бы слышно, — пробормотал какой то старик, который вез тележку с товарами.
Кику бежал к освещенному зданию. Дорогу ему преградили четверо мужчин.
— Здесь идет съемка, извините за неудобство, но вам придется воспользоваться другой дорогой.
Кику, задыхаясь, закричал:
— Хаси — мой друг!
— Нам приказано никого не пускать.
— Хаси — мой младший брат, — закричал Кику во второй раз.
В начале переулка стали собираться зеваки. Рев генератора сотрясал землю и воздух, под широким лучом света было видно, как падает снег, оттуда доносились крики людей. Метров через двадцать переулок сворачивал в сторону, и там, в глубине, светилось здание. Возле него суетилось много народу, в основном мужчины с фотоаппаратами в руках. Зевак стало еще больше. Кику стоял в первом ряду. Из глубины переулка донеслась чья то речь, а вслед за ней — женский крик.
— Пришел! — крикнула женщина. Люди забегали еще быстрее.
— Хаси! — закричала женщина.
Все эти голоса доносились на фоне рева генератора. Кику ахнул. Возле здания стоял Хаси. Он, в окружении нескольких камер, прошел мимо. Казалось, что он улыбается. Кику попытался протолкнуться сквозь заслон. Один из мужчин схватил его за руку. Кику ударил его в подбородок. Охранник упал на дорогу, покрытую тонким слоем снега. Остальные охранники подскочили к Кику, чтобы схватить его за руки. Кику вынул из за пояса пистолет и выстрелил им в ноги. Закружился вихрь снега, один из охранников упал и, схватившись за ногу, стал кататься по земле.
— Прочь! — крикнул Кику, наставив пистолет на последнего охранника, и тот побежал.
Кику побежал вслед за ним. На углу он повернул направо. Дорога была забита людьми, которые щелкали затворами фотоаппаратов. За людской преградой был широкий луч света, оттуда раздавался голос ведущей. Кику, расталкивая людей, вытащил из за пояса еще один пистолет и выстрелил вверх. Все как один обернулись на него. Голоса смолкли. Кику, сжимая пистолет, пробирался сквозь толпу.
— Хаси! — закричал Кику. Лишь его голос и был слышен. — Пойдем, Хаси, нас ждет машина. Поехали со мной.
Хаси вышел из толпы. Прожектора светили ему в спину, лица было не разглядеть. Хаси подзывал Кику рукой.
— Кику, иди сюда. Тебе надо познакомиться с этим человеком.
Все смотрели на Кику. Кику продвигался вперед в ярком луче прожектора. Было светло, как днем. Свет струился из черных ящиков, висящих на железных кронштейнах. Если посмотреть в самый центр прожектора, то закружится голова и на какое то время все вокруг станет желтым. Там были господин Д. и высокая женщина, которую вместе с Хаси показывали когда то по телевизору. Ведущая зажгла сигарету. И еще одна женщина, которая сидела на корточках, закрыв лицо свитером. Ее юбка и сапоги были в грязи. Она дрожала и ни за что не хотела поднимать лица. Свет из черного ящика был направлен на нее. Там стояли четыре телевизионных камеры. На конструкции из железных труб были закреплены еще две камеры, одна — сбоку от ведущей, другую нес оператор. Господин Д. в упор посмотрел на Кику.
— И правда похож, — прошептал он. Подошел Хаси. У него были влажные глаза.
Кику ждал, что он заговорит. Он должен был сказать: «Спасибо, Кику». Хаси открыл рот. Показал на женщину, прятавшую лицо под свитером, и сказал:
— Кику, это твоя мать.
Кику никак не мог понять, о чем говорит Хаси.
— Кику, сегодня я встретился с той пожилой писательницей. Она сказала, что женщина, которая меня бросила, умерла. В позапрошлом году, от болезни. Выходит, это — твоя мать.
Ведущая подбежала к женщине, сидевшей на корточках, и заговорила:
— Пришел ваш сын, Нумада сан. На этот раз ваш настоящий сын. Встаньте, скажите ему что нибудь. Он здесь. Похож на вас как две капли воды. Такой же крупный. Замечательный молодой человек. Поднимите голову. Он спортсмен, прыгун с шестом. Взгляните на него. Ребенок, которого вы оставили в камере хранения, стоит здесь. Наверняка он вас простит.
Оператор с камерой на плече подошел к Кику вплотную. Кику одним ударом отбросил камеру и попытался выбраться из окружавшего его светлого, как день, кольца. Затворы нескольких десятков фотоаппаратов щелкали перед ним, загоняя обратно в кольцо.
— Выпустите меня, я ухожу, выпустите!
Кику хотелось вернуться к Анэмонэ. То, что он давно забыл, вновь шевельнулось в его голове. Похороненное в глубинах мозга тяжелое и блестящее железное колесо с шумом начало крутиться. Кику стало тошнить, он закрыл глаза. Перед глазами стояла резиновая кукла, которая выплевывала изо рта красную жидкость. Он видел затвердевшие ноги Кадзуё. Не смотрите на меня, дайте мне уйти, выключите свет. Он открыл глаза. В глаз попал снег, все вокруг виделось мутным. Он смотрел на женщину, которая дрожала в ослепительном снегу и грязи. Так это и есть та женщина, что меня бросила? Она выглядела как сгусток дурных предчувствий. Женщина, которая натянула на голову свитер и неподвижно сидит на корточках, — это и есть гнусный сгусток всех тех дурных предчувствий и ощущений, которые я переживал с самого рождения. Она не человек, она словно бы кусок железа. Глаза болят. Свет из черных ящиков раздражает их. Поверхность глазных яблок пересохла. Зрение утратило фокус. На стыке между двумя картинками появился цвет. Яркий цвет, который расползался в обе стороны. Этот цвет окрасил глаза людей, окружавших Кику, их щеки, губы, шеи. «Хаси, я понял. Ты построил свой город из мусора и бросил в него меня. Ты притворялся, что плачешь, ты обманул меня». Перед глазами у Кику появилось белое, сверкающее железное колесо. Колесо стало крутиться, и искры света полетели в разные стороны. Искры белого света, которые впивались в кожу. Колесо вращалось все быстрее, раздались взрывы. Оператор с ручной камерой вплотную подошел к Кику. Кику закричал, поднял пистолет и положил палец на спусковой крючок. Господин Д. завопил:
— Остановите его!
Оператор пригнулся. Раздался выстрел, линзы разлетелись на такие мелкие осколки, что их было не отличить от снега. Кику глубоко вздохнул, отшвырнул пистолет и достал последний.
— Остановись!
Кику обернулся. Женщина, сидевшая на корточках, еще раз повторила:
— Остановись. Стреляй в меня. Женщина встала и медленно пошла к Кику. От ее лица поднимался пар. Меня заперли. Вспоминай. Меня заперли в этом месте, наполненном ярким светом. Уничтожь. Уничтожь место, в которое тебя заперли. Кику направил пистолет на падающие вниз искры света. Их загородила крупная женщина. Она вплотную подошла к дулу пистолета. Пуля разнесла ей лицо. Раскинув руки, женщина отлетела на землю и вновь приняла ту самую позу, в которой была недавно. Казалось, она натянула на голову красный свитер. Лицо без глаз, носа, губ, ушей и волос смотрело на Кику. На этом красном лице таял снег, и от него поднимался пар.

ГЛАВА 20

Анэмонэ закончила паковать багаж и приготовила очередной омлет. Последний оставшийся кусочек она разделила вилкой и проглотила. Сколько уже омлетов она приготовила с той ночи, когда Кику просил ее не открывать подарок, пока он не вернется! Она не сдержала обещания и вскрыла упаковку рождественского подарка, полученного накануне, и с той поры ежедневно питалась одними омлетами. Полиция уже семь раз вызывала Анэмонэ на допрос. Ее спрашивали: «Он не говорил вам, где приобрел пистолеты? Он был вооружен, когда в рождественскую ночь пришел к вам домой? Когда он уходил, не намекал ли он, что собирается сделать? Не говорил ли, что хочет кого то убить? Что он делал у вас перед тем, как уйти? Когда вы познакомились? Какие у вас были отношения? Вы с ним спали? Сколько вам лет? Как вас на самом деле зовут? Анэмонэ — ваше настоящее имя?» Она на все вопросы и рта не открывала, но допрос не был слишком назойливым. Она в ответ только печально улыбалась, и полицейские сразу же задавали следующий вопрос. В конечном счете Анэмонэ была не такой уж важной свидетельницей.
К тому же был адвокат, которого господин Д. нанял для защиты Кику. Он появлялся несколько раз и просил ее дать показания в суде.
— Госпожа Анэмонэ, — сказал он, — Хасиро утверждает, что он твердо убежден: Кику просто пытался спасти его, не допустить его встречи с матерью перед телекамерами. Что вы думаете по этому поводу? Кику вам ничего такого не говорил? Я готов ему помочь, но хотел бы знать, не слышали ли вы что то подобное? Это было бы веским свидетельством в его пользу.
Но Анэмонэ упорно отказывалась отвечать. Когда адвокат спросил ее о причине молчания, она ответила, что ненавидит судебные процессы. Она вспомнила, что до того, как увидела Кику в зале суда, он провел несколько дней в лечебнице для душевнобольных. Теперь она подумала, что дело не ограничилось простым обследованием, ему сделали еще и лоботомию. Кику был совершенно подавленный, располневший, сгорбленный… Его опустошенные глаза отчаянно шныряли по комнате. Анэмонэ выглядела скромно, без косметики, чтобы не привлекать к себе внимания, и робко сидела в зале. Прокурор зачитывал обвинение: незаконное владение огнестрельным оружием, угрозы, преднамеренное повреждение личной собственности, нанесение увечий, преднамеренное убийство. Кику пытался что то сказать судебному чиновнику, но судья велел ему молчать и слушать обвинение, и Кику снова сжался.
По окончании процесса Кику стал знаменитостью. Прежде его имя и фотографии не появлялись даже в прессе, теперь же его можно было видеть по общенациональному телевидению с искрометными комментариями: «Перед вами Куваяма Кикуюки, легкоатлет, выросший вместе с поп звездой Хаси, его сводный брат». Кику представляли как юношу, первым совершившим убийство в прямом телеэфире. Кику мгновенно прославился, а продажа пластинок Хаси тут же пошла в гору.
Судебный процесс начался после того, как ажиотаж немного стих. Услышав выдвинутые против Кику обвинения, зал зашумел. К Кику подлетел адвокат и принялся уговаривать его отказаться от обвинения в преднамеренном убийстве. Тот некоторое время качал головой, потом решительно поднялся и заявил, что убийство не было преднамеренным, после чего все присутствующие, адвокат, судья и даже прокурор облегченно вздохнули.
Защите потребовалось три дня для допроса свидетелей. Адвокат не стал отводить остальные обвинения, но настаивал на том, что убийство не было преднамеренным: его подзащитному невыносима была сама мысль, что его ближайший друг, а в сущности — брат, вынужден кривляться на телевидении, и в состоянии глубокой депрессии он решился на нападение и насилие. Адвокат пытался убедить многочисленных свидетелей, которые, как и репортеры, сочувственно относились к Кику, в необходимости более мягкого приговора. Приехавший с острова Куваяма вместе с обливающимися слезами монахинями из сиротского приюта рассказывал присутствующим, какими неразлучными были эти два мальчика, отчего у всех наворачивались слезы. В довершение всего перед судом предстал господин Д. и заявил, что больше всех в случившемся виноват он, что это он побудил Кику совершить преступление, поскольку именно ему пришла в голову мысль использовать историю происхождения Хаси, чтобы лучше продавать диски с его записями. Он соглашался, что поступил бесчеловечно, но дело в том, что, как уроженец Кансая, он помешан на наживе и поэтому, попутанный бесами, воспользовался страданиями другого ради получения прибыли. «Не вижу ничего удивительного в том, что Кику пришел на помощь брату, — говорил господин Д. — Он хотел спасти его репутацию».
Кику не скрывал, у кого приобрел пистолеты — у филиппинца по имени Тацуо де ла Крус. Послед
ним свидетелем выступил судебный врач, проводивший обследование черепа Нумада Кимико. По его мнению, в момент выстрела ствол пистолета находился под углом в 15 30 градусов к линии горизонта. Иными словами, Кику, утратив, вероятно, самообладание, стрелял в воздух, а высокая Нумада оказалась перед ним, когда он нажал на курок. Нажал на курок, не намереваясь никого убивать. Поскольку ствол был направлен вверх, никто из телеоператоров не пострадал. Убийство было чистейшей случайностью, заключил адвокат. Когда судебный врач показал рентгеновские снимки черепа убитой, Кику задрожал. Он заткнул уши, чтобы ничего не слышать, зажмурился и разрыдался. По знаку судьи выступление судебного врача прервали и объявили получасовой перерыв. Адвокат вывел из зала суда согнувшегося, словно дряхлый старичок, и закрывшего лицо руками Кику.
На протяжении процесса прокурор и не пытался доказать, что Кику совершил преднамеренное убийство. Он не стремился опровергать свидетелей защиты, ограничившись тем, что после их длившегося полдня допроса убедился, что оружие принадлежало Кику. Все присутствующие, включая Кику, успокоились и остались довольны вынесенным приговором. Все, кроме Анэмонэ.
Адвокат произнес заключительную речь: — Я согласен с тем, что нас не должна подкупать «литературность» случившегося. Суд не обязан принимать во внимание прошлое преступника или его душевное состояние, ему следует учитывать только законы, изначально предназначенные для защиты прав человеческой личности. Однако я не могу не признать, что преступлению этого молодого человека способствовало то общество, которое мы с вами создали. Я не хочу таким образом оправдывать обвиняемого, но призываю всех подумать о том, что он сам был жертвой, когда семнадцать лет назад его, абсолютно беспомощного, оставили в камере хранения! За его действиями, какими бы ужасными они ни были, стояло желание защитить брата, который перенес точно такие же, как он сам, унижение и стыд. В данном случае речь идет вовсе не о неуважении обвиняемого к человеческой жизни, а о прямо противоположном.
Прокурор же настаивал на том, что главная задача суда — выявление характера преступления, а не обнаружение давних обстоятельств, оказавшихся его причиной.
В день вынесения приговора Кику по прежнему бросал вокруг себя тревожные взгляды. По обвинению в незаконном владении оружием, угрозах, повреждении имущества и непреднамеренном убийстве его приговорили к пяти годам тюрьмы. Присутствовавшие остались довольны. Господин Д. пожал руку адвокату. Прокурор застенчиво улыбался, показывая тем самым, какая сложная задача стояла перед ним. Хаси обнял Нива и, поглаживая ее по волосам, прошептал:
— Уверен, что года через три его выпустят. Тогда мы сможем жить все вместе.
Охранник взял Кику за руку и повел из зала. При виде происходящего у Анэмонэ перехватило дыхание. Сначала она подумала, что причиной всему духота. Она попыталась было откашляться, чтобы избавиться от неприятного ощущения в горле, открыла рот, но вместо этого вдруг, брызгая слюной, завопила:
— Кику! — Перегнувшись через ограждение она размахивала своим белым беретом. — Ты забыл про датуру! Вспомни датуру! Не допускай, чтобы с тобой такое сделали!
Выходившие из зала оборачивались, чтобы посмотреть на Анэмонэ, похожую на куклу в белоснежном костюме и высоких сапогах, с розой на груди; короткие завитые волосы прилипли к ее голове и только их напомаженные кончики поблескивали. Кику медленно обернулся. Услышав слово «датура», он вздрогнул.
— Кику, еще ничего не кончено!
Он улыбнулся Анэмонэ и впервые за время суда распрямил спину. Охранник подтолкнул его, и Кику, похожий на побитого кота, скрылся в дверном проеме. На нем был все тот же черный костюм, что и в рождественскую ночь, но пуговицы оборваны, локти и колени лоснятся, рукава в дырах, там и сям свисали нитки. Как только Кику исчез, Анэмонэ направилась к выходу, не обращая внимания на удивленные взгляды толпы. У нее за спиной послышался голос Хаси:
— Бедный Кику, ну и досталось ему!
При выходе из зала Анэмонэ обернулась и, по очереди осмотрев присутствующих, остановила взгляд на впалых щеках Нива.
— Придет время — и я всех вас отдам на съедение крокодилу! — прокричала она.
Вечером Анэмонэ достала рождественский подарок от Кику — книгу «Все про омлеты». Рецепт омлета с рисом на сто восемьдесят второй странице Кику обвел красным карандашом. Анэмонэ купила за один раз двадцать десятков яиц и принялась готовить омлеты. Она покидала дом только для того, чтобы купить отсутствующие ингредиенты, а все остальное время с утра до поздней ночи занималась приготовлением. Вся комната была заполнена омлетами. Не считая кровати, все было заставлено жареными яйцами, кетчупом и отварным рисом. Окинув взглядом это странное зрелище, Анэмонэ хихикнула, а потом, сотрясаясь всем телом, разрыдалась.
Перестав плакать, Анэмонэ схватила ближайшую тарелку с омлетом и швырнула ее в прикрепленную к стене карту островов Караги. Осколки тарелки с грохотом разлетелись, в ее памяти всплыло вдруг обнаженное тело Кику. Казалось, его мышцы покрыты тонкой бумагой. Неужели она никогда больше не коснется его? Анэмонэ задрожала от ярости, готовая вот вот снова разрыдаться. Она подумала, что сойдет с ума, ведь у нее не осталось больше ни слезинки. Она сняла трусики и засунула палец во влагалище, как это делал с ней Кику. Палец был ледяным, и ее ягодицы покрылись гусиной кожей. Анэмонэ так глубоко погрузила палец с острым ногтем, что дрожь наконец то прекратилась. Она почувствовала, что внутри нее становится влажно. Тогда, стащив с ноги нейлоновый гольф, она запихнула его во влагалище и принялась осторожно им двигать, пытаясь представить себе член Кику. Прислушиваясь к хлюпанью внутри себя, она думала о возбужденном члене Кику, напоминавшем стебель вареной спаржи. Но это не помогало. В голове всплывали либо настоящие стебли спаржи, либо член отца, который тот как то показал ей, когда они вместе принимали ванну. Она попыталась представить раздевающегося Кику, густые волосы на его груди, глубокие складки вокруг пупка, широкий шрам на боку, мозоли от спортивной обуви на подошвах… Снова поглаживая себя между бедер, она вдруг поняла, что совершенно забыла его лицо, и с криком вскочила с кровати. С гольфом во влагалище, она пробежала через комнату по залитому кетчупом рису, схватила с полки фотографию Кику в рамке, полминуты вглядывалась в нее, а потом приняла решение отправиться туда, где он сейчас находится.

Предыдущая страница 13 Следующая страница


Дети из камеры хранения 14

На следующий день она продала квартиру и все остальное, от драгоценностей до теннисных ракеток, а вырученные деньги — более двухсот миллионов йен — разместила в семи разных банках. Солгав родителям, что улетает в Лондон, она позвонила в рекламное агентство, сообщила, что разрывает контракт, до истечения которого оставалось четыре месяца, и предложила в качестве компенсации зачесть их полугодовую задолженность за прошлый год. В агентстве с ее предложением согласились. Упаковав багаж, она доела последние омлеты. Освободила багажник машины, чтобы поместить туда крокодила, которого после некоторых колебаний решила взять с собой. В обыкновенной ванне, где крокодил лежал изогнувшись, он чувствовал себя неуютно. «Придется потерпеть, Гариба! Проведешь так десять часов, но все это ради того, чтобы увидеть Кику. Ты ведь тоже этого хочешь, правда?» Анэмонэ запихнула в чемодан самую необходимую одежду и два акваланга и в три часа утра выехала на своем «форде бронко».
Она направилась по автостраде Тохоку на север. Ей предстояло переправиться через узкий пролив к желанной цели — портовому городу Хакодатэ.
На ногах у нее были китайские тапочки, отороченные красным атласом, по которому золотыми нитями были вышиты цветы капусты. Анэмонэ изо всех сил жала на педаль, «бронко» несся со скоростью триста километров в час. Она насвистывала какую то песенку, и у нее совершенно не было ощущения, что она удаляется от Токио. Свет из окон поблескивал на ее рубашке.
Анэмонэ терпеть не могла путешествий. До сих пор она выезжала только однажды на четырехдневную экскурсию с классом в Киото. В первый же вечер в гостинице она съела втрое больше обычного и всю ночь провела в разговорах с приятельницами. Потом три дня продремала в автобусе. Они посетили множество древних храмов и дзэнских садов, но она ровным счетом ничего не запомнила. Помнила только, как ее укачивало и как шум мотора иногда заставлял проснуться. Когда она открывала глаза, за окном мелькали все новые и новые пейзажи. Смеркалось, вдали стали загораться фонари. Анэмонэ страшно не понравилось путешествие, состоявшее в перемещении из одного места в другое.
Она продолжала жать на педаль газа, наблюдая, как фары ненадолго вырывают из темноты отдельные участки, после чего те с ужасающей скоростью исчезают. Серые изгибы дороги постепенно начали светлеть: близился рассвет. Анэмонэ решила, что пора заправиться и перекусить, и остановилась на автостоянке. Из холодильника на соседнем сиденье она достала кусок конины, завтрак Гарибы, и, убедившись, что в багажнике все в порядке, бросила крокодилу мясо и направилась в ресторан. Ее короткие волосы с обесцвеченными концами, серебристая меховая куртка, черные кожаные бриджи и китайские тапочки привлекли к себе внимание посетителей, в основном водителей дальнобойщиков. Она заказала рис с карри и суп мисо с улитками, после чего направилась в туалет, чтобы немного освежиться. Когда она встала из за столика, все присутствующие подняли глаза от мисок с рисом и проводили ее покачивающиеся худенькие бедра.
Туалет находился в глубине помещения, за кухней. Судя по всему, пол здесь только что вымыли, он был еще влажным. Отопления не было, дыхание Анэмонэ белыми облачками отражалось на поверхности разбитого зеркала. Прикосновение ледяной воды из под крана показалось ей приятным. Из кухни через щели в двери проникал пар с запахом вареной капусты.
Вдруг дверь туалета резко распахнулась, и вошли двое мужчин. Один, по пояс голый, дрожал от холода и бормотал: «Умоляю тебя, перестань!» У второго в правой руке был шприц, и он громко хохотал. Вдруг оба заметили Анэмонэ. «Женщина!» — воскликнул полуголый, усевшись на влажный пол и обеими руками ухватившись за пах. Он загораживал собой дверь. На мужчине со шприцем была куртка из змеиной кожи, берет, бриджи для верховой езды и кожаные чулки, как у строительных рабочих. Он был невысок, но с могучей шеей и сильными руками. Увидев Анэмонэ, он на какое то мгновение перестал хохотать, но возобновил свой смех, увидев, как его приятель пытается прикрыть торчащий член рубашкой. «Эй, хватит ржать перед бабой!» — прокричал сидевший на полу. Он торопливо поднялся и оделся: натянул желтые штаны, черные кожаные сапоги со шнуровкой по бокам. Носки у него были в дырках. Заметив, что Анэмонэ смотрит на него, он понурил голову. Он был ниже ростом, чем мужчина со шприцем, его макушка едва доставала до губ Анэмонэ. На вид ему не было тридцати, однако на голове виднелась заметная лысина. Он провел расческой по жидким волосам и зачесал их в одну сторону. — Видите ли, сударыня, у меня от рождения слабый кишечник, — объяснил он. — С малых лет мне то и дело приходилось сидеть на мокром полу в загаженных штанах. Бабушка вставляла мне в задницу продолговатый магнит, а в нагрудном кармане у меня была батарейка, подсоединенная к электроду с эбонитовым наконечником, и велела никогда его не вынимать. Так она меня наставляла, и я не мог ей возражать. Сейчас все поймете. Дело в том, что анус находится рядом с половыми органами, и в первый раз семяизвержение случилось у меня во втором классе начальной школы, после чего семя постоянно вытекало из моего члена. Электрод был потолще моего большого пальца, в результате чего мой анус расширился. И если я стал педиком, то в этом вина моей бабушки. Она растила меня одна, торговала сушеной рыбой и жареными в сухарях крабами. Понятно? Даже в холодные дни бабушка, не надевая перчаток, брала корзинку с сушеной макрелью и шла ее продавать. В холод я носил шерстяные перчатки и был уверен, что бабушка не носит перчаток только потому, что ей это не нравится, а на самом деле у нее просто не было на них денег. Я считал ее необычным человеком и поэтому, когда она велела мне вставить в задницу электроприбор, послушался ее без разговоров. И вдруг у меня из члена потекло семя, и при этом я испытал несказанное наслаждение. Вы то понимаете, что со мной произошло, сударыня, но откуда про это было знать школьнику?
Изрыгая кислотные пары, лысый продолжал говорить. На губах его выступила пена, он прижался ртом к руке Анэмонэ, которую начало уже поташнивать. Второй положил шприц в сумку и смотрел через окно туалета на приближающийся рассвет.
— Надеюсь, сударыня, вы не считаете меня извращенцем? Вы должны меня пожалеть.
Синие вены набухли у него на лбу и шее и, несмотря на холод, пот струился под рубашкой. Анэмонэ попыталась вырвать руку, чтобы выйти из туалета.
— Подожди, сестренка! Знаешь, моя мать сейчас очень больна, и, чтобы привести себя в чувство, я должен вколоть себе корейские витамины. Тебе не кажется, что я славный парень? Ведь я славный парень, правда? — завопил лысый и крепко схватил Анэмонэ за руку. — Как по твоему?
Анэмонэ никак не могла вырваться из его клещей, и тогда она крикнула стоящему у окна:
— Сделайте же что нибудь!
Мужчина в помятом берете брезгливо посмотрел на лысого и прищелкнул языком.
— Веди себя прилично перед дамой! Ну и мерзавец! — Потом обернулся к Анэмонэ: — Хочешь, чтобы он замолчал?
Анэмонэ кивнула. Мужчина в берете бросился на лысого. Перед глазами Анэмонэ мелькнул огромный кулак и с глухим стуком обрушился лысому в лицо. Тот рухнул на пол, закрыв нос рукой, а потом, вытаращив глаза, пополз на карачках. Все было забрызгано кровью.
Анэмонэ выбежала из туалета, раздираемая противоречивыми чувствами. Мужчина в берете поспешил следом за ней и проговорил:
— Могли бы и спасибо сказать!
Анэмонэ ничего не ответила и села на прежнее место. Рис с карри окончательно остыл, у нее пропал аппетит. Она проглотила ложку супа. Здоровяк в берете уселся на соседний стул.
— Вы не хотели бы меня отблагодарить, сударыня?
Он поблескивал золотым зубом. При виде кулона, покачивающегося у него на шее, в памяти у Анэмонэ всплыл образ иностранки, делающей минет японцу.
— Я ударил его, чтобы помочь вам, и вам следует меня отблагодарить.
Мужчины по соседству тихо засмеялись. Анэмонэ достала из сумочки две купюры по тысяче йен и протянула ему. Некоторое время он внимательно разглядывал их при свете проникавшего в ресторан солнца, потом щелкнул языком и с криком:
— Две тысячи йен! — обмакнул купюры в рис с карри и вложил в ладонь Анэмонэ. Коричневые капли потекли по меховой куртке Анэмонэ. — Не шути со мной, шлюха!
Анэмонэ сунула купюры в тарелку и вытерла руку носовым платком. Подняв глаза, она увидела измазанного кровью лысого и громко вскрикнула. Одной рукой тот зажимал нос, другой опирался на стол, по его подбородку струилась кровь.
— Больно? — спросил здоровяк, и лысый согласно кивнул. Подошли встревоженные работники ресторана.
— Ничего серьезного, он поскользнулся в туалете и разбил нос, скоро пройдет.
Лысый кивком подтвердил его слова, после чего сел напротив Анэмонэ и принялся есть оставленный на столе рис с карри. Двумя пальцами он достал две испачканные соусом банкноты, с удивлением рассмотрел их и расхохотался. С каждым раскатом хохота его нос содрогался, и капли крови капали в тарелку.
— Впер вы ые приходится есть карри с день гаа ми.
Анэмонэ вышла из ресторана. Обернувшись, она увидела, как двое мужчин заливаются смехом, тыча пальцами в купюры.
Она прошла мимо автостоянки, забитой грузовиками. Те двое за ней не пошли. Анэмонэ села в свою машину и нажала педаль, но оказалось, что бензин кончился, пришлось заправляться. Примерно через час она услышала новую песню Хаси: «Я свел тебя с ума, и ты знаешь, что наш роман только начинается. Я свел тебя с ума».
Солнце поднималось все выше, и отблески мерцали на поверхности дороги. Когда Анэмонэ доставала из сумочки солнечные очки, сзади послышался гудок. Анэмонэ удивленно посмотрела в зеркало заднего вида и обнаружила, что почти вплотную за ней едет трейлер. Он был такой огромный, что ей не удалось разглядеть лицо водителя. Видна была только решетка бампера. Анэмонэ нажала на газ. Теперь она разглядела лица сидевших в трейлере: двое из ресторана. Лысый сжимал в руках руль.
Голова у него была перевязана, рубашка в крови. Анэмонэ опустила стекло и дала знак проезжать. В ответ раздалось мощное, напоминающее насмешку, гудение клаксона. Расстояние между машинами уменьшилось.
— Успокойся, — сказала она себе, — не то на следующем подъеме «бронко» потеряет управление и во что нибудь врежется.
Долгий спуск казался ей бесконечным. Она понятия не имела, что задумали те двое, но решила, что безопаснее ехать помедленней и снизила скорость до тридцати километров. Трейлер тоже притормозил, теперь дистанция между ними была метров в сто. Некоторое время они ехали на таком расстоянии, потом трейлер начал постепенно увеличивать скорость. Анэмонэ нажала на газ, но слишком поздно: они с улюлюканьем и громким гудением пронеслись мимо, успев зацепить крыло ее машины. От удара она выпустила руль, потом снова схватила его, вывернула влево и одновременно нажала на тормоз. Машину развернуло, и тут же раздался скрежет о бетонные плиты. Сжав зубы, Анэмонэ повернула руль, чтобы выехать на проезжую часть, но посмотрев в зеркальце заднего вида, закричала:
— Гариба!
Багажник был открыт, крокодила в нем не было. Анэмонэ резко нажала на тормоза, развернулась и поехала по автостраде в обратную сторону. Наконец Анэмонэ выбралась из машины и с криком побежала по автостраде: она увидела Гарибу, лежащего на спине прямо посреди дороги. Мимо, сотрясая землю, несся поток автомобилей. Когда она подошла, крокодил, онемевший от удара и холода, совершенно неподвижно лежал на белой разделительной полосе.
— Гариба! — закричала она, и он слегка качнул хвостом.
— Ничего страшного, Гариба, ничего страшного, — бормотала она.
Кожа у него была жесткой, и весил он под тонну.
Что ей теперь делать? Она продолжала звать его, и Гариба крутил хвостом, пытаясь подняться. Изогнув бледный морщинистый живот, он сучил лапами по воздуху, чтобы найти какую нибудь точку опоры и перевернуться. Проезжавшие автомобили огибали неожиданную преграду. Крокодил поджал хвост и изогнулся, как ярмарочный борец. На боку у него зияла рана, из нее сочилась кровь. Он высоко поднимал хвост и бил им по асфальту, пытаясь перевернуться. После нескольких безуспешных попыток это ему удалось. Он осмотрелся по сторонам и направился в заросли кустов, растущих у обочины. Должно быть, почувствовал запах травы, а автострада, содрогавшаяся от проносящихся машин, его пугала. В воздухе стоял запах бензина.
Анэмонэ присела на обочине, и вдруг ее пронзило непонятное чувство при виде несчастного животного, которое медленно пыталось сползти с автострады и скрыться в кустарнике. Это чувство пронзило ее от подошв до самой макушки, и она задрожала. «Как было бы здорово, — подумала она вдруг, — если бы сейчас пошел дождь». Ей было невыносимо смотреть на чистое, голубое полуденное небо над головой. Трейлеров становилось все больше. Каждый из них, проносясь мимо, обдавал
Анэмонэ порывами ветра, и она вскрикивала, потому что боялась трейлеров. Ей показалось, будто она превратилась в муравья и сейчас что то огромное, гораздо большее, чем трейлер, раздавит ее. Она заплакала:
— Мамочка, помоги!
Вдруг с другой стороны автострады она услышала громкий удар и увидела взлетевшее в небо тело Гарибы. Еще в воздухе крокодил развалился пополам. Голова его упала в кусты, а тело снова взлетело в воздух, подброшенное очередным проезжающим трейлером. Кровь из останков крокодила вытекала на автостраду ровными струйками.

ГЛАВА 21

На крыше фургона, в котором ехали четверо новых заключенных и два охранника, лежал шест из фибергласса. Охранники обсуждали рыбалку в последний выходной, когда им удалось поймать с дюжину форелей.
— Послушай, вертухай, — вдруг заговорил один из арестантов с напомаженными волосами. Охранники прервали беседу и с недовольным видом уставились на парнишку. — Извини, что обозвал тебя вертухаем. Мы привыкли так называть наших воспитателей в колонии. Неужели и в тюрьме примешивают к рису ячмень? Дело в том, что я на дух не выношу запаха ячменя.
Охранники переглянулись и расхохотались. Парень с напомаженными волосами тоже засмеялся, но потупился, когда охранники, не произнеся ни слова, отвернулись от него.
На площадке перед входом в исправительную колонию возвышалось несколько пальм, среди которых стояла бронзовая скульптура двух мужчин с молотами в руках, с высеченной на постаменте надписью: «Памятник надежде». Двор был тщательно выметен, и хотя в здании было очень мало окон, тюрьма вполне могла сойти за провинциальный заводик. Когда молодые люди уже собирались войти в здание, один из охранников протянул руку к фиберглассовому шесту, который Кику держал в руке.
— Куваяма, я оставлю это у себя. Не забудь отметить в описи, понял?
Кику кивнул.
— Почему не отвечаешь, Куваяма?
— Я все понял, — тихим голосом ответил Кику. Четверо новых заключенных прошли в здание.
— Вам не кажется, что оно напоминает больницу? — пробормотал парень с напомаженными волосами, но никто на его слова не отреагировал.
Под присмотром охранников они поднялись по лестнице и оказались перед дверью с табличкой «Начальник тюрьмы». В большой, ярко освещенной комнате на диване сидели трое. Худой мужчина в очках и помятом костюме просматривал какие то документы. Рядом с ним пожилой мужчина в синем морском мундире курил сигарету без фильтра. Третий, толстяк, сидевший в углу дивана, снял ботинки и потирал ступни. Один из охранников торжественно объявил:
— Пополнение прибыло.
Худой мужчина в костюме медленно поднял голову, а толстяк крякнул и принялся натягивать ботинки.
— С сегодняшнего дня будете отбывать здесь назначенный вам срок. Меня зовут Тоса, я — начальник исправительной колонии. Хочу сразу же предупредить, что вас поместили сюда не для того, чтобы наказать, а для того, чтобы помочь вернуться к нормальной жизни. В этом и состоит наша первоочередная задача. Вы все совершили преступления в первый раз, поэтому не являетесь закоренелыми преступниками. Вас ожидают здесь всевозможные профессиональные курсы, общеобразовательные программы, заочное обучение, клубная деятельность, занятия физкультурой, культуpные мероприятия, чтобы помочь вам выйти на широкую дорогу жизни. Советую приспособиться к правилам тюремной жизни и поддерживать нормальные отношения с сокамерниками, чтобы как можно скорее вернуться к своим родным. На этом все.
Когда мужчина в костюме закончил свою речь, парень с напомаженными волосами опустил голову и хихикнул, но вряд ли потому, что сказанное показалось ему смешным, скорее по причине нервного напряжения. К нему тут же подошел толстяк в мундире. Он с угрожающим видом возвышался над напомаженным, по его бычьей шее и выпуклой груди катился пот.
— Что тебя так рассмешило, ты чего то не понял? Или с рождения мечтал оказаться в тюрьме и теперь счастлив, что наконец то сюда попал?
Сапоги толстого тюремщика были раза в два больше, чем кроссовки напомаженного юноши.
— Извините, — несколько раз проговорил тот.
— Успокойся, Тадокоро, — остановил тюремщика начальник, — он быстро все усвоит.
Толстяк по имени Тадокоро был главным надзирателем колонии. Уши у него были приплюснутыми, вероятно, от занятий дзюдо. Ходил он, покачивая бедрами. Был он толстым, но при этом достаточно крепким. Он провел четверых заключенных в помещение, напоминающее школьный класс. Двое охранников задернули шторы на окнах с видом на море. Кику и остальным было велено сесть на стулья. Им показали короткометражный фильм об истории колонии и ее устройстве. На обшарпанном экране появился берег моря, на который заходящее солнце бросало свои последние лучи. Зазвучал голос за кадром: «Этот фильм познакомит вас с основными принципами жизни в исправительной колонии. Прошу внимания!» На фоне моря в лучах заката показались очертания «Памятника надежде». «Скульптор Сумитомо Масанага на протяжении тринадцати месяцев создавал это символическое изображение — он хотел таким образом помочь вам избавиться от пагубных наклонностей и поскорее вернуться в нормальное общество». Бронзовое изображение двух мужчин с молотами медленно растаяло, и на экране появилась группа заключенных, работающих в автомастерской. «Наша колония славится разнообразными и качественными образовательными программами и методами профессионального обучения, благодаря которым наши воспитанники получают на воле хорошую работу. Прошедшие подготовку в столярной мастерской, в печатном цехе, в швейной и слесарной мастерских получают свидетельство за подписью главы отдела профобучения при Министерстве труда». Следовала демонстрация различных мастерских, в которых трудились заключенные с довольными лицами. «Мы с гордостью показываем вам высокоскоростную деревосушилку и современный строгальный станок в столярной мастерской, офсетную машину в печатном цехе, пробойник отверстий в швейной мастерской, автоматизированный резак с ножным приводом в слесарной мастерской, ацетиленовые паяльные лампы в сварочном цехе, гидравлические домкраты и сверхскоростные компрессоры в цехе по ремонту автомобилей, восьмидесятидевятитонный корабль „Юё мару 44“, коротковолновые телефонные аппараты в отделе мобильной связи, сверхскоростную автоматическую картофелечистку на кухне и стиральную машину „Корниш“ на сто кубов в прачечной». Во всех мастерских и цехах работавшие на станках улыбались. Появилось помещение с табличкой «Комната отдыха» на двери, в котором заключенные играли в карты и пели под гитару. Крупным планом были показаны их форма с серебряными и золотыми нашивками на рукавах. «За шесть месяцев примерного поведения заключенному полагается серебряная нашивка. Четыре серебряных нашивки, то есть два года без взысканий, заменяются золотой, которую начальник колонии вместе с похвальной грамотой вручает перед строем. Обладателей двух золотых нашивок объявляют образцовыми заключенными и переводят в отдельные камеры с окнами в два раза больше, чем в обычных, с занавесками, вазой с цветами, зеркалом и настенными полками». Лица заключенных в фильме обычно не показывали, чтобы их нельзя было узнать, если же они случайно попадали в кадр, их затушевывали на пленке. Небольшие группы обезличенных парней занимались дзюдо, бегали рысцой по двору, рисовали и внимательно слушали проповеди. «Весной и осенью под руководством инструкторов и надзирателей устраиваются спортивные состязания. Заключенные играют в пинг понг, регби, футбол, волейбол, раз в году проходят состязания по дзюдо и кэндо. В клубе проводятся занятия по рисованию, каллиграфии, поэтические вечера, театральные и музыкальные представления, которые позволяется посещать и посторонним». Далее шли кадры с изображением больничных палат, кухни, банного помещения, парикмахерской, зала для медитаций, изолятора и комнат свиданий. «У нас имеется две разновидности комнат свиданий. Образцовые заключенные встречаются с посетителями в комнатах свиданий первого класса». В комнатах свиданий второго класса заключенные общались с посетителями через решетку, в первом классе сидели вместе с ними за круглым столом и пили чай. Оставшаяся часть фильма была посвящена показу общих камер; подробно рассказывалось об утреннем подъеме, перекличке, уборке комнат, включая объяснения о заправке постелей. Фильм завершался сценой, когда бывший заключенный прощается с начальником тюрьмы и надзирателями, выстроившимися перед воротами тюрьмы, и бросается в объятия дожидающихся его родственников. Крупным планом было показано его лицо, су си, приготовленное матерью, и слезы, катящиеся по его щекам из скрытых черным пятном глаз. «Вы тоже должны прилагать все усилия к тому, чтобы как можно скорее настал день вашего возвращения в общество», — донеслось прощальное напутствие диктора.
Когда на экране появилось слово «Конец», кто то облегченно вздохнул. Занавески раздвинули, и солнечный свет заполнил комнату. Двое заключенных отодвинули стулья и поднялись — парень с напомаженными волосами и верзила с кожей металлического оттенка.
— Кто позволил вам встать? — рявкнул возившийся с кинопроектором охранник. — Вам показывали этот фильм для того, чтобы вы усвоили, что здесь ничего нельзя делать самостоятельно, можно только выполнять приказы! Понятно вам, придурки?
Напомаженный немедленно опустился на место, но верзила продолжал стоять. Тадокоро метнул на него гневный взгляд и приглушенным голосом произнес:
— Почему я должен ждать? Ты что, не понимаешь по японски? Иностранец, что ли?
— Вы мне не приказывали сесть, — спокойным тоном ответил парень.
— Однако ты упрямый, — пробормотал Тадокоро, почесывая подбородок. Он подошел к заключенному, приказал тому сесть и спросил, как его зовут. Оба были примерно одного роста, в метр девяносто, выше Кику на голову.
— Яманэ Мотохико, — не моргнув глазом ответил заключенный.
На мгновение он встретился взглядом с Кику. Волосы ниспадали на его бледный лоб, брови и ресницы казались седыми, а зрачки под изящными веками — почти бесцветными. У него был маленький закругленный нос, как у пластмассовой куклы. Губы плотно сжаты и не выражали никаких эмоций, казалось, на него надели маску.
Четверо заключенных спустились по лестнице и прошли по мрачному коридору, упирающемуся в железную дверь. По знаку Тадокоро охранник открыл дверь. Их поджидали двое охранников с дубинками на боку. Один из них протянул Тадокоро книгу с надписью на обложке «Регистрация прибывших». Тот вписал в нее дату, свое имя и цель прихода: «29 марта, привод новых заключенных». Большим ключом охранник открыл огромную железную стену, и Кику понял, что это тоже дверь. Надзиратели ее распахнули, и оттуда вылился ослепительный свет, от которого Кику и остальные зажмурились. Перед ними стоял турникет, похожий на клетку из металлических циновок с шипами поверху. По указанию Тадокоро они по очереди прошли через него, и каждый раз слышался громкий щелчок. После четвертого щелчка Тадокоро проговорил:
— Ваш новый дом, ребята!
По обе стороны бетонных стен коридора виднелись бесчисленные двери, под потолком — зарешеченные окна. Охранник закрыл за ними железную дверь.
— Какой ужас! — прошептал напомаженный, присел на пол и запрокинул голову вверх.
Тадокоро шлепнул его по шее и велел подняться. В бескрайнем коридоре не было видно ни пылинки, ни насекомого, только железные решетки и деревянные двери, крошечные пятна и царапины на стенах. Тадокоро продолжил свои наставления:
— Послушайте, ребята, когда машина ломается, хозяин отвозит ее в мастерскую, согласны? Если вы отвезете неисправную стиральную машину к электрику, он вам предъявит счет, верно? Но в тюрьме все не так — вас ремонтируют за счет государства, вы должны это усвоить в первую очередь!
Их провели в приемный покой. В просторном помещении, где обтянутые тканью деревянные ширмы образовывали небольшие закутки, им велели раздеться догола, поднять по очереди руки и ноги, немного попрыгать, после чего выдали нижнее белье и тюремную форму: штаны и куртки такого же серого цвета, как бетон вокруг них. Штаны завязывались спереди на веревочку. Башмаки были из грубой рогожи, на резиновой подошве. Шнурков не выдали. Их гражданскую одежду зарегистрировали, пометили бирками и положили в сундуки. В разделе «Прочие личные вещи» Кику написал: «Шест из фибергласса, американского производства».
Когда они переоделись, всех четверых отвели в тюремную парикмахерскую. Напомаженный содрогался всем телом при виде того, как его волосы падают на пол, и наконец разрыдался. Парикмахер левой рукой схватил его за волосы и сказал:
— Если не перестанешь дергаться, я тебе раскрою башку, болван! Что за гадостью ты намазал себе волосы?
— А посмотри на этого! — сказал охранник, указывая на Яманэ. — Вылитый Франкенштейн.
Все повернули головы в сторону Яманэ. После того как его постригли, стал отчетливо виден шрам, красной бороздой проходящий ото лба через весь череп. Даже напомаженный перестал хлюпать и, сглатывая слюну, с удивлением рассматривал голову Яманэ
— Мне делали операцию и вставили в череп пластину, — торжественно объяснил Яманэ.
Все четверо заключенных получили номера, выписанные черной тушью на белых нашивках формы. Тадокоро по очереди выкликнул их по именам и номерам:
— Сираяма Кунио — 418, Кудо Такуми — 477, Яманэ Мотохико — 539, Куваяма Кикуюки — 603.
Одиночные камеры были размером не более двух квадратных метров. Пол покрыт тонкой циновкой, в углу свернутый матрас и одеяло. Подушкой служил пластиковый пакет, в который было засунуто полотенце. Больше ничего. Три светло коричневые стены без окон, в четвертой — прочная деревянная дверь с двумя окошечками, открывающимися только снаружи. В верхнее — на уровне головы — тюремщик наблюдал за заключенными, в нижнее — сантиметрах в тридцати от пола — подавал тарелку с едой. На потолке висела лампа дневного света, но, даже подпрыгнув, достать до нее было невозможно. Туалеты и питьевая вода находились вне камер, и страдающим от жажды или желающим справить нужду приходилось ждать, пока надзиратель будет совершать обход, чтобы испросить у него разрешение.
Новичкам предстояло пройти несколько тестов, и в промежутках между ними они содержались в одиночных камерах. Сквозь глухие стены не проникало ни звука, ни света, ни запаха, отчего заключенные нередко страдали от клаустрофобии. Тюремная администрация одобряла содержание в камерах одиночках, поскольку оно вызывает у заключенных желание жить в коллективе, а надзирателям помогает определить особенности характера каждого новичка. Оно считалось обязательным перед переводом в общую камеру. Поскольку разговаривать с другими запрещалось, каждый заключенный отыскивал какие то свои методы снять нервное напряжение — посредством медитации, физических упражнений, глубокого дыхания, мастурбации, но вскоре старался попасть в какую нибудь группу, приступить к профессиональному обучению или к занятиям в кружке, чтобы как то убить время. Те, кого пребывание в одиночестве не тяготило, попадали в специальный список нуждающихся в осмотре психиатра.
Кику оказался в их числе: ему нравилось одиночество. Он целыми днями сидел, прислонившись спиной к стене, ничуть не смущаясь надзирателей. По ночам его рыдания будили охранников, но, если не считать одолевавших его кошмаров, он оставался совершенно безучастным. Он избегал общения, его ничто не интересовало, он послушно подчинялся приказам, казалось, все ему безразлично и он не желает принимать собственных решений. Когда инструктор, занимающийся проблемами адаптации, спрашивал его: «Куваяма, чем бы ты хотел заняться?», он не отвечал ничего конкретного, а если тот продолжал выяснять, не поднимая головы тихо говорил: «Всем, чем вам угодно». Обследовавший его психиатр пришел к выводу, что шок после произошедшей трагедии еще не прошел. «Иными словами, я не могу точно обрисовать то состояние, в котором он пребывает после убийства матери. Он использует камеру одиночку как спасительное средство».
По прибытии в тюрьму каждый заключенный должен был пройти полный медицинский осмотр, измерение роста, зрения, слуха и рентген. Потом его ожидал индивидуальный тест, чтобы определить его профессиональные склонности. Но в сложных психологических случаях, как, например, с Кику, окончательное решение переносилось на шесть месяцев, и в течение этого времени он был обязан подчиняться тюремному распорядку. Кику приставили помогать на кухне, и ему приходилось ежедневно вставать в четыре утра, на два часа раньше остальных, чтобы готовить завтрак.
После одиночки Кику перевели в общую камеру, где содержались те, кто, как и он, работали на кухне. Там он снова встретил Яманэ — парня с гладким, напоминающим маску лицом. Кику и Яманэ, войдя в камеру, опустились на колени, чтобы вежливо приветствовать четырех своих сокамерников старожилов, которых звали Фукуда, Ха яси, Садзима и Накакура. Как только надзиратель удалился, Фукуда, с виду постарше остальных, почесывая голову, сказал:
— Здесь принято, чтобы новички рассказывали, за что они сюда попали, и мы примем это во внимание. Конечно, дело не из приятных, но так уж принято…
— За убийство, — первым сказал Яманэ, не вставая с колен.
Хаяси и Садзима переглянулись и проговорили:
— Убийца… Так так. Все равно полезно знать, с кем имеешь дело. А ты, малыш?
— Тоже за убийство, — сказал Кику.
— Полный дурдом, — со смехом сказал Накакура. Фукуда с Хаяси тоже рассмеялись, а Кику и Яманэ молча склонили головы. — Мы помогаем стране бороться с перенаселением. Благодаря нам население Японии уменьшилось на шесть человек.
— Не совсем так, — проговорил Яманэ, — я убил четверых.
Смех смолк.
— Вот так? — Фукуда изобразил, что стреляет из револьвера.
— Нет, руками.
— Каратэ или бокс? — спросил Накакура, с любопытством разглядывая руки Яманэ.
— Каратэ.
— Сколько лет ты им занимался?
— Десять.
— Значит, не новичок. Замочил четверых и получил всего десять лет!
— Но я и сам был серьезно ранен.
— Вот откуда у тебя шрам на башке! Теперь притормози! Мы знаем, что ты крутой, но постарайся даже в шутку никого из нас не доставать. Нет ничего глупее, чем оказаться в тюряге за беспричинное убийство.
Накакура работал в ресторане. Как то он разделывал кусок свинины, и один из поваров начал издеваться над его бабушкой, зашедшей к ним в ресторан. «Я немедленно ткнул его в грудь ножом, который держал в руке, — объяснял он, — хотя собирался не убивать, а только поставить на место. Нож вошел в грудь по самую рукоятку. Как выяснилось, человеческая плоть гораздо нежнее свинины».
Садзима работал на пассажирском судне. С утра стояла плохая погода, и у него, как нередко бывало в таких случаях, заныла спина. Несмотря на боль, он отправился завтракать, съел селедку, и крохотная косточка неприятно застряла у него между зубов. Он никак не мог ее вытащить, да тут еще заметил, что кто то из пассажиров блеванул прямо на палубу. «Я начал прикидывать, что придется с зубной болью драить палубу, и тут является еще один пассажир и жалуется, что я не выполняю своих обязанностей. Ну я совсем вышел их себя и пнул его. Не слишком сильно, но он упал и скатился по винтовой лестнице. Выяснилось, что я его убил. Хотя на самом то деле убил вовсе не я, а винтовая лестница!»
Фукуда занимался чисткой котлов на корабельной верфи. В колледже он играл в регби и считался хорошим подающим. Потом благодаря силе удара продвинулся в нападающие. Получив работу на верфи, он женился, и у него родился сын. Фукуда целыми днями напролет в течение двух лет чистил котлы, убеждая себя, что, когда сын подрастет, он будет гордиться тем, какая сильная у его отца рука. Но после сотен тысяч нанесенных им ударов при отбивании накипи в котлах у него стало плохо двигаться плечо. Сообразив, что не сможет играть в регби, как прежде, он напился в доску, ввязался в драку и так ударил одного типа стулом, что тот дал дуба. «Вы не поверите, что я бросал мячик на шестьдесят пять метров. Сраный мячик размером с грейпфрут! Спорим, что бросал?»
Хаяси был инструктором по водным лыжам. Ему срочно понадобились деньги, и он решил взять кассу знакомого парикмахера. Тот начал орать, Хаяси, чтобы тот замолчал, заткнул ему рот и в конечном счете задушил. «Терпеть не могу запах шампуня. Все эти старые ублюдочные парикмахеры пропахли шампунем. И уж совсем невыносимо увидеть чей то язык. Когда душишь человека, язык у него вываливается и оказывается гораздо длиннее, чем обычно: свисает до самого подбородка! Я и представить себе не мог, что у человека такой длинный язык».
Шестеро заключенных, направленные на кухню № 3, были не только осуждены за убийство, но и все как один имели права на управление катером. Дело вполне естественное для моряка Садзима и инструктора по водным лыжам Хаяси. Накакура, прежде чем поступить в ресторан, три года проработал на судне, прокладывающем подводные кабеля. Фукуда вырос в портовом городе и любил порыбачить в море. Поскольку у него не было денег, чтобы нанять профессионального рулевого, он и его приятели по рыбной ловле решили сами получить права на вождение катера. У родителей школьного приятеля Яманэ был свой катер, и он научился им управлять. До того как получил травму черепа, он нырял с аквалангом. Кику плавал на рыболовецком судне своего приемного отца, когда жил на острове. Никто, кроме Кику, не сумел сдать экзамен в тюремный клуб мореплавателей. Членство в клубе ограничивалось пятнадцатью человеками, и всех пятерых отправили работать на кухне, чтобы через полгода они снова сдавали экзамен. Инструктор по проблемам адаптации считал, что стремление пяти заключенных поступить в клуб мореплавателей благоприятно повлияет на Кику и выведет из состояния депрессии.
Исправительная колония считалась образцовой. Если бы не высокие бетонные стены и двойные железные входные двери, она вообще напоминала бы закрытый пансион. Главный принцип заключался в том, чтобы не подавлять заключенных посредством насилия, а устранять у них бунтарский дух. Достаточно было следовать установленным правилам, чтобы не вызывать недовольства. Заключенные понимали, что условия в колонии великолепные и что обращаются с ними как с нормальными людьми. Например, раз в два месяца их расспрашивали об условиях содержания и, если требовалось, повышали ежедневную пайку хлеба или риса. И все же, несмотря на столь тщательную заботу, у заключенных, сидевших в комнате отдыха перед телевизором или лежавших ночью в постелях, перед глазами маячили две вещи: бетонная стена и двойная железная дверь. Заключенный, оставшись наедине с собой, неизбежно мечтал о мире свободы за тюремными стенами. Как и в любой другой тюрьме, заключенные тосковали, вспоминая о родных и близких, и большую часть времени только и думали, как бы отсюда бежать. Причем главным были не тяготы заключения, а та причина, ради которой им хотелось бежать. Впрочем, чаще всего они не могли отыскать эту причину и приходили к мысли, что раз уж их поймали, посадили в тюрьму и неустанно за ними наблюдают, значит, нет смысла и пытаться отсюда вырваться. На каждом углу были охранники и инструкторы, которые делали их жизнь за решеткой максимально приятной, предлагали разнообразные профессиональные занятия, клубы, спортивные мероприятия и прочие удовольствия. Как правило, на некоторое время это оказывалось отвлекающим фактором. Но потом в минуты хандры бетонная стена и железные двери начинали их тяготить, и всплывали мечты о скорейшем возвращении в родимый дом. Система была безупречно отлажена. Она приучала заключенного колебаться между двумя этими состояниями и заставляла наконец смириться и терпеливо ждать, когда страдания кончатся. В конечном счете заключенные приходили к мысли, что от внешнего мира их отделяют не стены и железные двери, а срок заключения и что нужно всеми возможными способами его сократить. Они подавляли в себе все желания ради того, чтобы получить серебряные и золотые нашивки и стать образцовыми заключенными. Привыкшие считать время уже не мечтали о бегстве из колонии, а мирно продолжали ждать в полузамороженном состоянии.
Несомненно, это был самый надежный способ выбраться из тюрьмы при условии, что не случится чего то непредвиденного. Страшнее всего (и начальство больше всего этого боялось) было самоубийство. Повседневный распорядок, как в богадельне для престарелых, подавлял всяческие инстинкты, и самоубийство способно было начать нежелательную цепную реакцию. Серия самоубийств привела бы к общему ухудшению обстановки в колонии и подорвала бы принципы ее администрации. Заключенные вполне могли бы выблевать те сладкие пилюли, которые им так старательно подсовывали. Вот почему начальство решило перевести Кику в категорию заключенных, желающих заниматься морским спортом, чтобы с его непрекращающейся депрессией не допустить самоубийства.

Предыдущая страница 14 Следующая страница


15 Рю Мураками

ГЛАВА 22

— Куваяма, ты быстро бегаешь? — как то вечером спросил Фукуда у Кику, пока в бараках еще не погасили свет. Ему хотелось включить Кику в команду заключенных, приписанных к кухне, — тех, кто во время Праздника весны должны были доставлять пищу. — Ты, кажется, был мастером по прыжкам с шестом. — Кику склонил голову, но ничего не ответил. — Если ты и впрямь быстро бегаешь, это заметно усилит шансы нашей команды.
Эстафетный бег был для заключенных одной из редких возможностей заключать пари на сласти, нижнее белье, спортивные туфли. Фукуда объяснил, в чем проблема:
— Уже три года подряд в эстафете побеждает команда учителей физкультуры, а в команде мастерской по ремонту автомобилей есть отличный бегун, который на осенних соревнованиях пришел вторым, чуть чуть не дотянул. Мы с Хаяси, Накакура и еще одним парнем из второй кухонной бригады составили команду, и, если ты к нам присоединишься, всем им будет облом: никто ведь не знает, что ты быстро бегаешь. Если мы выиграем, то получим все призы: нажремся столько шоколада и рисового печенья, что они у нас обратно полезут! Так быстро ты бегаешь или нет?
— Если надо, постараюсь, — сказал Кику, подняв голову.
— Нет, мне нужно точно знать!
— По правде говоря, меня это мало волнует, — ответил Кику.
Подошел Накакура и раздраженно закричал:
— Ты что, ничего не понял? Если мы победим в эстафете, каждый получит по двадцать штук рисового печенья.
Яманэ прервал Накакура и спросил у Кику, за сколько тот пробегает стометровку.
— Я уже год не бегал, но раньше три раза пробегал за десять и девять десятых.
У парней так и отвисли челюсти, а Фукуда немедленно вписал Кику в список участников эстафеты. Кику выглядел несколько удрученным, но возражать не стал.
— Чего ты выпендриваешься? — пробормотал Накакура, расстилая простыню. — Если бегаешь так быстро, то почему сразу об этом не сказал? Знаешь, как тебя прозвали охранники? Лобо! Сокращение от лоботомии. Некоторым, особенно самым буйным, здесь ее делают. Удаляют часть мозга, чтобы сделать «поспокойнее», и ты превращаешься в растение. Вот они и прозвали тебя Лобо!
Спортивная площадка исправительной колонии была посыпана песком, привезенным пятьдесят пять лет назад, когда здесь готовили участки для посадок. Этот великолепный песок поднимался в воздух при сильных порывах ветра. Его давно уже размыли бы ливни, если бы не окружавшие спортплощадку бетонные стены. Кику схватил горсть песка и швырнул его вверх.
— Становится жарко, — сказал Фукуда, а Кику согласно кивнул и начал разогреваться: потянул мышцы ног, несколько раз подпрыгнул, пробежался, высоко поднимая бедра, помассировал лодыжки.
— Настоящий профи, — заметил наблюдавший за ним Накакура. Каждому хотелось бы иметь такие мускулы, как у Кику.
В первом забеге участвовало шесть команд по четыре человека. Каждому участнику предстояло бежать двести метров: Фукуда, Накакура, Хаяси и Кику. Стоявший рядом охранник потешался над Кику:
— Куваяма, ты только не урони по рассеянности эстафетную палочку, когда будешь ее передавать!
Первые участники выстроились на беговой дорожке и по свистку помчались. Команды физкультурников и авторемонтников выступали во втором забеге. Фукуда стартовал хорошо, пришел вторым и передал эстафетную палочку Накакура. Тот бежал недостаточно быстро, и бегун из команды столяров с ним сравнялся. Накакура подставил своему противнику подножку, но тот пнул его так, что Накакура потерял равновесие. Он отчаянно пытался удержаться на ногах, тогда соперник шлепнул его по плечу, и Накакура рухнул лицом вниз. Хаяси с Фукуда застонали. Накакура тотчас вскочил, но потерял двадцать метров и пришел последним. Взбешенный, он передал палочку Хаяси, потом попытался ударить кулаком бегуна из команды столяров. Фукуда его удержал:
— Болван! Ты же первым сделал ему подножку! Хаяси пришел пятым, но расстояние между ним и лидером оставалось слишком большим.
Кику, поджидавший Хаяси, дважды глубоко вздохнул и, когда Хаяси был от него на расстоянии пяти метров, побежал.
— Смотрите, это же Лобо, он непременно рухнет! — веселились участники эстафеты, и прекратили свои шуточки только после того, как Кику набрал полную скорость.
За одну секунду он обогнал бегуна перед собой. С бесстрастным выражением лица под обескураженными взорами опередил еще одного. По рядам зрителей пробежал шепоток. Серая тюремная роба Кику хлопала на ветру так, что казалось, она сейчас разорвется. Он пришел к финишу вторым. Товарищи по команде бросились его обнимать. Кто то из зрителей вскочил и прокричал:
— Молодец, Лобо!
В мгновение ока его окружила толпа заключенных.
— Признавайся, ты олимпийский чемпион? Ты в самом деле профи?
Не успев перевести дыхание после бега, Кику кончиками пальцев вытер пот со лба и обвел всех таким взглядом, словно его окружали враги. К нему подошел Яманэ и пристально взглянул в бледное лицо Кику.
— Отпад! — воскликнул он и в шутку дал Кику подзатыльник.
Порыв ветра взметнул песок над спортплощадкой, Кику непроизвольно зажмурился. По его потной коже побежали мурашки. Он приоткрыл глаза, но белая пелена песка мешала что либо разглядеть: окружившие его заключенные казались плотными нависшими над ним тенями, тычущими в него пальцами. Кику почувствовал, что теряет сознание, и посмотрел на землю. У него было странное ощущение, будто рядом с ним сидит на корточках кто то покрытый белым песком. Он содрогнулся от мысли, что это женщина, вернее, клубок красной плоти, когда то бывший женщиной. Этот яркий образ вспыхнул в его воспаленном мозгу.
— Кику! Что с тобой? — склонился к нему Яманэ. — Тебе плохо?
— Чего они вокруг меня столпились? — сказал Кику, с трудом прийдя в себя.
Яманэ обнял Кику за плечи:
— Ты произвел на них сильное впечатление, все дело в этом. Они никогда не видели такого бега.
— Дайте мне побыть одному, — взмолился Кику. — Оставьте меня в покое. Ничего особенного я не сделал.
Он двинулся к просвету в окружавшей его толпе, но не успел: она тут же сомкнулась.
— Тебя надо показать по телевизору! — закричал кто то из толпы, схватил Кику за плечи и возбужденно принялся их трясти.
Кику вырвался из его рук и опустился на корточки, обхватив голову руками и прикрывшись, как щитом, курткой. Тут появился охранник и отогнал толпу. Встряхнув Кику за плечи, он спросил:
— Куваяма, ты что, спятил? Что с тобой происходит?
Кику был неподвижен, как скала.
— Это все заходящее солнце, — сказал стоявший поблизости заключенный. — Эти парни совсем отмороженные, солнце как шарахнет их по голове, так у них изо рта пена идет и крыша едет.
Застывшего в позе эмбриона Кику отнесли в медпункт. Он дрожал и покрылся холодным потом. Казалось, он онемел. Врач попробовал сделать ему успокоительный укол, но руки и ноги Кику так одеревенели, что игла согнулась, но в вену не попала. Зубы стучали с такой силой, что медсестра испугалась, как бы он не откусил себе язык и сунула ему в рот полотенце. Товарищи по команде тоже пришли в медпункт.
— Док, а он сможет бежать в финале? — задал Накакура мучавший всех вопрос.
Врач усмехнулся.
— Вы, наверное, шутите? Я не уверен, что он вообще прийдет в себя!
— Простите, — выступил вперед Яманэ. — Я полгода провел в психбольнице, и мне довелось вытаскивать там парня, у которого был точно такой же приступ. Я воспользовался приемом, который применяют в каратэ, чтобы приводить людей в чувство. Разрешите, попробую?
Охранник и врач сначала воспротивились, но Яманэ убедил их, что никакого риска нет, и они разрешили. Получив добро, Ямане обнял Кику сзади и большим пальцем принялся ощупывать область основания черепа, а когда нашел нужную точку, резко на нее нажал. Тело Кику дернулось, плечи развернулись, лицо вскинулось к потолку. И так же внезапно его руки и ноги распрямились, глаза раскрылись, а губы зашевелились. Яманэ быстро вытащил из его рта полотенце.
— Кику, ты меня слышишь? Если да, моргни! Я пытаюсь тебе помочь, ты понял?
Кику моргнул.
— Ты чего то боишься? — спросил Яманэ. Кику снова моргнул.
— Я хочу, чтобы ты сейчас закричал, заорал так громко, словно из тебя кишки вываливаются. Доверься мне, это поможет. — Яманэ давал свои инструкции замедленным ровным тоном, как будто читал стихи. Звук его голоса доносился откуда то издалека, словно из соседней комнаты. Кику снова моргнул, а потом издал такой вопль, что даже койка затряслась. Этот пронзительный, дикий крик длился довольно долго, а когда все же иссяк, плечи Кику затряслись: он плакал.
— Что тебя пугает? — прошептал ему на ухо Яманэ. — Постарайся выговорить свой страх. Пока он сидит у тебя в горле, я от тебя не отстану. Тебе надо от него избавиться.
Кику яростно затряс головой.
— Слушай, Кику. Спустись на землю. Ты сейчас как дитя. Если ты сдашься, если позволишь страху себя побороть, все будет кончено. Как только сдашься, для тебя начнется сущий ад. Ты должен выговорить то, что тебя гложет. Что бы это ни было!
— Я… я… — задыхался Кику запрокинув голову.
— Вот именно… Ты. Ты смертельно боишься чего то, дрожишь, как лист, и орешь, как младенец. Со мной тебе нельзя притворяться. Я хочу тебе помочь. Что тебя преследует? Что пугает?
— Лицо, — признался наконец Кику.
— Чье лицо? — настаивал Яманэ.
— Лицо женщины. Она смотрела на меня.
— Кто эта женщина?
— Не знаю.
— Знаешь. Ты должен ее знать.
— Не знаю. В самом деле не знаю.
— Просто выговори это. Ты ее знаешъ!
— Черт побери, не знаю! Ее лицо вспыхивает и гаснет, как свет. Дерьмо собачье! Дерьмо о о! Это моя мать. Но я ее не знаю. Она вынашивала меня девять месяцев, но я ее не знаю! Мы встречались всего один раз, откуда мне ее знать? На ней ярко красный свитер, а лицо тоже красное — кроваво красное. Даже не лицо, а огромное красное яйцо, без глаз, без носа, без ушей, без волос, без ничего! Я не знаю этой женщины. Но это именно то, от чего я не могу избавиться! Проклятье! И она говорит со мной, говорит, чтобы я прекратил. «Пожалуйста, прекрати!» — говорит она снова и снова. Но я не знаю, что именно прекратить. И как? Что?
Яманэ аккуратно вытер пот со лба Кику и вокруг рта.
— Ты слышишь меня, Кику? — спросил он снова. Кику моргнул. — Отлично. Теперь слушай меня внимательно и делай в точности так, как я скажу. Ты должен выбросить эту картинку из головы. Вместе со словами. Я хочу, чтобы в голове у тебя не осталось ничего, кроме звуков… Ну, что ты слышишь?
— Твой голос… Голос Яманэ.
— И все? Прислушайся! Кику закрыл глаза.
— Я слышу крики людей.
— Это играют на площадке. Что нибудь еще?
— Машины… Кажется, грузовик… Гудки…
— Что еще?
— Птицы поют.
— Правильно, их много на деревьях за окном. Но я уверен, что ты слышишь кое что еще. Что именно?
— Шаги, только очень мягкие, словно кто то идет в домашних тапочках или босиком. Скрип кровати, твое дыхание, кто то сглатывает слюну, дыхание других людей, что то катится по столу, быть может, стакан, ветер, хлопающая занавеска, голоса детей, они играют в резиновый мяч, который плохо накачан… Колокольчики… Или это у меня в ушах звенит? Нет, где то за горами звенят колокольчики. Да, я уверен: колокольчики.
— А как ты себя чувствуешь? — спросил Яманэ.
— Теперь я слышу твой голос. Я чувствую себя прекрасно.
— Отлично!
— Я слышу шум дождя. Никакого дождя не было.
— Капли дождя падают с крыши рядом с моей головой. Огромные, громкие и в то же время мягкие — аккуратные, спокойные капли дождя.
— Ты уверен, что это дождь? — спросил Яманэ.
— Разумеется! Я слышал его и раньше, в самом раннем детстве.
— Неужели? Кажется, я все понял… Кику, не вздремнуть ли тебе сейчас? — спросил Яманэ, подавая врачу знак ввести успокоительное.
Когда игла пронзила кожу, Кику слегка дернулся, но его тело тотчас же обмякло.
Ему казалось, что он превратился в крошечного жучка, ползущего по земле. В его уши — уши жучка — проник звук падающих капель. Еще не понимая, что с ним происходит, он стал тонуть в огромной капле. Звук нарастал, и появилось лицо женщины. «Пожалуйста, прекрати!» — повторяла она. И Кику прекратил. Он перестал дергаться и снова стал таким, каким был пять минут назад. И оставаясь собой, продолжал тонуть в капле, а вода начала темнеть и наконец стала блестящей, сверкающей, алой водой, пронзаемой лучами света. Оставаясь таким, каким он был пять минут назад, Кику тонул, тонул, полный ужаса, затягиваемый в глубины этой липкой, густой, красной воды.
Внезапно он все вспомнил и издал крик. Все, кто находились в медпункте, оглянулись и увидели, что Кику подскочил на кровати.
— Что случилось? — спросил врач. — Наверное, его разбудил выстрел.
Кику протер глаза, шлепнул себя обеими руками по голове и помотал ею. Он попытался выбраться из постели, отказавшись от помощи доктора. Хотя ему казалось, что в его теле не осталось ни одной целой косточки и кровь превратилась в лед, он опустил ноги на пол и, шатаясь, поднялся. Яманэ участливо поддержал его.
— Тебе надо поспать, — сказал он, когда Кику, ноги которого разъезжались в стороны, упал на него.
Кику еле ворочал языком:
— Я… я… д д должен б б бежать… Непонятно как, но Яманэ удалось уговорить врача и охранника.
— Вы видите? Он просто обязан бежать! Это первое желание, появившееся у него с тех пор, как он попал сюда!
Поддерживаемый Яманэ, Кику поковылял на улицу.
— Дай ка я сам, — сказал он, наконец. — Я могу идти сам.
Оставшись без поддержки, Кику качнулся, но устоял. Осторожно осторожно принялся массировать себе ноги.
— Сколько времени осталось до забега? — спросил он.
— Около семи минут, — ответил Накакура.
— Семь минут на то, чтобы кровь побежала по моим жилам, — пробормотал Кику.
— Ты уверен, что сможешь бежать?
— Смотри! — сказал Кику, распрямляя спину и напрягая все мышцы, чтобы заставить тело слушаться.
Жесткая материя робы прилипала к мускулам его рук и бедер, отчего все тело казалось напряженным стволом. Он как то опрометчиво метнулся вперед, но когда чуть было не рухнул на землю, успел, как это делают опытные спринтеры, выставить вперед ногу. «Если можешь бежать под наклоном, ни за что не упадешь, — подумал он. — Наверняка первая обезьяна, поднявшаяся с четверенек, была спринтером. И мне придется бежать…»
На первом этапе бежал Фукуда и пришел третьим, позади соперника из команды физкультурников, казавшейся непобедимой, и ремонтника. Кику тем временем продолжал растирать себе руки и ноги, время от времени поливая голову водой. К нему подошел Яманэ.
— Ты уверен, что справишься? Накакура принял эстафетную палочку.
— Не упади на этот раз! — крикнул ему Хаяси. Накакура сумел прийти третьим, хотя парочка впереди упрочила свое лидерство. Когда побежал Хаяси, Кику выпрямился и вышел на беговую дорожку. Судя по всему, он примет эстафетную палочку, находясь в семи восьми метрах от лидера и метрах в трех от ремонтника. Пока они ждали, бежавший у ремонтников на последнем этапе низкорослый и толстозадый парень обернулся к Кику и сказал:
— Ты что, всерьез? А я нет. Денег за победу все равно не дадут, бежать всерьез резону нет. Так что, если обгонишь меня, не задавайся. Я вообще здесь от скуки.
Первым побежал физкультурник, за ним ремонтник и, наконец, Кику. Ремонтник мощно стартовал и быстро сократил расстояние до лидера. Кику пытался не отставать, но действие лекарства еще не прошло, руки и ноги казались ему свинцовыми, он был далеко не в лучшей форме. Кику отчаянно надеялся на то, что уловит нужный поток воздуха и будет подхвачен ветром. Если он найдет верную точку, он сможет проскользнуть между воздушными потоками. Главное заключалось в том, чтобы стать крепче, заткнуть все поры, упразднить все перегородки между клетками и позволить ветру не толкать тебя, а нести вперед. Или, по крайней мере, так себя чувствовать.
На втором вираже Кику резко свернул налево. При этом он чуть не потерял равновесие, замахал руками, у него подвернулась левая нога. Но когда уже начал падать, он так сильно ударился о землю правой ногой, что мгновенно пришел в себя. Голова его прояснилась, и он ощутил себя в потоке прохладного воздуха, о котором так давно мечтал. Выйдя на прямую, он бросился за лидерами. Резкий спурт позволил ему приблизиться к ним. Казалось, все вокруг уменьшилось в размерах, мир стал бледным, матовым, двухмерным и на какое то мгновение очень умиротворенным. Скорость смешала все краски пейзажа и каким то образом слила их с его внутренним "я". Словно в темной комнате внезапно зажглась лампа, и тьма исчезла так быстро, что глаз не успел заметить, как она сгустилась в собственную тень, стала чем то оформившимся. Песок, два бегуна впереди, орущие болельщики, тюремные здания, деревья с мягкими листьями, высокая серая стена вокруг, а за ней столбик маслянистого дыма, уходящий в небо… и даже сам Кику — все, казалось, разом сжалось, сократилось оттого, что так накалилось у него в голове. Так яркая лампочка пожирает окружающую темноту. Ему казалось, что перед ним странное, скользкое темно красное животное, покрытое шерстью, сверкающей на кончиках. Стадион казался кишками животного, его селезенкой, дорожка с клубами пыли — кровеносным сосудом. Бегуны были белыми кровяными тельцами… И Кику вспомнил. Все до мельчайших подробностей… Что говорила ему та женщина? Быть может, она хотела остановить его, хотела, чтобы он опять стал тем, кем был за пять секунд до этого. Назад. Превратившись в комок красной плоти, устранив с лица все черты, быть может, она хотела что то сказать ему? Идти вверх по ручью, плыть против течения, вернуться обратно в матку, в ее матку. И вспомнить. Да, точно! Вот что она хотела сказать. Вспомнить… тот звук, который они с Хаси слышали в комнате с резиновыми стенами. Нет, Хаси, это был не шум дождя. Но ты прав, звук был приглушен, доносился как бы издалека, сквозь преграды. И всякий его услышавший обретал покой. Это был звук бьющегося человеческого сердца. Вот что мы слышали в больнице: биение сердца. Это стучало сердце женщины, которую однажды застрелит выброшенный ею когда то ребенок. Сердце моей матери. Женщины, которая оставила меня летом в коробке, оставила умирать. Но попыталась научить меня чему то, умерев сама, превратившись в нечто сырое, резиновое. В это мгновение она научила меня всему, что я обязан знать, чтобы жить дальше, оставшись совсем один. Я понял: ничто другое ее не волновало. Она встала и подошла ко мне, она обращалась только ко мне. Она была удивительной матерью…
На финишной прямой Кику рванул вперед и обогнал обоих лидеров. Он пересек финишную черту, но все еще продолжал бежать, и ленточка обвивалась вокруг его груди. Товарищи по команде издали радостные вопли и бросились к нему, а Кику бежал и бежал. Он чувствовал себя почти невесомым, способным без всякого шеста перемахнуть через серую стену тюрьмы. Движимый струящейся вверх по ногам энергией, он подбежал к стене и, выплеснув последнюю каплю энергии, изо всех сил швырнул вверх красную эстафетную палочку. Она описала высокую дугу, сверкнула на солнце и скрылась из виду.

ГЛАВА 23

Пластинки с записями Хаси продавались как пирожки. Его пятый сингл и второй альбом побили все рекорды продаж. Владельцы магазинов пластинок буквально осаждали офис господина Д, требуя от него новых поставок.
Хаси пришлось покинуть Ядовитый остров и оформить официальный брак с Нива. По этому случаю господин Д. устроил роскошный прием и зарезервировал для новобрачных целый этаж. Господин Д. предложил разослать приглашения всем знакомым Хаси: монахиням из сиротского приюта, Куваяма, одноклассникам из школы на острове, старым приятелям наркоманам, знакомым проституткам… Хаси решительно отверг это предложение и разорвал уже напечатанные приглашения.
— Что с тобой, Хаси? Разве ты не понимаешь, что только благодаря этим людям ты смог выйти на большую дорогу? Не забывай, что они помогли тебе в жизни. Ты немногого добьешься, если будешь полагаться только на собственные силы.
— Нет, — возразил Хаси, — теперь я стал другим. Моя прежняя жизнь была чередой заблуждений, и я не желаю видеть никого из тех, кого знал до своего преображения. Они мне противны.
Прием в огромном зале, украшенном десятками ледяных скульптур, состоялся, как было запланировано, но Нива настояла на том, чтобы церемония бракосочетания прошла скромно в небольшом храме неподалеку от их нового жилья.
Свадебное путешествие в Канаду и на Аляску было отложено на год, чтобы Хаси успел закончить курс обучения, записал несколько пластинок, появился на радио и дал интервью на телевидении, снялся в клипах и рекламных роликах, полгода провел в гастролях. Все это подготовила для него Нива. Господин Д. предложил ей взять отпуск, но она считала, что не следует оставлять Хаси времени для размышления над жестокими событиями последних месяцев. Она объяснила господину Д., что Хаси бросили в открытое море вместо того, чтобы подержать еще некоторое время в воде и научить на ней держаться. Если бы у него не хватило сил и он начал тонуть, это послужило бы свидетельством того, что он изначально не способен плавать в открытом море. Концертная деятельность утомительна, но только благодаря ей появляются великолепные музыканты. В ходе турне все города стали казаться ему похожими, было невыносимо каждый вечер петь одни и те же песни. Накопилась такая усталость, что восторги зрителей и бурные аплодисменты уже не в силах были подвигнуть его на продолжение концертов. На последней стадии истощения он начал задаваться вопросом: а действительно ли приятно быть поп звездой и можно ли любить такое занятие?
Самым важным был отбор музыкантов для группы. Хаси изложил господину Д. свои пожелания о составе ансамбля. Он предпочитал манеру французских поп групп 60 х годов: чуть замедленные и простоватые ударные, гитару с пением в манере скорее Джанго Райнхардта, чем Джимми Хендрик са, как это делал Джонни Холлидэй во время гастролей в Дании в 1963 году. Что касается самих музыкантов, то Хаси поставил два условия: во первых, они должны быть геями и, во вторых, у них не должно быть никаких денежных проблем. На вопрос господина Д., чем это объясняется, он отвечать отказался. По мнению Нива, Хаси хотелось, чтобы музыканты играли из любви к нему, а не с целью обогащения. Специфический стиль Хаси устраивал далеко не всех. Будучи противником чувственности, он не любил музыку, которая воздействует исключительно на эмоции, и убеждал музыкантов, что нужно оставить звук в его первозданной чистоте. Он настаивал на том, что ему нужна голая, бесплотная музыка, в которой отсутствует их пот и кровь. Он хотел, чтобы с ним выступали финансово обеспеченные музыканты, и был уверен, что, будучи гомосексуалистами, они не будут его презирать. Со временем Хаси научился мастерски управлять геями.
Как настоящий борец, он справлялся с Джоном Спаркс Симода, американцем японского происхождения, до того заведовавшим антикварным магазином, в котором выставлялись изделия эпохи Цинь. Сейчас Симода исполнился тридцать один год. Он был ударником с восьми лет. В юности он играл на западном побережье США в группе Ли Конница, а шесть лет назад, закрутив любовь с начальником японского филиала по производству шариковых ручек, приехал в Японию. Время от времени он играл в студии.

Предыдущая страница 15 Следующая страница


Дети из камеры хранения 16

Бас гитаристом был двадцатидевятилетний фотограф по имени Тору. Когда то он был парикмахером и отправился в США фотографировать новые модели причесок. Там он и приобрел вкус к мужчинам, кокаину и джазу. Шесть лет назад его арестовали за хранение наркотиков и дали условный срок. На самом деле он был бисексуалом.
На гитаре играл двадцатидвухлетний Мацуяма Юдзи, единственный сын руководителя службы безопасности, обеспечивающей охрану крупных промышленных комплексов на восточной окраине Токио. Мацуяма брал уроки игры на гитаре еще в начальной школе. Его кумиром был Уэс Монтгомери. Он утверждал, что готов переспать с девушкой, но при условии, что она будет худосочной и непотливой.
На саксофоне играл двадцатиоднолетний Китами Хироси, происходивший из семьи врачей.
Ему пришлось отказаться от карьеры врача, так как он был дальтоником. Когда его родители внезапно развелись, Хироси остался с матерью, у которой было в Токио несколько квартир. Вначале он пытался освоить кларнет, потом стал выступать в качестве аккомпаниатора в варьете.
Аккордеонистом был Сидзуя Токумару, шестидесяти лет от роду, знаменитый композитор, существовавший на отчисления за авторские права на десяток сочиненных им хитов. В юности он выступал в аргентинском оркестре, и песня «Оле гуапа», исполнявшаяся под его руководством, навсегда осталась в анналах послевоенных танго. Его хорошо знали на рынке наркоты, где он нередко появлялся в поисках красивых мальчиков. Как то он съездил в Рио де Жанейро, желая поживиться «свежатинкой».
Хаси назвал свою группу «Traumerei». Первые пять недель группа репетировала в частной студии господина Д. на Идзу. Хаси устраивал уровень музыкантов, и господин Д. был с ним согласен: наконец то появилась великолепная группа, о которой можно было только мечтать. На этот раз Хаси уже не раздражался, как на предыдущих репетициях. Всем пяти музыкантам была свойственна особая чувственная манера исполнения, присущая педерастам, и ему приходилось только намекнуть им, и они сразу же понимали, что, например, во вступлении должен слышаться шум дождя, падающего весенней ночью на крышу.
Хаси был в восторге:
— Это потрясающе! Вы настоящие мастера!
Каждому музыканту была выделена личная комната. Все, за исключением «жаворонка» Мацуяма
Юдзи, поднимались не раньше одиннадцати. Даже если репетиция заканчивалась глубоко за полночь, в девять утра Мацуяма уже вставал, чтобы сделать гимнастику и провести тренировку по каратэ, а иногда он уезжал куда то на мотоцикле и совершенно не общался с остальными музыкантами. От студии к морю круто спускалась тропинка. Утром Мацуяма ставил на газон деревянную кормушку с мелко нарезанными яблоками и благодушно наблюдал, как птички поклевывают фрукты, пока он пьет чай. Тору просыпался позже других. Когда все садились завтракать и отправляли кухарку будить его, он тут же появлялся, напевая всегда одно и то же: «Дай мне. Малыш, выдавить сок из твоего лимона, и он заструится по твоим ногам». В шелковой рубашке и фланелевых штанах, он благоухал кремом после бритья. В отличие от Мацуяма, Тору был разговорчивым, но мало интересовался, слушают ли его. «Эй, Китами, постарайся сегодня не стучать на втором такте в „Солитюд“. А где же глазунья? Ни у кого нет кассеты лауреатов „Грэмми 79“? Не могу вспомнить, кто получил приз „Госпел“. Кстати, вам известно, что TWA — единственная авиакомпания, которая разрешает перевозить кошек? Остальные запрещают любых домашних животных, даже птиц».
После этого позднего завтрака с полчаса занимались кто чем хотел, а потом начиналась репетиция, продолжавшаяся без перерыва до самого ужина. Каждый управлялся со своим инструментом, но Китами следил за тем, чтобы все играли слаженно, и не потому, что имел к этому особую предрасположенность, а просто потому, что никто не желал взять на себя ответственность руководителя.
Среди музыкантов Китами был самым молодым, и никто не сомневался, что он пользуется особой благосклонностью Хаси как единственный, кто был моложе его. Китами играл роль посредника между Хаси и музыкантами и громко озвучивал бормотание Хаси: «Добавьте в звучание гитары побольше металла! Когда аккордеон присоединяется к бас гитаре, нужно понизить ее тон на октаву, а в конце пьесы ударник должен работать поэнергичнее». Все четверо музыкантов преданно всматривались в глаза Хаси и отыскивали в них указание: музыка должна быть предельно безликой, без пота и крови. Один только Китами выбивался из ансамбля, ровного и механического, как музыкальная шкатулка. Когда его слишком страстное соло на саксофоне вызывало усмешки приятелей, он улыбался настолько растерянно, что Хаси вынужден был приходить к нему на помощь, хлопать по плечу и говорить: «Здорово получилось!»
В течение первой недели репетиций Нива трижды звонила господину Д.
— Похоже, все устроилось, но я немного тревожусь. Хаси чего то не хватает, все слишком совершенно, все слаженно, а для концерта этого недостаточно, слушатели начнут засыпать или покидать зал. Хаси не совсем, кажется, понимает, что ему придется играть перед тысячами людей.
Господин Д. неустанно повторял ей одно и то же:
— Пусть он сам все решает, тебя это не касается. Музыканты не обязаны безропотно повиноваться его указаниям.
В семь вечера высокорослая кухарка звала их ужинать. Музыканты могли заранее заказывать блюда, но, за исключением Джона Спаркс Симода, соглашались есть что дают. Симода считал себя гурманом и купил к своим закускам несколько ящиков вина. Он выглядел как обычный японец, но волосы у него были седоватые, а кожа бледной, с проступающими сквозь нее голубыми жилками. Его отличала повышенная чистоплотность, и как то, когда он увидел под ногтями у Мацуяма грязь, его чуть не стошнило от отвращения. В отличие от остальных, Симода нескоро заканчивал ужинать. За столом с ним оставалась только Нива, она единственная выносила его разглагольствования о фарфоре, лакированных изделиях, резных предметах из слоновой кости и прочих раритетах эпохи Цинь.
После ужина пару часов отдыхали. В это время Хаси смотрел видео, изучая световые эффекты, которые можно использовать во время концерта: сферические или кривые зеркала, лазер, стереофильмы, проецируемые на куполообразный потолок. Хаси выбрал фильм с разделываемой свиньей крупным планом и насосом, выбрасывающим блестящие металлические стружки, о чем тут же сообщил команде осветителей.
В перерыв Мацуяма Юдзи отправлялся на прогулку. Иногда он загорал и купался в море. Китами тем временем выдавал гаммы на саксофоне. Симода играл в одиночку в китайские шахматы. Тору названивал своему дружку, смотрел телевизор или пытался сделать Нива новую прическу. Он был несколько разочарован и удручен тем, что никто из музыкантов не играет в маджонг. Токумару читал книги об искусстве разбивки садов или приглашал к себе массажистку из ближайшего заведения, после чего ненадолго засыпал. Потом продолжались репетиции, которые заканчивались к трем часам ночи.
Когда Нива и Хаси оставались в своей комнате одни, она принималась его укорять:
— Возможно, «Traumerei» в ее нынешнем виде тебя устраивает, но скоро она наверняка развалится. Группа только что возникла, а кажется, будто вы выступаете вместе уже много лет. Совершенно холодная музыка, вы играете как покойники.
— Согласен, — сказал Хаси, которому на самом деле их исполнение нравилось не больше, чем в начале. — Я все прекрасно понимаю, но не знаю, как исправить. Вначале все казались мне такими славными, и мне не хотелось ни во что вмешиваться, а сейчас я подозреваю, что меня просто дурачат. Как ты считаешь, нам лучше выступать группой или индивидуально? — спросил он. — Боюсь, что слишком много времени уйдет у нас на выяснение отношений.
— Не думаю. Во время концерта ты будешь управлять огромной толпой, и все внимание публики будет направлено на тебя. Пойми, что тебе придется удерживать внимание тысяч людей, они будут чувствовать, как ты сжимаешь их в объятиях, а потом отпускаешь, становишься их всеобщим любовником, способным попеременно то притягивать их, то отталкивать. Это особый вид власти, можно сказать, магия! Как же тот, кто не может держать в руках своих музыкантов, сможет удержать в руках публику?
— Нива, я боюсь, — сказал Хаси.
— Чего ты боишься?
— Мне часто кажется, что меня затащили на вершину горы, и я смотрю оттуда вниз.
— А что ты делаешь на вершине?
— Пытаюсь взлететь и, словно крылья, расправляю руки.
— И у тебя получается?
— Вначале получается, но потом я чувствую усталость и падаю. Это ужасно, потому что весь мир начинает надо мной смеяться.
— Если ты сейчас струсишь, все для тебя будет кончено.
— Я знаю, но иногда спрашиваю себя: а что, если все давно уже кончилось, но никто мне об этом не сказал? Если честно, Нива, я боюсь до смерти.
— Что тебя терзает? То, что ты так быстро стал знаменитым?
— Да, слишком быстро. У других годы ушли на то, чтобы стать знаменитыми, как это бывает с боксерами и звездами эстрады, но они так и не достигли вершины, а я даже не карабкался, чтобы там оказаться, меня доставили на вертолете. Я стал знаменитым не благодаря усилиям или таланту, а потому, что родился в камере хранения, а Кику убил свою мать. Нива, пойми, я кажусь себе самозванцем и не знаю, долго ли смогу это выдержать. У меня нет таких сил, как у людей, которые потратили многие годы, чтобы самостоятельно подняться на вершину.
— Глупый, зачем беспокоиться о том, что может случиться через несколько лет? Только безумцы дрожат от мысли, что скоро умрут, хотя еще живы.
Хаси забрался в постель к Нива. Выразив в словах свои опасения, он немного успокоился. Нива губами заставила его зажмуриться и начала рассказывать историю:
— Давным давно жил славянский царь по имени Фруксас. Сначала он был простым пастухом, но обладал умом и храбростью, и ему удалось покорить всех своих врагов и стать царем. Он провел в царстве оросительные работы, ввел новые способы разведения скота, завоевал окрестные земли. Все вокруг восхищались его неукротимой энергией и талантом. Но однажды царица завоеванной им державы задала ему вопрос: «Если ты достиг всех целей в жизни, чего тебе остается ждать еще?» И как ты думаешь, что ответил Фруксас? Он ответил, что его целью является завершить свою земную жизнь.
Хаси оборвал ее рассказ и погладил бок Нива. Кожа была мягкой и гладкой, смазанной кремом, а сверху увлажнителем. Хаси вспомнил, что два дня назад Тору говорил ему: «Мужчины напоминают пресмыкающихся, а женщины — фрукты. Когда откусываешь фрукт, ощущаешь вкус корней дерева, на котором он вырос, вкус земли, воздуха и солнца. Обнаженное тело женщины подобно зрелому плоду. Когда касаешься его пальцем, он слегка краснеет и откликается на прикосновение, но он еще прикреплен к дереву, к земле. А голая плоть пожилой женщины напоминает свиной окорок или, если тебе больше нравится, персиковое суфле, наполненное сахаром и желе, липким и тягучим. Не знаю, как бы ты справился с такой старушкой, но я не смог бы, меня бы стошнило…»
Нива опустилась на четвереньки, чтобы полизать промежность Хаси. Ее смазанные кремом ягодицы колыхались перед его глазами. И вдруг Хаси вспомнил женщину, которая рыдала во время процесса над Кику. Ему хотелось прикоснуться к ее маленьким грудям, торчащим под облегающим платьем. Если бы он вонзил в ее тело ногти, ее кожа покраснела бы. От таких воспоминаний он возбудился, а Нива начала часто дышать. Из ее лона капало желе с примесью сахара. Он понял, что, вероятно, из за того, что он не оставил на ее коже кровоточащих царапин, его победа над Кику была неполной.
— Я устал, ухожу, и больше на меня не рассчитывайте, — выпалил Мацуяма Юдзи на вторую неделю репетиций и бросил медиатор на пол. Хироси Китами потребовал, чтобы он продолжал репетировать. Но тот вырвал микрофон из гитары, ткнул пальцем в Хаси и заявил:
— Это ты во всем виноват! — после чего выбежал из студии.
Никто и не пытался его задержать. Все, включая Хаси, предвидели, что именно так и кончится. Нива его предупреждала, и Хаси несколько раз пытался изменить свою манеру исполнения, но музыка «Traumerei» с каждым днем становилась все более приглаженной, а группа — все холоднее и бездушнее.
— Ну и что же нам теперь делать?
— Ты же знаешь, что я тебя люблю, — сказал Тору, подергивая струны бас гитары. — Ты славный парень, классно поешь, не только я, все мы к тебе прекрасно относимся, и нам понятно, чего ты хочешь добиться. Если бы мы не были с тобой согласны, мы не подписали бы контракт. Мне понятно, чего ты хочешь: создать настроение, которое вгонит слушателей в расслабуху, после чего взбудоражить их внезапными выплесками и яростными ритмами, пробудить из полузабытья, и тогда они поймут, что выхода нет, и окажутся перед мрачной, заполненной склизкими, мерзкими червями бездной, подобной которой они никогда не видели и из которой, возможно, нет выхода. Они будут пристально рассматривать этих червей, подавляя в себе омерзение, и те в одно мгновение превратятся в светлые пятна. И тогда слушатели вслед за пятнами спустятся в подводную пещеру и выплывут через нее в изумрудное море. Это ты нам объяснял, мне кажется, я понял твою мысль. Безупречный звук существует только то мгновение, пока он заключен в этом мрачном гроте. Тогда мне кажется, что я понимаю, чего тебе хочется — на мгновение оказаться в этом гроте, потому что музыка исходит оттуда. Она пребывает в глубине грота, твоя музыка завязла там, и ты никак не можешь понять, что нужно делать и как оттуда выбраться. И мы тоже не знаем, как тебе помочь.
— Полная чушь! Высказывайся напрямик! Вся причина в твоей манере пения, — воскликнул Мацуяма, который только что вернулся в студию с лягушкой в руке. Симода скорчил гримасу. Мацуяма поднес лягушку к микрофону Хаси и сдавил ей шею, чтобы она заквакала. — Так уже гораздо лучше! Она их прикончит! Прислушайся, Хаси, у нее голос лучше, чем у тебя!
Из пасти лягушки потекла зеленая слюна. Симода отвернулся и ждал, пока Мацуяма уберет лягушку от микрофона.
— Хаси, я вовсе не считаю, что ты плохо поешь. Ты поешь так, что дух захватывает, ты умеешь создавать необычную атмосферу, но те, кто тебя слушает, оказываются в безвоздушном пространстве, и им начинает казаться, что они спят средь бела дня. Это потому, что они погружаются в обрывки своих давних воспоминаний. Ты первоклассный певец, но ты вторгаешься в умы людей, будоражишь, как наркотик, их нервы, исключительно ради того, чтобы остаться на высоте. Но для того, чтобы удержать слушателей, одного наркотика недостаточно. Нужна бомба, которая в несколько секунд разнесет вызванные тобой грезы. И этой бомбой должен быть только ты. Независимо от того, как громко Симода будет лупить по барабанам, я наяривать на гитаре, а Китами дуть в дудку, твой голос не должен быть слабым, твой голос должен быть воплем, а не младенческим хныканьем.
Закончив свою речь, Мацуяма отворил окно и вышвырнул лягушку.
— Послушай, Хаси, во время выступлений ты не на высоте, но и мы тоже играем не ахти как, и это приводит меня в ярость. Даже если мы разденемся догола, сдерем с себя кожу и срежем все мясо, от тебя ничего не останется, будет только пластиковый каркас. Помните, та певичка, которая вопила, просто заходилась на сцене? Наверное, в детстве мать переносила ее на спине через реку глубокой ночью, а старший брат поскользнулся, и она увидела, как он тонет. Должно быть, он поскользнулся на водорослях и не мог выбраться на поверхность. Когда она сказала об этом матери, из воды торчала только его рука. Но мать была еле жива от усталости и не понимала, что кричит ей дочь, которая видела, как удаляется рука брата по мере того, как они идут вперед. Сестра навсегда запомнила этот крик, он отпечатался в памяти, и когда теперь она поет, это выражается в ее рычании. Я понимаю, что на такое не способен, но ты то способен произвести такие звуки? Разис ты не вопил, когда тебя заперли в камере хранения?
Хаси вдруг захотелось услышать тот звук, который они с Кику слышали, когда находились в отсеках камеры хранения.
— Дело совсем не в этом, — вторгся Токумару, — ты все усложняешь. Причина довольно простая: у Хаси слишком слащавый голос.
— А что, если я сделаюсь более грубым и менее слащавым? — спросил Хаси, обводя взглядом всех членов группы.
— Ничего у тебя не выйдет, — сказал Симода. — Одна немецкая певица уже пыталась. Она рассчитывала сделать свой голос глухим и хрипловатым и согласилась на операцию голосовых связок. У нее действительно появился великолепный голос, но это продолжалось всего два года. А потом голос вообще пропал, осталось только слабое визжание. Понимаешь, голосовые связки — это наследственное, при помощи тренировки их можно укрепить, но требуются годы, чтобы обрести голос судьи в борьбе сумо или певца из группы «Би Джиз».
— Значит, причиной всему мой голос? — спросил Хаси у Токумару.
Тот убрал аккордеон в футляр, закурил сигарету и покачал головой.
— Дело не только в качестве твоего голоса. Вокальные данные Геббельса, когда он был министром пропаганды в Третьем Рейхе, и Джона Леннона во многом похожи: их голоса завораживали слушателей, словно в них присутствовали отголоски чего то мистического, содержащие неосознанную молитву или проклятие. Звуки производят колебания воздуха, поэтому меня не удивляет, что это могло приводить в волнение толпу. Но в голосе Хаси не слышится ни молитвы, ни проклятия, в лучшем случае это просто искренний голос, хотя и это не так уж плохо. Лучше уж слушать искреннего певца, чем обманщика. Есть немало таких певцов: Чет Бейкер, Брайан Ферри, Лу Рид, молодежные венские группы. Они не способны заводить публику на стадионах, но это и не нужно. Лично я считаю, что ничего другого и не требуется: они просто нравятся людям, — сказал Токумару Сидзуя и улыбнулся Хаси.
— Возможно, старикам такое и нравится, но молодые жаждут иного, им нужно возбуждение, их не устраивают концерты, напоминающие похороны, — прервал его Мацуяма.
— Хватит, я все понял, — сказал Хаси, поочередно осмотрев всех музыкантов. — Предлагаю на неделю прекратить репетиции. Если и через неделю вас не будет устраивать мой голос, я распускаю группу «Traumerei», заканчиваю карьеру певца и начинаю, как и прежде, заниматься проституцией.
Хаси выскочил из студии, не дожидаясь реакции музыкантов. Он заперся в своей комнате на ключ, и когда Нива попросила открыть дверь, ответил, что сегодня ему нужно побыть одному. Он дал на три дня отпуск кухарке, трем уборщицам и всем служащим и остался один в просторной студии, напоминающей космический корабль.
Ему хотелось провести над собой эксперимент. В одной книге про «Роллинг Стоунз» он читал, что у Мика Джаггера голос изменился и приобрел легендарную чувственность после несчастного случая. Хаси решил повторить этот опыт. Он приготовил необходимые инструменты: спиртовку, бинты, листья алоэ, бутылку водки и большие ножницы. 11алил стакан водки и опустил в него язык. Потом зажег спиртовку и подержал над нею ножницы, чтобы продезинфицировать. Наблюдая, как его язык погружается в водку, Хаси рассмеялся над своей мыслью. Откуда она взялась? Он делает это не ради группы, не ради Нива и уж тем более не ради господина Д., пусть он катится к чертовой матери. Он подумал о запланированных концертах, но сообразил, что они мало его волнуют. «После того как я налажу свой голос, мне все это будет пофигу». Как все ему осточертело! Когда то он перестал заниматься физкультурой и даже вызывал однажды дождь, чтобы отменили кросс и другие не смеялись над ним. Но ничего не получилось. Чем дальше пытаешься убежать, тем больше шансов попасть в руки врагов. Но кто же эти враги? Все те, кто старались поместить его в заточение, лгали ему и пытались заставить жить во лжи, но он на это не пошел. И сейчас не пойдет… Он докажет им, на что способен. Он перестал бежать, забыв о том, чего ему хотелось когда то достичь. Он докажет им, что может управлять группой и держать зал в своей власти.
И вдруг ему пришло в голову, о чем в данный момент думает Кику. Если он представляет себе, что я веду шикарную жизнь, питаюсь омлетами с рисом и сплю как младенец, в то время как сам он пребывает в ужасных условиях, то он полный болван. Я иду через круги адовы, но не пытаюсь убежать, закутаться в кокон, чтобы умереть. Я достигну своего, и никто уже не посмеет меня унизить. Вы еще увидите! Вы не поверите своим глазам, но увидите! Как только я обрету свой настоящий голос, свой подлинный вокал, Кику, я приду к твоей женщине и оставлю на ее прелестной заднице кровавые царапины.
Хаси слегка прикусил кончик языка, но тот еще не окончательно онемел, и боль пронеслась по всей голове. Челюсть у него начала отвисать, и он медленно вынул язык из стакана с водкой. Высунув его как можно дальше, он попытался левой рукою ухватиться за кончик, но язык был слишком скользким, и ухватить его никак не получалось. Наконец Хаси удалось вонзиться ногтями в губкообразную плоть, а второй рукой схватить ножницы. Они были закопченными, но раскаленными. Когда он прикоснулся ножницами к кончику языка, дрожь пробежала по его телу, он рухнул на пол, извиваясь и зажимая рот рукой, но не издавая ни единого звука. Он колотил ногами так, что разбил стоявший на столе стакан. Какое то мгновение боль была такой сильной, что у него потемнело в глазах и он покрылся потом. Не вставая с постели, Хаси выдернул вонзившиеся в ковер ножницы и чуть сбрызнул их водкой из бутылки. Он чувствовал запах испаряющегося алкоголя, который капал на раскаленное железо. Его удивило, почему он не завопил от боли. Вероятно, крики — это непроизвольные вопли о помощи, укорененные в подсознании, хотя ты прекрасно знаешь, что совсем один.
Хаси снова высунул язык. Зажмурившись, он представил, что все его тело стало одним языком. Раздвинув ножницы, он сунул кончик языка между лезвиями. Боль от ожога ослабла. Среди историй, которые читали ему монахини в приюте, была сказка про ласточку. Он помнил, что одна старуха вырезала у ласточки язычок, после чего птичка ей отомстила, а вот как именно, припомнить не мог. Он усиленно копался в запасниках своей памяти — безуспешно. Потом попытался остановить дрожание челюсти, но и это не удалось.
Кончик языка подрагивал между лезвиями ножниц. Когда крошечный скользкий кусочек плоти упал наконец из его рта и ручьем хлынула кровь, Хаси немедленно заткнул рот марлей. Кровь лилась такой сильной струей, что ему стало страшно, хотя боли он почти не ощущал. Запихивая куски бинта один за другим в рот, он дрожал всем телом. Весь его рот оказался забит окровавленными тряпками, он не мог дышать.
Хаси поднялся на ноги и выплюнул всю окровавленную массу на пол. Он попытался откусить кусочек листа алоэ и приложить сочную мякоть к языку, но кровь продолжала струиться потоком. Он заметил валяющиеся на полу ножницы, к которым прилип кончик его языка. И тогда вспомнил вдруг, как отомстила ласточка: она послала старухе коробку с подарком, но когда та ее открыла, внутри оказались чудовищные бесы. И пока Хаси стоял, прижимая ко рту оставшуюся марлю, он думал о том, кому бы послать коробку с бесами.

ГЛАВА 24

Анэмонэ дожидалась автобуса. Был час пик, и не менее десяти человек выстроились в очередь. Перед Анэмонэ стояла старушка с повязкой на глазу, за ней — женщина с двумя детьми. Старушка поглядывала то на расписание автобусов, то на свои часы. Наконец обернулась к Анэмонэ.
— Он опаздывает!
— Должно быть, пробка перед гаражом, — ответила Анэмонэ.
Старушка покачала головой, достала из коричневой сумочки пачку сигарет и закурила. Дети за спиной Анэмонэ пытались вырвать друг у друга игрушечный самолет и время от времени ее толкали.
Старушка приподняла с глаза повязку, протерла его тампоном и сказала, обращаясь к Анэмонэ:
— Ты приятно пахнешь, малышка! — На тампоне виднелись следы гноя. — От тебя пахнет молоком. Наверное, у твоих родителей молочная ферма?
Анэмонэ понюхала свои ладони.
— Нет, — сказала старушка, — ты уже пропиталась молочным запахом и потому его не ощущаешь. А где находится ваша ферма?
— Я работаю в кондитерской, рядом с универмагом, — сказала Анэмонэ.
Старушка поправила шапочку и швырнула грязный тампон в урну. При виде воспаленной кожи под повязкой Анэмонэ вспомнился несчастный Га риба на автостраде. После допроса полицейские выдали ей то, что от него осталось, но ни один из ближайших крематориев не согласился принять ее пакеты с останками крокодила. Автомобиль был так испачкан, что им невозможно было пользоваться, поэтому Анэмонэ отогнала его на свалку, упаковала свою одежду и акваланг, чтобы отправить их отдельно, а сама купила билет на ближайший поезд в северном направлении. Сразу же после отправления поезда пластиковые пакеты начали протекать. Из них сочились кровь и слизь, и Анэмонэ ничего не оставалось, как выйти на следующей же остановке, прежде чем явится контролер и обнаружит все это безобразие. Пришлось взять такси до Аомори и швырнуть пакеты с останками крокодила с пирса. На пароме от Аомори до Хакодатэ ей попалась статья в газете, от которой она поперхнулась: «Гигантский крокодил на автостраде».
Анэмонэ остановилась в гостинице в Хакодатэ, но была так встревожена, что не могла заснуть, и на следующий же день заказала билет до Токио. Она понимала, что ей все равно не позволят снова увидеться с Кику, поэтому лучше отправиться прямо домой. Но по дороге в аэропорт, когда ее такси мчалось мимо темной серой стены и водитель сказал, что это Исправительный центр несовершеннолетних, она попросила ее высадить.
Она долго бродила вокруг тюрьмы, за стенами которой находился Кику с поникшими плечами и понурой головой. Она решила остаться здесь еще хотя бы на один день.
Анэмонэ с дрожью подошла к охраннику у ворот и попросила его о внеочередной встрече с заключенным. Охранник объяснил, что она должна обратиться к начальству тюрьмы, и она, сжавшись в комок, нырнула в слабоосвещенное помещение. В коридоре ей повстречался заключенный, который выносил ведро с нечистотами. Он остановился и пристально посмотрел на нее, его бритая голова слабо поблескивала при тусклом свете.
— Ты чего здесь торчишь? — рявкнул охранник, и заключенный немедленно удалился.
Чиновник в голубой форме тщательно осмотрел Анэмонэ, ее китайские тапочки, кожаные бриджи и длинные алые ногти на ногах, после чего спросил:
— Если я не ошибаюсь, в настоящее время у вас нет ни определенного занятия, ни постоянного места жительства. — От его куртки воняло потом. — Мы могли бы позволить вам свидание при условии, что вы его ближайшая родственница.
— Вы имеете в виду, если бы у меня была работа и постоянное место жительства? — Полицейский утвердительно кивнул.
Наконец подошел автобус, и ожидавшие стали забираться внутрь. Перед старушкой полез мужчина с таким большим чемоданом, что ему никак не удавалось втиснуть его в салон. Внезапно отпрянув, он ударился о старушку, которая, чтобы не упасть, схватила Анэмонэ за руку. Та вскрикнула, махнула рукой и задела по лицу стоявшего позади ребенка. Тот выронил модель самолета, крылья у которого сразу же отвалились. Затоптав каблуком сигарету, старушка извинилась перед Анэмонэ, но когда та, потирая синяк на руке обернулась, стоявшая за ней женщина, крикнула, обнимая плачущего мальчишку и потрясая самолетом со сломанными крыльями:
— Подождите! Это вы его сломали!
Не обращая внимания на ее слова, Анэмонэ продолжала подниматься в автобус, но женщина ее задержала:
— Эй, вы! Что вы себе позволяете!
Анэмонэ замешкалась, а все остальные, толкаясь, полезли в автобус. Прежде чем исчезнуть в его чреве, старушка обернулась. Водитель завел мотор и вышел из кабины. Машина исторгла облако выхлопного газа. Анэмонэ замутило.
— Сколько я вам должна? — спросила она. — Я заплачу.
— Не нужны мне ваши деньги! Перед ребенком извинитесь! — В этот момент мальчик пнул Анэмонэ по ноге, и она инстинктивно на него замахнулась. Водитель автобуса перехватил ее руку:
— Ты что, сдурела? Это же ребенок! Пассажиры таращились из окон автобуса.
— Это я виновата, — причитала старушка, высовываясь в дверь.
— Кому придет в голову ломать детские игрушки? — вопила мамаша.
Скалясь, водитель продолжал крепко держать Анэмонэ за руку. Из автобуса закричали, пора, мол, ехать, и кто то нажал на клаксон.
— Не трогай клаксон! — зарычал водитель. Вырвавшись из его хватки, Анэмонэ достала из сумочки кошелек и протянула мамаше десять тысяч йен.
— Что это? Для чего? — спросила мамаша, обращаясь к водителю. — Она что, не в своем уме?
— Точно, психованная, — согласился водитель и, усмехаясь, водрузился на свое место.
— Извинись, извинись! — ныл пнувший ее мальчишка, пока мать не схватила его за руку и не затолкала в салон.
— Отправляемся! — объявил водитель. — Вы едете?
Анэмонэ не ответила.
— Ах, милочка! Это моя вина! Ты ни в чем не виновата. Лапочка! Прости меня!
Автобус тронулся, а старушка все махала из окна. Анэмонэ зашагала по улице.
В выходной день Анэмонэ купила швейную машинку и ситец с мультяшными крокодильчиками. Ей захотелось сшить себе занавески. Машинка была подержанная, Анэмонэ несколько раз переделывала работу, однако шила всю ночь напролет. На рассвете она увидела, как за холмами по ту сторону гавани появилась слабая розовая полоска. Анэмонэ впервые была на ногах в это время суток. Поверхность моря вдали сливалась с небом в нечто бесформенное, серое. За длинным, низким волнорезом скользили по воде огни маленьких суденышек, и легчайшее отражение облаков растворялось в кильватере. Когда темное небо посветлело и стало голубым, огни постепенно исчезли, растаяли в дневном свете.
Анэмонэ протерла глаза. Снопы солнечного света прорывались сквозь облака, озаряя сиянием половину бухты. Днем потеплело, небо приобрело беловатый оттенок, и Анэмонэ повесила занавески. Возможно, кое где строчка и была кривоватой, а бахрома неровной, не исключено, что Анэмонэ пропустила где то отдельные складки, но все равно она чувствовала себя счастливой. При виде того, как солнечный свет струится сквозь кремовую ткань, ей казалось, что это — самые прекрасные занавески на свете. Внезапно ей захотелось показать их кому нибудь… показать Кику. Ветер вздымал занавески, открывая вид на серебряные крыши, сбегающие прямо к морю.
Анэмонэ решила, что к предстоящему событию может одеться не спеша. Она знала, что даже с учетом дорожных пробок до Исправительного центра несовершеннолетних можно добраться за пятнадцать минут, и поэтому выйти из дому без пятнадцати два. Если окажется, что она пришла слишком рано, у нее останется время побродить по темному, наполненному ненавистью дому. Она поломала голову над тем, что надеть, и в конце концов выбрала белую шелковую блузку и красную расклешенную юбку с легким жакетом. Из туфель она предпочла серые, на плоской подошве. Все вещи были куплены недавно, после тщательного их изучения: Анэмонэ хотела выглядеть не хуже, чем другие девчонки в кондитерской. Кику был не в восторге от ее одежды и не раз говорил, что она одевается слишком крикливо и к тому же во все дешевое. Ему больше нравилась форма, которую носили банковские служащие. Взглянув в последний раз в зеркало, Анэмонэ решила, что на этот раз ее наряд Кику понравится. Установленный на час сорок три будильник зазвенел. Анэмонэ быстро пригладила волосы расческой и надушилась.
Пятнадцать минут спустя молоденький охранник ввел ее в полутемную комнату, разделенную посреди ржавой проволочной сеткой. По другую сторону сетки стоял один единственный складной железный стул.
— Эта комната для свиданий — второго класса, — извиняющимся тоном сказал охранник. — Через пару лет получите комнату первого класса, там никакой перегородки не будет. А то целоваться через сетку, наверное, несподручно! — И рассмеялся, явно пытаясь ее развеселить.
Как только охранник удалился, Анэмонэ порылась в сумочке и достала бумажку с заметками:
«Если Кику будет улыбаться, скажи ему: „Ты классно выглядишь!“ Если будет мрачный, скажи как можно нежнее и ласковее: „Привет, милый!“ Если будет печальный, не говори ничего, а просто погладь по плечу». Она не рассчитывала, что между ними окажется барьер, и теперь лихорадочно пыталась придумать, что же сказать в том случае, если он будет печальным. Но все, что приходило ей в голову, казалось ужасно глупым. Она никак не могла сосредоточиться, зная, что в любой момент железная дверь напротив может открыться и введут Кику. Сердце у нее колотилось, ладони вспотели, в горле пересохло. Она села, сжимая в руках носовой платок, и сказала себе: чем ты можешь помочь ему, если сама не способна взять себя в руки? Попытавшись представить его, она увидела лишь робкую, жалкую фигуру в зале суда.
Анэмонэ глубоко вздохнула и снова попыталась успокоиться, решив подбодрить Кику простым «Держись!», независимо от того, будет ли он улыбаться или окажется мрачным. Мысленно представив себе, что Кику сидит далеко от нее, с поникшими плечами и тоскливыми глазами, она начала повторять про себя: «Держись, держись, Кику!» Нет, фраза звучала слишком резко, следовало как то ее смягчить. «Держись, Кику». На этот раз вышло слишком холодно, по учительски. «Кику, держись». И снова не то, словно она ругала нашкодившего мальчишку. Нет, нужно произнести слова в теплой и естественной манере, но при этом решительно, на одном дыхании. «Держись…» — пыталась она найти нужную интонацию, и в этот момент дверь отворилась, и оттуда донесся хорошо знакомый запах мужского пота.
— Анэмонэ! — закричал Кику, бросился к сетке и принялся ее трясти. Посыпалась ржавчина, проволока хрустнула и, казалось, вот вот разорвется.
— А ну назад! — рявкнул сопровождавший Кику охранник.
— Глазам своим не верю! Не верю, — пробормотал Кику, наконец оторвавшись от проволоки, и присел на стул. Прижав нос к сетке, он улыбнулся ей, и она ответила улыбкой.
Кику открывал рот, пытаясь что то сказать, но не смог издать ни звука.
— Неплохо выглядишь, — проговорила, сдерживая слезы, Анэмонэ.
Кику согласно кивнул.
— Я сшила несколько занавесок, — сказала она первое, что пришло в голову, только бы не заплакать. — Нашла работу в Хакодатэ, в кондитерской под названием «Guten Morgen», что по немецки значит «Доброе утро». Лучше всего у нас продаются пирожные с клубникой, но, кажется, некоторым клиентам они надоели. Иногда лучше идут с киви или с персиком. Я подружилась с продавщицей по имени Норико, мы уже два раза ходили с ней в кино. Она очень любит читать и дает мне книги. Но ты ведь знаешь, как я отношусь к книгам — начинаю читать и тут же засыпаю. Неплохие книги, знаменитых авторов, одна написана женой известного художника. Как ты думаешь, Кику, стоит мне их читать?
Анэмонэ прекрасно понимала, что несет чушь, но продолжала лопотать из опасения расплакаться, едва посмотрит на него. Кику пристально смотрел на нее и улыбался.

Предыдущая страница 16 Следующая страница


17 Рю Мураками

— Рядом с нашей кондитерской находится универсам, на его пятом этаже есть большой отдел по продаже часов. Сын хозяина этого отдела начал ко мне приставать. Полный идиот, катается на вшивой иномарке, садится в нее, даже если нужно проехать несколько метров до нашего магазина. Полное ничтожество! Он мне рассказывал, что его папаша владеет половиной акций в крупной фирме, что у него три добермана и что он получил за них от полиции поощрительные грамоты, что его приятель профессиональный боксер. Он так настойчиво приставал ко мне, что я наконец согласилась встретиться с ним, чтобы положить этому конец. Мы зашли в кафе, и там я сразу же заявила ему, что у меня есть друг, который сидит в тюрьме, и я не знаю, что сделаю с ним, если он только попытается ко мне прикоснуться. И что ты думаешь, он на это ответил? Заявил, что я несовершеннолетняя преступница. Тогда я рассмеялась ему в глаза.
Кику продолжал пристально смотреть на нее, но, казалось, ничего не слышал.
— Как Гариба? — внезапно спросил он. — Продолжает расти?
Анэмонэ облизала губы и ответила едва слышно:
— Он погиб.
— Бедняжка, — пробормотал Кику.
— Да, но теперь все в порядке.
— Что значит «все в порядке»?
— Я хочу сказать, что свыклась с этим.
Кику снова замолчал рассматривая ее волосы, руки, грудь.
— Куваяма, у тебя осталось пять минут, — объявил охранник, сидевший в углу комнаты.
— Хорошо, хорошо, — откликнулся Кику, не сводя глаз с Анэмонэ.
Она посмотрела на часы и поняла, что прошло уже двадцать пять минут, а они так и не успели сказать ничего существенного.
— Анэмонэ, — прошептал он так тихо, чтобы охранник не услышал, — ты можешь сделать кое что для меня? Можешь просунуть кончик языка сквозь сетку?
Как только ее язык проник через отверстие в проволоке, он вцепился в него зубами и удерживал так несколько секунд. Когда он выпустил ее язык, тонкая струйка слюны повисла между ними.
— Я собираюсь тут выучиться на моряка, — начал было он, но в этот момент охранник оборвал его.
— Время истекло!
— Осталось несколько секунд, — торопливо прошептал Кику. — У тебя есть какие нибудь деньги?
Анэмонэ понимающе кивнула.
— Слушай меня внимательно. Вскоре нас повезут в море на занятия. Я напишу, в каком порту мы причалим. Постарайся добраться туда по суше и встретить судно, когда мы будем сходить на берег. Поняла?
Охранник подошел к нему настолько близко, что он не мог уже продолжать, но когда Кику поднялся и его стали выпроваживать, Анэмонэ крикнула ему вслед:
— Кику! Ты не забыл про ДАТУРУ?
Он согласно кивнул, и его сразу же увели. Блестя глазами, Анэмонэ повертела во рту попавший туда комочек ржавчины и выплюнула его.

ГЛАВА 25

В гримерную принесли еще один букет роз.
— От кого это? — крикнул Тору, обращаясь к посыльному.
— От пищевой фирмы, изготавливающей консервы из тунца и крабов… — начал объяснять мальчик, но Тору уже его не слушал.
Мацуяма Юдзи стоял посреди комнаты и в сотый раз проверял настройку гитары. Он раскрасил себя с головы до ног — волосы и тело — половину бледно лиловым цветом, а половину розовым. Джон Спаркс Симода лежал на кожаном диване и размахивал барабанными палочками, словно стучал по подвешенным в пустоте колокольчикам. Кто то принес в гримерную кремовый торт, и Мацуяма потребовал нож, чтобы его разрезать.
— Перед выходом на сцену нельзя есть сладкое. Может стошнить, — предостерег его Тору.
— Пофиг! Даже если я блевану или грохнусь в обморок, все равно не перестану играть на гитаре, — сказал тот, держа в одной руке кусок торта, а в другой — бутылку шампанского.
Токумару стоял в углу, двое молодых людей завязывали ему галстук.
Хаси с раскрасневшимся от возбуждения лицом крутился тем временем перед толпой журналистов и фотографов.
— Своими песнями я хочу спасти мир, — провозгласил он. — Моя миссия состоит в том, чтобы помочь голодным, больным и страждущим, которые уже не понимают, что им нужно.
Хаси выплескивал такого рода слова перед каждым концертом. Он признавался, что нередко чувствует себя опустошенным и тогда ему необходимо подзарядить батареи. Для этого имелись разные способы, в том числе сегодняшний: нести чушь перед толпой журналистов, напрашиваясь на идиотские вопросы.
— Правда ли, что вы считаете свою музыку предназначенной не только для того, чтобы будоражить японских подростков, но и для спасения умирающих от голода людей?
Хаси со сверкающими глазами расхаживал по комнате, вокруг него вились два гримера, стараясь смазать гелем его непокорные волосы.
— Ваша музыка является своего рода религией? — спрашивал какой то журналист перед двумя направленными на Хаси видеокамерами, стараясь крупным планом снять его фирменные кожаные туфли.
На дальнем плане Китами вовсю наяривал на саксофоне.
— Мне кажется, вы пытаетесь выдать свою музыку за религию, — настаивал журналист. — Можно ли так считать?
В этот момент из транслятора раздался голос Нива, оповещающей о том, что до начала представления осталось пять минут. Она успокоила, что сегодня перед входом будет дежурить пятьдесят охранников, поэтому такие буйства и беспорядки, как в прошлый раз, исключены. Мацуяма разбил бокал с шампанским об пол и пригладил мокрой расческой свои блестящие волосы.
— Религия? Ни в коем случае, — сказал Хаси. — Скорее что то вроде взрыва на станции метро, когда трупы разлетаются во все стороны, а чья то задница свисает с киоска, как слива с дерева.
Хаси ускорил шаг.
— Вы утверждаете, что спасение возможно только через террор? — спросил другой журналист, хлопнув Хаси по плечу, чтобы привлечь его внимание.
— Не прикасайтесь ко мне, — завопил Хаси. Оттолкнув журналиста, он бросился к Мацуяма, вырвал у того кусок торта и с силой швырнул его в зеркало. Кусочки крема разлетелись по всей комнате.
Раздался звонок: пора на сцену.
— Хватит, пошли! — завопил Тору, обматывая шею капроновым шарфом. Китами остановился, чтобы глотнуть коки. Все бросились за Хаси.
В первые дни после начала их выступлений в газетах по всей стране были напечатаны такого рода рецензии:
Никого не удивляет дурной вкус рок групп, но нынешние гастроли Хаси и его музыкантов достигли невиданных высот. Не хватает слов описать, что там творится, но читатель может представить себе тризну, где все упиваются в доску, выставляют себя полными идиотами, после чего каются в развязном поведении. Концерт начинается яростным соло на барабанах и продолжается бесконечными песнями Хаси, представляющими собой модификации таких шлягеров, как «Встретимся в Юракутё» и «Люблю тебя больше всех». Исполняя эти и другие песни под слабый заунывный аккомпанемент, приглаженный звук и ударные в роли своеобразного метронома — звучащие то сильнее, то слабее, Хаси мечется по сцене, самым непристойным образом кувыркается и пытается привлечь внимание зрителей к своей «пляске смерти».
Самое удивительное, а то и шокирующее в концерте — то, как изменился голос Хаси с тех пор, как два месяца назад появился его последний альбом «Остров Ио». Голос певца с того альбома напоминал голос юного певчего, изгнанного из церковного хора, а теперь, во время гастролей, он звучит как рычание тюленя в брачный период. Этот, так сказать, «новый» голос Хаси прилипает к вам, как липкая пленка, и не отстает даже после того, как вы приняли горячий душ.. Мы спросили Хаси, как ему удалось изменить звучание, но он не захотел отвечать на наш. вопрос серьезно и сказал, что отстриг себе кончик языка ножницами.
Говорят, во время процессов над ведьмами, чтобы добиться у жертв признания, палачи вливали им в уши кипящий бараний жир. Именно таким образом Хаси со своими музыкантами пытались воздействовать на аудиторию. Ритмические пассажи шли бесконечной чередой, потом подключался аккордеон, который в сопровождении монотонного бренчания гитары и саксофона выдавал заунывные мелодии. Когда Хаси пел, он входил в образ маргинала подростка и одновременно старого шарманщика, протягивающего прохожим шляпу для сбора подаяния, увиливающего на автостраде от визжащих машин и бегущего прочь от взорванного небоскреба.
Каждое свое выступление Хаси начинал трогательным блюзом о любви и дожде: «Пока я тебя жду, на меня капает дождь. Надеюсь, ты не промокнешь. Я буду ждать тебя в кафе рядом с небоскребом». Это была песня слепого пианиста, а дело происходило как бы в Лондоне в годы войны, между бомбежками. Под ударник, имитирующий бомбардировку, Хаси посылал в уши своих слушателей страх, но не страх перед воздушными налетами, а страх поддаться своим инстинктам, рухнуть в бездну, когда взрывы бомб озаряют ночь, страх совершить нечто немыслимое — изнасиловать и убить сидящую рядом девушку или поджечь соседние кресла. Стоило Хаси начать петь, как этот страх всплывал в его мозгу, а когда он укоренялся в головах слушателей, Хаси начинал петь по настоящему, издавать пронзительные вопли, выдирать крики из под собственной кожи, отчего в его ушах закипал бараний жир и сочился наружу через глаза, нос и рот. И тогда в зале все до единого поднимались и завороженно взирали на сцену, словно Хаси был гипнотизером. Гигантская распотрошенная свинья, словно живая, кружила под куполом. Ее вываливающиеся внутренности пульсировали в ритме бас гитары, кровоточащие алые вены и мясо напоминали бушующий океан, но не тот океан, где резвятся ангельские рыбки, а тот, куда в момент Сотворения Мира падают раскаленные метеориты, где бурлит лава подводных вулканов.
— …Сюда! — приказал Хаси. — К моим ногам! — завыл он. — Ты еще недостаточно безумен, еще многого не знаешь, тебе кажется, что ты все понимаешь, но ты жестоко заблуждаешься, раскрой же уши, пусть туда вольется кипящий жир, и твое тело будет подрагивать на предрассветных рельсах, заваленных трупами бездомных собак, чьи внутренности дрожат на ветру, пусть приходящий поезд взорвется, не успев тебя раздавить, но не волнуйся, из разбитых окон будут выглядывать девчонки с накрученными волосами, украшенными топазами, ты будешь представлять себя королем, неужели тебе не нравится созерцать эту до омерзения знакомую картину, созданную твоим воображением? Зажги волшебный фонарь, включи старый проектор. Белая ширма отделяет тебя от стены, а по другую сторону этой грязной стены тебя поджидают внутренности свиньи, и если ты туда войдешь, ты обнаружишь там липкий мир сочных плодов и тропических ливней!
По окончании концерта Хаси плевался в микрофон, выкрикивая имена музыкантов ансамбля, а с потолка в это время сыпались блестки, означающие окончание концерта.
— Спасибо всем, спасибо, — бормотал он. — Мы ничего не сумели бы добиться без вашей любви. Я прошу вас помолиться сегодня вместе со мной за упокой душ трех девушек, убитых в парке в Йокогаме семьдесят лет тому назад. Их зарезал сошедший на сушу моряк. Он вспорол им животы и оросил их своей спермой. Давайте же помолимся за их души. Помолимся за любовь, потому что только она может спасти наш мир. Благодарю вас.
После того как Хаси закончил свою речь, толпа охранников с дубинками и сторожевыми псами окружила сцену и направилась к первому ряду зрителей, в то время как ансамбль выдавал заключительную песню «История только начинается». Хаси продолжал разогревать уже возбужденную публику. Все вскочили на ноги, зрители из первых рядов бросились к сцене, их сдерживали только лающие собаки. Мацуяма швырнул гитару в воздух, и свет погас. Хаси вместе с остальными музыкантами удалились за кулисы, на их месте появились охранники с собаками. В одно мгновение мираж со всеми его бомбами, свиньями и бараньим жиром рассеялся. Зрители толпой повалили к выходу, продолжая хохотать и отпускать глупые шуточки.
Хаси поспешил в гримерную, где его поджидала Нива, сразу же заключившая его в объятия. Они долго целовались, после чего Хаси вылил себе на голову полбутылки пива, одним глотком выпил остаток, а бутылку разбил об пол.
— Сколько тебе повторять одно и то же? — раздался из транслятора крик господина Д. — Я, конечно, понимаю, что ты возбужден, но нельзя же вести себя как безмозглый подросток!
Мацуяма разделся до пояса, подошел к Хаси и принялся облизывать пиво пополам с потом, капающее с его шеи и лица.
— По моему, я гений! Тебе не кажется, что теперь у меня алюминиевая глотка? — спросил его Хаси.
Китами с хохотом выплеснул пиво в лицо Симода, после чего тоже разбил бутылку, добавив осколков к уже разбросанным по полу. Когда господин Д. сообщил по транслятору, что устраивает небольшой банкет в номере на верхнем этаже гостиницы, все бросились к лимузинам у запасного выхода, пробиваясь через размахивающих букетами и плюшевыми игрушками фанатов.
Всякий раз во время гастролей в провинции господин Д. устраивал после концерта банкет для местных шишек, и каждый, кто был достаточно богат, получал туда приглашение. Обычно банкет начинался короткими приветственными речами политиков и банкиров. Сейчас какой то старик в смокинге вещал что то о спорте и культуре, которые служат смазкой для более гладкого взаимодействия крупных городов и провинции, после чего все подняли бокалы с шампанским или коктейлем. По случаю банкета мебель из номера была убрана, и изящные жены местных врачей и деловых людей с бокалами в руках расположились на выставленных вдоль стен кушетках. Стол в центре комнаты украшали ледяные скульптуры птиц.
— Мне непонятно, почему современной молодежи нравится красить волосы, — сказал старик в смокинге, обращаясь к Мацуяма. — Я уж не говорю об этой ужасной цветовой гамме. Быть может, вы мне объясните?
— По моему, так я эффектнее выгляжу на сцене, — ответил Мацуяма.
— Я знаю немало людей, готовых загрести таких молодых парней, как вы, и отправить в армию, чтобы там приучить их к порядку.
— В какую еще армию? Забавно…
— Ничего забавного. В армии придется подчиняться дисциплине. В противном случае вас запрут в кутузку, а наутро вытащат оттуда и поставят перед всем взводом.
— Ну и что? — пробормотал Мацуяма.
— Лично я не служил в армии, — продолжал старик, — но если бы я там оказался, то не возражал бы против такого наказания.
— Какого еще наказания?
— Предстать перед строем. Мне всегда нравилось, как офицеры отдают команды: «Готовься… целься… огонь!» В кино это выглядит очень впечатляюще.
Джон Спаркс Симода обсуждал особенности циньской керамики с женщиной в красном вечернем кимоно, супругой владельца фабрики по изготовлению фарфора. Китами пересказывал местному журналисту содержание двух актов представления, которое должно было состояться на первом этаже.
— В первом отделении выступает иностранная стриптизерша, во втором — парень, который сначала ширнется, а потом позволит всем желающим засунуть ему палец в задницу.
Очкастый редактор газеты похлопал его потной рукой по плечу:
— Знаешь, какой заголовок будет в утреннем выпуске моей газеты? «Концерт как безумный хит».
Токумару, как со старым приятелем, вел серьезную беседу с президентом компании по производству теннисных туфель. Сначала они побеседовали о состоянии экономики, потом перешли к боксу и наконец вспомнили о гейском борделе «Некрополь» в Рио де Жанейро. Один только Тору чувствовал себя неуютно и пожаловался господину Д., что ему скучно болтать с этими старперами.
— Меня ждут за дверями по меньшей мере три фанатки. Сколько я должен торчать здесь и слушать всю эту чушь?
Господин Д. взглянул на часы:
— Потерпи. Осталось недолго, — сказал он и потрепал его по щеке.
Когда иностранка скинула с себя все одежды, оказалось, что она довольно хороша собой, хотя кожа на животе и бедрах чуть обвисла. Тем временем Хаси затянули к себе на кушетку три дамы лет пятидесяти. У всех трех лица раскраснелись от шампанского, и они запихивали в морщинистые рты канапе с икрой, прикрытой крохотными ломтиками лимона. Все они старались прижаться бедрами к Хаси.
— Когда вы пели, мне так и хотелось взять нож и отрезать кусочек от вашей ляжки, — призналась одна, прижимая руку к предмету своих желаний.
— Какой хорошенький! — восторгалась вторая. — Похож на девочку. Я не удивлюсь, если у него обнаружатся две очаровательные сисечки.
— Мне тоже так кажется, — заявила третья дама в кимоно, которой недавно сделали операцию на горле. — При виде его я вспоминаю порнофильм, который видела когда то на Гавайях. Там нацистский врач ставил эксперименты на заключенных и решил сделать одному юноше грудь и большую задницу, для чего пересадил ему новую кожу. Смотреть было неприятно, но выглядело в итоге потрясающе. Обворожительно!
Хаси посасывал свой коктейль, не совсем понимая, почему получает удовольствие от этих лапающих его теток. Он взял руку третьей женщины и запустил себе под рубашку:
— Как видите, грудь у меня вполне мужская, волосатая, но когда вы смотрите мне в лицо, вам кажется, что перед вами девушка. Нет нет, не убирайте руку и попытайтесь представить остальные части моего тела. Кожа у меня нежная, грудь слегка набухшая, покрытая легким пушком. Если вы пощупаете мои мускулы, то ощутите под ними кости, у меня прекрасные руки и ноги, а если схватите меня за шею, будьте уверены, она не сломается. Даже летом я почти не потею, кожа у меня довольно светлая. Подумайте об этом и потрогайте волосы над моим членом, а потом испытайте удовольствие от прикосновения к члену. Сначала дотроньтесь до него чуть чуть, потом сожмите, и вы почувствуете, как он разбухает… Теперь погладьте его пальцами и одновременно представьте мою нежную кожу ребенка, мою изумительную фигуру и волосы там, в паху. Уверен, что вас это возбудит. Хаси продолжал болтать, но думал при этом совсем о другом, хотя ему и было приятно ощущать, как пятидесятилетние женщины трутся о него бедрами. Господин Д. уговаривал его быть терпеливым и поласковей обходиться с пожилыми дамами, поскольку они могут пригодиться в организации концертов и рекламы, но все это Хаси мало волновало.
В этот момент худощавый юноша с крепкими мышцами закончил свое представление, восторженно встреченное аплодисментами: ему удалось засунуть себе в задницу золотистое дилдо размером с крохотного младенца. На этой ноте в начале четвертого утра прием закончился.
Когда Хаси направлялся в свою комнату, Тору окликнул его:
— У нас будет для тебя в моей комнате сюрприз. Приходи, как твоя баба заснет, оттянешься на всю катушку.
Принимая душ, Хаси раздумывал, что ему делать, если голая Нива полезет к нему. «Извини, дорогая, я устал». Возможно, впрочем, что она приняла сегодня снотворное и крепко спит. Он вышел из ванной и обнаружил, что Нива сидит перед зеркалом и снимает макияж.

— Хаси, мне нужно кое что тебе сказать.
— Нельзя ли завтра? Я устал, — сказал Хаси, пододвигая к себе настольную лампу.
— Завтра так завтра, — сказала Нива, укладываясь в постель.
— Нива, ты хорошо спала в последние дни?
— Почему ты об этом спрашиваешь?
— Кажется, ты перестала принимать снотворное.
— Перестала.
— Спокойной ночи, — завершил Хаси, но Нивa тут же заговорила в темноту:
— Когда я была маленькой девочкой, бабушка запрещала мне ходить на пляж. Она считала, что я еще слишком маленькая и если пойду купаться, то могу утонуть. Она, конечно же, несла чушь, но сейчас я вполне понимаю ее чувства.
— Давай лучше спать, — пробормотал Хаси..
— Хаси, — взбрыкнулась она, — зачем ты обрезал себе язык?
— Я уже тебе говорил: чтобы изменить голос.
— Я не желаю тебе ничего плохого, постарайся себя беречь. В последнее время ты, кажется, переходишь все границы. Не слушай того, что говорят другие, делай только то, что тебе нравится.
— Но я ведь сам принял это решение, и в конечном счете концерт оказался удачным, разве не тик? Именно благодаря тому, что у меня изменился голос!
— Постарайся не потерять во всей этой неразберихе себя!
— Ладно, хватит об этом. Тебе надо принять несколько таблеток снотворного и выспаться.
— Хаси, ты приобрел славу, теперь все готовы давать тебе советы, всем хочется от тебя что то получить. Чтобы ты пел еще сильнее, чтобы вкладывал в свои любовные песни больше сердечности, чтобы делал то или другое, но самое главное — чтобы тебе по настоящему завидовали.
— Я же просил тебя: давай спать. Ты, кажется, немного не в себе.
— Извини, я прекращаю. Но знаешь, что сказала мне бабушка, когда опять не разрешила пойти на пляж, а я взбунтовалась?
— Откуда мне знать?
— Она сказала: «Не ходи туда, где не можешь прочно стоять на ногах».
— Я засыпаю.
— Хаси, ты скоро станешь отцом.
Хаси широко раскрыл глаза. В полумраке занавески казались серыми.
— У нас будет ребенок.
Хаси показалось, что кусок занавески застрял у него в глотке. Он мучительно пытался что то из себя выдавить. Ребенок? Я стану отцом? В сознании Хаси всплыл тот младенец, которого он когда то похоронил в картонной коробке. Ему вспомнился сухой стук, когда он покачивал коробку с окоченевшим трупиком. Он никогда не задумывался о девяти месяцах жизни ребенка в утробе матери, но отчетливо представлял, как младенец с криком выскальзывает из нее, а затем как бы повисает в воздухе, поддерживаемый какими то невидимыми нитями. Что, если бы удалось выявить чудесную точку и нажать на нее? Неужели трупик в коробке как то отреагировал бы? От этой мысли его намутило.
— Поговорим об этом завтра на свежую голову, — сказала Нива и мирно задремала. Решив, что уделил ей достаточно времени, Хаси осторожно, стараясь ее не разбудить, поднялся.
Дверь в комнату Тору не была заперта. Там было темно, но Хаси различил очертания лежащей на полу девушки, на которой ничего, кроме туфель на высоких золотистых каблуках, не было. Она ворочалась, и от нее несло алкоголем. Когда Хаси включил свет, девушка принялась тереть глаза. Он вспомнил, что видел ее в первом ряду на концерте. Она швырнула в его сторону свою шляпку… Увидев Хаси, девушка приподнялась и обхватила его за шею. Она была крупнее, чем он. Вдруг ее каблуки подогнулись, и она рухнула на пол, увлекая за собой Хаси.
— Хаси, это ты? — пробормотала она с полузакрытыми глазами. — Ты на самом деле Хаси?

Предыдущая страница 17 Следующая страница


Дети из камеры хранения 18

Он кивнул и коснулся ее твердых и блестящих грудей.
— Возьми меня, — сказала она. — Терпеть не могу прелюдий, возьми меня силой, пока я еще не мокрая. Мне нравится, когда мне доставляют боль, — проговорила она, раздвигая ноги.
Хаси начал раздеваться, думая о том, что впервые оказался с такой стройной женщиной, без складок на животе и бедрах.
Хаси уже трижды изменял Нива, и всякий раз это были женщины ее возраста. Все три стеснялись, раздеваться перед ним, и всякий раз ему приходилось закрывать глаза, а потом залезать в постель и прикасаться к телу, состоящему из складок дряблой плоти, будто бы и не имеющих отношения к бедрам, бокам и рукам. Тело было покрыто рябью, словно жидкая глина, такое тело ткнешь пальцем — останется вмятина. И тем не менее это были до странного уютные тела. А девушка оказалась совсем другой. Плоть на ее бедрах и заднице была литой, твердой и не дрожала, как бы он ее ни тряс. Девушка доверчиво лежала перед ним, не обращая внимания на яркий свет, и, раздвинув ноги, наслаждалась сама собой.
Прошло несколько минут напряженной возни, но Хаси никак не мог возбудиться. Даже когда она приподнялась и взяла его член в рот, это не помогло.
— Ну же, зайчик, покажи мамочке, какой ты тверденький, — мурлыкала она с набитым ртом.
— Ну, что я тебе говорил? Он не может трахаться с молодыми, — сказал Тору, появившись в дверях вместе с Мацуяма. Оба расхохотались.
— Я думала, что у меня язык лопнет! — сказала девица, приподнимаясь. — Хаси, любовь моя, сдается мне, что ты им по тент.
— Вы что, подглядывали за нами? — спросил Хаси.
Оба, не переставая скалиться, кивнули. Хаси бросился на них, но Тору перехватил его руку и отшвырнул Хаси на кровать.
— Спокойно, Хаси! Сейчас мы покажем тебе, как это делается, — сказал он, в то время как Мацуяма поставил девушку на четвереньки и расстегнул ширинку. Пряжка на его ремне позвякивала в ритме движения бедер. — Знаешь, — продолжал Гору, — Симода прав. Когда геи продают свою задницу, они прекрасно понимают, что продают срам. А когда это делают девки, им все равно: для них это такой же орган, как рот или нос. А потом могут даже настучать в полицию.
Подмигнув Хаси, Тору подошел к девушке и носком ботинка из змеиной кожи пнул ее в покрытое потом бедро.
— Хаси, детка, ты ведь сирота, — засмеялся он. — Ты не знал матери, и теперь все, что тебе нужно от женщины, это отвислая сиська, к которой бы ты присосался — «мам мам мам мам».
Хаси смертельно побледнел, схватил с ночного столика пепельницу и швырнул ее изо всех сил, но Тору увернулся, и пепельница вдребезги разбилась о стену.
— Заткнись! — закричал Хаси, продолжая наступать.
На этот раз Тору не стал уворачиваться, и Хаси, который был гораздо меньше его ростом, несколько раз ударил его в грудь. Тору продолжал смеяться. Мацуяма, завершив к тому времени свое дело с девушкой, оттащил Хаси.
— Ты — сирота, педик и шлюха, — сказал Тору вполне серьезно. — Возможно, сегодня ты великий певец, но совсем недавно был сиротой, педиком и шлюхой и никак не можешь этого забыть. А самое главное — и не должен забывать. Нам, старикам, это известно, потому что мы долгие годы валялись и этом дерьме. И совершенно неважно, можешь ты трахаться с этой свиньей или нет…
— Почему со свиньей? — пробормотала девица, едва ворочая языком.
— Потому! — заорал Тору, пнув ее сильней прежнего. — Хаси, ты даже не представляешь, сколько вокруг тебя жоп, готовых подставиться, стоит только чуть чуть позолотить ручку. Но они тут же забывают, откуда явились, и воображают, будто родились в лимузине. Мы не хотим, чтобы это произошло и с тобой, ты понял? Неважно, какая у тебя сейчас жратва, какие хоромы, неважно, кто сегодня лижет твою задницу, главное, не забывай: ты — сирота, педик и шлюха. Мы бы никогда тебе этого не сказали, но сейчас мы все за тебя. У нас классная группа, нечасто получается так сыграться, верно, Мацуяма? Никогда этого не забывай: ты — сирота, педик и шлюха!
Хаси хотел возразить, что это неправда, то есть неправда насчет него и пожилых женщин. Он не знал, как объяснить им, что в их мягких телах было что то успокаивающее, напоминающее ему о той убаюкивающей комнате. Он хотел, чтобы они поняли, что это никак не связано с тем, что он сирота, и даже с тем, что он проститутка. Все дело в звуке, в том самом звуке, который они с Кику слышали много лет назад в резиновой комнате. Хаси начал петь, чтобы отыскать этот звук, песни стали для него способом к нему приблизиться. Но услышать его можно было только в той мягкой резиновой комнате — в комнате, образованной голым телом женщины, внутренней поверхностью ее полных бедер, в комнате со стенами, полом и мебелью, в комнате, мягко сокращающейся и расширяющейся, пульсирующей и дышащей, в комнате, бесконечно поглощающей… Только там и можно было услышать этот звук.
Из окна его номера был виден весь город, па противоположной стороне улицы заметны были следы банкета: ледяные птицы превратились в бесформенные кучи, а на одном из столов спал тот самый худощавый парень, причем совершенно голый. Хаси смотрел в окно. Начало моросить, вокруг фонарей засверкали серебряные иголочки, но за толстыми стеклами он ничего не слышал и не чувствовал. Он вспомнил, как в школе смотрел в окно, когда Кику прыгал с шестом. Вдруг ему показалось, что пахнет чем то очень знакомым. Он закрыл глаза, порылся в памяти, вспомнил и усмехнулся: конечно же, запах талька. После удачного прыжка Кику обычно улыбался и махал ему рукой. «Это мой брат», — говорил он одноклассникам, указывая на Хаси. Далекий шахтерский островок и море поплыли за окном, и вдруг голый парень на той стороне присел и издал беззвучный крик. Хаси вздрогнул. Его лицо было прижато к стеклу, а взгляд устремлен на тело молодого человека. Ему показалось, что все стало прозрачным, взаимозаменимым. Голое тело, огни ночного города, море, островок его памяти… — все слилось, и на какое то мгновение он перестал понимать, где находится. Лицо его стало проваливаться между этими смутными образами, он начал падать. Он не мог дышать. Невероятно толстое, покрытое каплями дождя оконное стекло не давало доступа воздуху, закрывало от него все. Он изо всех сил ударил по нему. Без результата. И тогда Хаси заметил, что парень на той стороне улицы, жуя оставшийся с банкета кусок хлеба, машет ему своим огромным золотистым дилдо. Вот и все, что тебе надо, казалось, говорил он. У тебя все получится.

ГЛАВА 26

У Кику на рукаве тюремной робы появилась серебряная нашивка. Он, Яманэ, Накакура и Хаяси поступили в морское учебное подразделение и были переведены в другой тюремный блок. В день переезда у Яманэ с самого утра жутко болела голова, он покрылся гусиной кожей и холодным потом.
— Это все проклятая пластина в моей башке, — говорил он друзьям. — Наверно, распаялась. Если я потеряю сознание или начнутся судороги, не говорите со мной, не трогайте. На пластине есть пара таких точек, что, если до них дотронешься, я уже ни за что не отвечаю.
— Ты имеешь в виду, что это убьет тебя? — спросил Кику.
— Нет, я имею в виду другое, — ответил Яманэ с блаженной улыбкой. — Скорее это убьет вас.
В новой камере они, как полагается, должны были выразить почтение к ее старожилам. Но Яманэ испытывал такую боль, что не в силах был говорить. Его била дрожь, и он, скрючившись, сидел в углу. Кику с приятелями попробовали было объяснить, что Яманэ сильно простужен, но местные авторитеты восприняли это как оскорбление.
— Этот ублюдок не знает, как себя вести, — сказал кто то.
Чтобы отвлечь внимание от Яманэ, Накакура предложил сделать кому нибудь из них массаж. Но как только он начал растирать плечи одному из них, тот громко фыркнул:
— Малыш, тебе надо помыться!
— Да, господин, я знаю, господин. Всякий раз, когда меня прошибает пот… — начал объяснять Накакура, но осекся.
— Воняет, как шлюха в горячке, — сказал другой заключенный. — Кинда тебя возбуждает!
Накакура изменился в лице. Позже он объяснил Кику, что эта реплика заставила его вспомнить о матери: «Летом ее запах доносился даже из соседней комнаты. В общем, к этому привыкаешь, но по запаху всегда можно было определить, что она только что переспала с мужчиной».
Пока же Накакура продолжал разминать заключенному спину. В какой то момент он послал Кику и Хаяси легкую улыбку и сделал вид, будто хочет свернуть тому шею. Это был всего лишь жест, шутка, но стоявший позади него парень заметил его и разразился бранью:
— Эй, козлы, что вы себе позволяете! Новенькие должны вести себя как положено, а вы издеваться вздумали, засранцы! — завопил он и с силой пнул Накакура.
— Пожалуйста, потише! — бормотал Накакура, корчась в углу от боли. — Пожалуйста…
Сколько Накакура ни пытался извиняться, старожилы камеры продолжали распаляться все больше и больше, и наконец один из них ударил его по лицу и при этом случайно задел Яманэ.
— Прекратите… — прошипел Яманэ и тут же вскочил на ноги, издал пронзительный вопль и пробил кулаком ближайшую стенку — не менее пяти сантиметров толщиной. — Не надо кричать, прошу вас! — прорычал он.
Все присутствовавшие в камере стояли с отвисшими челюстями. Парень, затеявший минуту
назад всю эту разборку, побледнел и тихо сел на место. Яманэ опять скрючился и обхватил руками голову, пытаясь унять боль.
— Сколько времени надо тренироваться, чтобы стать таким сильным, как ты? — спросил На какура у Яманэ после того, как выполнил задание на учебной навигационной карте.
— Что значит «сильным, как ты»? — спросил Яманэ, задумавшись над своим заданием. Занятия в классе — все эти карты, компасы и тому подобное — были его слабым местом. Мощный торс и могучие руки Яманэ становились беспомощными, когда ему надо было переместить по парте маленькую линейку.
— Надеюсь, ты понял, что я имею в виду: достаточно сильным для того, чтобы прошибить кулаком стену. Сколько? Пять лет? Больше?
— Да ну! Любой так может! Чтобы прошибить стену, тренироваться вообще не нужно.
— Не скромничай, парень! — засмеялся На какура.
— Я и не скромничаю. Совершенно серьезен. Нужно просто взять в руку молоток.
— Молоток? Не уверен, что смогу пробить стену даже молотком. А ты как думаешь, Кику? — Кику сидел за соседней партой и считывал показания компаса. — По моему, молоток тут не поможет.
— Не вижу никакой связи между молотком и тренировкой, — сказал Кику. — А ты, Яманэ?
Яманэ пытался в этот момент определить точку пересечения двух линий: от воображаемого маяка к вершине воображаемой горы и от воображаемого буя к воображаемой гавани.
— Подожди немного, — сказал он Накакура и принялся неторопливо сверять долготу и широту с цифрами, которые перед этим вычислил Кику. Кажется, они совпали: Яманэ радостно потер пальцы и повернулся, чтобы ответить:
— Суть каратэ не в том, чтобы махать кулаками, — сказал он наконец.
— А в чем же? — спросил Накакура.
— В скорости. Если ты не уверен, что пробьешь стену стальным молотком, зачем тебе стальные кулаки?
Прозвенел звонок, и преподаватель велел сдавать листки с ответами. Яманэ прервал свои объяснения и принялся лихорадочно переписывать работу Кику. Преподаватель — сухой старичок — увидел это и сделал ему замечание. Когда Яманэ робко отправился сдавать работу, по классу прокатился смешок.
После обеда Яманэ оторвал от газеты страницу и развернул ее перед Накакура.
— Посмотрим, сумеешь ли ты пробить в газете ровную дырку.
— Сумею ли я пробить газету? Ты что, издеваешься?
Но после десяти его неудачных попыток газета оставалась невредимой и лишь отлетала в сторону. Тогда Яманэ попросил Кику подержать газету. Опять из глубины его горла раздался пронзительный вопль, и мгновение спустя кулак Яманэ пробил в газетном листе маленькую ровную брешь, практически не повредив остального.
— Если ты будешь думать о том, чтобы пробить дырку, у тебя ничего не получится. Представь себе, что ты хочешь расколоть доску. Большинство при этом думает: «Ну, сейчас я разобью доску!» Они ошибаются. А думать надо примерно так — слушай внимательно: «Вся моя сила и вся моя воля — в этом кулаке. Сейчас мой кулак окажется по ту сторону доски. Мой кулак пройдет сквозь доску, как ветер, и выскользнет наружу». Вот о чем нужно думать! Ты понял?
— Необходимо сосредоточиться, — сказал Кику. Яманэ согласно кивнул:
— Хорошо бы для начала вспомнить какой нибудь опасный момент, то мгновение, когда малейшая осечка могла стоить тебе жизни. И перенести всю эту энергию в удар. Попробуй.
— Попробую, — согласился Кику и взял новый газетный лист. Он закрыл глаза и попытался дышать как можно медленнее и ровнее. Внезапно глаза его широко распахнулись, и выброшенный вперед кулак пронзил газету. Дыра оказалась не столь безупречной, как у Яманэ, но все же это была дыра.
— Ты думал о прыжке с шестом, да? — спросил Яманэ. Кику, широко улыбаясь, кивнул.
Наступила очередь Хаяси. Подогрев себя несколькими отрывистыми восклицаниями и покачавшись взад вперед, он замер, а потом нанес удар. Ему тоже удалось пробить газетный лист, хотя отверстие получилось довольно рваным.
— А ты чем занимался? — спросил Кику. — Водными лыжами?
Хаяси покачал головой:
— Я представлял себе, что целюсь по воротам в водном поло. Когда то я много играл, хотя денег это не приносило.
Накакура молча смотрел на них, а потом спросил несколько обескураженно:
— А о чем должен думать человек совсем не спортивного склада? Перед тем как попасть за решетку, я был поваром.
— Но ты ведь работал на судне! К тому же был профессиональным водолазом, — напомнил Хаяси.
— Когда ныряешь с аквалангом, нет нужды сосредотачиваться. Гораздо важнее выдержка.
— Тогда ты должен думать о чем то, не имеющем отношения к спорту, — сказал Яманэ. — Важно, чтобы ты мог сконцентрировать всю свою силу и всю волю в одном кулаке.
— Подождите! Я придумал! — воскликнул Накакура. Какое то мгновение он смотрел вверх, а потом кивнул, как будто что то припомнил, облизал губы и обратился к невидимому противнику. Глаза его широко раскрылись, дыхание участилось. — А а а! — закричал он и с силой выбросил кулак.
Дыра оказалась очень аккуратной. Все зааплодировали.
— Отличная работа. О чем ты думал? — спросил Кику.
— Ни о чем, — пробормотал Накакура, скромно потупившись.
Потом, когда они направлялись в класс навигации, он прикоснулся к плечу Кику:
— Знаешь, я представил себе свою мать. Ясно увидел ее за листом газеты. И когда подумал о том, что ударю ее в манду, легко сосредоточился.
— Бтт, бтт, — такой звук издавал Накакура, опершись спиной о стену камеры и свесив голову набок. — Бтт, бтт.
— Что за чушь ты несешь? — спросил Яманэ.
— Не врубаешься? Может, ты знаешь, Кику? — Кику покачал головой. — Это звук зажигалки, только не обычной, не дерьмовой. Такой звук издает зажигалка «Данхил». У меня была когда то такая: ее оставил мне мой малыш, уезжая в Макао. У вас никогда не было зажигалки «Данхил»? Тяжелая, бля! Крутишь колесико, а огня нет. Словно ждет, когда ты пройдешься большим пальцем по всему колесику. И вдруг: «Бтт!» Самый, бля, классный звук на свете! Но если вы никогда не слышали, объяснить невозможно! Это звучит как… как огонь! И сигаретка становится вкуснее, если ее прикурить от такой зажигалки. Я просто пытался припомнить этот звук. До конца не могу. Точнее будет не «бтт», а «шбтт, шбтт».
По воскресеньям и праздникам занятий не было. В хорошую погоду они играли в футбол или софтбол, а сегодня лил дождь. У кого то из сокамерников были занятия в клубе: уроки рисования, игра на гитаре, хор и прочее. У Кику и его приятелей было свободное время. Дело нашлось только у Яманэ: он читал библиотечную книгу «Тайна Царя драконов». Но и он отложил ее в сторону, как только Накакура начал свое бормотание.
Полдня они убили на круговой турнир по армрестлингу, который, ко всеобщему удивлению, выиграл Хаяси. Кику, сроду не проигравший ни одной схватки, надеялся проявить себя во всей красе, однако после того, как он с легкостью одолел Накакура, его вышибли и Хаяси, и Яманэ. После отборочных матчей эти двое сошлись в финале, и даже просто наблюдая за ними, Кику понял, какая здесь задействована нечеловеческая сила. Временами казалось, что одна из рук разломится сейчас пополам. У Хаяси рука была раза в два тоньше, чем у Яманэ, зато накачанные мускулы, и казалось, что вся его сила сосредоточилась в запястье. Их сцепленные руки были почти неподвижны, по силе явно не уступая друг другу, но по тому, как трещали подушечки, на которые опирались локти борцов, видно было, какая идет напряженная борьба. Хаяси удалось устоять против нескольких агрессивных выпадов Яманэ, и это решило исход схватки: в конце концов Яманэ выдохся и сдался более выносливому противнику. После схватки Яманэ лег на спину и принялся массировать себе руку.
— Первый раз в жизни проиграл, — сокрушался он.
Хаяси вспыхнул:
— В школе я проплывал пять километров, используя только руки, и десять — используя только ноги. Пловцы должны быть по настоящему гибкими. Не сильными, а гибкими.
— Неправда! — засмеялся Яманэ, поднимаясь на ноги. — Ты сильный!
Потом Яманэ предложил поиграть в «сидячий реслинг»: надо было присесть на пол и сжатыми ногами побороть противника. Понятно, что Яманэ был заведомо сильнее других, и всем эта игра быстро надоела. В это время Накакура и начал бормотать свое «бтт, бтт».
— «Шбтт, шбтт»… Нет, не так! Черт возьми! Как же это было? «Бхао, бхао»? А может, «джбха, джбха»?.. «Шба, шба»? «Субо, субо»? «Бот, бот»? Я отчетливо слышу этот звук, но не могу его передать.
— Чуга, чуга, чу чу! — запел Хаяси, и все заржали. А когда смех затих, наступила тишина.
— Бля, что бы я отдал сейчас за сигарету! — простонал Накакура. Он попробовал улыбнуться, но безуспешно. В конце концов он заплакал.
Яманэ открыл окно. В камеру хлынул запах влажных весенних листьев, а заодно и звуки репетирующего тюремного хора. Яманэ хотел что то сказать Накакура, но тут глазок приоткрылся, и в нем показалось лицо охранника. Накакура тут же прекратил плакать.
— В четыре часа будет небольшое развлечение. Так что всем построиться в зале, — оповестил охранник и закрыл глазок.
— Что то особенное? — спросил Хаяси.
— Из города приезжают, покажут спектакль, — из за спины бросил охранник, шагая по коридору дальше.
Вскоре все заключенные и почти весь тюремный персонал собрались в зале. Стульев не хватало, кое кому из заключенных пришлось усесться на деревянном полу. Мероприятие началось с выступления начальника тюрьмы.
— Сегодня мы имеем честь принимать у себя драматический кружок коммерческого колледжа Хакодатэ. Эти славные люди ежегодно приезжают сюда, чтобы скрасить дождливые дни, когда вы не можете заниматься спортом и прочими делами. Это уже третий их приезд, и я уверен, что те из вас, кто видел их постановки раньше, с нетерпением ждали новой встречи. Так что усаживайтесь поудобней, встречайте представителей внешнего мира, а главное — наслаждайтесь зрелищем!
Занавес подняли, за ним оказалась афиша спектакля. На ней было написано:
ГОЛУБАЯ БОГИНЯ ГОР
(мюзикл)
Слева на сцену вышел согбенный старик. Задник изображал хижину, деревья, снежные вершины и якобы чирикающих пташек. Зазвучала музыка, и старик хрипло запел:
Опять весна!
Цветы цветут!
Скоро растает снег,
Вылезет медведь.
Рыбки скок поскок…
«Куда же подевалась моя дочь? Наверно, ушла вниз, в деревню».
Что нибудь купить,
Леденцов купить,
Что нибудь еще.
Платьице купить…
— Кто этот старый мудак? — громко прошептал Накакура.
— Ш ш ш… — сказал Хаяси, нервно оглядываясь на стоящего поблизости охранника.
— Девчонки выйдут? — спросил Накакура, обхватив ноги руками.
— Он что то сказал о дочери, значит, еще появятся, — прошептал Кику ему на ухо.
К сожалению, «девчонки» долго не появлялись. В горной хижине старого Сахэя побывали крестьяне, путешественники, дровосеки, охотники, но до сих пор ни одной женщины.
Сюжет пьесы был таков: девушка, которую вырастил Сахэй, приходилась ему на самом деле не дочкой, а внучкой, брошенной ее матерью Тори, которая убежала с проезжим молодцем сразу после смерти мужа. Сахэй с внучкой пережил в горной хижине немало тягот, пока наконец весенним днем, когда девочке исполнилось четырнадцать лет, хижину не посетил благородный господин, назвавшийся помощником Тори, которая к этому времени стала владелицей четырех цирковых трупп. Гость сообщил Сахэю, что мать хочет забрать дочку к себе, но старик с гневом его прогнал. Примерно в это время Яманэ отключился, но Накакура продолжал смотреть с неотрывным вниманием.
— Так его! — бормотал он. — Служит этой беглой шлюхе! Избить его надо к чертовой матери…

Предыдущая страница 18 Следующая страница


19 Рю Мураками

Наконец наступил выход дочери. Накакура подскочил на месте, но Хаяси и Кику вцепились каждый со своей стороны в его робу и усадили обратно. Пара ножек под короткой юбочкой вызвала долгую овацию, после чего девочка исполнила свою песню и танец.
Я гор невинное дитя.
В горах мой кров, в горах мой дом.
Зверье и птицы — мне друзья.
О, как люблю мой милый дом!
«Да, я люблю эти горы. Но неужели правда, что моя мать жива, а отец на самом деле — вовсе мне не отец, а дедушка? Что мне делать? Что делать? О, богиня Акэби, подскажи!»
На сцене появилась фигура, с головы до ног укрытая вьющимися растениями: богиня Акэби, дух гор, покровительница дикой природы.
«Милое дитя, чего ты желаешь? Скажи мне! Ты всегда была другом животных, и теперь, когда ты в беде, я обещаю исполнить любое твое желание».
Девочка, однако, растерялась.
«Не знаю, что и сказать», — пропела она.
«Не знаешь? — вскричала богиня, внезапно разгневавшись. — Того, кто не знает, что он хочет, я превращаю в каменных стражей горных перевалов».
Богиня взмахнула своими вьющимися растениями, вспыхнула магнезия, сцену заволокло дымом, и, пока сидевшие в первых рядах заключенные кашляли, появилась статуя девочки. Из динамиков по краям сцены доносились ее рыдания.
— Сволочь! — воскликнул Накакура. — Ну и сволочь эта богиня, обратила малышку в камень.
У пьесы, впрочем, был хэппи энд. Не зная о том, что дочка превращена в статую, Тори и ее помощник изложили при ней свои злые намерения, девочка наконец поняла, что по настоящему ее любит только дедушка, а богиня Акэби вернула ее к жизни. В последней сцене девочка спела еще одну песню.
Я ничего не знала,
Пока не стала камнем.
Я знала очень мало. Судила я богиню
За то, что стала камнем.
Но я не подозревала,
Как этот мир огромен,
Насколько я ничтожна,
А я и знать не знала.
(Хор)
Поэтому сядь, сядь…
Надень свой колпак раздумий…
И думай!
Пусть не сломят, тебя эти стены…
Надень свой колпак раздумий…
Скоро весна!
Спектакль произвел огромное впечатление на Накакура, который говорил о нем всю дорогу до камеры.
— Ну и отмочила же она штучку — малышку в камень обратила, — говорил он с затуманенными глазами.
— Ты что, не понял? — сказал Хаяси. — Вся история сочинена специально для нас. Мы тут сидим, как хорошенькие, маленькие статуи, и все кончится хэппи эндом.
Яманэ согласно кивнул.
— Дерьмо собачье, — твердо возразил Накакура. — Главное здесь — эта гадкая мамаша, которая сбежала с любовником. Здорово, что в конце концов малышка осталась с дедом. — Хаяси и Яманэ переглянулись и рассмеялись, поэтому Накакура обратился за поддержкой к Кику: — А ты как думаешь? Дерьмо или не дерьмо?
— По моему, это было довольно поучительным, — сказал Кику, оборачиваясь к отставшим.
— Поучительным? Что именно? — спросил Яманэ.
— Сцена с превращением девочки в статую.
— Что? — изумился Накакура. — Промахнулся, парень! Это был самый грустный момент.
Кику рассмеялся:
— Я имею в виду совсем другое. Мне кажется совершенно правильным, когда тех, кто не знает, чего он хочет, превращают в камень. Так что богиня права. Те, кто не знает, чего он хочет, никогда ничего не добьются. Они уже и есть камни. И вообще, лучше бы эта тупая девчонка так и осталась окаменевшей.

ГЛАВА 27

Хаси выработал в себе стойкую антипатию ко всему, в чем могло отражаться его лицо. Зеркала, ночные окна, отшлифованный черный мрамор, блестящие хромированные бамперы и даже гладкая поверхность воды приводили его в ужас.
Концерт кончился, и, помахав публике рукой на прощанье, Хаси отправился в гримерную, где целую стену занимало зеркало. В нем маячило отражение человека, который только что на протяжении двух часов управлял залом в несколько тысяч человек.
«Кто ты такой?» — прошептал он своему отражению. Ему казалось, что в зеркале перед ним — вовсе не Хаси. С его губ не сходила улыбка, пусть и несколько поблекшая от сотен фотовспышек, но готовая немедленно преобразиться в гримасу притворного гнева. Хаси торопливо шептал, словно ответить на этот вопрос было невероятно важно: «Кто ты такой? Что ты делаешь в моем теле?.. Я привык ненавидеть себя, я был дрожащим, тщедушным мальчишкой, только и делал, что переживал, что думают обо мне другие. Но потом я понял, что так никогда не стану великим певцом. Меня научили, что делать, и я стал звездой. Любой может изобразить перед камерой что угодно, но я действительно стал звездой. А главное оказалось в том, чтобы притворяться, будто тебе плевать, что о тебе думают. Избегать вопросов, гнуть свою линию, тыкать их носом в их собственное дерьмо… А после этого уже окружающие начинают беспокоиться о том, что ты о них думаешь… Не помню, когда именно, но в какой то момент это у меня возникло… И теперь все будут прислушиваться к тому, что говорю я».
Хаси вспомнил рассказ, который читали ему монахини в приюте: о человеке, который заключил сделку с гоблином. В обмен на успех в делах он согласился проглотить крохотную личинку. Личинка прикрепилась к стенке желудка, свила себе кокон и постепенно превратилась в куколку, которая стала давать этому человеку полезные советы: «Когда идешь по улице, подними выше голову и разверни грудь пошире» или «Когда разговариваешь с человеком, смотри ему прямо в глаза». Но когда куколка лопнула, из нее вылез жук и принялся летать по внутренностям человека, а его советы превратились в приказы, высказанные в самой жесткой форме.
«Когда поселившееся во мне существо начало отдавать приказы, — подумал Хаси, — оно велело мне: „Отрежь себе язык“. Кого же я взрастил в себе? Жука с крылышками?.. Когда я отрезал себе язык, жук ровно ничего не почувствовал. Я поднял отрезанный кончик, но это оказался всего лишь дрожащий комочек. Я вспоминаю звук, который он издал, когда я сжал его между пальцами. Видимо, именно тогда кокон лопнул, жук вылупился, и у него появились крылья. И тогда он принялся пожирать меня изнутри, пытаясь меня изменить. Но о чем бы я у него ни спрашивал, я оставался без ответа. Жук лишь отдавал приказы и требовал, чтобы я их выполнял. Единственное, что я во всем этом понял: жук говорит, что я слабый, и обещает сделать меня сильным…»
В ту ночь, когда группа отыграла свой последний концерт на Кюсю, Хаси объявил, что хочет на день другой съездить домой, на остров. Нива эта мысль понравилась. Она предложила поехать вместе с ним, но Хаси настоял на том, что отправится один. В выходные дни музыканты обычно репетировали, поэтому Хаси послал Нива передать им свои извинения. Она ожидала недовольства, но оказалось, что все согласны с тем, что Хаси необходимо немного отдохнуть. Концерты, безусловно, требовали от него сильнейшего напряжения, и он почти ничего не отвечал на задаваемые ему вопросы. Если не считать репетиций, Хаси совсем не выходил из комнаты и даже Нива к себе не пускал. Он страдал бессонницей и начал принимать снотворное.
Страдал не только Хаси. Из за утренней тошноты и тревоги за мужа нервы Нива тоже были на пределе. Она то и дело звонила приставленному к ним врачу и спрашивала о состоянии здоровья Хаси.
— Не нужно волноваться, — успокаивал тот. — После долгих гастролей подобный срыв происходит почти с каждым артистом. Добавьте сюда вполне естественный страх перед отцовством. Не бойтесь за него, все будет в порядке. Он хочет побродить по родным местам? Что может быть лучше? Это поможет ему прийти в себя.
Поездом Хаси добрался до Сасэбо, где ему пришлось долго ждать автобуса до парома. Он решил прогуляться и отыскать универмаг, на крыше которого был разбит сад, завороживший его много лет назад. Как и когда то, Сасэбо показался ему городом, где никогда нет солнца. Бродя по улицам без теней, он чувствовал, как от прохожих, зданий и всего окружающего исходят какие то волны. Такое же ощущение посещало его и в других городках, где он бывал на гастролях: не звук, не цвет, не запах, не неуловимое дуновение, а некая деформация — то расширяющееся, то сокращающееся пространство между ним и окружающими зданиями и людьми. Сам городок ничуть не изменился. Они с Кику когда то любили ходить по этой широкой улице в торговый квартал. По обе ее стороны тянулись танцевальные залы, и сквозь темные стекла окон было видно, как, прижавшись друг к другу, покачиваются под музыку пары. А над шпилем церкви по соседству носились кругами стаи голубей. Фрукты, специи и всякая всячина продавались везде, где удавалось поставить лоток, а между ними сновали со своими тележками продавцы рыбы. Ничто не изменилось в этом пасмурном городке.
Хаси решил пройтись по рынку. У входа он заметил огромный бак с водой, в котором извивались сотни угрей. Он вспомнил, что любил наблюдать за тем, как человек в белых перчатках достает их из воды. Процесс завораживал его, он мог наблюдать за ним бесконечно. Однажды продавец швырнул угря прямо в мальчиков, и извивающееся тонкое тело шлепнуло обоих по лицам. Их крики рассмешили стоящих рядом взрослых. Сегодня все угри скопились в одном углу, выстроившись в одном направлении. Они наползали друг на друга и напоминали длинные черные женские волосы, плавающие в ванне. Хаси вспомнил, что точно такое же сравнение пришло ему на ум, когда он в последний раз заглядывал в этот бак.
Покинув рынок, он миновал кинотеатр и пересек улицу. Прошел через небольшой парк и увидел тот самый универмаг. Поднялся на лифте в ресторан и заказал там рисовый омлет, но он ему не понравился. Хуже того, одна из официанток принялась во все глаза на него пялиться. Как он ни старался избежать ее взгляда, она изо всех сил вытягивала шею, чтобы разглядеть его получше. Потом подозвала вторую официантку и, указывая на него, что то ей прошептала. Когда они приблизились к его столу, он услышал, как они подначивают друг дружку: «Ты скажи!» — «Нет, ты!» Хаси обреченно уставился в тарелку.
— Простите, пожалуйста, что вас беспокоим, но вы ведь… Хаси? — проговорила наконец одна, сильно покраснев. Хаси хотел сказать, что они ошиблись, и вообще послать их подальше, но, подняв глаза, вдруг услышал, что произносит прямо противоположное :
— Да, я — Хаси. Чем могу вам помочь? Девушки захлопали в ладоши и запрыгали на месте.
— Вот видишь! Я же говорила!
На них смотрели уже все посетители ресторана. Официантки притащили альбомчики для автографов, а из за стойки выглядывали повара и бурно обсуждали происходящее.
— Он ниже ростом, чем по телевизору, — сказал кто то.
Хаси механически давал автографы всем, кто просил. Какая то женщина в кимоно подошла к нему с ребенком, и Хаси расписался на носовом платке.
— Разрешите пожать вашу руку? — спросила женщина.
Хаси пошел дальше: галантно поцеловал ей руку. Раздался всеобщий гул, и вся толпа — клиенты, официантки, повара, администратор — стала наседать на его стол.
— Полегче, ребята! — крикнул Хаси, поднимаясь из за стола и улыбаясь. — Я никуда не ухожу, времени у нас достаточно. Становитесь, пожалуйста, в очередь!
— Вы любите рисовый омлет? — спросила какая то продавщица после того, как он расписался на спине ее потной блузки. Хаси кивнул, заметив искривленное отражение своего лица на тыльной стороне ложки. Отражение улыбалось.
Ему в лицо ткнули визитную карточку, и мужчина, представившийся репортером местной газеты, под огнем фотовспышек принялся задавать бесконечные вопросы.
— Когда выходит ваш новый альбом? — хотел знать корреспондент.
Девочка в школьной форме, стоявшая позади Хаси, старалась дотронуться до его волос, крашеная девушка из очереди попросила, чтобы он расписался на только что купленных ею трусиках.
— Давай ка я распишусь на них, лапочка! — крикнул какой то подвыпивший старик. — У меня автограф ничуть не хуже!
Какой то ребенок упал под напором толпы, и мать, пытаясь его подхватить, зацепила стол. Тарелки и бутылки полетели на пол. Одна бутылка разбилась, и костюм репортера оказался безнадежно испорчен ее содержимым.
— Прекратите толкаться! — вопили в толпе.
— Ваш приезд сюда связан с личными мотивами? — продолжал расспрашивать репортер.
Школьницы по очереди прикасались к его волосам, и людская стена вокруг стола становилась все плотнее и плотнее. Заплакал ребенок. Хаси продолжал расписываться: в альбомчиках для автографов, на клочках бумаги, носовых платках, ранцах, сумках, оберточной бумаге, нижнем белье, блузках, руках, украшениях, носках и так далее. Его стол наклонился в одну сторону, перед глазами то и дело сверкали фотовспышки. С лица одной из девочек, охотниц за волосами Хаси, слетели очки, и она нырнула вниз, чтобы спасти их из под ног наседающей толпы.
— Скажите, пожалуйста, существует ли связь между вашими гастролями и культурой провинции? — спросил репортер, но в это время стол окончательно опрокинули, и с него на пол полетели и тарелка с остатками омлета, и ложка, в которой Хаси снова увидел свое выпуклое отражение.
— Кто вы такой? — пробормотал он.
— Что за… что за… что за херня тут происходит? — проговорил молодой пьянчуга, только что появившийся в ресторане. — Что за… Ух ты, постой ка… Да это, никак, и вправду Хаси?
Лицо из кривого зеркала упало вместе с ложкой на пол, где в луже кетчупа все еще ползала на коленях в поисках своих очков бедная девочка.
— Эге е ей! И вправду Хаси? — продолжал орать парень.
Топча крошки риса, кетчуп, остатки яйца и стекла раздавленных очков, Хаси кивнул.
Теперь на остров ходило меньше паромов, чем раньше, и маленький киоск на автобусной остановке, в котором продавались когда то безалкогольные напитки и закуски, был снесен. Тот самый киоск, где социальный работник в свое время купил им с Кику по порции подтаявшего мороженого. Знакомая вывеска с изображением облизывающей леденец девочки валялась на земле, покрытая слоем пыли. Остров горбился на горизонте, словно спящее животное.
Хаси хотел побывать дома по очень простой причине: чтобы повидать свою собаку. Увидеть Милки, которого ему подарил Кику, когда они были еще детьми. Ему приятно было, что пес не мог знать о том, что Хаси стал знаменитым певцом и продал уже миллион дисков. Интересно, помнит ли его Милки и какова будет его реакция, если поедающий Хаси изнутри жук уже взял над ним верх и Хаси превратился в кого то другого. Если Милки начнет лаять и кусаться — значит, Хаси проиграл, стал рабом жука. Но если Милки будет вести себя, как прежде — скулить и тереться о его ногу, тогда они отправятся вдвоем на побережье и поиграют там. Только этого он и хотел. Возможно, этого окажется достаточно для того, чтобы вспомнить… Что именно? Неважно что. Возможно, он вспомнит то светлое время, что было задолго до того, как родился жук… Возможно…
На пароме ничего не изменилось. Запах машинного масла, к которому невозможно привыкнуть, ржавые перила, потертые сиденья, успокаивающее гудение мотора. По мере приближения остров становился все больше и наконец заполнил собой все окна салона. Хаси вышел на палубу. Море было спокойным, качка слабой, брызги сюда почти не долетали. Бриз уносил прочь вонь машинного масла и приносил вместо нее соленый запах моря. Зеленая глыба на горизонте постепенно приобрела очертания, увеличилась в размерах и теперь возвышалась над морем, все приближаясь и приближаясь. Из бухты доносился рокот двигателей. В памяти Хаси всплыло какое то раннее воспоминание, но какое именно, он сказать не мог. Все, что он помнил ясно, было его первое путешествие с Кику на пароме. На какой то миг он даже ощутил во рту липкий вкус тающего мороженого, и его глаза повлажнели. Судно замедлило ход, с пирса бросили канат. Вдали на холме виднелись ряды пустых многоквартирных домов.
— Я дома, — пробормотал Хаси, не слишком громко, но так, чтобы его услышали.
— Милки! — позвал Хаси, приблизившись к тропинке, ведущей к дому его приемного отца.
Ему показалось, что с того времени, как он был здесь последний раз, расстояние от шоссе уменьшилось, а склон стал более пологим, однако на левой стороне по прежнему густо росли канны. Среди зарослей было расчищено место для телефонного столба с прикрепленным к нему фонарем. Хаси помнил, что если после столба повернуть и сделать три шага, то будет виден океан. Он постоял минутку, глядя на воду, потом вернулся на дорогу. По правую сторону цвели какие то белые цветочки. Он не знал, как они называются, но вспомнил, что их аромат сильнее всего ощущается, когда подходишь к лимонному дереву. Сразу же за деревом надо крикнуть «Милки!», и тогда из за угла навстречу тебе выкатится лавина белого меха. Найдя это место, он остановился и позвал собаку, но сколько он ни кричал, Милки так и не появился. «Вероятно, на привязи», — подумал Хаси. Но в этом случае пес залаял бы. Одолеваемый беспокойством, Хаси сделал еще на несколько шагов и оказался возле дома.
Пресс, на котором в это время обычно работал Куваяма, молчал. Сад был заросший, запущенный. Собачья конура, которую они построили вдвоем с Кику, начала гнить, в ней копошились муравьи. Поодаль валялась грязная миска для воды. Увидев все это, Хаси впервые подумал, что Куваяма куда то отсюда уехал. Но табличка с его именем все еще висела над дверью, а на газовом и электрическом счетчиках висели маленькие металлические пломбы, свидетельствующие о недавнем визите инспектора. В почтовом ящике лежало извещение о прекращении водоснабжения. Значит, Куваяма здесь, и у него можно спросить, куда делся Милки. Дверь была не заперта, но когда Хаси открыл ее, ему в нос ударила такая вонь, что голова пошла кругом. Пахло нечистотами и спиртным. Прихожая была забита пустыми бутылками из под виски и водки. Из комнаты послышался кашель.
— Кто там? — раздался голос Куваяма.
— Это я, — ответил Хаси.
Какой то миг стояла тишина, потом появился Куваяма. Вытащив из одного уха наушник, он спросил:
— Хаси? Неужели ты? — Хаси кивнул, и маленький радиоприемник выпал из руки Куваяма. — Только что о тебе говорили по радио. Юмэмару говорил. Вы с ним друзья?
— Кто такой Юмэмару? — спросил Хаси.
— Молодой юморист. Ты с ним знаком?
— Первый раз слышу.
— Да ладно, какая разница! Входи же! Чего там стоишь?
Куваяма подобрал с пола радио, выключил его, потом взял Хаси под руку и провел в дом.
— А где Милки? — спросил Хаси, но Куваяма ничего не ответил.
— Я стал плохо видеть, — сказал он невпопад. — Дневной свет режет мне глаза. — В комнате горела тусклая лампочка, которая едва рассеивала мрак. — Тебе темно? Можно прибавить свету. За меня не беспокойся, я надену вот это, — сказал он, надевая защитные очки сварщика, и включил свет.
Теперь Хаси смог разглядеть обстановку. Постель Куваяма была разложена во внутренней комнате, а на семейном алтаре в гостиной стояли поминальные таблички в память Кадзуё.
— В последнее время дела мои шли из рук вон плохо, и поскольку я получаю пенсию, то решил закрыть мастерскую. Пресс уже ничего не приносил, и я с ним расстался… А как раз позавчера ходил взглянуть на могилу твоей матери. Клянусь, именно поэтому ты здесь и объявился, это она призвала тебя.
— Куда делся Милки? — перебил его Хаси.
— Я его отдал.
— Кому?
— Одному парню, он работает сторожем, внизу, на соляном заводе. Он сказал, что ему нужна сторожевая собака, вот я и отдал. — Скинув потертый пиджак и легкое кимоно, Куваяма достал из ящика рубашку и брюки и начал одеваться. — Ты посиди тут минутку. Я схожу куплю кое что и скоро вернусь.
Сказав это, он скрылся за дверью. Хаси взгляда не мог оторвать от старой одежды. Он вытащил из ящика несколько вещей: оставшиеся в его памяти костюмчики — рубашечки и штанишки — всех по два. Чтобы не расстраивать детей, Кадзуё покупала им одинаковую одежду: две летних рубашечки с парусниками, две клетчатых кофты, две пары шорт — одни с большой заплатой сзади, — в этих шортах они были в тот день, когда на них напали собаки.
Услышав голоса за дверью, Хаси вышел в прихожую с детскими шортами в руках. Куваяма в очках сварщика указывал на него пальцем.
— Ну, что я вам говорил? Вот он. Тот самый Хаси, которого вы видели по телевизору. — Его сопровождало с десяток соседей.
— Хаси? Да ты, видно, зазнался! — выкрикнула одна старуха, хозяйка бакалейной лавки. Все засмеялись. Медленно медленно они стали приближаться: молодой человек, открывший обувной магазин рядом с парикмахерской Кадзуё, кондитер с главной улицы, торговец канцелярскими товарами, таксист и их жены. После того как обувщик пожал руку Хаси, остальные выстроились в очередь за тем же.
— Добро пожаловать домой, Хаси.
— Весь остров гордится тобой!
Куваяма быстро раздал всем чайные чашки и принес из кухни бутылку сакэ.
— Разве не так? — сказал он. — Как ты считаешь? Два брата, а разные, как день и ночь. И именно ты стал гордостью нашего острова. Когда мы читаем восторженные отзывы о тебе в журналах, мам кажется, будто пишут про нас.
Все, за исключением таксиста, принялись за сакэ. Хотя за окном все было залито солнечным светом, закрытые ставни и включенное электричество создавали ощущение, что уже наступила ночь.
— Ты видел Кику? — тихо спросила старая бакалейщица. Хаси кивнул. — Говорят, он в тюрьме, — продолжала она. — Лучше бы занимался спортом, вот что я скажу.
Хотя за темными очками не было видно, в какую сторону смотрит Куваяма, он, казалось, прислушивался к ее словам:
— Пожалуйста, ни слова о Кику. Кику не принес нам ничего, кроме позора. Ничего, кроме позора! — простонал он и одним глотком опустошил чашку.
В комнате воцарилась тишина, прерываемая лишь кашлем Куваяма. Гости переглядывались. Наконец, пытаясь как то разрядить обстановку, заговорил обувщик.
— Хаси… Если это не будет слишком нагло О моей стороны… Просить такого профессионала в таком месте… Хаси, ты не мог бы спеть что нибудь для нас?
Гости вглядывались в лицо Хаси, ожидая его реакции, а потом обернулись к Куваяма в надежде прочесть выражение его прикрытого очкамилица.
— Уверен, что Кадзуё была бы рада послушать, как поет Хаси, — сказал торговец канцелярскими принадлежностями.
Хаси тоже взглянул на Куваяма. Тот совсем осунулся, щеки его ввалились, грудь казалась костлявой, словом, весь как то усох. Волос на его голове осталось совсем ничего, а руки и шею покрывали пятна и набухшие вены. «Похож на жука, — подумал Хаси. — Очки уже есть. Осталось прицепить усики и крылья, покрыть чешуей, и он тут же полетит на ближайшую лампочку».
— Ив самом деле, Хаси, почему бы тебе ни спеть? — сказал наконец Куваяма и на миг сдвинул очки, чтобы промокнуть глаза — то ли от слез, то ли от пота. — Почему бы тебе не спеть для Кадзуё? Представь себе, как она была бы счастлива услышать тебя.

Предыдущая страница 19 Следующая страница


Дети из камеры хранения 20

Остальные поддержали его и зааплодировали.
— Извините меня, но я устал, — сказал, оглядывая всех, Хаси. — И кроме того, у меня нет настроения.
Пока он говорил, Куваяма поддакивал каждому его слову:
— Конечно, сынок, конечно. Уверен, что твоя мать счастлива уже оттого, что ты снова дома. И мы все счастливы. Не надо петь, если не хочешь. — Гости согласно закивали, а Куваяма опять погрузился в молчание.
Хаси ненадолго их оставил и вышел в гостиную. Открыв ящик стола, он начал перерывать его в поисках чего то. Пока он отсутствовал, старая бакалейщица поднялась, чтобы уйти, другие последовали ее примеру. Через несколько минут остался только молодой владелец обувного магазина. Судя по его лицу он не знал, что ему делать: оставаться или уходить.
— Ох, — начал он, когда вернулся Хаси с магнитофонными кассетами в руке. — Простите, что попросил вас спеть. Надеюсь, не слишком вас этим раздосадовал.
— Все в порядке. Как я уже сказал, я сильно устал и к тому же не в настроении.
Немного успокоившись, молодой человек поклонился Куваяма и поспешил к двери и открывающемуся за ней яркому миру.
— Невероятное место! — сказал Хаси, обращаясь к Куваяма, который смотрел, как он складывает в сумку кассеты. — С тех пор как я уехал, здесь ничто не изменилось. И в ящиках все на месте! —
Куваяма налил себе сакэ и осушил чашку.
— Я не из тех, кто роется в чужих шкафах, — сказал он. — Останешься ночевать?
— Нет, мне нужно вернуться.
— Жаль… А как Токио? Тебе там нравится?
— Не очень. Честно говоря, я приехал повидаться с Милки. Но если уж не получилось, не хочу опоздать на последний паром.
Ничего на это не ответив, Куваяма поплелся за Хаси к двери. Тот уже начал обуваться, как вдруг Куваяма сказал:
— Наверное, я был никудышным отцом.
— С чего ты это взял? — рассмеялся Хаси, оглядываясь через плечо. Куваяма протирал глаза.
— Я… я имею в виду, что у тебя было слишком много замыслов…
Он помахал Хаси вслед. «Что у него там, за стеклами очков?» — подумал Хаси. Рука Куваяма казалась очень слабой. Так махал бы лапкой жучок с оторванными усиками и крылышками, корчась и темной щели.
— Не падай духом! — крикнул ему Куваяма. — Бывай!
Спускаясь с холма, Хаси решил непременно послать ему пару солнечных очков, а то от этих глаза заболят еще больше. Он вышел на шоссе и пошел по нему, отыскивая тропинку, ведущую к соляному заводу. Ориентиром было здание с красной черепичной крышей: развалины склада, где некогда хранилась взрывчатка для шахт. Сразу за ним начиналась узкая красноватая дорожка, спускавшаяся прямо к морю. На полпути вниз находились большой свинарник и свалка, на которую свозили известь, отходы солеварения. Известь просачивалась в болотистую местность, пересеченную рядами шахтерских хижин. Кто то окружил часть болота, побелевшую от растворившейся в ней извести, колючей проволокой. Кику с Хаси однажды попытались пролезть под ней. Хотели посмотреть, что стало с жившими в болоте лягушками. Хаси утверждал, что в такой мутной воде все лягушки подохли. Как считал Кику, лягушки подохли, но при этом успели побелеть от известки, и теперь их можно продавать как раритет. В конце концов они так и не попали за ограждение, и, конечно, не из за надписи «Вход воспрещен», а из за царящей там омерзительной вони. Дети решили, что в такой зловонной жиже не смогли бы выжить ни лягушки, ни рыбы, ни какое либо иное живое существо. А если даже что то живое здесь осталось, решил Хаси, я не желаю на это смотреть. И хотя солнце стояло прямо над головой, насыщенная известью вода не отражала лучи, а ловила их и топила в глубинах болота.
Соляной завод находился дальше, у кромки воды. Он был построен в то лето, когда Хаси поступил в третий класс школы средней ступени. Хаси хорошо помнил церемонию его открытия. Был фейерверк, и раздавали красно белое рисовое печенье. А вечером того же дня погиб Гадзэру. Врезался на мотоцикле в скалу. Хаси и Кику бегали смотреть, как догорает мотоцикл. Бензин пролился на камни, лежавшие у самых волн, и бледное пламя дрожало в бурунах. В тот вечер Кику был так мрачен, что не мог даже откусить кусочек рисового печенья.
Хаси остановился у ворот и спросил, где сторож и его собака, но ему ответили, что те раньше шести не появляются. Слоняясь по территории завода, Хаси вышел на берег. Было время отлива. Хаси пошел вдоль влажных камней и наткнулся на пожилую женщину, собиравшую водоросли. Он взглянул на нее, и по его телу пробежала дрожь: женщина была очень похожа на ту старую нищенку, которая, как представлялось ему в его фантазиях, оставила его в камере хранения. На женщине были закатанные до колен мужские штаны, в руках она держала бамбуковый шест, с его помощью она подцепляла водоросли. Ее тонкое серое кимоно было разложено на камнях повыше. Хаси решил, что она из тех, кто живет в маленьких лодках, издавна привязанных к берегу на другой стороне острова. Он часто встречал этих «лодочных жителей» н юности, у всех были такие кимоно.
Когда он подошел к ней и поздоровался, пожилая женщина фыркнула, бросила шест и кинулась к кимоно, чтобы прикрыться. Шест соскользнул с камня в воду, но Хаси успел поймать его и протянул ей. С конца шеста свисали водоросли, они блестели и переливались всеми цветами радуги. Причиной тому, скорее всего, была стекающая из заводских труб нефть.
— Ты из Токио? — спросила она.
— Как вы догадались?
— Просто так показалось, — рассмеялась она и вернулась к своему занятию.
— Вы знаете, я… — крикнул он. — Я псих! У меня бред сумасшедшего!
Пожилая женщина повернулась и пристально посмотрела на него.
— Настоящие сумасшедшие не говорят об этом первому встречному, — сказала она.
Хаси нашел сухое место среди камней и улегся.
— Я сошел с ума! У меня голова отделилась от тела!
Женщина подошла ближе и глянула ему в глаза:
— А ты случайно не проглотил муху?
— Что? — удивился Хаси.
— Мой зять когда то вел себя точно так же, как ты.
— Он сошел с ума?
— Да. Обычно он говорил: «Я проглотил муху». — Она рассказала, что одна из десяти тысяч мух имеет человеческое лицо. Этих мух с человеческим лицом привлекает запах голосовых связок, поэтому, когда человек спит, они залетают ему в открытый рот. Голосовые связки — самая сладкая часть человека. И вот когда эти мухи с человечьими лицами жуют голосовые связки, человек начинает постепенно сходить с ума. В конце концов он теряет не только голос, но и разум. А во всем виновата какая то муха.
Хаси внимательно выслушал рассказ и спросил:
— Есть ли способ от этого излечиться?
— Нет, — отвечала женщина.
— Тогда что надо делать с мухами?
— Быть с ними ласковым.
— С мухами?
— Конечно. Узнай их поближе, подружись с ними. Это единственный способ, — рассмеялась она.
Вдали послышался лай собаки. Хаси вскочил на ноги.
— Милки! Милки! — завопил он, когда белое пятно показалось на молу. — Милки! Ко мне!
Он побежал навстречу, поскальзываясь и оступаясь на влажных камнях.
Пес был на цепи, поэтому смог лишь встать на задние лапы и залаять. Наконец державший цепь невысокий мужчина спустил пса. Милки рванулся с места, как выстрел. Спрыгнув с мола на камни, он помчался к Хаси по самой кромке воды. Его белый мех сверкал на солнце. Хаси, раскинув руки, бежал навстречу собаке.
— Милки! Это я! Ничего не изменилось! Ничего!

ГЛАВА 28

Судно «Юё мару», стоявшее на якоре в гавани Хакодатэ, задержалось из за неисправности двигателей. Чтобы компенсировать вынужденную задержку, шестерым курсантам, специализирующимся по инженерной части, велели изучать машинное отделение, а девятерым другим, собиравшимся стать членами палубной команды, — навигационные карты, систему «Лоран», радары и сдать устный экзамен по морскому праву. Их инструктором был капитан «Юё мару» Эда. Эда, начавший свою карьеру с должности берегового охранника, был невысокого роста, невзрачный: встретишь такого на берегу — примешь за обычного пенсионера. Но стоило ему подняться на борт корабля — и с ним происходило чудесное преображение. У того Эда, что вел занятия в тюрьме, были тяжелые, набухшие веки, которые он время от времени приподнимал кончиком мизинца. Но у Эдда, который поднимался на корабль, веки взлетали, взгляд становился пронзительным, а голос — громоподобным. Судно с заглушенными двигателями покачивалось на воде. Кику с товарищами толпились в тесной рулевой рубке, изучали навигационные карты, снимали показания компаса, вычисляли скорость, расчетное и действительное положение, курс, время прилива и отлива, течения и т. д. Занятия в закрытом, покачивающемся помещении усиливали морскую болезнь, от которой страдали Кику и Яманэ. Однако когда Яманэ отложил в сторону линейку и угольник и направился к двери глотнуть свежего воздуха, капитан остановил его:
— Куда это ты направился?
— Я хотел бы взглянуть на состояние облаков, — солгал, побледнев, Яманэ.
— Забудь об этом, куриная твоя голова. Вернись к картам, — сказал капитан, которому, казалось, доставляло удовольствие наблюдать, как страдают Кику и Яманэ. — Сосредоточься на картах, и ты почувствуешь себя лучше. И вообще, должен вам всем сказать, что от морской болезни еще никто не умирал, а вот если вы не научитесь читать карты, то вполне можете закончить свои дни на дне океана.
— Попробуй представить себе, что корабль не движется, — предложил Накакура, чей опыт работы на спасательном судне сделал его невосприимчивым к качке. — Капитан прав. Сосредоточься на чем нибудь другом — подумай о женщинах, о том, как ты выйдешь из тюрьмы, о чем угодно. Главное, сосредоточься — и не будешь замечать качку.
Первым симптомом морской болезни было онемение височной области, потом появлялась сухость во рту и казалось, будто кто то хватает тебя за горло. Борясь с желанием блевануть, —Ки ку уставился в карту, но потом, не в силах больше терпеть, поднял голову и застонал. Глядя вдаль, он попытался сдержать позыв. Стоявший рядом Хаяси, который спокойно рассчитывал время следующего прилива, указал на него Накакура, и оба рассмеялись.
— Эй, ты! — крикнул Накакура зеленому от тошноты Кику, который не мог оторвать глаз от иллюминатора. Кику мутными глазами посмотрел на него. — Что такое «датура»? — Кику нахмурился, но промолчал. — Ты все время твердишь это слово во сне. Сегодня ночью мне никак было из за этого не заснуть. Сначала не мог разобрать, что за чушь ты несешь, потом несколько раз четко послышалось слово «датура». Что оно означает? Одну из этих? — Он поднял мизинец, означающий женщину. — Если это имя девушки, какое же оно дурацкое!
Кику, не ответив ни слова, склонился над траверсными таблицами. Эти таблицы используются для вычисления долготы и широты по средней скорости и азимуту. В данный момент он определял изменение координат корабля, сорок пять минут двигающегося со скоростью восемнадцать с половиной узлов с азимутом в 119 градусов.
— Кику! Давай выкладывай все про «датуру»! — настаивал Накакура.
Если взглянуть со стороны, у него было «типичное лицо убийцы», способного убить человека при малейшей провокации, при любом изменении настроения или физического состояния. Трудно сказать, в чем именно заключалась его особенность, но лицо было именно такое.
Начал накрапывать дождь. В обед Накакура и остальные продолжали приставать к Кику, требуя объяснить им, что означает слово «датура», и Кику наврал, что это действительно женское имя.
— Я сам не знаю, настоящее оно или нет. Она была моделью, возможно, датура — ее псевдоним.
— Когда я учился кататься на водных лыжах, я тоже один раз переспал с манекенщицей, — с гордостью вставил Хаяси. — Не понимаю, почему все так тащатся от этих длинных ног! Если их поднимать на плечи, то они такие тяжелые! А если ставить девицу раком, то из за ее длинных бедер хер окажется слишком низко, никак не войти.
В те дни, когда с утра были теоретические занятия, после обеда начинались практические. В прежние времена это означало ловлю рыбы на искусственную приманку, но после того, как четыре года назад произошел резкий спад добычи, судно «Юё мару» перешло на массовые захоронения в море. Это вовсе не означало опускание в воду завернутых в саваны тел. Нет, тела предварительно кремировали на берегу, а прах помещали в свинцовые урны, которые и сбрасывали за борт. Эта услуга предоставлялась тем, у кого не было средств оплатить участок на кладбище. Для исполнения этой функции, помимо капитана, старшего механика, двух охранников и инспектора Тадакоро, на судне присутствовал еще один человек: тюремный капеллан.
Урны с выгравированными на них номерами и именами умерших загружались на судно еще в доке. Их устанавливали плотно, одна на другую. Затем судно выходило в море и направлялось к мысу Охана, низко оседая под тяжестью свинцового груза. У мыса находилось Общественное морское кладбище, состоявшее из маленького домика сторожа на берегу и огражденной желтыми канатами территории на воде. Канаты были привязаны к четырем буям с надписью: «Лица, вторгшиеся на отмеченную территорию или бросающие без разрешения предметы в воду, будут наказаны в соответствии с муниципальным законом».
Получив разрешение у сторожа, судно вошло на территорию кладбища, где Эда отдал приказ бросить якорь. Надев дождевики, курсанты начали выносить урны из трюма. Каждый выносил по одной урне, ставил ее у ног, складывал ладони, имитируя краткую молитву, и бросал урну в воду. Священник между тем читал настоящие молитвы, желая умершим покоиться с миром под шум волн, глас самого Господа, в материнских объятиях моря, освещенного светом рая.
Кику соревновался со своими друзьями, кто дальше кинет урну — нечто вроде толкания ядра в воду. Победителем, разумеется, оказался Яманэ. Стеклянная поверхность моря всасывала капли дождя, и все вокруг было серым: небо, гавань в отдалении, наплывающий туман, дымок благовоний, зажженных охранниками, плащи заключенных, тяжелые урны… Эту серую картину нарушали лишь белые всплески, производимые урнами, прежде чем они исчезали в морской пучине.
Когда все урны были утоплены и охранники бросили им вслед цветы, капитан лающим голосом принялся отдавать команды:
— Отправляемся домой! Включить машины! По местам, салаги!
Кику и Накакура поспешили на нос поднимать якорь. Судно миновало морское кладбище и взяло курс на гавань.
Когда они подходили к гавани, Кику стоял на палубе и смотрел на мол, тянувшийся вдоль противоположного берега. Неожиданно он сделал легкий взмах рукой, однако стоявший рядом Накакура его заметил.
— Что ты увидел? Кику выставил мизинец.
— Женщина? Кику кивнул.
— Красный зонтик?
Кику вновь махнул рукой, и Накакура тоже. Женщина на берегу смотрела на них в бинокль.
— Значит, твоя девчонка в Хакодатэ?
В этот момент к ним подошли Хаяси и Яманэ. Они тащили старые покрышки, которые вешают на борт, чтобы защитить корпус при причаливании.
— Там девушка Кику! Смотрит на нас! — сообщил им Накакура. — Давайте крикнем ее имя вместе, как можно громче. Пугнем ее немножко!
Все согласились.
— Из за вас у нас будут неприятности, — сказал Кику, пытаясь остановить их, но было уже поздно.
Бодро размахивая руками, трое парней заорали во всю мощь своих легких:
— Датура!
Красный зонтик весело махнул им в ответ.
Кику написал записку:
Дорогая Анэмонэ!
На следующей неделе мы наконец выходим в первое плавание. Оно будет продолжаться девять дней. Я так волнуюсь, что не могу сдержаться. Порты захода — те самые, которые я называл тебе раньше. Никаких изменений.
Кончив писать. Кику поднял голову и словно впервые заметил проникающий в камеру солнечный свет. Он вскочил, подбежал к окну и увидел мир яркого света и глубоких теней.
— Лето! — крикнул Кику.
— Придурок, — буркнул развалившийся на полу Накакура.
Хаяси и Яманэ засмеялись:
— А ты не заметил? Уже несколько недель, как лето.
Почесав в затылке. Кику с силой пнул ногой стену.
— Чего это ты? — подозрительно спросил Яманэ. — Чему так радуешься?
— Ничему! Просто совсем забыл про лето. А я его так люблю!
Накакура перевернулся на бок и проговорил:
— Придурок! Лето в тюряге — сущий ад, парень. На окна посмотри: ничем не прикрыты. По ночам обливаешься потом да с москитами воюешь. Сущий ад.
Тут открылся глазок в двери:
— Куваяма, выходи! К тебе посетитель.
— Посетитель? — проворчал Накакура, вставая. — Проклятье! Да она к тебе почти каждую неделю приходит… Что ж, мисс Датура — лакомый кусочек, не так ли, Кику?
Кику застегнулся на все пуговицы и пошел к выходу.
— Кажется, твой брат, — сказал охранник.
— Хаси? — воскликнул Кику, резко остановившись.
Охранник кивнул:
— Точно. Я видел его фотки в журналах. Он что, певец?
— Не желаю его видеть! — решительно заявил Кику, поворачивая назад в камеру, но охранник схватил его за плечо.
— Это ненадолго. Кажется, он болен.
Когда Кику вошел в комнату для свиданий, никакого Хаси там не было, а была только крупная женщина с косыми глазами. Кику решил, что его по ошибке привели не в ту комнату, и уже повернул обратно, но женщина его остановила.
— Я…ЯиХаси…
Кику внезапно вспомнил, что видел ее рядом с Хаси по телевизору. Та самая, на которой он женился. Кику повернулся к ней, но садиться не стал.
— Хаси был здесь минуту назад, — сообщила женщина глубоким голосом. Сомкнула губы и потерла их друг об друга, чтобы размазать темно красную помаду. Потом взглядом пригласила Кику сесть. — Я пыталась удержать его, но когда Хаси услышал, что ты спускаешься сюда, он убежал — сказал, что ему надо в туалет. Боится тебя видеть. — При каждом движении от нее исходил запах: смесь сигаретного дыма с духами.
Кику не произнес ни слова. Нива села, сложила руки под сумочкой и принялась метать взгляды то на потолок, то на дверь. Казалось, она рада тому, что между ними натянута ржавая сетка.
— Кто вы? — спросил Кику. Нива вздрогнула.
— Я жена Хаси, — ответила она спокойно и четко. До этой секунды она готова была заплакать, но произнесенные слова вернули ей присутствие духа. — Хаси измотан, — продолжала она. — Несколько недель назад он стал вести себя довольно странно. Он провел несколько месяцев на гастролях, но до последнего времени не было и намека на какие то трудности, во всяком случае, пока он находился на сцене. Потом кое кто из группы стал замечать, что после концерта он не в себе. Он перестал со всеми разговаривать. Такое впечатление, что он на пределе. Когда мы были на Кюсю, он вдруг решил съездить домой и вернулся с острова в гораздо лучшей форме. Но недавно снова начал жаловаться на бессонницу и принимать снотворное — гораздо больше, чем раньше. Врач считает, что он должен отдохнуть и пройти обследование. Я предложила отменить несколько оставшихся концертов и куда нибудь поехать, но ему это неинтересно. Он хочет, чтобы мы продолжили гастроли. Говорит, что только концерты поддерживают в нем жизнь. Это правда: на сцене он прежний Хаси, а все остальное время запирается в комнате и разговаривает там сам с собой. Когда я однажды вошла, чтобы поговорить с ним, мне показалось, что он меня даже не заметил. А в последние дни заклеил окна черной бумагой, чтобы в комнате было темно.
— Что он там делает? — спросил Кику.
— Слушает записи, — сказала Нива. — Все бы ничего, ведь это часть его работы… Но он слушает всякую чушь — крики животных, шум вертолета, плеск воды, ветер и тому подобное. Он привез эти пленки из дому. А потом купил еще несколько кассет со звуковыми эффектами. Теперь слушает их. Позавчера неожиданно заявил, что хочет повидаться с тобой. Не сказал, зачем… Он вообще со мной больше не разговаривает…
После того как Нива замолчала, она заметила, что Кику перевел взгляд с ее лица на дверь за ее спиной. Там стоял бледный Хаси в белой куртке со страусиными перьями. В руке он держал небольшой пластиковый пакетик с белыми таблетками. Нива увидела, что Хаси достал из пакетика таблетку и собирается ее проглотить. Она вскрикнула, бросилась к нему и схватила его за руку. Таблетка упала на пол и покатилась, словно разбухшее рисовое зерно. Пакетик остался у Хаси в руке, и Нива тщетно пыталась разжать его кулак. Кику резко встал, его стул опрокинулся. Услышав шум, Нива обернулась. Кику подошел к двери и постучал, охраннику, а когда тот открыл, даже не оглянувшись, вышел.
— Закончили? — спросил его охранник.

Предыдущая страница 20 Следующая страница


21 Рю Мураками

Кику молча кивнул и поспешил по коридору, стараясь забыть все, свидетелем чего только что был, стереть из памяти бледное, как у призрака, лицо Хаси, когда тот боролся с женщиной. «Надеюсь никогда больше не увидеть такого. Какой ужас!» Ему довелось видеть нечто подобное всего один раз: лицо Кадзуё, когда казалось, кровь начнет сочиться из ее глаз, носа и рта, из ее окоченевшего тела. Ему не хотелось увидеть такое еще раз. Он вспомнил, какие у Хаси тонкие руки, и услышал его голос:
— Кику!
— Дерьмо! — пробормотал он, не останавливаясь.
— Он зовет тебя, — сказал охранник.
— Кику! — снова закричал Хаси.
От этого слабого сдавленного крика задрожали двери камер одиночек вдоль коридора. В каждой из них метался призрак Хаси и истошным голосом звал его. Кику остановился. Наступила тишина. В мозгу у него всплыла картина: лежит окоченевший Хаси, у него из глаз, носа и рта вытекает кровь. Содрогнувшись, он повернул назад в комнату для свиданий. «Не умирай, Хаси!» — твердил он, ускоряя шаг. Охранник отворил дверь, и Кику влетел в комнату, Хаси повис на проволочной сетке, как обезьяна в зоопарке, взгляд его был безумным и неподвижным. Он что то жевал. Кику заметил у него во рту какое то белое месиво, должно быть те самые таблетки, которые не сумела отобрать Нива. Хаси кивнул вдруг в сторону двери, знаком показывая, чтобы Нива вышла. Несколько мгновений она колебалась, поглядывая то на одного, то на другого.
— Убирайся! — прокричал Хаси и выплюнул ей в лицо слюну молочного цвета.
Нива наклонила голову, вытирая лицо. Кику сразy же вспомнились две другие женщины: Кадзуё и та, что оставила его в камере хранения и которую он убил. На их лицах он видел точно такую же боль.
— Убирайся! — повторил Хаси, и в этот момент Кику с такой силой ударил кулаком по проволочной перегородке, что Хаси отбросило к стене. Он упал. Нива поспешила к нему, но Кику словами удержал ее.
— Извините, вам лучше ненадолго оставить нас, — сказал он.
Хаси лежал на полу, стирая с лица ошметки ржавчины, потом, покачиваясь, поднялся. Он обтер губы рукавом куртки, отчего одно страусиное перышко прилипло к уголку его рта, и рухнул на табурет.
— За что ты меня ударил? — спросил он.
— Тебе так нравится изображать крутого парня перед женщиной? — сказал Кику.
— Мне вовсе не больно. Я не в себе и потому боли не чувствую. — Не поднимая глаз, Хаси смотрел на свои колени. — Ты в первый раз меня ударил. Мне приходилось видеть, как ты дрался с другими, но меня ты никогда не бил… Кику, мне очень хотелось тебя повидать.
Он замолчал и поднял голову. Взгляд его был умоляющим. Коронный прием, который он когда то усвоил в сиротском приюте при разговоре с взрослыми: говорил тихим, замученным голосом, а потом медленно и робко поднимал глаза, стараясь при этом уловить выражение лица. Так он определял, как данный человек к нему относится: с симпатией или неприязнью и чего от него ждать — снисхождения или расправы.
— Кику, что случилось? Я ничего не понимаю.
— Не в этом дело. Я хочу знать, зачем ты сюда пришел, — сказал Кику.
— Теперь я другой, не тот, каким был прежде. Помнишь, как мы ходили узнавать результаты экзаменов в школу высшей ступени? Кадзуё хотела пойти вместе с нами, но из за низкого давления почувствовала слабость, и мы отправились одни. Помнишь? Автобуса долго не было, и тогда нас подбросил на джипе парень из мэрии. Помнишь?
— Ты действительно побывал на острове? — спросил Кику.
— Это тебе Нива сказала?
— Что с Милки?
— Все нормально. Он наверняка тебя еще помнит. Я встретил там одну пожилую женщину, бакалейщицу, она сказала, что на острове мною гордятся, а за тебя им стыдно.
Кику выслушал это молча, отметив про себя, как легкая усмешка пробежала по губам Хаси.
— Я ожидал, что ты выглядишь гораздо хуже, — продолжал Хаси. — Ты в прекрасной форме. На суде ты выглядел ужасно, и я решил, что ты в таком же состоянии, как и я. Я подумал, ты смог бы понять те проблемы, которые меня волнуют. Помнишь, когда мы были в приюте, врачи заставляли нас слушать один и тот же звук? Ты его, наверное, забыл…
— Однажды я его вспомнил. Хаси снова поднял глаза:
— Неужели? Кику кивнул.
— И что это был за звук?
— Сейчас не помню.
— А когда ты его вспомнил? — продолжал настаивать Хаси.
— Сразу после того, как застрелил ту женщину. Этот звук еще долго стоял у меня в ушах, а потом исчез.
После этих слов Хаси задрожал. Глаза у него расширились, он достал из кармана несколько таблеток и разжевал их.
— Кику, мне страшно, — сказал он. — Я смотрю в зеркало и не узнаю своего лица. Такое ощущение, что мое тело раскололи пополам, и эти половинки не всегда делают одно и то же. Это все муха виновата. Бывает такая муха с человеческим лицом, и я каким то образом ее проглотил. Теперь я все понял: муха с человеческим лицом — это на самом деле человек, который в прежней жизни совершил какую то ужасную вещь и потому перевоплотился в муху. Ее жужжание в моей голове — это указание что то сделать. И теперь я знаю, что именно, — сказал он таким тоном, будто принял какое то решение. — Она хочет, чтобы я стал убийцей. Когда то я уже слышал этот звук: в общественном туалете в Сасэбо. Тогда один бродяга приставал ко мне, и я раскроил ему череп кирпичом.
— Теперь эта муха подбивает меня на разные гадости: то отрезать кончик языка, то избить девицу цепью по заднице, то схватить микрофон и ублажать тех, кто лезет на сцену. Удивительно, что чем больше подобных глупостей я совершаю, тем более знаменитым становлюсь и тем больше получаю денег. Мне никак не удается избавиться от ощущения, будто меня раскололи пополам… Вот почему мне нужно снова услышать тот звук. Муха мне подсказала, как этого достичь: нужно убить того, кого я больше всего на свете люблю, и тогда я услышу звук. Я должен принести самого любимого человека в жертву и тогда получу то, что мне надо. Я знаю, что она говорит правду. Когда тот извращенец отсасывал у меня, я любил его сильней, чем кого либо, и именно в тот момент размозжил ему череп кирпичом. И тогда услышал этот звук. То же самое случилось и с тобой. Ты услышал этот звук в тот момент, когда убил свою мать. Муха сказала правду: нужно убить того, кого любишь! Неужели не понятно? Вся эта дребедень про любящего и доброго Бога — дерьмо собачье. Этим миром правит великий грешник. Чтобы получить какую то милость, приходится делать что то ужасное. Вот и все! И потому я должен убить Нива! Она сейчас беременна, а отец ее ребенка — я. Если я убью ее, то убью сразу два живых существа. И дважды услышу этот звук, ты понимаешь, Кику? В комнату заглянул охранник:
— Ваше время истекло.
Хаси поднялся и направился к двери.
— Спасибо тебе, Кику, — сказал он. — Теперь мне все ясно.
— Время, — поторапливал охранник.
Кику сидел в оцепенении, словно пригвожденный к стулу.
— Пока, Кику. Держись! — бросил Хаси, выходя из комнаты.
— Подожди, Хаси, подожди! — вскочил Кику.
— Куваяма, твое время истекло, — схватил его за руку охранник.
Кику понимал, что должен задержать Нива, но никак не мог вспомнить ее имя.
— Госпожа! — закричал он, и, к его удивлению, она появилась в дверном проеме.
Охранник удерживал Кику за плечо.
— Госпожа, что с ним? Он псих, он сошел с ума. Кто довел его до этого? Кто с ним это сделал?
Вошли еще два охранника, схватили Кику и потащили его. Нива смотрела ему вслед, совершенно сбитая с толку.
«Бедный Хаси, — думал Кику на обратном пути. — Несчастен, как всегда». Ему было невероятно жаль Хаси. Все как всегда. Ничего не изменилось. Толпы чужих людей вокруг, и все учат тебя, что делать. И все при этом лгут. Ничего не изменилось, ровно ничего — с того момента, как ты издал свой первый вопль в камере хранения. Разве что камера стала чуть побольше. В ней появился плавательный бассейн, сад, музыка, обнаженные красотки, домашние животные, музеи, кинотеатры, психушки… но это все та же камера хранения, и, сколько ни рой, все равно упрешься в стену. А если попытаешься на нее влезть, тебя встретят ухмыляющиеся рожи и пинком под зад сбросят обратно. Спихнут назад — в тюрьму, в психушку… Все это ловко прикрыто пальмами в кадках, сверкающими бассейнами, пушистыми щенками, тропическими рыбками, киноэкранами, выставками, гладкой женской кожей. Но за всем этим — непреодолимая стена, бдительные охранники, смотровая вышка. Когда серый туман на миг рассеивается, все становится видно: стена, вышка. Они запугивают тебя до смерти, сводят с ума, но ты ничего не можешь сделать. И когда ты не выдерживаешь, когда страх и гнев заставляют тебя что то делать, они тут как тут: тюрьма, сумасшедший дом, свинцовая урна для твоего праха. Решение только одно, выход только один: разбить все вдребезги, начать с нуля, послать все к черту…
Кику остановился и обернулся, как будто что то вспомнил.
— Хаси! — закричал он, рванувшись назад. Охранники схватили его. — Хаси!! Это стучало сердце! Слышишь? Это стучало сердце твоей матери!
Его голос эхом отозвался по коридору.
— Кажется, ты чокнулся, парень! — рассмеялся охранник.
Анэмонэ стояла на молу и смотрела в бинокль, как «Юё мару» выходит из гавани. «Интересно, как он собирается убежать?» — думала она.
Два дня назад она уволилась из кондитерской. Норико жаловалась, что будет без нее скучать, а четыре других девушки устроили прощальную вечеринку. Они сняли зал в ресторане, и каждая принесла что нибудь в подарок: набор носовых платков, брелок и прочие мелочи. Норико подарила книгу, завернутую в яркую бумагу.
— Героиня этой книги похожа на тебя, — объяснила она. — Жена писателя, который еще в молодые годы стал богатым и знаменитым. И вот они кочуют с вечеринки на вечеринку, пока она не начинает сходить с ума. Ее зовут Зельда.
— А чем, интересно, она похожа на меня? — спросила Анэмонэ. — Я, возможно, не слишком умная, но и не сумасшедшая. Так чем же?
Норико ненадолго задумалась.
— Ну, во первых, вы обе красавицы. Ты говоришь, что ты не умная, а я считаю, что ты очень умная. Умная и симпатичная. Но иногда кажется, что тебе недостает чего то важного — как если бы в кекс забыли положить ванилин. — Норико откусила кусочек желе.
— Но это можно сказать о каждом, — возразила одна из девушек. — Каждому далеко до совершенства, каждому чего то недостает.
Все согласно закивали.
— Я не это имела в виду, — сказала Норико, предварительно расправившись с желе. — Понимаете, бывают такие девушки, о которых вы думаете, что они плохо выглядят и плохо кончат, но тайно, в глубине души, все равно им завидуете. По моему, Анэмонэ как раз из числа таких девушек.
— Спасибо, — сказала Анэмонэ, понимая, что это комплимент. — Спасибо. И все же я не сумасшедшая.
Она сделала все, как велел ей Кику. Во первых, купила для него одежду и спрятала ее в определенном месте возле доков в городе, куда должно было зайти судно. Во вторых, приобрела большую яхту и, загрузив ее едой, водой и снаряжением для подводного плавания, поставила на причал в известном им обоим месте недалеко от Токио.
Теперь, проследив, как «Юё мару» исчез вдали, она вытащила из кармашка блузки ключ и, покручивая его на пальце, направилась к своей машине — красному «лендроверу» с приводом на четыре колеса и надписью «Датура» на боку. «Как же он убежит?» — спрашивала она себя, заводя мотор и направляясь в первый порт захода.
Она открыла окна, но нижнее белье все равно было влажным от пота. Деревенские пейзажи витали в воздухе над плавящимся асфальтом. В это время года крокодилы весело молотят хвостами по воде, в это время года она встретила Кику: летом. Книга, которую подарила Норико, лежала рядом на сиденье. Ожидая, когда судно Кику наконец покинет гавань, Анэмонэ заглянула было в книгу, но мелкий шрифт быстро ее утомил, и она ее отложила. Ветер перелистнул страницы, и, остановившись у светофора, Анэмонэ прочла первую попавшуюея строку. Она ей понравилась, и, в ожидании зеленого света, Анэмонэ шепотом повторила: «Серьезные девушки лишены привлекательности, поэтому я не хочу становиться серьезной».

ГЛАВА 29

Нива начала ходить в центр йоги для беременных. В трехнедельный перерыв между гастролями и началом студийной записи следующего альбома Хаси впал в глубокую депрессию, и попытки Нива держать его под контролем довели ее до такого отчаяния, что она стала опасаться выкидыша. Занятия йогой помогали ей бороться со стрессом и бессонницей, не прибегая к снотворному.
Хаси целые дни проводил в полном безделье, валяясь на диване, который перенесли в его затемненную комнату. Время от времени он произносил:
— Кто то гонится за мной, но зачем убегать, если рано или поздно меня все равно поймают?
Тем не менее он вел себя вполне нормально, не впадал в ярость, никаких признаков того, что он хочет покончить с собой, не было. Он даже ел понемногу, и Нива старалась приучить себя к мысли, что его состояние вызвано чрезмерным изнеможением. Однако господин Д. считал, что Хаси следует поместить в психушку.
— Мы организуем телевизионное шоу прямо из больницы, — сказал он, очевидно волнуясь, как бы известие о невменяемости Хаси не сказалось пагубно на продаже его дисков.
Чтобы расшевелить Хаси и вытащить из комнаты, к нему явились два музыканта из ансамбля. Тору принес ему в подарок губную гармошку.
— Музыка — лучшее лекарство от всех болезней, — сказал он.
Хаси взбодрился и заиграл блюз. Мацуяма тут же схватил со стены гитару, а Тору поднял валявшиеся на полу барабанчики бонго, и начался настоящий джэм сейшн. Нива пришла в восторг, наблюдая за ними. Хаси играл с закрытыми глазами. На лице у него застыло умиротворенное выражение, какого она давно уже не видела. «Если музыка оказывает на него такое сильное воздействие, нам необходимо устраивать как можно больше концертов», — подумала она.
Развивая тему только что исполненного блюза, Тору запел песенку бродячего музыканта, побирающегося по поездам и вокзалам.
Глубокая ночь. Пустынный вокзал.
Туман — не видно огней.
Бросаю на землю старый рюкзак,
Бросаю как можно нежней.
Как можно нежней! Его ты не трожь.
В рюкзак я сунул кларнет.
Треснет мундштук — как по горлу нож.
Без кларнета мне жизни нет.
Без него я пропал. Безнадега. Тьма.
Огни улетают в туман.
Красный — это любовь сама.
Синий — сердечный обман.
Нива зааплодировала. Тору рассмеялся.
— Хаси, когда ты научился играть на губной гармошке? — спросил он. Однако Хаси, погрузившись в игру, его не слышал.
— Попробуй использовать ее на следующих гастролях, — сказал Мацуяма. На этот раз Хаси кивнул и в невероятно быстром темпе исполнил риф из «Полуночного бродяги». Наблюдая, как он, сгорбившись, играет на губной гармошке, Нива испытала чувство, которое почти позабыла, — то самое чувство, которое она испытала, когда впервые услышала, как он поет, и когда он впервые заключил ее в объятия. Она почувствовала, что теперь может простить себя, освободить себя, любовно относиться и к своему телу и к Хаси, излучающему свет. Она вспомнила, как ей была неприятна мысль о том, что такой юный — намного моложе ее — мужчина способен обладать такой властью над людьми. И как раньше думала о том, что он пришел из ниоткуда, что он пережил в детстве такую травму, которую ей даже трудно было себе представить, что излучаемые им во время пения волны были попыткой смягчить ужасные воспоминания. Но теперь ей больше так не казалось. Ад не остался за спиной Хаси, ад, словно злокачественная опухоль, пребывал внутри него, и Хаси пел для того, чтобы изгнать свою муку наружу, развеять ее вокруг себя и тем самым сохранить хоть какое то равновесие.
— Больше не могу, — сказал Тору, и Мацуяма согласно кивнул.
— Я заварю чай, — сказала Нива. Дожидаясь на кухне, пока в чайнике закипит вода, она услышала, как барабанчики, а потом и гитара замолчали. Слышна была только губная гармошка, и Нива подумала, что она абсолютно счастлива. Яблочный чай был уже заварен, когда на кухню вошел встревоженный Мацуяма.
— Что с Хаси? — спросил он.
— В последнее время он сильно устал, но ваш приход чудесным образом на него подействовал. Я уже давно не видела его в такой прекрасной форме, — сказала Нива.
— В прекрасной форме? Да он словно сумасшедший! Играет с такой яростью, что у него кровь по губам струится. Тору попросил его прекратить играть, но Хаси, кажется, и не услышал.
Когда они вернулись в комнату, Тору в отчаянии воздел руки к небу. Губы у Хаси были в крови.
— Хаси! — закричала Нива. Ответа не последовало.
— Попробуем его остановить? — спросил Тору. — Если не сделать это, он раздерет себе все губы.
— Прошу вас, сделайте что нибудь, — прошептала она.
Тору приблизился к Хаси, но когда он попробовал взять губную гармошку, Хаси с силой пнул его ногой в живот. Тогда Мацуяма подскочил к нему сзади и оттащил к стене, а Тору схватил за волосы и повалил на пол. Но и оказавшись на полу, Хаси продолжал что есть мочи играть, тщетно Мацуяма пытался отобрать гармошку. Нива заткнула уши, чтобы не слышать скрежещущих звуков, которые в сочетании с голосом Хаси напоминали визг удушаемого животного. Наконец Мацуяма удалось вырвать окровавленную гармошку из рук Хаси.
— Дурак! Ты соображаешь, что делаешь? — кричал он, утирая губы Хаси своим носовым платком. — Ты ведешь себя как ненормальный!
— Но разве это не значит быть поп звездой? — окровавленными губами пробормотал Хаси, уставившись в потолок.
Потом он сидел и глядел в окно, а Нива размышляла, нужно ли отдавать его в лечебницу. И Мацуяма, и Тору были убеждены, что ему следует пройти курс лечения, лучше всего за границей, но Нива прекрасно понимала, что, куда бы они ни уехали, господин Д. всюду их разыщет и пошлет за ними папарацци. В сущности, только она одна могла ему помочь, но не была уверена, хватит ли у нее сил, чтобы стать его соратником в борьбе с адовыми муками, которые поселились в нем. Ведь для того, чтобы самой не оказаться в этом аду, ей предстоит бороться не только вместе с Хаси, но и против него.
Хаси разглядывал какое то серое пятно на дороге, напоминающее раздавленного кота или собаку. Судя по очертаниям, это был все таки кот. Хаси долго в него вглядывался, а потом стремительно выбежал из комнаты. Нива сразу же сообразила, что он собирается сделать: подобрать мертвое животное и где нибудь его похоронить. Он постоянно хоронил попадающихся ему мертвых мотыльков и тараканов. Немного спустя Хаси вернулся с мертвенно бледным лицом, но Нива не обратила на него внимания и отправилась в спальню, где почитала немного книгу про беременность и вскоре заснула.
Проснулась она от странного ощущения. Ее поразил вид Хаси, который стоял возле самой ее постели, и она чуть не закричала. Хаси дрожал всем телом. Собрав все остатки своего мужества, она заглянула ему в глаза.
— Нива, как себя чувствует ребенок? — спокойно спросил он. — Знаешь, мне кажется, что было бы лучше, если бы он умер. Вряд ли я сумею стать для него образцом для подражания, не знаю, что бы я смог ему сказать… Нива, мне давно хотелось тебе признаться: в моей голове поселилась муха с человеческим лицом, и она отдает мне приказы. Сейчас она твердит: «Убей Нива! Убей Нива!» Я слышу только этот голос, и это невыносимо. Кику хорошо знает, что значит убить того, кого ты больше всего любишь. Я ничего не могу с собой поделать, я таким родился… Я должен убить того, кого люблю. Кику говорил мне, что нужно стать преступником, убить того, кого любишь, и тогда этот голос исчезнет и я услышу звук. Я похоронил мертвого кота на газоне, а мертвого мотылька — в цветочном горшке. А теперь я должен убить тебя вместе с нашим ребенком. Я убежден, что моему ребенку лучше быть мертвым.
Мурашки побежали у него по шее, когда он посмотрел на раздутый живот Нива.
— Я не хочу этого делать, — невольно проговорил он. — Правда не хочу, но иначе я никогда не услышу этот звук. — Он выпучил налитые кровью глаза. — И тогда я превращусь в человека муху.
Нива старалась держать себя в руках. Она попробовала крикнуть, но у нее так пересохло в горле, что звуки не вырывались. Она подумала, что было бы лучше, чтобы они умерли оба — и она, и младенец. И вдруг поняла, что больше не любит этого человека. Поняла, что до сих пор волновалась не за себя, а за Хаси — чтобы он не стал убийцей. При этой мысли она испытала некоторое облегчение и одновременно подумала, что он уродлив. Что то глубоко застряло у нее в груди, потом выползло через горло и выплеснулось изо рта:

— Твой ребенок не умрет! — прокричала она и увидела, что Хаси теряет сознание. — Даже если ты выдерешь его из меня, даже если это будет только крошечный зародыш и его отправят в сточную канаву, он все равно выживет. Это ребенок человека, который выжил в камере хранения. Поэтому он будет жить и расти, а потом будет разыскивать тебя. К тому времени ты превратишься в муху, но тебе не удастся скрыться, и я обещаю, что он тебя раздавит — этот ребенок, который будет жить!

ГЛАВА 30

Судно «Юё мару» двигалось на юг вдоль тихоокеанского побережья острова Хонсю. На борту находилось двадцать два человека: пятнадцать курсантов и семь членов команды, включая капитана, старшего механика, первого помощника, радиста, инспектора из службы надзора и двух охранников. Девять заключенных, приписанных к палубной команде, по очереди занимали место у руля. В рубке постоянно находилось шесть человек: капитан Эда, радист, курсант рулевой, курсант, следящий за показаниями радара и другими приборами, и еще двое читающих лоции. На второй день плавания очередь стоять за рулем выпала Кику, Яманэ следил за радаром, а Хаяси читал лоции.
Одной из учебных задач была спасательная операция в открытом море. Капитан Эда уточнил у Накакура, где они находятся. Тот ответил:
— 142 градуса 39 минут восточной долготы и 40 градусов 44 минуты северной широты.
И тут из динамиков донеслось:
— Человек за бортом справа по курсу!
— Человек за бортом! — крикнул Кику, заглушил мотор и резко повернул вправо.

Предыдущая страница 21 Следующая страница


Дети из камеры хранения 22

Его учили, что прежде всего следует приблизиться к утопающему, но так, чтобы не поранить его вращающимся винтом. Для этого корма судна должна находиться на некотором расстоянии от утопающего. Сделав поворот, следует медленно двигаться, пока не будет установлен визуальный контакт. Потом бросить спасательный круг и, не упуская утопающего из виду, подойти к нему с подветренной стороны на расстояние двадцать тридцать метров, потом заглушить мотор, чтобы позволить шлюпке медленно подойти к утопающему. Сейчас «утопающим» был большой красный мяч. Но он так и остался на месте, потому что тренировка пошла не так, как было запланировано. Кику не учел волны в открытом море и не сумел выполнить маневр, усвоенный им в условиях тихой бухты. В открытом море надо было повернуть судно так, чтобы волны били в левый борт. Но Кику развернул судно на сто восемьдесят градусов, отчего волна стала бить в правый борт, и теперь ему оставалось только наблюдать за тем, как судно удаляется прочь от мяча, символизирующего тонущего матроса.
— Что случилось, Куваяма? Какие то трудности? — рассмеялся капитан.
— Я и не думал, что море может так сильно штормить, — ответил Кику.
Эда приказал Хаяси посмотреть последнюю сводку погоды.
— Над островами Бонин сохраняется область высокого давления. Ветер южный. Над Южной Сибирью формируется антициклон, который будет перемещаться на юг.
Выслушав сводку, капитан Эда понимающе кивнул:
— При таких погодных условиях опасаться нам нечего.
— Кроме шквального ветра, — почти закричал Накакура, а радист начал передавать местную метеосводку:
— Приближается небольшой тайфун, который предположительно затихнет где то к югу от Окинавы и не достигнет больших островов.
Дул легкий бриз, стайки летучих рыбок то и дело мелькали над поверхностью моря, в рубке стояла жара. Пот ручьями стекал на лоции, и Кику утирал лоб рукавом, не отрывая глаз от гирокомпаса.
На третью ночь они вошли в порт Ситигагама в префектуре Мияги и бросили якорь у дамбы, застроенной серыми складскими помещениями. Когда закрепили швартовы, по рядам заключенных пробежала дрожь возбуждения: сегодня им было разрешено принимать гостей. Те, чьи друзья и родственники заранее подали заявление, получили разрешение на часовое свидание сразу после ужина. Как только солнце зашло, родственники скопились на набережной. Охранники по списку проверили имена и анкетные данные. Наконец стали поочередно вызывать заключенных, и все, кроме Кику, сошли на берег. Яманэ встречала женщина с ребенком, очевидно жена. Хаяси ждала молодая пара — брат с сестрой или супругой. К Накакура приехала мать. Услышав свое имя, Накакура сначала заколебался, лицо его помрачнело. Падающий от фонарей свет превратил сцену свиданий в театр теней. Среди них Кику рассмотрел Яманэ, высоко поднимающего своего ребенка. Он наблюдал за силуэтами, когда рядом появился капитан.
— Что, чувствуешь себя одиноко? — спросил он. Кику повернулся и долго всматривался в загорелое лицо капитана.
— Кажется, им весело, — ответил он наконец.
— Мне говорили, что ты сирота, — сказал капитан. Отражение ночных фонарей играло на его лице. — Должно быть, тебе непросто. — Огни мерцали, отчего выражение его лица, казалось, постоянно меняется. — В жизни я знал двух сирот, — продолжал он, — обоим в юности пришлось нелегко. В те времена эти парни не могли получить работу в крупной компании просто потому, что у них не было родителей. Поэтому оба моих друга кончили плохо, все у них пошло наперекосяк. Говорят, что существует две категории сирот: одни всю жизнь бунтуют и борются со всеми, с кем сталкиваются, а другие обманывают и мошенничают. Интересно, к какой категории относишься ты?
Глубокий, хриплый голос капитана звучал довольно ободряюще. Соленые брызги несколько охладили разгоряченное тело Кику и сняли усталость от долгого плавания.
— Не знаю, — ответил он.
— И правильно делаешь! Тебе незачем это знать. К тому же и те, и другие в конечном счете чувствуют себя в равной степени одинокими.
Кику ничего не ответил.
— Посмотри, Куваяма, — продолжал капитан, указывая на фигуры стоящих на набережной. — Это и есть семья. У меня самого две дочери, скоро будет внук. Я знаю, что ты привык всего добиваться сам, но это не причина для того, чтобы не создать собственную семью. Куваяма, мой мальчик, вот что тебе нужно: создать семью, для которой ты будешь опорой.
Кику пытался отыскать среди силуэтов Яманэ, Накакура и Хаяси. Наконец высмотрел Хаяси: тот сидел на ограждении, болтая ногами, и рассматривал в свете фонаря какой то листок, вероятно фотографию. Яманэ с ребенком на плечах помахал
Кику рукой..
— Кику! Иди к нам на минутку! — позвал он.
— Иди, иди, — сказал капитан, похлопав его по плечу.
Яманэ встретил Кику на берегу.
— Это мой сын, — сказал он, с гордостью демонстрируя ребенка. — Я хочу сделать из него настоящего моряка. Малышу не исполнилось еще и года, а он уже умеет плавать.
Яманэ широко улыбался. Кику наклонился и приложил ухо к крохотной груди ребенка. Малыш испуганно захныкал.
— Слышишь? — спросил Яманэ. Кику кивнул, и его друг принялся качать ребенка, напевая ему песню:
Я — моря малое дитя,
Пусть я в лесу расту,
Но моря слышу шум всегда…
Песня поплыла над толпой, и улыбка осветила лицо стоявшего на палубе капитана. Через пару строк он громко подхватил ее, и Кику тоже запел приглушенным голосом. Когда песня кончилась, раздались шумные аплодисменты.
Вдруг Кику заметил два ярких луча, стремительно летящих по шоссе. На миг выхватив из тьмы склады и серые стены и осветив темные силуэты на набережной, лучи исчезли. Всего на одно мгновение перед глазами Кику промелькнул красный «лендровер», и по влажной серой ночи над бухтой пробежала красноватая рябь. «Анэмонэ!» — воскликнул он про себя, вспомнив ее теплый, гладкий, изящно заостренный язычок.
Курсанты спали на простых койках, установленных на время похода в специальном отсеке трюма. Тюремный отсек площадью в шесть квадратных метров был забит койками в пять рядов по три яруса. Обитатели его пребывали в такой тесноте, что с трудом могли перевернуться с боку на бок. Остальные члены экипажа спали на палубе, а двое охранников сменяли друг друга на часах перед люком, ведущим в тюремный отсек. Этой ночью в трюме почти никто не спал — мешали жара и возбуждение, вызванное первым за долгое время свиданием с родственниками. Люк был оставлен открытым, но бриз внутрь не проникал. Заключенные лежали в мокром белье на влажных простынях, и одновременное дыхание пятнадцати пар легких с каждой минутой увеличивало влажность. Откуда то снизу доносилось сдержанное рыдание. Кику, лежавший на третьей койке в среднем ряду, почувствовал, что Яманэ трогает его с соседней койки за плечо. Яманэ указал ему на Накакура: нижняя койка с правой стороны. Накакура плакал, уткнувшись лицом в подушку.
— Бабушка у него умерла, — прошептал Яманэ. — А он ее очень любил. Только что поссорился с мамашей! Бедняга!
Но Кику оборвал его, заявив, что проблемы Накакура его не интересует и ему хочется спать.
— Из за жары спать невозможно, но если мы не заставим себя хоть часок покемарить, завтра нас ждет сущий ад.
Яманэ согласно кивнул. А Накакура все не мог успокоиться.
Ситигагама был конечным портом маршрута «Юё мару». Отсюда корабль должен был возвращаться в порт приписки. Если уж совершать побег, то только здесь. Согласно плану, Анэмонэ должна была спрятать в разных местах по пути отсюда к Токио три машины. Оставалось только дождаться, пока все заснут. Вскоре Кику услышал в темноте, что все дышат ровно и глубоко. Но только он собрался встать, как вдруг осторожно поднялся Накакура. Когда он проходил мимо, Кику хлопнул его по плечу.
— Ты куда? — прошептал он.
— Поссать, — ответил Накакура, но поднялся мимо туалета по лестнице на палубу. Кику занервничал и разбудил Яманэ.
— Яманэ! Накакура хочет слинять. Надо его задержать.
Стараясь не шуметь, Кику встал с койки и полез к люку. Высунув голову, он увидел, что Накакура сидит на корточках в тени капитанского мостика и смотрит на охранника, который спустился на набережную поболтать с полицейским из береговой охраны. Иногда охранник бросал взгляд на судно. Рядом с Кику из люка высунулся Яманэ.
— Накакура, не делай этого! — зашипел Яманэ. Нахождение на палубе ночью приравнивалось к попытке бегства, что означало по меньшей мере автоматическое недопущение к сдаче экзамена по морскому делу. Даже на расстоянии было заметно, как вздымается и опускается спина Накакура. Спуститься на набережную так, чтобы этого не заметил охранник, было невозможно. Оставался еще один способ — соскользнуть с левого борта, но всплеск от падения в воду и покачивание судна тоже неизбежно привлекли бы внимание охранника. И тут Кику услышал рев мотора. «Дерьмо!» — выругался он про себя. Он знал, что Анэмонэ наблюдает за судном из расположенного где то поблизости здания. Увидев Кику на палубе, она должна была как нибудь отвлечь охранника. Наверное, по ошибке приняла Накакура за Кику! «Лендровер» остановился на дальнем конце набережной, и он услышал ее голос.
— Простите! В клубе моряков началась драка! — закричала она, и вскоре послышался удаляющийся топот. Пока он размышлял, что делать, Анэмонэ вернулась.
— Офицер сказал, что ему нужна ваша помощь, — старалась она убедить охранника поспешить на усмирение вымышленной драки, но так, чтобы он не успел разбудить сменщика. Похоже, это у нее получилось. Надо было шевелиться. Взять Накакура с собой, а потом…
Снова послышались торопливые шаги Анэмонэ. Он услышал, что охранник спрыгнул на дорогу. Кику решил: к чертям Накакура! Если не бежать сейчас, другого шанса может не представиться! Он готов уже был выбраться на палубу, как вдруг Накакура выпрямился и с криком «А а а а а а а а!» сиганул через поручень в воду. Кику увидел, что в рубке зажегся свет, и укрылся в люке. В следующее мгновение из двери выскочили капитан и инспектор, а на набережной вновь появился охранник. Накакура, производя неимоверный шум, молотил ногами по воде и продолжал орать.
— Поздно! — пробормотал Кику, выползая на палубу.
Луч прожектора высветил Накакура. К этому времени Яманэ и Хаяси тоже выбрались из люка, но заметивший их на палубе охранник подбежал и велел спуститься вниз. Прежде чем нырнуть в люк, Кику увидел над ограждением набережной бледное лицо Анэмонэ. Сообразив, что парень в воде — не Кику, она стала оглядывать палубу и успела заметить отмашку, которую сделал ей Кику, прежде чем исчезнуть в люке. Она вернулась на дорогу к автомобилю и завела мотор. В тот момент, когда охранник захлопнул люк над головой Кику, тот услышал рев удаляющегося «лендровера» и голос капитана:
— Накакура, мать твою так! Хватайся скорее за крюк!
На следующий день отправление судна задержалось на четыре часа из за допроса в полицейском участке и составления рапорта в Исправительный центр несовершеннолетних. Наказание Накакура было решено отложить до возвращения в Хакодатэ, однако все это время он обязан был провести в тюремном отсеке.
— Я вовсе не собирался бежать, — сказал он Кику, когда тот принес ему ужин.
Накакура рассказал ему, что обожал свою бабушку, а его мать терпеть ее не могла. Мать, бывшая медсестра, красила волосы и пользовалась дезодорантами, запах которых он не переносил. Вчера, во время свидания, мать, отвратно ухмыляясь, сообщила, что бабушка погибла в автокатастрофе, но, «к счастью», у нее была страховка, благодаря которой мать сумела съездить со своим новым дружком на Гавайи. Накакура, опустив голову, объяснил, что единственной целью его побега было убийство матери. Услышав это, Кику с трудом сдержался, чтобы не ударить его. «Из за тебя, идиот, — подумал он, — сорвался мой побег. Другого шанса не будет. Теперь нас будут стеречь, как коршуны».
«Юё мару» на большой скорости шел к Хакодатэ. Причиной спешки было не столько опоздание, сколько тайфун, который, вместо того чтобы стихнуть в районе Окинавы, изменил направление движения. Судовой радист постоянно передавал последние метеосводки. Капитан Эда был настроен на то, чтобы, несмотря на опоздание с выходом, вовремя достичь намеченного порта, ибо с той командой, что была на борту, не всякий порт мог дать ему пристанище.
Ливень еще не начался, и от тяжелых туч стало душнее и жарче. Низкое небо напоминало огромную металлическую крышку, покрытую ржавчиной и не способную отражать свет. Первым признаком надвигающегося шторма был вспенивший волны ветер, словно ворвавшийся в узкое пространство между тучами и морем. Сначала согретый жарким воздухом ветер казался теплым и ласковым, но вскоре резко усилился, чуть не сорвал флаги, подхватил сохшие на палубе робы и швырнул их на корму. Когда ветер на мгновение стих, курсанты почувствовали первые признаки морской болезни — казалось, что липкий кожный зуд просачивается внутрь их тел.
Из за усилившегося ветра капитан, впервые за все путешествие, сам встал за штурвал. Сзади на них стремительно надвигалась свинцовая стена. Шквал настиг их, и корабль резко накренился. Море покрылось белой пеной.
Начался ливень. Он лил откуда то сбоку, проникал под дождевики, вымочил всех до нитки. Казалось, ливень бичевал людей по голой коже. Всякий раз, когда судно взлетало на высокой волне, у Кику немела шея. Капитан отдал приказ приготовить якорь. Первый помощник велел курсантам спуститься вниз. В трюме они увидели Накакура, который, обхватив грудь руками, со стоном катался по полу. Вонь блевотины ударила им в ноздри. Курсантам было приказано лечь на койки и привязаться к ним, но сильная качка мешала забраться на койку. При очередном сильном крене один из курсантов поскользнулся на блевотине Накакура и упал. Горячий тяжелый воздух врывался в люк. Кику крепко ухватился за койку и попытался на чем нибудь сосредоточиться.
Дыхание пятнадцати набившихся в тюремный отсек курсантов скоро смешалось с вонью. Казалось, этот мерзкий воздух прилип к коже, и ничего иного они уже не ощущали. У Кику онемела не только шея, но и лицо. Ни его кожа, ни голова ничего больше не ощущали, казалось, работали одни только внутренности. Курсанты валились на пол, стаскивали с коек простыни и запихивали их себе в рот. Кику держался. Его голова превратилась в сильнейший магнит, притягивающий к себе остальные части тела. Словно что то попало в глотку, стоило чуть чуть разжать губы, как кислая слюна текла по подбородку. Кику изо всех сил таращился в потолок, боясь, что, если опустит голову, желудок тут же вывалится наружу. Голая лампочка раскачивалась над ним, описывая дикие дуги, оставляя за собой ярко оранжевый след. На одну оранжевую дугу накладывалась другая, и вот уже над головой Кику мерцала звезда. Потом она гасла и сменялась другой звездой. Кто то блевал возле его ног. Выписываемые лампочкой узоры становились все более изощренными, и перед глазами Кику плясал теперь рой точек — оранжевых, зеленых, желтых. Разноцветные точки в глазах Кику стали казаться ему яркими ошметками блевотины. Кику захотелось оторвать себе голову только бы успокоилось остальное тело.
Он с трудом осознал, что кто то его зовет. Сверху, из люка, доносился голос:
— Куваяма! Яманэ! Хаяси! Наверх! В рубку! Ухватившись за койку, Кику перебрался через спины валяющихся товарищей и пополз к люку. Наверху он увидел, что из всех курсантов на ногах, кроме него, оставались лишь Хаяси, Яманэ и двое из команды механиков. Перебравшись по палубе к рубке, они нашли там первого помощника капитана — без сознания, с раной на голове.
— По местам! — скомандовал капитан и велел одному из них наблюдать за радаром, а другим — определять местонахождение судна с помощью системы «Лоран».
Под носом корабля одна за другой вздымались волны и разлетались на стеклянные нити под порывом ветра, окатывающим всех струями дождя и морских брызг. И все же выбравшиеся наружу курсанты были уверены в том, что наверху — под ветром, волнами и ливнем — куда лучше, чем в затхлом трюме. Здесь, под струями дождя, морская болезнь даже немного ослабла.
— Вот стервец! — пробормотал капитан. Корабль словно застыл на месте. Казалось, самое большее, на что он был способен, — это противостоять пытающимся его раздавить волнам. По радио передали штормовое предупреждение и призыв ко всем судам укрыться в ближайшем порту. Капитан приказал Хаяси определить, какая гавань — ближняя.
— Исиномаки! — тут же доложил Хаяси.
Радист попытался вызвать службу береговой охраны, но ее частота была, вероятно, перегружена — ответа не последовало. Тогда он связался с рыболовецким кооперативом и попросил разрешения бросить якорь в Исиномаки и вызвать скорую помощь. Из кооператива ответили, что все причалы забиты рыболовецкими судами и катерами и что они должны поторопиться, если хотят занять еще оставшееся место.
Ветер гнал по поверхности моря белоснежную пену. Яманэ крикнул, что радар зафиксировал неподалеку от них какой то объект. Тут же послышался сигнал SOS. Тонуло пятитонное рыболовецкое судно. Сейчас его координаты были 142 градуса 18 минута восточной долготы и 38 градусов 58 минут северной широты.
— Просят о помощи, — сказал радист. — Находятся в одной морской миле к северо востоку от нас.
Капитан проигнорировал сообщение и не обратил никакого внимания на ошеломленные лица курсантов.
— Следуем своим курсом, — объявил он. — Шторм усиливается, у нас нет времени на спасательные работы. Нас ждут в Исиномаки в пять минут восьмого. О них позаботится береговая охрана. Попробуем связаться с ними по радио, а если не ответят, свяжемся с рыболовецким кооперативом.
— Надо им помочь! — выпалил Яманэ, но его слова капитана не тронули. Минуту спустя из Исиномаки пришел ответ, что все катера береговой охраны заняты спасательными работами.
— Господин капитан! Мы обязаны спасти этот корабль. — Голос Яманэ звучал резко.
— Заткнись! — рявкнул капитан. Хаяси поднял голову от карты:
— Три минуты этим курсом — и мы окажемся рядом с тонущим судном!
— Они перестали передавать сигнал SOS, — доложил радист.
В этот момент в рубке появились еще три курсанта — бывшие рыбаки. Узнав в чем дело, они тоже принялись уговаривать капитана что нибудь предпринять.
— Послушайте, вы, ублюдки, — прорычал капитан Эда, — вы, кажется, забыли, что вы — заключенные? Спасение людей — не ваше собачье дело!
— Это так, господин капитан, но прежде всего мы — рыбаки. Маленькому суденышку такого шторма не выдержать.
— Но как, по вашему мнению, мы это сделаем? Помощник капитана без сознания, я должен вести судно. Кто проведет спасательные работы?
— Мы, — сказал Яманэ, чувствуя, что капитан заколебался.
— Вот они! — закричал Хаяси, увидев столб оранжевого дыма прямо по курсу корабля.
Капитан подозвал Яманэ и что то прокричал ему на ухо. Яманэ несколько раз кивнул, а потом велел Хаяси принести из трюма металлический трос.
— Когда будешь внизу, позови сюда человек пять из тех, кто еще способен стоять на ногах! — добавил он ему вслед.
Когда Хаяси вернулся, они с Кику обвязались веревками, концы которых были прикреплены к капитанскому мостику, и отправились один на корму, другой на нос корабля. Хаяси держался за поручень и передвигался на ногах, но Кику тут же сдуло на палубу ветром, пришлось ползти, волоча за собой трос. Добравшись до цели, он закрепил его сначала за брашпиль, потом за лебедку якоря. После того как трос был закреплен, восемь спасателей распределились вдоль него попарно. Кику, вооруженный багром, был в одной связке с Нака кура, который, похоже, немного оправился от морской болезни.
Наконец они увидели судно, которое уже почти затонуло. Экипаж держался за красный буй, то вздымавшийся вверх на волне, то исчезавший из виду. При приближении «Юё мару» над буем взметнулись руки. Кику попытался зацепить крюком один из спасательных кругов и подтянуть людей к веревочной лестнице, сброшенной с кормы. Он протянул багор молодому человеку, который что то кричал, но когда парень дотянулся и схватился за него, огромная волна накрыла судно. Кику и Накакура успели ухватиться за поручень, хотя на миг показалось, что им конец, а парня с затонувшего судна той же волной выбросило на палубу. Кику зацепил его крюком за воротник и подтянул к себе. Парень был весь в крови и без сознания. Он оказался иностранцем.
— Браконьеры, — проворчал Накакура, вглядевшись в лицо матроса. — Судя по внешности, откуда то из Юго Восточной Азии.
Обшарив матроса, Накакура обнаружил, что тяжелый выпуклый предмет в боковом кармане его камуфляжных штанов не что иное, как пистолет.
Стояла кромешная тьма, в которой виднелись лишь огни сигнальных буев у входа в гавань Исиномаки и мерцающий свет маяка на отдаленном мысе. На пирсе стояли еще два прожектора, но тайфун уже добрался до них и разбил стекла, осколки которых сначала валялись на бетоне, а потом были смыты мощной волной и унесены в море. Весь остальной городок был словно окрашен в черный цвет.
Когда судно «Юё мару» пришвартовалось к берегу, появились четверо полицейских в тяжелых синих дождевиках. За ними толпились работники рыболовецкого кооператива. Инспектор из службы надзора сошел на берег, чтобы обсудить условия размещения курсантов, и долго совещался с полицейскими. Телефонная линия в городке была оборвана, переговоры велись по рации. Положение усугублялось тем, что помещение полицейского участка уже заняли пережидающие шторм рыбаки, а директор начальной школы размещать у себя уголовников категорически отказался. Единственным местом, которое смогли предложить городские власти, оказался склад на рыбном рынке. Слова инспектора о том, что государство несет ответственность за этих людей и что они заслуживают лучшего обращения, остались без внимания. Пока шли переговоры, «эти люди» сидели под замком в трюме. В конце концов было принято компромиссное решение: инспектор согласился с тем, что курсанты будут спать в рыбном складе на полу, но каждому из них выдадут смену одежды и одеяло. Когда соглашение было достигнуто, инспектор попросил поторопиться, ссылаясь на то, что его люди безумно устали, но местные полицейские, которых оказалось всего четверо на весь городок, предпочли подождать подкрепления из центра префектуры.
— Не забывайте, — сказал старший полицейский, — что речь идет не только о ваших парнях. У вас на борту спасенные нелегалы, а их тоже необходимо содержать под стражей.
С затонувшего браконьерского судна удалось спасти семерых: они сбились в кучку в другом конце трюма, отчего в и без того тесном отсеке невозможно было повернуться. Почти у каждого имелось то или иное ранение. Рама, на которой крепились койки, не выдержала качки и тяжести тел и рухнула, так что сидеть было не на чем — пока шли переговоры, заключенным пришлось стоять по колено в соленой воде, смешанной с маслом и блевотиной. Судно бросило якорь и пришвартовалось, однако качка, хотя и ослабшая, не прекращалась и по прежнему была невыносимой. Все меньше и меньше людей откликалось на доносившиеся сверху подбадривающие слова капитана и охранников. Временами судно сильно кренилось. Те, кто еще мог стоять на ногах, держались за остатки коечной рамы, а обессилевшие просто валялись в грязном месиве на полу. Их головы, возвышающиеся над этим месивом, в другое время могли бы показаться смешными, но сейчас было не до смеха. Отрезанный от внешнего мира трюмный отсек превратился в замкнутую емкость со своими собственными — тепловатыми и тошнотворными — приливами и отливами.
— Блядский потрох! Оставьте меня в покое! — стонал Яманэ.
Его снова мучила головная боль, причиной которой был удар лебедки, полученный во время спасательной операции. Кику из последних сил боролся с тошнотой и, чтобы отвлечься от нее, вспоминал картину, которая висела когда то на стене молельни в сиротском приюте и изображала бородатого мужчину, протягивающего к небесам новорожденного ягненка. Кику представил себе, что этот человек — его отец, как говорили монахини, — стоит на краю скалы, возвышающейся над бушующим морем — непременно над бушующим морем. И впервые почувствовал, что на картине чего то не хватает — быть может, крохотного тонущего суденышка где нибудь в углу. «Значит, и я был на этой картине, — вдруг дошло до него, — я был на этом суденышке. Да! — сказал он себе. — У меня все получится! И когда я отсюда выберусь, этот бородатый мужчина, конечно же, будет ждать меня на сверкающей и великолепной скале!»
— Все в порядке! Всем наверх! Нашли вам ночлег! — услышал он вдруг крик инспектора, прозвучавший словно ответ на его мысли.
Выбравшись на палубу, подбадривая и обнимая друг друга, они оказались лицом к лицу с встречающими: джипом, оборудованным прожектором, двумя рядами полицейских и кучкой рыбаков, которые пялились на них, указывали пальцами и перешептывались. Заключенных затолкали в грузовик, вручив каждому по тонкому одеялу. Браконьеров нелегалов посадили в джип и увезли в неизвестном направлении. Грузовик, однако, стоял без движения. Задержка была вызвана возмущением инспектора: вопреки достигнутой договоренности, местные власти не предоставили заключенным чистой одежды.
— Если эти парни настоящие моряки, поспят и в блевотине, не подохнут! — крикнул один из рыбаков, а остальные одобрительно захлопали.
Инспектор, не обращая на них внимания, продолжал настаивать на своем, пока наконец из грузовика не раздался крик:
— Рыбак прав! На кой хер нам их тряпки!
В этот миг порывом ветра сорвало брезент, которым был накрыт кузов, и сидевшие в нем заключенные оказались под дождем и ослепительным лучом прожектора. Один из них, с ног до головы испачканный, как и все, маслом и блевотиной, встал и обратился к толпе:
— Вы думаете, нам так уж нужно ваше дерьмо?
Его товарищи тоже стали подниматься на ноги, но полицейские с дубинками немедленно окружили машину. К этому времени тонкие одеяла уже насквозь промокли и стали мягкими и тяжелыми. Один из заключенных принялся колотить своим одеялом по скамье кузова.
— В жопе я видал эту полицию! Нас не запугаешь! — кричал он.
Несколько полицейских вытащили из за пояса дубинки, но до серьезного не дошло: обе стороны вскоре угомонились.
Склад оказался серым строением в самом конце гавани. Дверь в него была очень низкой, так что, входя, приходилось нагибаться, но само помещение — размером в несколько гимнастических залов. Склад был почти под завязку забит мешками с цементом, и лишь в самом углу, за подъемниками, оставалось место, достаточное для того, чтобы все могли улечься. Как только заключенные, подстелив под себя старые газеты, разместились, Кику заметил, что с Яманэ ручьями льет пот, а его кожа, обычно гладкая, как пластик, покрылась морщинами.
Лежа на полу и прислушиваясь к шуму ветра и дождя, которые, казалось, не собирались прекращаться, Кику понял, что качка преследует его и на складе. В темноте огромного помещения, освещенного лишь пятью свечами, он ощущал, как море раскачивает его тело, внешняя оболочка которого неподвижна, а внутренности перекатываются и выворачиваются. Некоторое время спустя охранники принесли немного суси и горячий чай. Их встретили радостными возгласами, и лишь Яманэ чувствовал себя так плохо, что с трудом сделал один глоток. Кику же буквально проглотил доставшиеся ему три порции суси.
— Странная вещь морская болезнь, правда? — сказал он Хаяси, и тот, не переставая жевать, закивал в ответ.
— Как бы плохо тебе ни было, а жрать все равно хочется. Быть может, морская болезнь отступает немного, если что нибудь попадает в желудок! — смеясь, сказал Хаяси.
— Хорошо, что ты в это веришь, — встрял На какура, услышав их разговор. — Если перестанешь есть, совсем загнешься.
Тут их внимание привлек Яманэ, который, согнувшись пополам, сжимал руками голову. Они обменялись взволнованными взглядами.
Набив животы, парни вновь воодушевились и стали делиться впечатлениями. Кто то рассказывал о пробоине в машинном отделении, кто то вспоминал блевотину в трюме, кто то — подробности спасательных работ. Вскоре к ним присоединился капитан. Дальнейшее обсуждение было прервано тем, что внезапно отворились двери — не те низенькие, в детский рост, через которые ввели заключенных, а главные, через которые на склад въезжают грузовики, краны и другие машины — и в них ворвался ветер, подхватив с пола газеты и задув свечи. Вслед за ветром появился серебристый автобус — без окон, но с большим прожектором на крыше. Кику уже приходилось видеть такие — точь в точь такой стоял в аллее в тот снежный вечер накануне Рождества.
Автобус сопровождали около десяти полицейских и столько же бойцов Отряда по борьбе со стихийными бедствиями, в желтых касках и ярких комбинезонах. Из толпы вышел человек в гражданском костюме, с микрофоном в руках. За ним двигалась батарея телекамер. Еще один тип, с виду продюсер, захотел поговорить с инспектором.
— Мы хотим записать интервью с заключенными, которые спасли иностранных рыбаков, — сообщил он и добавил с оттенком угрозы: — У нас есть разрешение из Исправительного центра несовершеннолетних преступников в Хакодатэ.
Вскоре врубили свет, и глазам заключенных предстали внутренние помещения склада, до сих пор скрытые мраком. Всех, кто принимал участие в спасении, посадили спиной к телекамерам, которые показывали только номера на спинах. Мужчина в костюме заговорил:
— Мы ведем репортаж со склада в порту Иси номаки. Как уже сообщалось, тайфун номер 12 устремился на север и вызвал серьезные разрушения вдоль тихоокеанского побережья Центральной и Северной Японии, что вызвало справедливую критику в адрес излишне оптимистичных прогнозов Национального метеоуправления. Но на фоне этого стихийного бедствия разыгралась довольно необычная, волнующая человеческая драма, о которой мы и собираемся рассказать. Учебное судно, принадлежащее Исправительному центру несовершеннолетних преступников, во время учебного плавания спасло или, правильнее будет сказать, «захватило» — экипаж тонущего таиландского судна, нелегально промышлявшего в наших водах. Мы приехали сюда для того, чтобы поговорить с курсантами, приходящими в себя после схватки с бурей и отважной спасательной операции. Но предварительно мы должны объяснить, что для сохранения инкогнито заключенных их лица будут скрыты, а голоса изменены. Мы будем обращаться к ним, называя не имя, а номер. Ну что ж, Номер Три, как вы сейчас себя чувствуете?
— Я устал, — ответил Номер Три, то есть Хаяси.
— Еще бы не устали! — восторженно воскликнул репортер. — А вы как себя чувствуете, Номер Один?
— Представьте себе, я тоже подустал, — отвечал тот. — Во время шторма меня поддерживал адреналин, но как только мы вошли в гавань, я понял, насколько измотан.
— Вы говорите, как настоящий моряк! На берегу вам труднее, чем в море! А теперь скажите, Номер Шесть, вы знали, что спасаемое вами судно — браконьерское?
Шестым номером был Кику, который не стал отвечать. От бьющих в спину ламп было жарко, а человек, державший перед ним отражающий щиток, глазел на него и жевал резинку.
.. — Что ж, вполне объяснимо, что после всего пережитого трудно найти слова. Номер Пять, что вы могли бы сказать по этому поводу?
— Что это, телевикторина? — пробормотал Номер Пять, в замешательстве подавшись вперед.
В металлической пластине перед лицом Кику отражался Яманэ, который, скорчившись и обхватив руками мешок с цементом, сидел на полу. Еще до приезда телевизионщиков инспектор сказал, что не стоит везти Яманэ в больницу, что ему станет лучше, если дать ему как следует отоспаться. И действительно, после таблетки аспирина он уснул и спал до тех пор, пока его голову не задел один из толстых, змееподобных телевизионных кабелей. Яманэ судорожно дернул ногами и схватился за голову. Из его горла вырвался тяжелый стон. Содрогаясь всем телом, он приподнялся и, держа перед собой руку, как штык, с пронзительным криком каратиста обрушился на мешок с цементом. В течение нескольких секунд все окружающие — охрана, телевизионщики, заключенные — смотрели, как Яманэ в ярком свете софитов молотит мешок с цементом.

Предыдущая страница 22 Следующая страница


23 Рю Мураками

— Что за черт? — сказал тот телевизионщик, что жевал резинку. — Что ты себе позволяешь, мать твою! Передача в самом разгаре!
Но Яманэ, не обращая внимания ни на него, ни на окруживших его охранников, продолжал разносить мешок в клочья. Наконец он затих, сел, сложив руки на груди, крепко зажмурившись и кусая губы, словно пытаясь себя контролировать. Один только Кику знал, что он пытается вспомнить, как стучит сердце его сына.
— В чем дело, парень? — сказал немолодой полицейский, положив руку на плечо Яманэ. Тот открыл глаза и, умоляюще сложив ладони, посмотрел на него снизу вверх.
— Прошу вас… ведите себя… тихо, — проговорил он сквозь стиснутые зубы, и опять послышался тот самый стон.
— Он что, того? — спросил продюсер, покрутив пальцем у виска, а другой полицейский, помоложе, подошел к Яманэ сзади и ткнул его в плечо дубинкой.
— Прекратите! Пожалуйста! — сказал Яманэ, прижимая руки к груди и подергивая головой.
— Эй! Парень! — сказал полицейский, продолжая тыкать Яманэ дубинкой. — Что с тобой? Ты мешаешь людям с телевидения, ты слышал? Давай кончай.
Кику услышал, как Яманэ пробормотал: «Поздно, слишком поздно». Дальнейшее произошло так быстро, что Кику не смог бы, пожалуй, восстановить точную картину действий Яманэ. Очевидно, он вскочил, развернулся в воздухе и нанес мощный удар рукой. В следующее мгновение пожилой полицейский лежал в клубах цементной пыли со сломанной челюстью. Второй охранник замахнулся на Яманэ дубинкой, но тот уклонился вправо и нанес ему удар ногой в заднюю часть шеи. Все услышали, как хрустнули кости. Охранник рухнул вперед, опрокинув стойку с прожектором. Огромная лампа взорвалась, и ведущий передачи со стоном упал на колени: в глаза ему попали осколки стекла. Он начал было протирать глаза, но Яманэ ударил его ногой в подбородок, и ведущий упал на спину.
При виде случившегося телевизионщики молча обратились в бегство.
— Ложись! Все на пол! Быстро! — приказал один из полицейских заключенным и телевизионщикам, пока другие полицейские вытаскивали оружие. Отдавший приказ ринулся к Яманэ с пистолетом в руке, но выстрелить не успел: Яманэ встал на его пути и ткнул ему пальцами в глаза. Раздался хлюпающий звук. Пистолет упал на пол и выстрелил. Пуля попала в автобус и рикошетом отскочила в мешок с цементом. Все, у кого было оружие, нацелили его на Яманэ.
— Стойте! — закричал, выбегая вперед, капитан Эда.
Яманэ повернулся к капитану, но в этот момент двое полицейских выстрелили ему по ногам, и он, схватившись за бедро, упал. Но и в этом состоянии Яманэ продолжал вертеться колесом и сумел свалить две осветительных стойки, одну из которых схватил в руку. Чтобы избежать удара стойкой, полицейские стали приближаться осторожнее, ползком и перебежками, а Яманэ, ухватившись за раненую ногу, отчаянно пытался встать.
— Не стреляйте! — снова закричал капитан, но его голос был перекрыт воплем одного из операторов с крыши автобуса:
— Он сошел с ума! Убейте этого ублюдка! Яманэ, дрожа и стиснув зубы, все еще пытался подняться на ноги, опираясь на осветительную стойку. Один из полицейских подобрался совсем близко, и ему удалось выбить стойку из рук Яманэ, который потерял равновесие и упал, но при этом схватил полицейского за ремень. Тот издал крик, переходящий в шипение, и направил пистолет в лицо Яманэ, который резко ударил его по колену. Полицейский рухнул на Яманэ и на короткое время придавил его, позволив остальным полицейским приблизиться.
— Стреляйте по рукам! — послышался чей то приказ, и одновременно раздалось три выстрела. Одна из пуль поразила правое предплечье Яманэ.
— Сволочи! — пробормотал Хаяси, лежа на полу.
Яманэ все еще пытался подняться. Прятавшиеся до сих пор телевизионщики прибавили свет и столпились вокруг него. Последним усилием Яманэ выпрямился во весь рост, и тут стоявший рядом полицейский сбил его с ног дубинкой. Удары дубинки так и посыпались на него, но он их словно не чувствовал. Выпучив глаза и тяжело дыша, полицейский с силой ударил Яманэ дубинкой по шее. Яманэ смотрел на полицейского, не шевелясь. Когда же тот принялся бить его по лицу, Кику не выдержал и вскочил на ноги. К счастью, все осветительные приборы были направлены на Яманэ, и Кику заметили только тогда, когда он оказался совсем рядом. Он схватил полицейского за воротник и швырнул его на землю. Кто то ударил Кику по уху, и тогда в драку ввязались Хаяси, Накакура и еще двое заключенных. Увидев это, один из полицейских выстрелил в потолок, но Кику напал на него и опрокинул на землю. Некоторое время они боролись за пистолет, и Кику одолел его, опрокинув лицом вниз, и тут же увидел перед глазами дуло другого пистолета. Раздался выстрел, и Кику обрызгало кровью: целившийся в него полицейский схватился за ногу и упал навзничь. Краем глаза Кику увидел пистолет в руках Накакура, однако не успел понять, откуда он у него взялся. Накакура схватил одного из телевизионщиков и приставил дуло к его голове.
— Эй, вы все, бросайте оружие! — приказал он.
Серебристый автобус мчался сквозь шторм в сторону Уранояма. Накакура сидел за рулем, а Кику и Хаяси рядом. Уранояма был по плану последним портом захода «Юё мару», и Анэмонэ должна была ждать там. В двух километрах от города они вышли из автобуса. Дождь прекратился, и, прогулявшись пешком, они обнаружили красный «лендровер» с надписью «Датура» на боку. Он стоял на стоянке у гостиницы рядом с доками. Они вызвали Анэмонэ по телефону, она вскоре появилась и, коротко представившись девушкой Кику, велела всем садиться в машину. К тому времени, когда полиция расставила посты на дорогах префектуры Мияги, «лендровер» находился уже на вполне безопасном расстоянии гораздо южнее.
На следующий день, когда фотографии Кику, Хаяси и Накакура появились повсюду на плакатах под шапкой: РАЗЫСКИВАЮТСЯ ОПАСНЫЕ ПРЕСТУПНИКИ, а полицейские останавливали машины на всех дорогах Северной Японии и номер за номером обыскивали малые и большие гостиницы, четверо людей, одетых в белоснежные костюмы яхтсменов, уже успели совершить дозаправку на острове Хакидзо. Теперь их яхта «Гаттерас», оснащенная двумя двигателями по 260 л. с, на всех парусах летела мимо Осима к острову Караги под ослепительно голубым небом, открывшимся после ухода тайфуна.

ГЛАВА 31

Моя овечка, моя сестра,
Мой корабль, мой дивный сад.
Вынуты яблоки из моих глазниц.
Ищу вас всюду, ищу с тех пор,
Как крылья мухи разлучили нас.
Пусты глазницы теперь навек.
И то, что вижу, ускользает прочь,
Но не вижу то, что держу в руках.
Глазные мои яблоки
С высокой башни
Отныне зорко следят за мной.
Муха — хозяйка этой башни,
А башня — отец неведомый мой.
Окончив чтение, Хаси спросил у Нива, что она думает по поводу его нового стихотворения, но Нива молча продолжала рисовать эскизы костюма Ангела. Этим Ангелом был, конечно, не Хаси, а то дитя, которое она носила.
— Что ты думаешь? — спросил Хаси громче.
Она снова промолчала, и тогда он схватил стоявшую на столе тарелку с картошкой и беконом и швырнул в нее. Тарелка пролетела мимо, едва не задев голову Нива, и разбилась о стену. Жирные ошметки пищи заляпали ее белую блузку. Нива спокойно стряхнула их в пепельницу и ушла в спальню переодеться. Потом так же спокойно достала из кладовки новый чемодан — один из тех, что она купила для предполагавшегося медового месяца в Канаде и на Аляске, — и положила туда белье, платья, косметику и несколько книг. Почувствовав, что от ее шеи несет жирным беконом, слегка подушилась. Потом причесалась и повязала голову косынкой с изображением оленя, из под ног которого разлетается стайка воробьев. И тут увидела в зеркале отражение Хаси. Нива улыбнулась ему, повернулась и, не произнеся ни слова, прошла мимо с чемоданом в руке. С тех пор он уже несколько дней ее не видел.
Поначалу Хаси радовался тому, что Нива ушла. Он подумал, что, если не будет видеть ее постоянно рядом, гнетущее желание убить ее постепенно отступит. Но вскоре понял, что ошибался: чем дольше отсутствовала Нива, тем яснее было то, что он должен будет что то сделать, когда она вернется. Хаси не хотел убивать ее. На самом деле он хотел этого меньше всего. Но он боялся, что именно поэтому ему и придется это сделать. Вероятно, всему виной был страх, не заурядный страх смерти или голода, а более глубокий и парализующий: страх времени. Это было нечто инстинктивное, как у ребенка. Хаси провел в камере хранения тринадцать часов, тринадцать летних часов. Все эти тринадцать часов лаяли собаки, громко объявлялись названия станций, раздавались звонки велосипедов, клацал автомат по продаже напитков, постукивала тросточка слепого, сыпался мусор, лилась музыка из репродуктора, шлепали по луже дети, кашлял старик, скрипели тормоза, щебетали птицы, смеялись женщины. Прикосновения дерева, пластика, стали, мягкой женской кожи, языка собаки. Запах крови, рвоты, пота, лекарства, духов, масла. И каждое ощущение связано с последующим страхом, с одним лишь страхом. Хаси вслушивался в голос, который помнили его клетки. «Тебя никто не хочет, — говорил ему голос. — Ты никому не нужен».

Чернокожая женщина делала массаж господинy Д. на крыше его дома. Там находились теннисный корт с искусственным розовым покрытием и беседка, увитая цветущей глицинией. В тени беседки и возлежал сейчас господин Д. Выйдя из лифта, Хаси зажмурился от яркого солнца и тут же надел солнечные очки — те самые, которые купил, чтобы послать Куваяма. Яркое солнце и редкие плывущие на запад облака превратили окружавшие дом господина Д. стеклянные небоскребы в настоящие каскады света. Глядя на оранжевые ободки облаков, Хаси подумал: «Попади сюда Куваяма, плакали бы его глаза!» — и скользнул под тень глициний. Ни капельки пота не выступило на его бледной припудренной коже, хотя после краткого пребывания на солнце она начала гореть. Несмотря на жару, на корте перекидывались мячом незнакомые Хаси мужчина и женщина, одетые в купальные костюмы.
— Хаси! Слыхал? Твой братец совершил побег! Улетел из клетки. Беда с ним, да и только, — сказал господин Д., указав на лежавшую рядом с ним газету.
Хаси прочел заголовки: ОТЧАЯННЫЙ ПОБЕГ, МЕСТОНАХОЖДЕНИЕ ПО ПРЕЖНЕМУ НЕИЗВЕСТНО, ПЯТЕРО УБИТЫХ, РАНЕНЫЙ В ПЕРЕСТРЕЛКЕ СКОНЧАЛСЯ В БОЛЬНИЦЕ, БЫЛА ЛИ ПОМОЩЬ ИЗВНЕ, «ОТЛИЧНО СПЛАНИРОВАННАЯ ОПЕРАЦИЯ», — УТВЕРЖДАЮТ СЛЕДОВАТЕЛИ.
— Прочти, прочти! Тебя упоминают как брата одного из сбежавших. Кажется, благодаря твоему Кику наши продажи пойдут вверх.
— Зачем вы меня позвали? — спросил Хаси.
— Зачем я тебя позвал? — Господин Д. не мог поверить своим ушам. — Что с тобой? Что ты о себе возомнил? Уже месяц, как ты увиливаешь от записи нового диска. Где песни, которые ты собирался нам предложить? Они готовы?
Чернокожая женщина длинными тонкими пальцами вытерла с его спины пот и посыпала ее пудрой, после чего начала массаж. От пудры пахло перечной мятой.
— Еще не готовы, но я пишу стихи, — сказал Хаси, достал из кармана клочок бумаги и начал читать:
Моя овечка, моя сестра,
Мой корабль, мой дивный сад.
Вынуты яблоки из моих глазниц…
— Хорошо, хорошо, понял! — остановил его господин Д.
Теннисная парочка чуть не подавилась от смеха. У женщины, на голову выше Хаси, была гладкая прическа, под тонкой тканью лифчика торчали груди.
— «Вынуты яблоки из моих глазниц…» Ну дает! — сказала женщина.
Хаси заметил лужицу пота, скопившуюся у нее в пупке. Ему было неприятно, что она смеется над ним, и, чувствуя ее взгляд, он хотел исчезнуть, провалиться сквозь землю — в своей рубашке с люрексом, серых вельветовых брюках, туфлях из змеиной кожи… Партнер принес женщине бокал перье.
— Хаси, твой контракт истекает, — произнес господин Д., в то время как массажистка вскарабкалась ему на спину и принялась елозить по нему коленями и локтями. Ее едва прикрытая шортами задница высоко подскакивала, а пот с ее бедер стекал господину Д. на бока. — Я хочу знать, что ты собираешься делать. Думаешь продлить контракт? Сразу же могу тебе заявить, что без Нива ты в полной жопе.
Стоявший справа небоскреб отбрасывал на крышу дома господина Д. глубокую, длинную тень. Хаси внезапно забыл, почему оказался на этой сверкающей крыше, с этой парочкой в купальных костюмах, с черной женщиной и хозяином — со всеми этими людьми, говорящими откровенную чушь. В какой то момент у него мелькнула мысль, что горячая, плоская крыша и огромные башни вокруг — это просто мираж, как будто что то, обычно находящееся внутри его тела, например трубка внутреннего уха, высунулось из глаза и принялось всасывать воздух, надуваясь до тех пор, пока не приняло квадратные очертания крыши.
— Хаси! Что с тобой, черт побери? Я велел тебе принести копию контракта. Эй! Ты меня слышишь? Что ты делаешь?
Хаси сел на стол и взял стакан воды. На ее поверхности роились пузырьки. Хаси коснулся стеклом лба и щек. Вряд ли эту воду можно было назвать прохладной, но он одним глотком выпил стакан почти до дна.
— Эй, парень! — одернул его мужчина в плавках. — Это же мой стакан!
Хаси давно уже ничего не ел, и тепловатая вода, стекая в желудок, вызвала у него ощущение чего то липкого, вязкого. Неожиданно он почувствовал тошноту и схватился руками за горло. Стакан упал и разбился, остатки жидкости вспенились на горячем бетоне. Хаси увидел, что мужчина и женщина обменялись взглядами, и до него дошло, что он всех раздражает. Он забормотал сам себе:
— Я, как бездомный старик, еле еле передвигаю ноги, но я не прошу милостыни… Нет! Я им мешаю, это очевидно… Могу поспорить, что у этой большой черной женщины под мышками воняет кислым потом… Допустим, я и не пил шикарных напитков в шикарных местах, не бывал в театрах, музеях и на стадионах, ну и что с того? Почему они так на меня смотрят?
— Хаси! Что случилось? — завернувшись в полотенце, господин Д. направлялся к нему, чтобы как следует его встряхнуть.
— А, это вы! — как во сне, сказал Хаси. — Послушайте, господин Д., я вам для чего то нужен? Вы действительно нуждаетесь во мне?
— Что за бред ты несешь! Перестань молоть чепуху и возьми себя в руки.
— Но это важно! — возразил Хаси. — Я должен знать. Вы знаете хоть одного человека, которому я был бы нужен? Знаете кого нибудь, кто благодаря мне стал счастливым? Это все, что мне нужно. Это правда, господин Д., мне больше ничего не нужно, мне не нужны деньги. Я хочу лишь одного: чтобы люди улыбались. Когда я еду в большой машине, которую купила Нива, люди смотрят на меня с завистью, но завидовать совершенно нечему: я несчастен. Господин Д., почему ко мне все так плохо относятся? Я стараюсь сделать их счастливыми, а они меня избегают. Нива бросила меня. Кику тоже. Куваяма превратился в клопа. Мацуяма и Тору от меня отворачиваются. Кадзуё умерла, а монахини все такие грустные. Никто меня не любит, я всех достал. Я хочу, чтобы меня любили. Вот и все. Хочу услышать от них, что им действительно приятно быть со мной. Разве это много? Но мне не дали шанса — меня сразу же вышвырнули, меня оставили одного в этой огромной, огромной, огромной камере хранения.
Хаси обнял господина Д. и своей сухой горячей кожей ощутил его пот.
— Отойди от меня! — возмутился господин Д. — Ты ведешь себя вульгарно! Отойди!
Но Хаси не отнял рук; его колотила дрожь. Женщина в купальном костюме перекинулась понимающим взглядом с массажисткой и изрекла:
— Кто то сегодня явно не в себе.
— Что с тобой, парень? Ты не слышишь, что я тебе говорю? — господин Д. грубо оттолкнул Хаси.
Когда тот вышел из беседки, баночка со снотворным выпала у него из кармана и покатилась. Хаси удалось поймать ее у самого края крыши. У него поплыло перед глазами, тринадцать окрестных небоскребов начали на него падать, и ему страстно захотелось домой. Высыпав три таблетки на ладонь, Хаси положил их в рот и начал жевать, но закашлялся и сплюнул желтоватую слизь на горячий бетон. Он смутно осознавал, что господин Д. и два теннисиста наблюдают за ним. Чернокожая женщина направилась к лифту и исчезла.
— Он окончательно спятил, — услышал Хаси слова господина Д.
«Нет, это не так! — Хаси прожевал таблетки и проглотил мелоподобную массу. — Я не спятил. Мне грустно потому, что все меня ненавидят».
Из за летних каникул улицы были полны народу и пахли плавящейся на жаре резиной. Хаси казалось, что к его ногам привязаны тяжелые липкие веревки, и каждый человек, мимо которого он проходит в этом ущелье из стекла, стали и бетона, тянет за эти веревки и сплетает кокон огромной белой куколке. Весь город был сияющей спеленутой куколкой, медленно покачивающейся, хранящей внутри себя пышущий из под земли жар. Но когда же настанет время появиться гигантской бабочке? Хаси знал, что, когда это произойдет, бабочка взмоет в небо, ее брюшко разверзнется, и оттуда вылетят мириады мух с человеческими лицами, и эти мухи спалят город. Хаси уже слышалось жужжание их крыльев.
Он шел под мостом, выкрашенным красной краской, и над его головой грохотал поезд. Мост, казалось, хрипел от тяжести и жары. С каждым вдохом обжигающего воздуха Хаси на глотку оседала клейкая пленка. Лица прохожих подрагивали в смутной дымке, а сама дорога бурлила, как покрытая мелким льдом река. Когда Хаси плюхнулся на скамью у ограды Ботанического сада, какой то бродяга, сидевший, скрестив ноги, на противоположном конце скамьи, попросил у него сигарету. В бороде у бродяги застряли хлебные крошки, один глаз гноился. На поясе висела молочная бутылка, наполненная виски, а на руках, несмотря на жару, были варежки. Хаси положил на варежку банкноту в десять тысяч йен и прошептал бродяге на ухо:
— Я хотел бы, чтобы ты отсосал у меня, а потом позволил разбить тебе голову кирпичом. Когда все будет сделано, получишь еще десять тысяч.
Опустив глаза, бродяга закивал головой и расплылся в улыбке:
— Согласен, согласен, но сначала купи мне мороженого, ладно?
Через несколько минут, полизывая эскимо в зеленой глазури, он повел Хаси через сад. Они вошли в лабиринт аллей, несколько раз повернули и оказались по другую сторону сада, на маленькой улочке, полной баров и ночных клубов. Все заведения были закрыты. На тротуаре валялись кучи мелкого мусора, пустые банки, наполненные рыбьими головами, спиртные бутылки с какой то бурой жидкостью. Бродяга скользнул в узкий переулочек, зажатый между двумя барами, и, остановившись перед маленьким общественным туалетом, рассмеялся: под сломанной деревянной дверью были видны чьи то ноги. Женщина в шортах телесного цвета вышла из кабинки, с удивлением посмотрела на них и удалилась вниз по аллее. Они вошли.
— Ты не подождешь минуточку? Мне нужно найти кирпич, — сказал Хаси, и уже собирался выйти наружу, как вдруг бродяга схватил его за волосы.
— Что за херню ты порешь? Что еще за кирпич? Ах ты, извращенец долбаный! Тварь недорезанная! — зашипел он, тряся Хаси. — А ну ка, повторяй за мной: «Я извращенец!» Давай признавайся в своих грехах. Немедленно! Такие, как ты, — вроде собак и свиней, только еще пакостнее! Ты понял?
Неожиданно Хаси испугался. Этот бородатый мужчина был вовсе не похож на того, которого он встретил в таком же туалете много лет назад и который напоминал большого, мягкого пса. Этот был соткан не из воздуха, а состоял из костей и плоти.
— Да обрушится на тебя кара Небес! — орал мужчина. — Спасение ждет только тех, кому, как и мне, нечего терять, а такие, как ты, превратятся в отвратных крыс, грязный педик!
Хаси попытался вырваться и убежать, но бродяга сильно ударил его в живот и отбросил к стене. Хаси упал на пол, а бродяга вывернул ему карманы и снял туфли.
— Вот тебе наказание, сволочь! Ты еще благодарить меня должен. Тебе дорога прямиком в ад, но моими молитвами тебе просто вырвут твой мерзкий язык! Молись, извращенец! Проливай свою кровь и молись! Молись за то, чтобы источник зла был отделен от твоего тела!
Впервые в жизни Хаси получил такую взбучку. Он никогда никого не бил, и его не били. Бродяга пошел к выходу, пересчитывая десятитысячейеновые купюры.
— Молись! — бросил он через плечо и исчез. "Этот человек, должно быть, страдал гораздо
больше, чем я могу себе представить, — думал Хаси. — Кто знает, а что, если он и есть мой отец? Быть может, он хотел научить меня чему то очень важному? Конечно. Он хотел мне сказать, что тот, кто не может претерпеть самые ужасные страдания, не сумеет побороть свой страх. Это правда. Я никогда не оставался один на один с моими страхами, всегда ждал чьей то помощи: обнаружившей меня в камере хранения собаки ищейки, монахинь в сиротском приюте, приемных родителей, Кику… Поэтому я и стремился к тому, чтобы весь мир меня любил. Я хотел нравиться всем, только бы они защитили меня в случае необходимости. Но настал момент, когда я должен сражаться в одиночку. Те, кто меня опекал, один за другим покинули меня. Я обязан стать сильным. Стать сильным — значит, оторваться от тех, кто меня любит. Я должен испытать страдание, самое ужасное страдание. Ради того, чтобы стать сильным, я должен убить Нива".
В тот вечер Нива впервые за четыре дня пришла домой. Она извинилась перед Хаси за свой уход.
Хаси понимал, что, если он хочет идти до конца, ему необходимо собрать все свое мужество, мобилизовать все тело. На помощь должно быть призвано все — голоса, которые он слышал, звон в ушах, пульсация крови в венах, собственное отражение в зеркалах и оконных стеклах. Он знал, что все это придет к нему в той маленькой звуконепроницаемой комнатке из стекла и резины, которую он построил в поисках того звука. Резиновая часть стен в комнатке Хаси была снабжена динамиками, а толстые стекла спасали от проникновения звуков извне. Как обычно, Хаси вошел в комнатку, запер дверь и, съежившись, начал слушать звук. На этот раз он доносился не из динамиков. Хаси слушал гул в собственной голове: звук, возникший из отсутствия звуков. «Я должен убить Нива, — говорил он себе, — и это меня ужасает. Дайте мне силу преодолеть страх и страдание!» В комнатке стояла кромешная тьма. Хаси почувствовал, как чернота окутывает его, словно перед глазами опустили тяжелый бархатный занавес. И Хаси стал отступать куда то внутрь себя, к далеким пределам темноты, которую нарушали лишь серые точки. Точки выстраивались в длинные тонкие струны и постепенно обретали цвет, число их увеличивалось, и они становились ярче. Словно делящиеся клетки. Новые точки казались специально спрятанными лампочками, которые внезапно загорались. Включенные лампочки меняли свой цвет. Хаси казалось, что он смотрит фильм с фейерверком на заднем плане. Постепенно точки стали гуще и походили уже на поле сверкающих помидоров или на туберкулезные палочки под микроскопом. Они блестели ярче, чем пыльца с крылышка мотылька, волнообразно колыхались, как мышцы грудной клетки кота после вскрытия, множились, как золотой песок, веками спящий на дне реки до тех пор, пока вулкан не пошлет по руслу огненную лаву и золото не вскипит и не поднимется на поверхность. Перед тем как слиться в единый гигантский рой перед финальным взрывом, точки стали яростно светиться, словно каждая из них угрожающе размахивала полыхающим факелом. «Все как всегда» — подумал Хаси. Факелы один за другим угасли, все превратилось в огромный океан, освещенный полуденным солнцем. На этот раз появилось что то новое: звук, напоминающий далекий свисток паровоза. Над морем промчался огромный реактивный самолет, и секунду спустя его тень рассекла сияющие волны по направлению к утесу, с которого в этот момент падал Хаси. На короткий миг он задержался на поверхности, потом начал тонуть. На глубине море было теплым и липким, и, по мере того как Хаси приближался ко дну, вода становилась все более красной. Он коснулся ногами водорослей в форме человеческих пальцев. Они оплели его и привязали к скале, возвышающейся на дне океана.
Внезапно по телу Хаси пробежала дрожь, и он открыл глаза. Он услышал звук: шум крови, пульсирующей по всему его телу, струящейся по венам его рук, маленькими волнами, через равные промежутки. Пытаясь уловить звук, он пробормотал: «Вот оно. Вот что поможет мне ее убить. Вот что придаст мне силу: биение моего сердца». Хаси выбежал из комнаты и кинулся искать Нива. Увидев в ее комнате разбросанную одежду, понял, что она, скорее всего, в ванной комнате. Когда мгновение спустя он оказался на кухне и схватил большой нож, сердце его неистово колотилось. А на пути к ванной комнате его окатила волна блаженства. Он сжал рукоять ножа и почувствовал странный запах горящей плоти. Сквозь стеклянную дверь ванной он увидел силуэт Нива с красиво выступающим животом и упал на колени, желая возблагодарить биение своего сердца. Звук продолжал пульсировать в нем, отражаясь эхом на полу, по всей комнате, по всему зданию. Хаси распахнул дверь. Нива стояла, вода струилась по ее телу. Уже замахнувшись ножом, Хаси подумал: а чье сердцебиение они слышали тогда в больнице? Мысль мелькнула и исчезла, не успев остановить удар, и, нацелившись на выпуклость на ее животе, Хаси вонзил нож. В то же мгновение сердцебиение остановилось, и наступил шок. В долю секунды блаженство, которое только что испытывал Хаси, сменилось ужасом. И в тот уже запоздалый момент, когда кончик ножа пронзал Нива насквозь, Хаси захотел остановить свою руку.

ГЛАВА 32

«Наконец то! — подумала Анэмонэ. — Царство крокодилов!» Они плыли уже много часов, и солнце внезапно стало чудовищно гигантским, жестоким. Две минуты на открытой палубе — и кожа приобретала цвет хорошо прожаренной крольчатины. На загорелом безымянном пальце Анэмонэ красовалась драгоценность: коралловая веточка, которую Кику купил ей на Огасавара. Накакура обвенчал их в маленькой часовенке, сохранившейся со времен американской оккупации. А потом все четверо плавали в тихой лагуне — их первое купание после многочасовой гонки по океану. Они воспользовались остановкой еще и для того, чтобы Накакура, вспомнив опыт своей работы на спасательном судне, преподал им несколько уроков ныряния с большой, выступающей над поверхностью воды коралловой плиты. Вдруг Хаяси издал громкий крик и под изумленными взглядами приятелей с феноменальной скоростью устремился за кем то. Существо овальной формы, которое он преследовал, ненадолго выныривало на поверхность, а потом снова скрывалось в черной глубине. Когда оно оказалось рядом, все увидели красивый панцирь морской черепахи. Отчаянно работая ластами, Хаяси пытался приблизиться к черепахе, чтобы схватить ее, но всякий раз она резко меняла направление и ускользала. Выбившись из сил, Хаяси предпринял последнее усилие: он пропустил черепаху немного вперед, нырнул метров на десять под нее, а потом, оттолкнувшись ногами от дна, резко, как ракета, взмыл вверх, и не успела черепаха заметить его приближение, как уже обхватил ее обеими руками. Держа черепаху перед собой, он с такой скоростью устремился на поверхность, что выскочил из воды почти до колен и, как атакующий ватерполист, швырнул черепаху далеко на берег.
— Давайте съедим ее, — предложила Анэмонэ, когда они выбрались из воды. — Подруга рассказывала мне, как их готовят. Но сначала, Кику, нужно развести костер. Поджечь сухие водоросли, а потом подбросить хворост.
Когда огонь разгорелся, Анэмонэ взяла какую то палку и зажгла ее с одного конца. Перевернула несчастную тварь на спину и сунула палку ей под панцирь. Капли пота стекали с ее носа на песок. Стоя над черепахой, Анэмонэ втыкала и вынимала раскаленную палку. Лапы черепахи медленно шевелились. Она далеко вытянула шею из панциря, словно пыталась оторваться от своего горящего тела и убежать. В воздухе витал запах горящей кости. Черепаха зашипела — это напоминало звук всасываемой песком воды.
— Как это жестоко! — прошептал Накакура. Хаяси кивнул и громко сглотнул.
— Что вы там такое бормочете? — громко сказала Анэмонэ, оборачиваясь. — Здесь Царство крокодилов. Здесь царит закон джунглей: все, что поймано, должен быть зажарено и съедено.
«Дурни», — добавила она про себя, продолжая щекотать размягчившееся брюхо черепахи. Та была еще жива. Из ее кожистого, открывающегося и закрывающегося рта все еще доносилось шипение. Наконец Анэмонэ велела Кику снять с черепахи панцирь:
— Быстрей, а то она остынет, и все окажется зря.
— У тебя лучше получится, — проговорил Кику, выталкивая вперед Накакура. Тот посмотрел на Хаяси:
— Пусть это сделает тот, кто ее поймал.
— Извините, но я не в счет, — откликнулся Хаяси. — Я в жизни никого не убивал, даже насекомых. .. Не считая того старого парикмахера, которого я кокнул во время ограбления. Но это было в первый и последний раз… Так что на меня не рассчитывайте.
Анэмонэ переводила взгляд с одного на другого, а потом, обернувшись к черепахе, издала вопль. Черепаха ползла по песку к морю. Ее панцирь блестел на солнце. Они бросились за ней, и Хаяси уже почти схватил ее, но тут их накрыло волной. Шипение воды на раскаленном панцире так удивило Хаяси, что он отдернул руку. А черепаха, почувствовав, как прохлада моря облегчает ее боль, медленно поплыла прочь. Никто не двинулся с места.
— Ну и разбойница, — пробормотал Хаяси. — Хочет показать нам, что нельзя сдаваться, даже если тебя наполовину зажарили!
Все мрачно кивнули.
Потом Кику и Анэмонэ лежали на берегу и смотрели, как огромное солнце уходит за горизонт. Многочисленные кокосовые пальмы и манговые деревья приобрели под слепящими оранжевыми лучами темно зеленую окраску, медленно, пузырь за пузырем, лопалась сверкающая пена на волнах, потемнели силуэты лежащих на песке людей. Закат в разгар субтропического лета проникал под их обожженную солнцем кожу крохотными ледяными кристаллами. Ощущение холода усиливалось по мере того, как садилось солнце.
Анэмонэ засунула язык в ухо Кику и ощутила вкус соли и шершавость попавших туда песчинок. «Это лучше, чем проволочная сетка», — подумала она.
— Я была права, верно? — прошептала она, дунув ему в ухо. — Царство крокодилов находится именно здесь, под моим языком: горячее и гладкое, как растаявшее мороженое. Взгляни: декорации опять белоснежны.
— О чем ты? Я ничего не понял, — рассмеялся Кику, нежно оторвав кусочек шелушащейся кожи с ее бедра. Новый слой розовой, живой, влажной кожи отражал лунный свет и принесенный приливом фосфоресцирующий планктон.
На рассвете они ушли с Огасавара. Оба двигателя были включены, и яхта энергично рассекала волны. Стоя на палубе, Анэмонэ глядела на линию горизонта и думала: «Царство крокодилов!» Вдали показалась черная точка: остров Ио. Приблизившись к острову, они увидели выступающие из моря скалы, а над ними — струйки дыма и поняли, что это вершины подводных вулканов. Скалы были испещрены множеством трещин, из которых сочился сернистый газ, смешиваясь с повисшим над самой водой утренним туманом.
Проходя мимо острова, яхте пришлось замедлить ход и пробираться по лабиринту издали заметных рифов. Кику отдавал команды с носа яхты дрейфовавшей в клубах поднимающегося от скал и от самого моря дыма. На ровной поверхности образовывались, а потом громко лопались наполненные мутным газом пузыри. Оказавшись в воздухе, газ смешивался с водяными испарениями и расстилался слоями, цвет которых менялся в зависимости от угла падения света: под прямыми лучами слои были желтыми, в тени — темно красными, против света — молочно белыми. Газ низко нависал над водой, окутывая исходящий снизу жар непроницаемой мембраной.
Чтобы не получить пробоину, они буквально ползли между рифов. Анэмонэ сначала старалась не обращать внимания на невыносимый запах тухлых яиц, но в конце концов не вытерпела и удалилась, зажимая пальцами нос, в каюту. Желтый туман скрыл солнце. Кику из последних сил пытался не закрывать глаза. Он нацепил маску для подводного плавания, но сера все равно проникала в горло, и тогда он попросил Накакура принести акваланговую трубку и детандер. Теперь он мог дышать. Обжигающий, тяжелый воздух казался осязаемым, как горячая грязь.
Внезапно они услышали резкий удар, и яхту тряхнуло. Накакура побледнел и заглушил двигатели.
— Кику! Какого черта ты там делаешь? — закричал он. — Если у яхты пробоина, нам всем хана!
Хаяси, вооружившись крюком на пеньковом тросе, обследовал воду вокруг яхты.
— Рифа нет! — крикнул он.

Предыдущая страница 23 Следующая страница


Дети из камеры хранения 24

— Здесь уже не может быть рифов, — сказал Кику.
Слабо покачиваясь, судно дало задний ход. Двигатели не работали, и тишину нарушали лишь звуки бурлящего у поверхности сернистого газа, лопающихся пузырей, падающих сверху струй, а также шипение отвратительно пахнущего дыма, выбивающегося из расселин в скалах.
— Смотрите! — крикнул вдруг Хаяси.
Справа по борту у самой поверхности показалась гигантская серебристая рыбина. Барракуда! Вероятно, ее занесло в эти ядовитые воды, пока она спала. Рыба была еще жива, ее хвост дернулся, когда они ткнули ее в бледный, раздутый живот. Они увидели в ощерившейся пасти два ряда острых зубов.
— Заводи двигатель! — крикнул Кику Накакура. — Бояться нечего, это всего лишь барракуда.
Гребной винт начал вращаться, яхта сдвинулась вправо, и рыбину затянуло в воду. Они услышали с палубы, как лопасти винта перемалывают мясо и кости, и увидели, как на желтую поверхность моря выплыли ошметки рыбы. Сладковатый запах крови смешался с вонью серы. Яхта двинулась дальше, оставляя за собой сверкающее красное пятно.
Архипелаг Мирури, состоящий из сорока крошечных островков и площадью в два квадратных километра, был частной собственностью одного японца, который перед уходом на пенсию возглавлял им же основанную авиалинию на островах Юго Восточной Азии. Там, где когда то был лишь пустынный клочок земли, его усилиями возникли опреснительная станция и электрогенератор, который работал на топливе, добываемом на самом маленьком из островков: это был очищенный сорт торфа.
Израсходовав из за остановки и запуска двигателей больше горючего, чем предполагалось, и не зная, что их ждет в Караги, Кику решил зайти на Мирури. Опять пришлось пробираться по сети узких проливов среди бесчисленных безлюдных островков. На этих островках, зажатых между Ио и Караги, благодаря частому южному бризу и обильным осадкам густо произрастали банановые и кокосовые пальмы и манговые деревья. Эти места не были обозначены в лоциях, поскольку лежали в стороне от магистральных путей, и идти приходилось буквально на ощупь. На горизонте смутно виднелись причудливые очертания островов, поверхность моря была покрыта скользкими водорослями, казалось, что они ползут по тропическому болоту.
Кику вспомнил: когда то он читал, что у хозяина этого архипелага имеется небольшой личный флот: около десятка судов и моторных лодок, включая катер на подводных крыльях, лодку со стеклянным дном и даже маленькую подводную лодку. Он подумал, что такой флот нуждается в приличном запасе горючего, и проблема была только в том, удастся ли им его купить. Анэмонэ вопрос горючего не занимал: она наслаждалась видом заросших деревьями островов — живого воплощения ее Царства.
После того как они прошли Ио, их некоторое время преследовал патрульный самолет Сил самообороны, затребовавший у них по радио цель следования. Когда они ответили, что направляются в Караги, с самолета спросили, что они собираются там делать, а узнав, что хотят полюбоваться там природой, приказали повернуть назад. Караги не принимал сейчас гостей, все пляжи были закрыты, туристам там делать совершенно нечего. Летчик предельно строго рекомендовал им выбрать для отдыха другое место. Кику не обратил на предупреждение никакого внимания и шел полным ходом, и самолет в конце концов прекратил преследование. Увидев, что он развернулся и полетел назад, Хаяси с Накакура обменялись тревожными взглядами.
Где то в глубине лабиринта проливов они увидели на берегу маленькой лагуны пирс — внушительное железобетонное сооружение, за которым виднелись небольшой деревянный сарай и покрытая асфальтом дорога, уходящая в лес. Когда яхта подошла к берегу, они увидели на песке разломанное пополам каноэ. Сунув за пояс пистолет, Накакура спрыгнул на пирс и поймал канат, который бросил ему Хаяси. Кику паковал рис и витамины, надеясь обменять их на горючее. Анэмонэ с ног до головы опрыскала себя средством от насекомых, после чего все сошли на берег.
В сарае не было никаких признаков жизни, только старая рухлядь: водные лыжи, жестяные банки, баллоны для акваланга, рыболовные сети, веревки. Все было ржавым, дырявым, гнилым и ветхим. В одном из углов сарая на влажном полу устроили себе гнездо крабы. Глядя вокруг. Кику ощутил ностальгический запах — запах сухой потрескавшейся земли, дерева, ржавого металла, смешанный с запахом плесени на затененном бетоне.
Они вышли на дорогу, по обе стороны которой тянулись пни срубленных манговых и ананасных деревьев, кое где уже пробивался подлесок. Каблуки при ходьбе увязали в асфальте. Поднявшись на вершину невысокого холма, Кику и его товарищи осмотрели весь остров, имевший овальную форму, и два три километра береговой линии. Они обнаружили расчищенное место с площадкой для посадки вертолетов, серым ангаром, маленьким генератором и устройством для очистки горючего, а также дом с крышей из пальмовых листьев и террасой, волейбольную площадку. Людей не было видно. И генератор, и устройство бездействовали; слышны были только крики птиц в лесу и шум волн, разбивающихся внизу о берег.
В доме тоже никого не оказалось.
— Заброшенный остров, — пробормотала Анэмонэ.
Тут все услышали, что их зовет Накакура, отправившийся обследовать ангар:
— Сюда! Посмотрите! — махнул он им из разбитого окна.
Они заглянули внутрь, где стояли два покрытых пылью вертолета.
— Нет, там, наверху! — сказал Накакура, указывая на потолок, где в полутьме висели несколько тысяч спящих летучих мышей.
Неожиданно сзади раздался громкий скрип двери. Все резко обернулись, а Накакура выхватил из за пояса пистолет. Дверь дома с пальмовой крышей то открывалась, то закрывалась под порывами ветра. На террасе появилась черная коза, процокала копытами по деревянному настилу и, несколько раз мекнув, прыгнула в сад пощипать травку.
— Тьфу, черт, чуть не пронесло со страху, — засмеялся Накакура и спрятал пистолет. В тот же миг раздался крик Анэмонэ.
Она указала на окно, из которого, прижимаясь к стеклу, на них смотрело лицо. Старик в окне улыбался и махал рукой, приглашая войти в дом.
После того как они расправились с огромной кастрюлей тропической рыбы, хозяин предложил по несколько чашек крепчайшего кофе. Комната была уставлена скудной мебелью из ротангового дерева, на полках располагались морские раковины, акульи зубы, чучело голубого марлина, два попугая и старый фонограф.
— Что, жарко? — поинтересовался старик. Гости переглянулись и покачали головами. Дул бриз, и, укрывшись от палящего солнца, они ощущали приятную прохладу. На хозяине были поношенные шорты и белая льняная рубашка. Кофе оказался не только крепким, но и невероятно сладким. Наконец Кику заговорил:
— Нельзя ли приобрести у вас немного горючего? — спросил он. — Мы заплатим или обменяем на рис и витамины.
Старик объяснил, что на той стороне острова есть другой причал, а там — цистерна с горючим, из которой они могут взять себе сколько угодно.
— К тому же совершенно бесплатно, — добавил он. — Нет нет не нужно меня благодарить! А куда вы, ребята, направляетесь?
— На Караги, — ответил Накакура.
Старик кивнул, украдкой взглянув на торчащий за поясом Накакура пистолет. Потом подошел к покрытому стеклом ротанговому столу, вытащил из громоздившейся на нем стопки фотоальбом и протянул Анэмонэ.
— Я совершал чартерные рейсы для кандидатов в Малайскую Национальную Ассамблею во время предвыборной кампании, — гордо сказал он, показывая фотографию, на которой он был снят за штурвалом маленького реактивного самолета.
— Здорово! — сказала Анэмонэ, вставая. — Но извините нас, мы торопимся. Кофе был фантастический. Я обожаю такой густой и черный кофе. Большое спасибо.
Старик с огорчением закрыл альбом и предложил проводить их до яхты.
Когда они шли между деревьями, увешанными спелыми плодами манго, старик спросил, указывая на пистолет Накакура:
— Кого вы собираетесь убивать?
— Плохих парней, — ответил Накакура, прицелившись указательным пальцем в солнце. — Пиф паф.
Старик рассмеялся.
— Вы — первые гости на этом острове с тех пор, как я живу здесь один. Заезжайте на обратном пути с Караги, — сказал он, поглаживая козу, которая семенила за ними.
— Знаете, что меня больше всего удивляет? — заговорил молчавший до сих пор Хаяси. — Как вы здесь обходитесь один во время болезни?
— Ну, как то раз меня укусила мурена, и рана загноилась. Нога раздулась, как шар, а пенициллина не оказалось, так что я решил, что ногу придется ампутировать. Совсем была плоха. Но как ампутировать? Вот задача. В конце концов я надумал сделать гильотину. У меня было лезвие: стальная штуковина, которой я резал торф. Нужно было только как следует его заточить. Я соорудил раму и придумал, как подвесить лезвие и как привести его в действие. Из оставшегося дерева сколотил себе пару костылей и гробик для ноги. Труднее всего было вырезать паз для лезвия: окажись он слишком узким, и лезвие могло бы в нем застрять, а в слишком широком оно болталось бы и не отсекло бы ногу чисто. Наконец все было готово, и я назначил операцию на воскресенье. Но в воскресенье пошел дождь, пришлось отложить операцию и снова проверить, все ли в порядке: бинты, лекарства, противовоспалительные средства и так далее. Наконец настал день, когда я привязал свою правую ногу под лезвием. Нога была черная, опухшая, напоминала бревно и почти утратила чувствительность, так что я мало жалел о том, что расстаюсь с ней. Это была правая нога, жаль было только, что левая остается в одиночестве.
— Но у вас есть правая нога, — перебил его Накакура.
— Конечно, — сказал старик. — Операция прошла неудачно. Лезвие застряло в кости. Я думал, что хорошо наточил его, но оно не прорубило кость. Вы не представляете, какие крепкие у нас кости!
— Наверное, было очень больно, — заметила Анэмонэ.
— Нет, не очень. Гной вырвался наружу и все вокруг забрызгал. Чуть не попал мне в глаза: я испугался, что ослепну… Не так страшно оказаться хромым, но я бы попал в хоро о о ошенький переплет, если бы лишился зрения.
— Почему? — спросила Анэмонэ.
— Видите ли, барышня, я летчик, и если с одной ногой управлять самолетом еще как то можно, то без глаз — дело швах.
Змея с желтыми и черными полосами переползла тропинку. Старый летчик закатал шорты и показал шрам. Потом попросил Накакура выстрелить раз из пистолета, никуда не целясь. Стая птиц разом взмыла в небо.
— Будете возвращаться, заходите ко мне, — сказал старик, когда они уже поднялись на яхту и были готовы к отплытию. Кику посмотрел на стоящего на пирсе человека и спросил:
— А ваши вертолеты летают? Старик кивнул:
— Нужен час другой, чтобы привести их в порядок, после чего они доставят вас куда угодно.
Тень от все еще кружившей над ними стаи пересекла покрытый водорослями канал. Коза отогнала хвостом слепня и заблеяла, словно прощаясь.
Наконец то они приближались к острову Караги, формой напоминавшему женскую туфлю.
Дул сильный порывистый ветер. Кику и Накакура проверяли снаряжение для подводного плавания, как вдруг из машинного отделения раздался странный шум. Они спустились вниз выяснить, в чем дело. Хаяси, стоявший в это время у руля, выключил двигатели. В машинном отделении пахло гарью. Кику и Накакура обследовали топливный насос, вытяжную систему, давление топлива и так далее. В конце концов оказалось, что морские водоросли засорили заборное отверстие охладительной системы. Фильтр был порван, внутрь, по видимому, попала какая то зеленая дрянь. Нужно было прочистить всю трубу, прогнав через нее морскую воду под давлением.
В машинном отделении было душно и тесно, оба, и без того обгоревшие под солнцем, обливались потом. Когда снимали сломанный фильтр, Накакура задал Кику вопрос, который давно уже его занимал.
— Допустим, мы найдем ее, твою знаменитую датуру. И что дальше? Ты действительно собираешься распылить ее над Токио?
Кику чистил проволочной щеткой заборное отверстие.
— В таком случае оставь немного для Тиба, — добавил Накакура, положил маленький болт в карман рубашки и начал устанавливать новый фильтр. — Пожалуйста.
— Потому что там твоя мамаша? — спросил Кику с усмешкой.
Накакура кивнул. Голая грудь Кику была заляпана мазутом и обрывками водорослей, которые скользили по его коже вместе со струйками пота. Кику вытащил щетку, к которой прилипла ярко зеленая масса перепачканных мазутом водорослей.
— Зачем с нами отправился Хаяси? — спросил он, выбрасывая грязную массу в сточное отверстие. — Разве у него нет семьи?
Тонкие маслянистые веточки, казалось, были покрыты пушком.
— Ему просто некуда было деваться, — ответил Накакура. — Да и вообще, поскольку нас все равно рано или поздно поймают, морское дно ничуть не хуже любого другого места.
Кику убрал травинку, прилипшую ко лбу Накакура:
— Меня они не поймают.
И закрыл крышку заборного отверстия.
— А что будет, если датуры там не окажется? Что тогда будешь делать? — спросил Накакура, пока Кику прочищал компрессор.
— Буду искать ее на Марианских островах. Или на Маршалловых, — ответил Кику и похлопал большой двигатель «Гаттераса».
Тут они услышали над головой звук самолета и поднялись на палубу. Это опять был патруль сил самообороны, запрещавший им причаливать на Караги. Кику ответил по радио, что у них случилась поломка, и, как только ремонт будет закончен, они немедленно вернутся на Огасавара. Самолет покружил еще немного и полетел прочь. Кику подождал, пока он скроется из виду, и только после этого завел мотор. Анэмонэ дремала в каюте. Накакура еще раз проверил давление в кислородных баллонах. Хаяси читал лоции. Когда солнце начало клониться к горизонту, прямо по курсу показались очертания острова Караги.

ГЛАВА 33

Если сравнить остров Караги с женской туфлей, то риф Уванэ ютился между ее пяткой и сводом. Дождавшись, когда стемнеет, яхта, приглушив мотор и отключив свет, вошла в маленькую бухту у рифа Уванэ. Отражая лунный свет, в бухте мягко плескались волны. Якорь бросили в нескольких метрах от рифа.
Кику и Накакура спустились под воду первыми. Их целью было обогнуть риф в поисках трещин, оставшихся от подводного землетрясения. В пляшущем по скале узком луче фонаря проплывали рыбы самой разной формы и цвета. Накакура несколько раз попросил Кику не отставать и держаться вплотную. Прильнув к скале, Накакура медленно спускался вниз, на ощупь проверяя, нет ли здесь подводных течений, опасных для ныряльщика. Риф вздымался прямо с морского дна и был похож на высокое затонувшее здание, от которого над водой осталась только мансарда. У самого основания рифа глубина была тридцать восемь метров. Кику и Накакура плыли на глубине двадцать метров, время от времени останавливаясь и освещая скалы фонарями. В темноте любая тень казалась похожей на трещину.
Когда воздух в баллонах начал иссякать, Накакура заметил трехметровую тигровую акулу, плывущую на свет фонарей. Кику поднял гарпунное ружье, но Накакура остановил его и выключил фонарь. Акула, превратившаяся в гладкую серую тень, медленно описывала вокруг них круги, а потом неожиданно перестала кружить и метнулась к ним. Кику прицелился, выстрелил ей прямо в пасть, но промахнулся. Тогда Накакура схватил фонарь Кику и, соединив со своим, направил в глаза акулы. Не выдержав яркого света, акула вильнула метра на два в сторону. Некоторое время она пристально смотрела на них, но Накакура упорно продолжал слепить ее светом, и в конце концов она сдалась и уплыла.
Вскоре после этого в скале что то блеснуло, и Кику понял, что перед ними открывается вход в грот. Луч фонаря высветил перегораживающие вход алюминиевые прутья и толстую металлическую сетку. Датчики кислородных баллонов стояли на нуле, и они решили вернуться на яхту, предварительно отметив найденное место буем.
Анэмонэ приготовила на электроплитке спагетти, и все уселись в каюте есть. Накакура определил порядок дальнейших действий. Анэмонэ должна остаться наверху. Сначала она запротестовала, потому что хотела плыть вместе со всеми, но, услышав об акулах, от этой мысли отказалась. Накакура спустился под воду первым и стал принимать оборудование, которое ему отправляли на якорной цепи: три подводных скутера, две батареи для подводной электродрели, двенадцать запасных баллонов, шесть гарпунных ружей и мотки веревок. К тому времени, когда Кику и Хаяси присоединились к нему, Накакура уже пытался перекусить крепко прикрученную к скале ржавую металлическую проволоку, составлявшую вместе со вделанной в бетон алюминиевой решеткой двойной заслон перед входом в грот. Кусачкам проволока не поддавалась, но Накакура сумел расшатать боковые крепления ножом. В целом работа продвигалась очень медленно, а еще предстояло что то сделать с алюминиевой решеткой. Накакура решил использовать дрель и попросил Кику включить ее. Издав несколько хриплых звуков, дрель заработала. Она вспугнула целые тучи рыб, метнувшихся изо всех расщелин в скале, но пользы от нее было мало, пробить бетон не удалось. Вскоре Накакура уступил место Хаяси и сообщил Кику, что при такой скорости работы двенадцати резервных баллонов может не хватить.
А над ними, на палубе яхты, стояла Анэмонэ, переводя взгляд с моря на небо и обратно. До нее доносился слабый звук ударов по камню, похожий на звуки, которые ей приходилось слышать со строительных площадок, но приглушенный морской водой. Яхта оставалась практически на месте, только немного покачивалась под легким бризом. Вдруг она заметила, что на поверхности воды что то блеснуло, и вот уже не одна, а несколько блестящих точек заметались между волнами. Анэмонэ инстинктивно сжала рукоять пистолета, который дал ей Кику, в другой руке она держала гарпунное ружье. Точки превратились в яркие полоски и двигались уже совсем близко, то вспыхивая, то погасая под волнами, пока наконец Анэмонэ не сообразила, что перед ней — дельфины, светящиеся от покрывающего их спины фосфоресцирующего планктона.
— Уф, это всего лишь дельфины! — чуть не завопила она, вздохнув с облегчением. Один за другим дельфины взлетали над водой, удаляясь в голубоватую даль открытого моря. Анэмонэ это напомнило аттракцион в парке развлечений: сейчас на водных лыжах появится улыбающийся Санта Клаус с мешком за спиной! Ей очень хотелось, чтобы Кику был рядом с ней и своими глазами увидел этих восхитительных, легко скользящих по морю созданий. Когда он еще сидел в тюрьме, ей хотелось что то ему показать, но что именно? Она мучительно пыталась припомнить. Ну конечно, занавески с крокодильчиками, которые она сама сшила. Отлично, отныне они смогут любоваться всем этим вместе, они больше никогда не расстанутся.
А трем ныряльщикам удалось наконец проникнуть в грот, и Накакура, держа в одной руке дрель, другой направлял скутер. Хаяси тащил за собой шесть запасных баллонов, скрепленных эластичной лентой, а за спиной у Кику была батарея и гарпунное ружье. Дорогу освещали только тусклые фонарики скутеров, но они уверенно двигались дальше, обнаружив, что туннель постепенно расширяется. За проходом, который они только что миновали, в тени сновали морские окуни и рыбы попугаи, из чего они поняли, что кроме входа в грот, которым они только что воспользовались, должен существовать еще один. Дно было покрыто тонким, мягким илом, приходилось двигаться осторожно, чтобы не всколыхнуть его и не замутить воду. Помимо обычных рыб, грот кишел скалящими клыки муренами, которые, когда на них падал свет, выглядели очень угрожающе. Со снаряжением на спине, когда трудно увернуться и даже повернуться, мурены представляли серьезную опасность. Особенно их боялся Хаяси.
Одна мурена толщиной с человеческую руку выплыла из темноты и схватила Накакура за ласту. Хаяси знаками показал, что отказывается дальше плыть, но товарищи попытались убедить его, что мурены не будут нападать, если не задевать их гнезда. Туннель сужался, поворачивая то влево, то вправо, уходя то вниз, то вверх. На каждом повороте Накакура оставлял маленькие сигнальные лампочки. Они напомнили Кику о заброшенной угольной шахте, в которую они залезли с Хаси, и тот испугался свисавших сверху летучих мышей и особенно их красных глаз и пронзительного писка.
Вдруг Накакура без всякого предупреждения развернулся и подал им знак лечь. Он отключил мотор скутера, отбросил в сторону дрель и опустился животом на дно. Последовав его примеру, Кику и Хаяси увидели, что на них надвигается серая поверхность скалы и не сразу сообразили, что это плывет огромная стая рыб попугаев, привлеченная их огнями. Немного спустя Кику почувствовал надвигающуюся опасность. Она исходила не от рыб, а от чего то куда более жуткого по ту сторону живой стены из рыб. Накакура знаком велел приготовить гарпунные ружья, но тут же все трое оказались в гуще окруживших их рыб, среди которых там и сям плавали рыбы со вспоротыми животами.
Луч фонаря высветлил впереди пятнистую акулу. Она была небольшого размера, но зубы в ощерившейся пасти казались очень острыми. Накакура выстрелил в нее из ружья и попал в шею, но когда она начала извиваться и содрогаться всем телом, появились еще три акулы. Одна из них немедленно вцепилась в бледное брюхо раненой акулы, а две другие направились к людям. Кику выстрелил, но промахнулся. Когда он нагнулся, чтобы вытащить прикрепленный к лодыжке нож, одна из акул нижней челюстью поцарапала ему спину, разодрала шланг и вздыбила грязь со дна пещеры. На мгновение ослепнув, Кику по донесшемуся до него свистящему звуку догадался, что это выпущенный кем то гарпун, а вскоре увидел струйки крови и опускающуюся на илистое дно акулу. Он понял, что у него порван шланг и воздух по трубке больше не поступает. Он оглянулся по сторонам в поисках запасного баллона, но в узком туннеле ничего не было видно. Единственное, что удалось различить в мечущихся лучах трех фонарей, — это взметнувшийся вверх песок, перемешанный с ошметками акульих внутренностей, сгустки зеленой крови, в которой они плавали, и пузырьки, поднимающиеся из его акваланга. Дышать стало совсем трудно, но Кику попытался успокоиться. Он был уверен, что у Хаяси есть запасные баллоны, поэтому необходимо отыскать его. Ему нужно подняться выше, убеждал он себя, хотя у него уже кружилась голова.
В это мгновение прямо перед ним появилась акула. Видимо не подозревая, что за спиной у него гарпун, она направилась прямиком к нему. В последний момент он взял себя в руки и направил струю пузырьков из разорванного шланга в глаза акулы, отчего та изогнулась в сторону, и тогда он глубоко вонзил нож ей в шею. В результате Кику изрядно глотнул воды и начал задыхаться. Он запаниковал. Понимая, что он может захлебнуться, он постарался заткнуть нос и рот, но тут его пронзила такая боль, словно его грудь сейчас разорвется. «Надо найти баллон», — всплыло у него в мозгу, но он тут же он понял, что не знает, где он находится и что делает. «В чем причина этой боли?» Кику казалось, что грязный воздух распирает его изнутри с такой силой, что угрожает разорвать пополам. У него потемнело в глазах, челюсть отвисла. Отдавшись темноте и боли, он снова глотнул воды, и это принесло ему облегчение. Он чувствовал, как вода стремительно заполняет его внутренности. «Не так уж и плохо… Во всяком случае, теперь уже не больно… Просто оцепенение». Но какая то крохотная его часть еще держалась, еще чувствовала, что сердце бьется, бьется дико, негодуя на то, что он примирился со смертью. Кику дернулся еще раз, заставляя себя бороться за жизнь, но безрезультатно. Грудь его уже жила своей собственной жизнью и всасывала в себя море. Он попытался поднять руку. Но понял, что пришел конец. В самый последний миг кто то сунул ему в рот новую дыхательную трубку, и в легкие хлынул поток воздуха. Как только он перестал заглатывать воду, боль вернулась и отомстила: ему показалось, что в каждую клеточку его тела воткнули по иголке. Это было невыносимо, хотелось выдернуть трубку изо рта, хотелось разорвать того, кто впрыскивал воздух в его горло. Неожиданно кто то стал давить ему на грудь, освобождая легкие для нового, сухого воздуха. Новый воздух тоже напоминал колющие иголки, но Кику уже с жадностью глотал его, смакуя каждую молекулу. Он выдохнул, и все вокруг стало принимать обычные очертания. Нака кура и Хаяси заглядывали в его маску. «Все в порядке?» Кику слабо кивнул.
Он усвоил в этой зелено красной луже два урока. Первый урок: боль отступает, как только ты прекращаешь борьбу со смертью. И второй: пока ты слышишь, как бьется твое сердце, ты не должен прекращать борьбу.
Они подождали, пока Кику придет в себя, а потом начали спускаться в глубину, осторожно огибая двух оставшихся акул, питавшихся убитой третьей. Накакура и Хаяси израсходовали по одному баллону и присоединили по второму. Некоторое время они успешно продвигались, и слышался лишь рев скутеров. Потом Накакура остановился и показал на два наполовину скрытых илом полуразложившихся трупа, на которые он наткнулся. Рядом валялся ржавый нож ныряльщика. В одном из черепов резвилась стая рыб бабочек. За волнующимся морем водорослей их взору предстала широкая, темная сфера, черная пещера, которую невозможно было осветить фонарем. Накакура прибавил скорость, и скутер рванулся во тьму.
Прорвавшись через скопление водорослей, они оказались на поднимающемся вверх скалистом шельфе, усеянном сотнями огромных омаров, чьи панцири при свете фонарей казались пламенно красными. Их усики яростно раскачивались над головами, как руки дирижеров безмолвного оркестра. В другом конце расположилась стая слепых мурен. Испугавшись света, метнулась лев рыба. Отпрянула в сторону полосатая, как тигр, морская змея, а колючая рыбка, из пасти которой торчали желтые нити, подпрыгнула в лучах света так высоко, будто она вот вот взорвется.
Подводная пещера напоминала купол собора, края которого — «алтарь» — обрамляли омары, а над ними возвышались зубчатые колонны. Занавес из бледно фиолетовых водорослей нависал балдахином над слепыми «священниками» угрями, словно выслушивающими исповеди толпящихся вокруг разноцветных рыбок. А над ними, там, где должен был бы возвышаться крест, зияли в скале три черных расщелины. Накакура посветил фонарем во все три и, всмотревшись в среднюю, обернулся и подозвал Кику и Хаяси. Из средней щели открывался вход в другое ответвление грота, куда нужно было спускаться по пологому склону. Накакура указал фонарем на отчетливый выступ, такой плоский, словно кто то срезал поверхность скалы огромной бритвой. Они находились на глубине двадцать девять метров, а подозрительная серая скала должно быть находиться на глубине примерно сорок метров. Накакура прикинул, достаточно ли у них осталось воздуха. Сколько времени займет работа на глубине в сорок метров? «Шестьдесят минут», — определил он и поднял вверх шесть пальцев. Они быстро договорились, что Накакура и Кику спустятся вниз по склону, а Хаяси будет страховать их сверху при помощи троса. Прихватив дрель и батарею, они спустились с шельфа.
В отличие от основного туннеля, дно этого ответвления было не илистым, а усыпанным мертвыми, покрытыми водорослями кораллами. Обесцвеченные кораллы напоминали кости. Кику вспомнил о похоронах Кадзуё и о той кости, которую подарил ему Хаси. В сочетании с липкой водой это вызвало тошноту и одновременно онемение, казалось, кровь в его жилах застыла. «Гляди в оба, — подумал он. — На глубине в сорок метров малейшая ошибка может оказаться роковой, но никто этого не услышит и не заметит. Как только почувствуешь, что не хватает воздуха, сразу же начнешь паниковать, блевать и стремиться вынырнуть на поверхность». Кику заставил себя выбросить эти мысли из головы. Он попытался сосредоточиться, вспоминая язык Анэмонэ, ее подмышки и лоно. Он вызывал в памяти загорелую кожу на ее бедрах и вычерчивал пальцем контуры Царства крокодилов и мысленно водружал его над мрачной бездной, в которой ему приходилось плыть.
Добравшись до серой скалы на глубине тридцать восемь метров, Накакура выключил свет. Скала была покрыта водорослями и обросла ракушками, но ошибиться было невозможно: на дне океана лежала громоздкая бетонная плита. На ее поверхности было много трещин, из которых выползали белесые волоски мертвых кораллов. Накакура подключил дрель к батарее и начал бурить бетон в том месте, где было больше всего трещин. Как только дрель заработала, стайки тропических рыб метнулись из укрытий в камнях и кораллах, где до того мирно спали. Поначалу дрель с трудом врезалась в бетон, но Накакура работал терпеливо, периодически поглядывая на часы, и трещина на глазах стала расширяться. В какой то момент он остановился и, разведя ладони сантиметров на тридцать, показал Кику предполагаемую толщину бетона. Потом продолжил работу. Кусочки бетона начали отскакивать и, прежде чем опуститься на дно, описывали в воде плавные дуги. Накакура удалось соединить две самые крупные трещины, после чего он стал упорно вгрызаться в место соединения и наконец просверлил отверстие размером с кулак. Он лег на живот и посветил в дыру фонарем, а потом подозвал Кику. Кику заглянул туда, но не увидел ничего, кроме кораллов, и Накакура продолжил работать. Когда, отверстие стало таким широким, что в него мог пролезть человек, почти треть плиты провалилась вдруг внутрь пещеры, вздымая клубы грязи и увлекая за собой Накакура. Освещая дорогу фонарем, Кику последовал за ним.
Оказавшись внизу, Накакура запутался в скоплении морских водорослей. Кику дернул за веревку, чтобы поднять его наверх, потом посветил фонарем вниз. Бетонный свод напоминал дот с амбразурами с трех сторон. Дно было устлано мягкой грязью. Вывернув два коралловых куста, Кику начал счищать с себя налипшую грязь, и это напомнило ему рассказ Яманэ о том, что, когда тому делали операцию, чтобы вставить в череп пластинку, он смог заглянуть в свой мозг, и тот показался ему мягким и белым, похожим на комок соевого творога — тофу.
«Тофу или коралл», — пробормотал под маской Кику, схватил дрель и принялся сверлить мягкий коралл, но тут его остановил Накакура, указав куда то вперед, за скопление белых осколков. В высверленном Кику отверстии что то заблестело. Накакура забрал у Кику дрель, удалил обломки кораллов, и тогда они увидели изготовленный из молибдена серебристый цилиндр. За ним виднелось еще несколько, и вот уже они оказались над складом из шестнадцати цилиндров, каждый из которых был размером с человеческое бедро. Цилиндры были покрыты толстой пластиковой обшивкой и крепились к бетону при помощи цепи. Накакура осторожно перекусил цепь, и цилиндры раскатились в разные стороны.
Они решили вытаскивать цилиндры, связывая их по три резиновым жгутом, чтобы легче было поднимать. Дернув за трос, они дали сигнал находившемуся наверху Хаяси, и тот начал поднимать их вверх, туда, где мерцал слабый свет, напоминающий свет лампочки на втором этаже магазина на темной улочке. Трос несколько раз цеплялся за острые кораллы, но наконец они увидели Хаяси, который изо всех сил тащил трос. Кику и Накакура оставили дрель и батарею в доте, и теперь каждый тянул вверх три связанных вместе цилиндра. Когда они были уже посреди склона, Кику вспугнул двух скорпен, притаившихся в углублении скалы, и они пронеслись у него перед самым лицом. После этого события развивались невероятно стремительно.
Кику услышал сдавленный крик и бульканье пузырьков, и увидел, обернувшись, что Накакура скользит по склону вниз. Дыхательная трубка выпала у него изо рта, одной рукой он держался за лоб, не выпуская при этом цилиндры. Надеясь, что произошло не самое худшее, Кику предупредил Ха яси, и начал спускаться на глубину, чтобы помочь другу. Накакура лежал на доте и держался рукой за лоб. Когда Кику подплыл к нему, Накакура показал на проплывающую мимо скорпену. Именно это красивое, но смертельно опасное существо обожгло его своим ядовитым шипом, и теперь все его тело онемело. Рана на лбу, должно быть, причиняла ему нестерпимую боль, и Накакура, в полном отчаянии, знаками просил Кику помочиться ему на лоб. Наверное, вспомнил, а может быть, где то читал, что в яде скорпены содержится кислота, которую можно нейтрализовать мочой. Кику, заколебавшись, не знал, как ему поступить, но Накакура уже сам расстегнул его костюм, придвинув член Кику к обожженному месту и нетерпеливо теребил его в паху, чтобы тот поторопился. Но у Кику как назло ничего не получалось: вид Накакура, тыкающего себе в лоб его членом, не вызывал у него ничего, кроме смеха. Чем больше он старался помочиться, тем больше его разбирал смех. Накакура продолжал теребить розовый кончик члена, и тогда Кику сумел все же перебороть смех и сосредоточиться.
Внезапно Накакура резко обмяк. Обескураженный, Кику заглянул в его маску и увидел, что глаза товарища крепко закрыты, а черты лица искажены. Челюсть подрагивала, губы были до крови искусаны. Рука Накакура, все еще цепляющаяся за бедро Кику, стала твердой как сталь. И Кику вдруг вспомнил, что в тот момент, когда Накакура ужалила скорпена, дыхательный аппарат выпал у него изо рта. Взглянув на цилиндры, которые тащил на себе Накакура, Кику заметил в одном из них протечку: из него вырывались, лопались под давлением воды и тут же растворялись в ней зеленые пузырьки. Переведя взгляд на Накакура, он увидел, что теперь его глаза широко открыты, а глазные яблоки налиты кровью. Внезапно рука, сжимающая бедро Кику, ослабла, изо рта Накакура пошла зеленая пена, и раздался то ли крик, то ли маниакальный смех. Несмотря на то что его бедро онемело. Кику попытался плыть вверх по склону, но Накакура удерживал его веревкой. Кику обрезал ее ножом и подал Хаяси знак тащить наверх. Вдруг ему вспомнилось, что он уже неоднократно видел этот сон: неизвестный убийца преследует его, а тело его становится все тяжелее и неповоротливее.
Но и без веревки Накакура продолжал следовать за ним наверх, издавая жуткие вопли, напоминающие одновременно бульканье и смех. Хаяси продолжал тащить веревку, и Кику наконец вскарабкался на край шельфа, но он слишком устал, хотя в состоянии прохладной полуневесомости не совсем еще это сознавал. Вдруг у него потемнело в глазах, и ему показалось, что он куда то соскальзывает. Он помнил, что если потеряет сознание, то не сумеет справиться с дыхательным аппаратом.
Опустившись на четвереньки, он пытался вдохнуть как можно больше воздуха, усилием воли заставляя себя дышать. Он слышал биение своего сердца. Вдыхай же! Вдох! Выдох! Вдох! Выдох! Сердце продолжало отчаянно биться. На мгновение он открыл глаза и прямо против себя увидел покачивающего усиками омара. За спиной услышал дыхание и обернулся в тот самый момент, когда Хаяси направился к Накакура, чтобы помочь ему выбраться на платформу. Кику попытался криком остановить его, но из за бульканья пузырьков крика не было слышно. Накакура крепко схватил Хаяси за руку. Кику видел, как исказилось от боли лицо Хаяси, пытавшегося вырваться из хватки Накакура. Когда Накакура выхватил нож и вонзил его в живот Хаяси, Кику поднял ружье. Серебристый гарпун пролетел между ними и глубоко воткнулся в горло Накакура.

ГЛАВА 34

Хаси сидел на краю ванны. Разглядев, что его пальцы намылены и покрыты морщинками, он встал, сжимая в руке кухонный нож, и выключил душ. Кровь продолжала вытекать через отверстие слива, но Хаси, не вполне уверенный, что убийство Нива ему не приснилось, не вытираясь, мокрый прошел в спальню. Он звал Нива, ее нигде не было. Тогда он принялся ходить из одной комнаты в другую, пытаясь отыскать следы ее присутствия: окурки в пепельницах, обертки ее любимых леденцов, косметику на ночном столике, туфли в прихожей, грязные тарелки. Он положил нож на место, на кухонную полку. Никаких следов присутствия Нива! Он решил, что все ему приснилось.
Но даже если это был сон, в его сознании четко отпечатались выпуклый белый живот Нива с торчащим из него ножом и запах черной крови. В ушах звучали слова господина Д., назвавшего его «ненормальным», и он начинал подумывать, не так ли это на самом деле. Когда видишь сон, разве можно отличить его от действительности? Он вспомнил старушку, которая копалась на острове в мусорных кучах. Вот она то и впрямь была ненормальной: ткнет пальцем в безоблачное небо и закричит: «Самолет!», а потом падает ничком на землю. «Так кончу и я, — подумал он. — Но почему?» Надо было задуматься об этом много лет назад. Ведь эта спятившая женщина на самом деле была его матерью. Или все это наказание за то, что он отрезал себе кончик языка? Возможно, все, что он видел, оставалось для других невидимым, а то, что видели другие, ускользало от его взора?
Хаси достал из холодильника кубик льда и сжимал его в онемевшей руке до тех пор, пока не почувствовал боль. Тогда он включил горелку на газовой плите и сунул ладонь в пламя, после чего завопил от боли. Нацарапал на клочке бумаги несколько цифр в колонку и попытался их сложить. Наконец открыл газету и прочел в разделе некрологов: «Ёсиё Гёура, каллиграф, умер между 11 и 2.30 утра в больнице Мацуяма от инфаркта. Похороны состоятся в Академии изящных искусств Гёура, по адресу: Мацуяма, Хонтё 9 3 с участием вдовы покойного Ёсиэ Гёура; адрес: Мацуяма, Ка миири тё, 3 4». «По крайней мере, я еще способен читать, — подумал он про себя. — Кажется, я нормальный».
Тут его внимание привлек чистый пластиковый пакет в кухне, а в нем что то красное. Он рассмотрел: куча пропитанных кровью тряпок. Вот искомое свидетельство! Хаси почувствовал, как на его руках поднялись волоски. Вероятно, полиция уже идет по следу, чтобы арестовать его, после чего будет суд, и он, как Кику, окажется за решеткой и колючей проволокой, в сером здании за высокой стеной. «Я такой слабый, — подумал он. — Невозможно представить, что может случиться со мной в подобном месте».
Во входную дверь постучали, и он чуть не потерял сознание от страха. Но потом подумал, что так сумеет проверить, действительно он сошел с ума или нет. Когда постучали во второй раз, он посмотрел в дверной глазок. За дверью стояли двое полицейских. Хаси открыл дверь и пригласил их войти, полагая, что они тут же схватят его и наденут наручники. Вместо этого они вежливо поклонились.
— Извините, что беспокоим вас среди ночи после того, что случилось с вашей женой, и всего прочего, — сказал старший полицейский, — но, если вы не возражаете, мы хотели бы задать вам несколько вопросов.
— Понимаю. Войдите, пожалуйста, — ответил Хаси, хотя на самом деле ничего не понял.
— Вы, должно быть, все еще в шоке, — сказал второй, внимательно оглядывая комнату.
Хаси, тупо улыбаясь, кивнул. Полицейский тут же обнаружил на кухонной полке нож.
— Она пыталась покончить с собой с помощью этого ножа? — спросил он, показывая нож Хаси. Тот кивнул. — Как старомодно! — добавил полицейский. — А почему на нем нет крови?
Хаси замер перед ним:
— Я смыл кровь, — ответил он.
— Из за чего у вас случилась ссора? Из за другой женщины?
— Вроде того, — сказал Хаси. — Видите ли… У меня есть одна фанатка, она вечно всем рассказывает, что у меня с ней что то было, в общем, врет напропалую, но Нива ей поверила и разъярилась. — Хаси начинал втягиваться в беседу. Правило то же самое, что и во время интервью: даже если не имеешь и малейшего представления, о чем тебя спрашивают, гляди прямо в глаза интервьюеру и отвечай с задумчивой улыбкой.
— Я понимаю, — сказал полицейский. — Наверно, нелегко быть знаменитым. По телевизору все выглядит отлично, но, конечно же, у таких звезд, как вы, свои трудности. Здесь сказано, что ваша жена беременна. Это правда? По ее словам, вы принуждали ее к аборту, и поэтому она решилась на самоубийство…
Хаси достал из холодильника бутылку с апельсиновым соком и налил каждому по стакану. Когда он пригласил всех присесть, полицейские немного расслабились, и один признался, что ему любопытно знать, что значит быть звездой.
— Ну, например, — сказал Хаси, — один хорошо известный вам певец имеет странную привычку: чтобы расслабиться перед концертом, ему нужно… как следует пропер деться!
Полицейские рассмеялись. Хаси тоже рассмеялся за компанию, но при этом почувствовал, что первое ощущение его не обмануло: происходящее было совершенно нереальным. Вскоре смех смолк, и, выкурив по сигарете, полицейские собрались уходить. Проводив их до двери, Хаси не выдержал:
— Скажите мне: я все еще сплю? Но куда в таком случае денетесь вы, когда этот сон закончится? Неужели просто испаритесь — пшик?
Полицейские молча стояли, почесывая головы и ухмыляясь.
— Это всегда так, — пробурчал один из них, — надеемся, в следующий раз будет лучше. — Они еще раз поклонились и захлопнули за собой дверь.
— Подождите! — крикнул им вслед Хаси. Когда они обернулись, он подошел к тому, что стоял ближе, и коснулся его щеки. — Это мне только приснилось, правда? Мне надо знать. Но если это сон, значит, я не совершил преступления и не зарезал Нива.

Предыдущая страница 24 Следующая страница


25 Рю Мураками

— Правильно ли я вас понял? — спросил полицейский. — Вы хотите сказать, что зарезали свою жену?
— Нет. Я в этом не уверен, — ответил Хаси, покачав головой. Полицейские подошли к нему. — Поэтому у вас и спрашиваю.
Теперь он говорил еле слышно. Полицейские начали шепотом совещаться, а Хаси еще раз коснулся их лиц. Сомнения нет: кожа, жир, пот. Если полицейский из сновидения окажется настоящим, как от него избавиться?
— Поздновато для шуточек, господин, — сказали они наконец. — Как бы там ни было, повреждения, нанесенные вашей жене, малышу вреда не причинили. Советуем вам навестить ее в больнице.
Хаси закрыл входную дверь и какой то миг стоял, поглаживая ее твердую металлическую поверхность. Ему было интересно, утратила ли его рука способность к осязанию, и он наклонился, чтобы потрогать лежащий у порога коврик, покатать в пальцах кусочки грязи. Провел рукой по столу, схватил бутылку с апельсиновым соком и слизнул кислую каплю, упавшую на тыльную сторону ладони. Он подумал о царе Мидасе, превращавшем в золото все, к чему он прикасался. Наверное, это ужасно грустно: не иметь возможности ощутить под своим прикосновением что то живое. Горло его сжалось, когда он вспомнил, что царь Мидас кончил тем, что остался единственным живым существом на земле. «Может, это от жары», — подумал он и включил кондиционер. Тот шумно заработал, в лицо хлынул маслянистый поток воздуха. Хаси прижался щекой к оконному стеклу, надеясь ощутить его ласковую прохладу, но стекло быстро запотело и нагрелось.
Он вспомнил свое детство, когда они с Кику жили на острове. В те времена его кожа была куда чувствительней, чем сейчас. Кожа всегда зудела, как зудит нежная розовая плоть от царапины или солнечного ожога. Малейшее изменение ветра или угла падения солнечных лучей вызывало ответную реакцию во всем теле. С тех пор кожа приобрела что то вроде защитной пленки — из тонкого винила, пудры или масла, которая, ложась слой за слоем, защищала его от воздействия внешнего мира. Теперь он не мог с уверенностью сказать, что именно он ощущает: глаза, нос и уши уже давно существовали как бы отдельно. Ему требовалось пробудиться, заставить кожу снова зудеть, вырваться из этого сна.
Сжав левую руку в кулак, Хаси схватил лежавший на столе нож и с силой полоснул себя по запястью. На белой коже появилась алая линия, из нее хлынула кровь. Хаси пришел в ужас, но не от вида крови, а оттого, что ничего не почувствовал. Казалось, даже смерть во сне не вернет его в реальный мир.
Он выбежал из квартиры и вскочил в лифт. Когда лифт начал опускаться, Хаси остановил его между этажами и нажал кнопку срочного вызова. Из радиотранслятора раздался мужской голос:
— Алло… Что случилось?
— Помогите мне выйти отсюда, — завопил Хаси, снова и снова нажимая кнопку. — Я заплачу, сколько хотите!
— У вас случился пожар? Нет электричества? Что случилось?
— Лифт пытается меня куда то увезти! Его двери откроются только в аду! Заберите меня отсюда! — орал Хаси, пиная ногой стену.
— Вы должны сказать, что случилось. Вы находитесь между одиннадцатым и двенадцатым этажами. Слушайте внимательно: свет отключен?
Хаси ударил по динамику, желая раздавить этот голос, расплющить карлика, говорящего с ним из черного ящика. Через некоторое время лифт пришел в движение. Когда двери на первом этаже открылись, Хаси поджидали два человека с огнетушителями и набором инструментов.
— Мать твою! — ругнулся один из них, увидев запястье Хаси. — Что с тобой? Ты ранен?
Не обращая на них внимания, Хаси бросился наружу и побежал по улице. Кровотечение не останавливалось, и Хаси позвонил в дверь какой то частной клиники. В доме не было света, не доносилось ни звука, но Хаси продолжал ломиться в дверь, и тогда на втором этаже открылось окно, откуда высунулась голова какого то молодого человека.
— Чего вы тут расшумелись? — недовольно спросил он.
— Я порезал себе вены, — крикнул Хаси, показывая руку.
— Ты можешь умереть! — сказал человек в окне, прицокнув языком.
Окно с шумом захлопнулось.
Хаси казалось, что левая рука — единственная часть его тела, оставшаяся в живых. Он вышел на середину бульвара и увидел вдали тринадцать высотных башен. Все поплыло у него перед глазами. «Этот город похож на гигантскую серебристую куколку, свившую кокон из влажных нитей. Кокон, изолированный от внешнего мира, теплый, сглаживающий все ощущения. Но когда же, когда из куколки родится бабочка? Когда взлетит огромная бабочка? Когда лопнет кокон и эти башни там, вдалеке?» Он лежал на белой полосе, разделяющей две стороны бульвара. Лишь его левая рука еще продолжала дышать. Фары автомобилей на миг ослепляли его, потом удалялись. Он принюхивался к земле, но не ощущал никакого запаха, земля была слишком сухой. «Спи!» — приказал он себе. Что то бурлило внутри него, и ему хотелось, чтобы его внутренности отверзлись и он смог вырвать из себя это бурлящее нутро и швырнуть в лицо жирной личинке — этому городу.
Кику рыл яму в песке. Рядом лежали два трупа в костюмах аквалангистов. Когда Кику счел яму достаточно большой, он перекатил в нее тела. Женщина что то говорила, молодая женщина с ягодицами и грудями, обтянутыми клетчатым купальником. Это Анэмонэ читала поминальную молитву, раскрыв над головой красный пластиковый зонтик. Потом бросила в яму горсть песка. Вздымая песок, подул ветер, и Анэмонэ прикрыла глаза рукой. Покончив с похоронами, Кику отломал от одного из растущих на берегу манговых деревьев толстую ветку и оборвал с нее мелкие веточки. Потом подогнал приготовленный шест под свой рост и, воткнув его в песок, согнул, чтобы проверить на прочность. Пока он занимался этим, на высоком берегу показался старик с черной козой и стал спускаться к побережью. Он потер руки мокрым песком, чтобы смыть машинное масло, а когда сполоснул руки, на воде появилась радужная пленка.
— Все отремонтировано, — объявил старик, и Анэмонэ встала.
— Кику! — позвала она. — Пора лететь бомбить Токио!
Кику поднял руку, давая понять, что сейчас будет готов.
— Что это он сделал? — пробормотал старик, обращаясь скорее к самому себе. У козы были набухшие соски, и время от времени на горячий песок падали капли молока.
— Кику? Сделал себе шест, чтобы прыгать, — объяснила Анэмонэ.
На сладкий запах молока слетелось множество мух, а Кику все примерялся к шесту.
— Кику! Перепрыгни через меня! — крикнула Анэмонэ, подойдя к краю воды и высоко подняв над головой зонтик.
Глядя на красный пластиковый купол, Кику начал разбег. Он нацелился на полуголую Анэмонэ, скрывающуюся в тени. Его мускулы были натянуты как струны. Вслед пяткам взвился белый песок — и вот уже сильное тело на мгновение рассекло перекатывающиеся над пляжем волны жара. Приветливо шуршали листья манговых деревьев, по телу Кику струился пот. В тот момент, когда Анэмонэ почувствовала на себе его дыхание — то самое горячее дыхание, которое она так часто ощущала ухом или щекой, — она закрыла глаза. Холодный поток воздуха окатил ее кожу, мгновенно высушил пот и вырвал из рук зонтик. Тот покатился по берегу, алый вихрь на белом песке, а потом заплясал на волнах. Анэмонэ долго стояла и глядела на красную точку, вращающуюся над глубоким зеленым морем.
Летучие мыши разволновались. Их черные тельца покрывали все стены и потолок ангара, и когда они все разом замахали крыльями, показалось, что ангар пришел в движение. Двигатель вертолета загудел, возвращаясь к жизни, лопасти завертелись. Кику распахнул дверь ангара. Яркий пыльный свет ворвался туда, и целая туча летучих мышей попадала с потолка. Звук падения маленьких мягких телец на бетон смешался с неприятным писком.
Вертолет, неторопливо наращивая скорость вращения лопастей, покатил по ковру из летучих мышей, тучами разбрасывая их по стенам. Уцелевшие устремились в темные углы ангара, туда, где еще оставалась влажная тень. Выбравшись наружу, вертолет медленно поднялся в воздух, оставляя за собой ошметки черных крылышек.
— Держись, Хаси! — пробормотал Кику. Перед его глазами стоял Хаси, которого терзали бесы. — Держись! Я лечу к тебе!
Хаси дрожал, опустив голову между коленей. Он пытался что то сказать, но не мог произнести ни слова. Вечно он оказывается козлом отпущения. Он чувствовал запах лекарства и ждал, когда придет добрая собака ищейка и освободит его. Но ранним утром на этой большой улице не было собак, если не считать раздавленных и утрамбованных в асфальт.
Кто то положил ему руку на плечо:
— Вставай! Не лучшее место, чтобы здесь спать.
Хаси хотел убежать. От выхлопных газов у него слезились глаза и першило в горле. Со всех сторон из за стекол открытых автомобилей на него смотрели удивленные лица. Кровь, сочащаяся с его запястья, свертывалась на газонной траве. По обеим сторонам бульвара скопились длинные пробки.
Хаси поднял голову. Полицейский теребил его за плечо:
— Слышишь меня? Здесь спать не положено! Да ты, кажется, ранен?
Вдали завыла сирена «скорой помощи». Какой то водитель дальнобойщик выплюнул жевательную резинку:
— Это же певец, тот самый, сирота, что из телика не вылазит! Неужто он превратился в бродягу?
Пошатываясь, Хаси попытался подняться, но не смог: от спекшейся крови левая рука присохла к траве. Он мог бы сказать, что земля впитала его кровь. Его тело превратилось в дерево. Хаси отодрал руку от земли, послышался звук разрываемой кожи. Стебельки травы приклеились к ране.
— Слушай, с каких это пор ты стал бродягой? — громко спросил водитель.
— Давай ка, пошли! — велел полицейский, тряхнув его за руку.
Из окна грузовика дальнобойщик протянул Хаси журнал и шариковую ручку:
— Послушай, ты не мог бы расписаться вот здесь, на фотке этой блондинки? Вот этой, с вытаращенными глазами и торчащими сиськами.
Водитель вылез из грузовика и сунул журнал Хаси. Тот покачал головой и пробормотал:
— Нет, не хочу, — но гудки машин и сердитые крики водителей, стоявших позади грузовиков, заглушили его голос.
Дальнобойщик послюнявил палец и принялся переворачивать страницы журнала, пока не отыскал и не сунул Хаси под нос фотографию, занимавшую целую страницу:
— Смотри! «Западная девушка с изумительной грудью опускает голову на средневековый инструмент пыток!» Подпишись ка покрупнее вот здесь, внизу, и я буду покупать твои диски!
Полицейский попробовал было вмешаться и сказал дальнобойщику:
— Полезай ка назад в машину! Ты разве не видишь, что устроил пробку!
Двое водителей уже вылезли из машин и яростно пинали стоящий посреди дороги грузовик.
— Эй вы, идиоты! Прекратите это делать! У меня полный кузов яиц! — закричал дальнобойщик.
Хаси, не отрываясь, смотрел на фото блондинки. «Как печальна эта женщина с обнаженной грудью», — подумал он.
Один из водителей ударил по грузовику железной кувалдой. Застежки брезента порвались, и несколько яиц вывалилось на шоссе.
Звук сирены «скорой помощи» приближался. Тринадцать высотных башен сверкали в рассветной дымке. Яичная скорлупа прилипла к шоссе. С воем промчалась карета «скорой помощи». Рассмеялся молодой человек в мотоциклетном шлеме. Ветер принес тяжелый запах и перелистнул страницы журнала. Перед глазами Хаси еще раз мелькнуло печальное лицо «западной девушки». Яйца продолжали выкатываться из грузовика на шоссе. Хаси подобрал два яйца и швырнул их в сторону небоскребов. Они разбились о капот какой то машины, и липкий желток размазался по нему. Когда машина пришла в движение, на ее капоте отражались окна небоскреба.
В оконных стеклах больничной палаты, несколько оживляя обстановку, отражались растения в цветочных горшках. Листья трепетали под потоком воздуха из кондиционера. Какая то женщина с бледным лицом, чтобы придать горшкам блеск, протирала их смазанной вазелином тряпочкой. Ее ноги просвечивали сквозь фиолетовую нейлоновую ночную рубашку. Просвечивал и перевязанный бинтами живот. Кто то постучал в дверь, и женщина вернулась в постель. Она прикрыла живот одеялом, накинула на плечи полотенце и сказала:
— Входите, открыто!
Вошла медсестра в сопровождении Хаси. При виде его Нива — а это была, конечно, она — громко закричала:
— Не пускайте его сюда!
Хаси печально опустил голову и показал Нива свое левое запястье:
— Я не сумасшедший, Нива, я наказал себя, я думал об этом всю ночь.
Нива дрожала с ног до головы. Медсестра попыталась увести Хаси. Тот оттолкнул медсестру. Она пошатнулась и схватилась за полку, уронив с нее на пол флакон с дезинфицирующим средством, который при падении разбился. По комнате распространился кислый запах, Нива зажала нос. От запаха у Хаси покраснели и припухли глаза. Он продолжал говорить:
— Понимаешь, я не могу больше оставаться бесполезным. А я знаю, что я бесполезен, я никому не нужен, я никогда никому не был нужен, и тогда мне захотелось самому ни в ком не нуждаться! Но ты же видишь, Нива, я одинок, и, в сущности, никто мне не нужен. Никто никому не нужен. И оттого, что я это понимаю, меня обуяла такая печаль, что я заболел. Но со вчерашнего дня, после того как я выпил немного собственной крови, мне стало немного легче. Мелкие насекомые садились мне на руку, я давил их одно за другим, отчего у меня на руке оставались черные пятна, и подумал, что кто то задумал раздавить меня, подобно тому как я давил этих насекомых, которые, возможно, воспринимали мою руку как парк. А может быть, считали меня диким животным наподобие льва? Должны же они были понять наконец, что я не бабочка? Понимаешь, существует кто то, кто хочет раздавить меня, как насекомое, но я не знаю, кто именно, возможно, тот, у кого тело наполнено воздухом, словно огромный шар, возможно, это он и слепил из гончарной глины мою мать — ту, которая произвела меня на свет, а потом бросила.
— Почему ты хотел меня убить?
— Я хотел заставить себя полюбить ту чудовищную вещь, которая мне угрожала.
— Тогда почему не убил?
— Мне было страшно, что если я убью тебя, то раздавят меня.
— Хаси, я ничего больше не смогу для тебя сделать. Тебе лучше было бы некоторое время провести в лечебнице.
Тут появились господин Д. и люди в белых халатах, которые схватили Хаси за руки. Он брыкался и пытался вырваться, забиться в угол комнаты, швырял в этих людей осколками разбитого флакона. Двое санитаров держали его за руки и за ноги. Хаси успел только прокричать:
— Господин Д.! Я все понял: вы — посланник человека, надутого воздухом!
Ему запихнули в рот резиновый кляп, рот заклеили и надели наручники. Ощущение кляпа во рту привело Хаси в состояние паники. Он хотел закричать: «Отпустите меня, я ничего не сделаю, отпустите!», но из за кляпа не мог выдавить ни звука, доносилось только слабое мычание. Хаси принялся сучить ногами, от боли его лицо исказилось.
Он услышал, что Нива рыдает, а тем временем люди в белых халатах напяливали на него какую то серую хламиду или, вернее, мешок с длинными рукавами и кожаным поясом. Он услышал, как щелкнули застежки, и понял, что теперь не способен даже пошевелиться. От ужаса Хаси обмочился. «Это что еще такое?» — завопил один из санитаров и принялся бить его по голове.
— Не бейте его! — закричала Нива, порываясь спуститься с кровати. — Ему страшно!
Господин Д. не позволил Нива подойти к Хаси.
— Он не в себе, — сказал господин Д. — Как это ни печально, но безумных приходится связывать.
Хаси валялся на полу под ногами господина Д., и ему были видны только живот и ноги Нива. Живот слегка вздымался под фиолетовой тканью, натянутая кожа подрагивала от судорожных толчков. Хаси заметался, стараясь хоть как то приблизиться к ребенку. Он изо всех сил старался дотянуться до живота Нива, прикоснуться к нему, но люди в белых халатах подняли его и, словно мешок, закинули себе на плечи.
Пока уносили Хаси, господин Д. пытался успокоить Нива:
— Не печалься, Нива, предохранители перегорели, ему нужно немного отдохнуть, а потом, возможно, снова придет в норму «Нет, он не сможет там отдохнуть, — думала Нива, — в таких местах не отдыхают, он не должен отдыхать!» Обеими руками поддерживая живот, она побежала за Хаси, сдернула с пальца кольцо и сунула ему под смирительную рубашку, прошептав на ухо: «Хаси, это мое кольцо с изумрудом, ты поймешь, ты его помнишь, ты же всегда любил изумруды». Их окружили телекамеры. Сверкали вспышки, слепили прожектора. Камеры фиксировали бледное лицо Хаси, раздутый живот Нива. «Не сдавайся, Хаси! Даже если тебя будут жечь этими лучами, даже если обуглишься, не отступай, Хаси, не пытайся убежать, они тебя снова поймают, продолжай гореть, превратись в изумруд, Хаси, продолжай гореть, пока сам не станешь драгоценностью!» Он повернул голову к телекамерам. В видоискателе увидел тусклую радугу, в которой отражалось его лицо. Он несколько раз повторил в уме: «Это и есть я, мое подлинное лицо: плачущее, изможденное, с кляпом во рту! Это и есть я!» И, обращаясь к своему искаженному облику в видоискателе, подумал: «Где ты был? Где ты был? Я тебя всюду искал!»
В его волосах застряли осколки флакона, все еще пахнущие дезинфицирующим средством. То здание, куда его увели, было пропитано точно таким же запахом. Во дворе под сенью вишневых деревьев сидела молодая женщина в купальном халате и вязала. Когда Хаси проводили мимо, волейболисты в пижамах прекратили играть и уставились на него. Так же удивленно смотрели на него и женщины, сгрудившиеся вокруг фисгармонии. Когда шли через двор, по подбородку у него струился пот, смешанный со слюной. В конце двора они подошли к ограде с колючей проволокой, и солнце покачивалось в небе в такт шагам сопровождающих его людей в белых халатах. Внутри было темно, но он разглядел стоящую у входа небольшую скульптуру: ребенок в школьной фуражке, с рюкзаком за спиной и табличкой в руках: «Мама и папа, не волнуйтесь! У меня все в порядке. Я жду встречи с вами».
Гладкие коричневые руки и лицо пластикового манекена были покрыты сетью мелких трещин.
Хаси провели в комнату с белыми стенами и белым потолком и уложили на кровать. Сняли с бедер пояс. Мелькнули ножницы, и с него стянули штаны. Он почувствовал прикосновение к ляжке чего то мягкого и холодного. Сделали укол. По телу разлилось тепло, челюсть отвисла. Он подумал, что совершенно не ощущает, где кляп, где язык, а где зубы. Глубоко погрузившись в матрас, он рассматривал лампочки на потолке. Одна из них была неисправна и мигала, отбрасывая зигзагообразные тени. Хаси почувствовал, как кто то расстегнул застежки смирительной рубашки и вытащил из его рта резиновый кляп, и увидел, что с кляпа капает слюна.
Хаси подняли с кровати люди в белых халатах. Они потащили его по коридору, вдоль которого шли зарешеченные клетки, и швырнули на мокрый пол. В камере не было ничего, кроме сваленных в углу одеял, а из клетки напротив на Хаси смотрел какой то старик, кожа которого была покрыта пятнами, а из под распахнутого халата виднелось что то вроде подгузника.
— Ты Хороший Человек? — спросил незнакомец. Лежа на циновке, Хаси приподнялся на локте.
Старик что то крикнул и забился в угол. Повернувшись к лампе, он забормотал что то невразумительное. Потом посмотрел на Хаси безумными глазами и, встретившись с ним взглядом, завопил:
— Я знаю, кто ты! Ты — Плохой Человек! Верно? Ты идешь по теням Хороших Людей и делаешь их несчастными! Я это знаю, прекрасно знаю! Тебе нужны деньги, правда? Пятьсот йен? У меня их нет, у меня вообще нет денег, но все равно я безгранично благодарен Господу, спасибо, спасибо, спасибо. Господи Боже мой!
Старик был явно не в себе, на лбу у него вздулись вены, он кричал все громче. Появился санитар и, пнув ногой в зарешеченную дверь, громко потребовал прекратить вопли. Старик показал пальцем на Хаси:
— Помогите! Это все он! Он ходит по моей тени и приносит несчастье! Умоляю вас, заберите его отсюда! Пусть Плохими Людьми занимается полиция. В больницах должны лежать только Хорошие Люди! В мире нет справедливости! Плохие Люди готовы растоптать тень самого Бога!
— Прекрати! — завопил санитар, в очередной раз пнув решетку и громко топнув ногой по бетонному полу. — Ты что, дедуля, этого захотел?
Санитар показал черный резиновый кляп. Увидев кляп, старик сунул в рот руку, словно пытаясь ее съесть. Сначала он издавал какие то невнятные звуки, потом громко зарыдал. Санитар перепугался:
— Эй, дедуля, ты не так меня понял. — Старик продолжал рыдать. — Сейчас вызову доктора. Ты и в самом деле хочешь, чтобы я вызвал доктора?
При слове «доктор» старик прекратил рыдать, хотя спина его по прежнему дрожала. Он застонал от страха и принялся грызть свою ладонь.
— Отпусти руку, перестань ее кусать! Старик мотал головой, из руки его капала кровь.
Санитар отпер висячий замок, шагнул в камеру и схватил старика за руку, пытаясь оторвать ее ото рта:
— Хватит! Прекрати! — Сняв тапок, он хлестнул им старика по щеке, после чего тот, кажется, немного пришел в себя. — Я сказал, прекрати! Понятно? — продолжал рычать санитар, выкручивая старику ухо. Несчастный затряс головой:
— Да, да, да!
Санитар сунул тапок старику под нос:
— Прекрати!
— Заткнись! — непроизвольно вырвалось у Хаси. Санитар с яростью обернулся к нему:
— Что ты сказал?
Хаси испугался и молча опустил голову. Снова послышался хлесткий удар тапком по морщинистой щеке старика. «Да, да, да!» — донесся слабый голос. Хаси чувствовал себя скверно. Ему хотелось разрезать свой язык на мелкие кусочки, раскромсать его. Потом он подумал, что язык ему отрежет этот человек в белом халате. Он закрыл глаза, прошептал молитву, которую выучил в сиротском приюте, и сказал громко и отчетливо:
— Заткнись! — И повторил еще раз: — Заткнись! — после чего открыл глаза.
Санитар отпустил ухо старика и посмотрел на Хаси:
— Кто это тут выпендривается?
Он вышел из камеры старика, отпер клетку Хаси и не торопясь вошел к нему:
— Кому ты сказал «заткнись»?
Санитар медленно снял с пояса дубинку. Хаси лежал лицом вниз. Дубинка приблизилась. Хаси незаметно ущипнул себя за руку, но ничего не почувствовал. «Я ничего не чувствую. Если он ударит, мне не будет больно». Он поднял глаза на санитара.
— Так это ты мне приказал заткнуться? — усмехнулся санитар, покачивая головой. Он схватил Хаси за плечо и опрокинул на циновку, а потом приподнял за левую лодыжку. Хаси заколотил по циновке правой ногой, пытаясь вырваться. — Как ты смеешь такое говорить санитару? Кончай выпендриваться, придурок! — сказал он и ударил Хаси дубинкой по ноге.
Тело Хаси прострелила боль. После второго удара боль пробежала от пяток до подбородка и отозвалась даже в затылке. Хаси сжал зубы, чтобы не закричать. Если бы он открыл рот, то наверняка попросил бы пощады. Он ощутил дрожь в паху. После третьего удара ему стало страшно. Хаси изо всех сил сжал зубы. После четвертого удара у него напряглись мышцы бедер и захотелось помочиться. Он подумал, что со следующим ударом непременно обмочится. «Только бы этого не случилось!» Лодыжка онемела. Страх пронзал все его тело от головы до пят, зубы стучали, но в тот момент, когда он готов уже был просить пощады, он прикусил себе язык. И подумал о том, что, когда собственноручно отрезал себе язык, сумел перенести эту боль. Хаси уже забыл, какой она была. Внезапно ему пришла в голову мысль: «А почему я должен переживать по поводу этого безумного старика из клетки напротив?» Но понимал, что старик — единственный свидетель случившегося.
«Даже если я описаюсь, мне не будет стыдно. Давай! — бормотал он, стараясь преодолеть страх боли, которую принесет следующий удар. — Давай, бей, не тяни!» От этих слов ему стало легче. Неприятие боли ослабло, желание помочиться исчезло. В этот момент пятый удар обрушился на его лодыжку. Он выдержал боль, стиснув зубы, хотя и пролил несколько капель мочи. «Давай, давай!» — снова пробормотал он. Его голос становился все отчетливей: «Давай, бей, ты ведь это умеешь!» — вопил он, колотя кулаками по циновке. Санитар отпустил Хаси. Хаси перевернулся и посмотрел на санитара. Тот раскраснелся от ярости и снова замахнулся дубинкой. «Бей, бей!» — закричал Хаси. Какое то время дубинка висела над Хаси, потом санитар медленно опустил ее и сказал:
— Ты никогда отсюда не выйдешь. С тобой будут хорошо обращаться, назначат хорошее лечение, очень эффективное. Тебе прочистят голову и удалят всю гниль. Увидишь, как это приятно.
Тыльная сторона ноги Хаси начала разбухать. Старик наблюдал за ним. Как только санитар ушел, старик расхохотался.
— Так ты, оказывается, Хороший!
Хаси молча массировал ногу, вытянув ее вдоль прохладной стены.
— Ты Хороший Человек, Хороший, говорю тебе! — Кричал старик, облизывая руку.
— Замолчи! — рявкнул Хаси с мрачным видом. — Я тебя ни о чем не спрашиваю. Оставь меня в покое.
Погрустнев, старик несколько раз покачал головой:
— Да, да, да…
Тут Хаси взглянул на кучу одеял в углу своей камеры и с удивлением, обнаружил, что из под них торчат пальцы ног — красивые, белые, женские. Под этими одеялами лежала женщина! Приглядевшись, Хаси увидел ее волосы, лоб и левую руку.

Предыдущая страница 25 Следующая страница


Дети из камеры хранения 26

— У нее голова совсем не варит, — объяснил старик. — Она ни Хороший Человек, ни Плохой, она просто Капуста. Подгнившая капуста, есть ее нельзя.
На мизинце левой руки у Капусты было золотое колечко. Окон в камере не было, и Хаси удивился, не жарко ли ей под одеялами. В дальнем конце коридора жужжал вентилятор, однако сюда не доносилось ни малейшего ветерка. Было очень жарко, но Капуста, кажется, даже не вспотела. Тень от абажура желтоватой лампы покрывала ее левую руку, но кольцо время от времени поблескивало. Хаси посмотрел наверх: и абажур, и лампочка были неподвижны. Значит, Капуста шевелила пальцами, и кольцо отражало свет всякий раз, когда палец покидал тень.
Санитар принес ужин, вернее, какое то месиво в тюбиках, молоко, рис, овощное пюре и соль. Хаси наблюдал, как он засовывает тюбик в рот Капусте и выдавливает ей в горло пищу. Из за того, что на ней была странная маска, напоминающая противогаз, вроде тех, что он видел в заброшенных шахтах на острове, ему не удалось разглядеть ее лицо. Вниз с маски свисал гофрированный шланг. Санитар открыл на шланге клапан и воткнул тюбик в черную дырку. Он ждал, пока Капуста проглотит пищу.
После кормления одеяла убрали, и под ними действительно оказалась женщина. Санитар сменил на ней подгузник, промокнул задницу и посыпал тело тальком. Все это время женщина лежала неподвижно, словно полено. Только после того, как на нее набросили одеяла, она негромко застонала.
— Мы вычистили из головы Капусты всю дрянь, — сказал санитар, обращаясь к Хаси. — Скоро и из твоей вычистим!
Когда санитар ушел, Хаси опять заметил, что Капуста шевельнула пальцем. Приглядевшись, он заметил облачко талька, поднявшееся от слабого движения ее дрожащего пальца. Хаси подошел к ней по влажному ковровому покрытию и стал смотреть, как меняется характер движений пальца. Неизвестно почему все это напомнило ему одного печального припадочного из Токийского парка. Сколько часов они провели вместе! Хаси пел, а припадочный танцевал, подскакивая так, словно по его ногам стреляют из пулемета… Хаси подполз к Капусте на расстояние вытянутой руки. Из под одеяла торчала худая коричневая нога, опухшая из за плохого кровообращения. Хаси осторожно ее коснулся. Никакой реакции. Ущипнул. На ощупь ее кожа напоминала резиновый мешок, наполненный жидкостью, и Хаси подумал, что, если ее проткнуть, жидкость вытечет. Ему вспомнился бродяга из общественного туалета в Сасэбо. А что, если и она тоже — реинкарнация той красивой черной собаки, которая спасла его из камеры хранения? Хаси почувствовал, что должен что то для Капусты сделать. Но что он мог сделать? Только спеть. И он запел, обращаясь к тому месту, где, по его представлениям, должна была находиться ее голова, и стараясь придать голосу звучание низких регистров духовых инструментов.
Сначала ему показалось, что Капуста его не слышит. Хаси даже подумал, что она глухая. Тогда он запел по другому, изображая то звучание рога в глухом лесу, то шорох листьев, опускающихся на озерную гладь, то плеск волн у песчаного берега и, наконец, с закрытым ртом, первые такты из «Блюза Святого Витта», напоминающие трели птиц. Заметив, что одеяло зашевелилось, Хаси запел громче. Пальцы Капусты задвигались быстрее, и на ее ладонях выступили капли пота. Хаси прервал раздавшийся за его спиной крик:
— Давай что нибудь поживее!
Хаси обернулся и увидел, что к решетке его камеры прильнуло множество лиц. Кричал старик.
— Это и в самом деле ты, — сказал он, когда Хаси замолк. — Я был уверен, что это не радио! Ведь прогноз погоды не передавали! А ну ка, Хороший Человек, спой нам что нибудь поживее! Марш или другую веселую песенку? А что, Капуста померла? Или нет? Так это было что то вроде поминального плача? Капуста ненавидит такие штучки. Чем тише ты поешь, тем слабее она становится.
Как только Хаси перестал петь, ее пальцы начали двигаться как раньше. «Наверное, старик прав».
— Эй, милый! Тебе плохо? — снова обратился к нему старик. Толпа любопытных глядела на Хаси через решетку. — Хочешь, доктора позову? Укольчик тебе сделают.
— Неужели никому не понравилось, как я пою? — спросил Хаси у любопытствующих. Те переглянулись, и снова старик ответил за всех:
— Лично я люблю что нибудь поживее… чтобы песня дух поднимала, — сказал он нехотя.
— Я понял, — пробормотал Хаси, отполз от Капусты и лег на пол в противоположном углу камеры. Толпа постояла, поглазела и разошлась, расползлась по темным углам, пока наконец не остался один старик, с беспокойством наблюдавший за Хаси.
— Спокойной ночи! — наконец сказал Хаси, начав раздеваться, и старик, довольно улыбаясь, исчез.
«Что значит: поживее?» — спрашивал себя Хаси и не мог вспомнить ни одной песни, которую можно было бы назвать «живой». «Чтобы дух поднимала? Нет таких, твою мать!» — пробормотал он и громко рассмеялся. Все казалось ему ужасно смешным и абсурдным. «Я сочинил множество мелодий, записал на пленку все мыслимые звуки, даже отрезал себе язык, и все таки совершенно ничего не изменилось. Остается лишь потихоньку сходить с ума. И все для того, чтобы оказаться с резиновым кляпом во рту, в смирительной рубашке, все для того, чтобы плакать и просить прощения!» Капуста зашевелилась под одеялом, и Хаси повернул голову в ее сторону. У него мелькнула мысль спеть еще раз, и он даже открыл рот, но остановил себя. «Я болен, я устал от всех этих старых песен. Я хочу все забыть, забыть! Придумать новую мелодию? Но для этого надо изгнать из головы все прежние звуки, все старые мелодии, все воспоминания. Надо забыть бродягу из туалета в Сасэбо, окровавленные ножницы, бараний жир, мягкую женскую кожу, сырой воздух заброшенных шахт, улыбку на потном лице Кику — всех людей, все места, все запахи, все ощущения…» Он лежал долго, пытаясь подавить воспоминания, но один образ не покидал его и возникал всякий раз, стоило только закрыть глаза: его собственное лицо, которое он видел несколько часов назад в видоискателе телекамеры, испуганное лицо связанного по рукам и ногам человека, который больше не может ни говорить, ни двигаться. От этого образа Хаси не мог избавиться. Сам не зная почему, он почувствовал, что именно этому лицу и предстоит спеть новую песню. Он понял, что этот испуганный образ, лишенный имени, одежды, чувств и возможности двигаться, останется с ним навсегда. Что бы с ним ни случилось, он не утратит этот образ. Никакая муха с человеческим лицом его не перечеркнет. И никто не заставит его ненавидеть это малодушное и перепуганное лицо, потому что, сколько бы он ни искал, он не найдет другого образа, в котором вот так узнает себя.
Хаси услышал звук разбившегося стекла в зале и крик:
— Немедленно верните его в камеру!
Дверь камеры распахнулась, люди в белых халатах внесли мужчину в смирительной рубашке и бросили рядом с Хаси. Ему показалось, что, когда того бросили на пол, все здание задрожало. Словно с потолка свалилась бронзовая статуя.
Ошеломленная Капуста застонала и еще глубже зарылась в одеяла. Шланг ее противогаза болтался туда сюда. Несколько врачей и санитаров прижали мужчину к полу, а один из них всадил в него толстый шприц. Он продолжал сопротивляться, вены на лице набухли, казалось, налитые кровью глаза вот вот выкатятся из глазниц. Внезапно мужчина, несмотря на смирительную рубашку, так сильно дернулся, что стоявший у его плеча санитар отлетел к стене. Хаси, который в смирительной рубашке и пальцем пошевелить не мог, понял, насколько силен этот парень. Выстроившиеся по обе стороны коридора пациенты подзадоривали его криками.
— Хотя бы один живой! — прокричал старик. — Не поддавайся им!
Один из санитаров прикрикнул на него, но в это время мужчина выгнулся, приняв борцовскую позу, отчего кожаные ремни вздыбились на мускулах у него на груди и, не выдержав напора, стали с ужасным хрустом разрываться. Это сопровождалось настолько сильным скрежетом зубов, что один из санитаров, не выпуская из руки шприца, громко закричал: «Сейчас все ремни лопнут!» Из коридора донеслись новые подбадривающие крики, и вдруг ремни один за другим с громким треском разлетелись. Санитар ударил мужчину по лицу наручниками, и тот отчаянно закрутился на полу. Но для Хаси куда более странным показался исходящий изо рта мужчины запах, напоминающий запах горелой плоти. Сначала это его удивило, но потом он вспомнил, что уже ощущал этот запах: в ванной комнате, когда пытался убить Нива. Но не успел он все осмыслить, как с другой стороны коридора донеслась яростная тирада старика:
— Стальной гигант пробуждается. В глубокой древности он вышел из моря, и потоки крови струились из его живота. Потом его похоронили в Стоунхендже в зарослях моркови под громовые раскаты, но вот он снова пробуждается. Он пришел дать нам жизнь и силу, вызволить из этих камер, вернуть к бейсболу и пинг понгу.
Санитар приставил иглу шприца к шее мужчины, но тот вытащил из под смирительной рубахи руку и ухватил его за глотку. Санитар захрипел, однако успел достать дубинку и принялся бить муж
чину по руке. Тот громко захохотал. Еще один из врачей пытался сделать ему укол в руку, но игла никак не втыкалась, а только гнулась. И тут какая то желтоватая жидкость вдруг потекла из носа и рта придушенного санитара. Нос у него побелел и беспомощно свис над подбородком. С поразительной скоростью врач вставил в шприц новую иглу и направил ее во вздувшуюся артерию на шее пациента. На этот раз игла проткнула кожу, но ввести лекарство все равно не удалось.
— В чем дело? Невозможно сделать укол! — пробормотал врач и покачал головой. Его голос заглушили бодрые крики пациентов за дверью.
Воспользовавшись суматохой, Хаси вышел из камеры и быстро пошел по коридору. Пол в ординаторской был залит лекарством, вытекшим из разбитых флаконов. Повсюду валялись стетоскопы, тонометры, гигиенические маски, белые халаты, пинцеты и множество таблеток.
Снаружи ярко светило солнце. Хаси перебрался через проволочное ограждение и пересек внутренний двор. Никого не было видно. Он направился к воротам, миновав клумбы с подсолнечниками, в которых копошились жуки. В пустом дворе слышалось только хлопанье крыльев. Хаси поймал себя на странной мысли о том, что сумасшедший дом без сумасшедших похож на тюремный двор накануне казни. «А приговорен то кто?» — подумал он, подходя к бассейну овальной формы с фонтанчиком посередине. Ему хотелось пить, промыть горло, избавиться от ощущения жжения, появившегося от исходящей изо рта стального гиганта вони. Оглянувшись по сторонам, он зачерпнул в ладонь воды и поднес к губам. Уже приоткрыв рот, вскрикнул: вода была черной из за плавающих в ней мертвых насекомых.
Железные ворота, за которыми начинался внешний мир, были широко распахнуты. За ними на улице стояла брошенная машина с вдребезги разбитыми окнами. Никаких признаков того, что машина попала в аварию, не было, но, заглянув внутрь, Хаси обнаружил на заднем сиденье следы крови, а задняя дверца едва держалась на петлях. Хаси пошел по улице. С одной стороны тянулся большой жилищный комплекс, с другой — корпуса пиротехнической фабрики, от которой ветер время от времени доносил резкий запах. Такой резкий, что Хаси невольно зажмурил глаза. И все же он был благодарен этому запаху за то, что может двигаться дальше и никто его не остановит. И только сообразив, что ни на фабрике, ни в жилых домах нет и признака жизни, он задумался, не свихнулся ли он. Но все равно — безумный или нормальный, — он оставался совершенно один, а зловоние помогало ему двигаться вперед. «Вполне возможно, — думал он, — что, не будь этой вони, я не мог бы никуда двигаться».
Хаси достиг перекрестка, возле которого стояло несколько пустых машин. Никаких следов катастрофы, и светофор продолжает исправно работать, то и дело меняя красный цвет на зеленый и обратно. В одной машине забыты ключи. Хаси включил радио и принялся крутить ручку настройки, на первой попавшейся станции прибавил звук. Мужской голос, словно зачитывая метеосводку, медленно повторял одно и то же сообщение:
«Пожалуйста, перекройте газовый клапан. При эвакуации не берите с собой личные вещи. Дети до шести лет и женщины на девятом месяце беременности пользуются первоочередным правом эвакуации. Только этим группам населения будут выделены бронемашины. Пожалуйста, перекройте газовый клапан. При эвакуации не берите с собой…» На других каналах было то же самое. Хаси вышел из машины и пошел вперед, ориентируясь на запах. Проходя по пустому школьному двору, почувствовал что то знакомое и по размышлении вспомнил, что раньше, на острове, они с Кику играли точно в таком же школьном дворе. По двору были разбросаны детские туфельки, спортивная форма, набитые учебниками ранцы. Машина, размечавшая известью линии на волейбольной площадке, остановилась, не закончив работу: готов был лишь правый угол площадки.
Покинув пределы школы, Хаси оказался на маленькой улочке, вдоль которой тянулись торговые ряды. Из продуктовой сумки, оставленной кем то напротив банка, воняло гнилым мясом, а в гамбургере, брошенном на стойке кафе, еще торчала вилка. В витрине музыкального магазина вращался пустой столик, перед фруктовой лавкой еще не высохло скользкое месиво из раздавленных груш, бананов и винограда.
Наконец Хаси добрался до источника запаха: он исходил от слоя белого порошка, развеянного над парком с бамбуковой оградой. Когда Хаси, зажав нос, проходил через парк, он понял, что на половине всей площади под порошком лежит синее пластмассовое покрывало и мухи, жирные, как обитательницы фруктовой лавки. Хаси осторожно приподнял край покрывала и тут же отскочил, зажав рот рукой, чтобы не закричать: он увидел человеческую ступню. Смертельно перепугавшись, Хаси не заметил, что слабый запах горелой плоти прилип к его руке. Он услышал пение цикад в бамбуковой роще и, борясь с рвотой, поспешил прочь. Тяжелые листья почти не пропускали солнечный свет, и потому в парке было влажно, ноги вязли в мягкой земле. На поляне Хаси увидел труп собаки с раскроенным черепом. Он остановился, подумав, что надо бы похоронить пса, и начал рыть яму. Тошнота прошла, Хаси немного успокоился и стал размышлять о том, что только что увидел. Земля была мягкая, копать было легко. Хаси вспомнил, как похоронил мертвого ребенка на Ядовитом острове. Подул ветер, над головой зашуршал бамбук. Хаси чувствовал себя все лучше, даже в горле меньше першило. Он заметил, что, пока рыл яму, его тело стало значительно легче. Теплое, приятное ощущение распространялось от горла вниз к животу, принося с собой необъяснимое веселье. Тот же запах. Снова запах горелой плоти. Слишком сильный, не ошибешься. Хаси почувствовал легкое головокружение. Он кончил копать и схватил собаку за йогу, но тут его словно ударило: в нем появилась какая то стремительно растущая сила, а вместе с ней — неистребимое желание разорвать собаку на куски. Это ощущение его удивило. Он чувствовал, что оно нарастает и грозит взрывом. Хаси закрыл глаза, потряс головой. Бесполезно — странное ощущение не проходило. Он попробовал швырнуть собаку на землю, но рука ему сопротивлялась, а голову пронзила боль. Помимо своей воли он сжал собаку сильнее, и боль утихла. Теперь он держал собаку за обе ноги. Откуда то раздался голос: «Разорви ее на куски». Хаси в изумлении оглянулся по сторонам. Никого. «Вспори ей брюхо. Разорви ее на куски», — повторил голос. Хаси стиснул зубы, покрылся гусиной кожей. Это был его собственный голос. Наверное, он сошел с ума. На самом деле. Хаси опять попытался выбросить собаку, но голова у него раскалывалась, ему казалось, что кто то проломил ему череп и льет на мозги кипящее масло. «Разорви ее на куски». Голос раздавался из его рта, словно сам по себе. «Но зачем? — пытался он возразить. — Много лет назад собака нашла меня в камере хранения. Почему же теперь я должен разодрать этого несчастного дохлого пса?» Издав дикий вопль, он швырнул труп собаки на землю и бросился прочь, мучимый ужасной головной болью. Он не открывал глаз и был уверен только в одном, да и то смутно: в том, что асфальт горел у него под ногами. Он ощупывал голову, ища то отверстие, куда льют горячее масло… Или это бараний жир? Неважно, что это было, но оно гнало по жилам кровь, прилегало к мускулам, вызывало конвульсивные спазмы и делало твердым все тело. Хаси почувствовал, какими горячими, невыносимо горячими стали бедра, и побежал, не открывая глаз и натыкаясь то на один предмет, то на другой: на ствол тополя, на бампер машины, на мусорный бачок, на телефонную будку, на электрический столб. Кровь заливала ему лицо, и он понял, что ранил голову, хотя боли не ощущал. Всякий раз, когда он обо что то ударялся, его мышцы еще больше деревенели. Он свалился в сточную канаву с затхлой, вонючей водой. Приоткрыв глаза, увидел человеческую ступню. И тут его охватило чувство, которое он только что испытал с дохлой собакой. Хаси открыл глаза. Он находился на улице, по обе стороны которой росли деревья. Утомившаяся от жары женщина сидела, опустив ногу в воду. На губах у нее виднелась зеленоватая пена. Хаси вообразил себя великаном, способным благодаря растекающемуся по жилам бараньему жиру одним пальцем раздавить эту женщину. Он приблизился к ней. На ней было платье в крапинку. Женщина оказалась беременной, а на левом ее плече была рана. Болтая ногой в сточной канаве, она посмотрела на Хаси, захихикала и обратилась к нему:
— Доктор, меня больше не тошнит, я уже могу пить пиво, и знаете, доктор, тошнота была не слишком сильной, но я выполняла все ваши указания и пива не пила даже глоточка.
Хаси медленно приблизился к ней, ощущая, как с каждым шагом напрягается его лицо. Он возбуждался, представляя, как разорвет сейчас лицо этой женщины пополам. «Растерзай ее, разорви на куски!» Женщина сглотнула, ее горло дрогнуло. Хаси громко расхохотался каким то урчащим смехом и сунул руку себе между ног. Его захлестнула волна наслаждения, словно бы поднимающаяся к его паху от горячего асфальта. Оргазм оказался невероятно долгим. Мощный поток спермы хлынул как бы из всех пор его кожи. Хаси схватил женщину за волосы и рывком вытащил из канавы. Не успела она закричать, как он засунул ей в рот правую руку. Кислая синяя желчь потекла из ее горла, а когда он отпустил волосы и левой рукой сжал челюсть, ее язык превратился в жесткий комок. Только теперь его оргазм достиг предела, и он почувствовал, как его ласкает мягкий, прохладный ветерок. Но это был не просто ветерок, а чувство бесконечного блаженства. У женщины были потрескавшиеся губы. И в этот момент Хаси содрогнулся, услышав звук сердца, его барабанный бой, доносящийся откуда то издалека. «Да, — подумал он, — если я убью эту беременную женщину, испытав чувство полного удовлетворения, чувство беспредельного счастья, этот звук окутает меня… Конечно! Это стучит сердце. Но чье? Мое? Или ее?» Он заглянул в горло женщины и где то в самой его глубине, позади переплетения вен и нервных узлов, различил тонкую прозрачную пленку, усыпанную белыми пятнами. На ее поверхности вырисовывалось знакомое изображение, памятное с давних времен: птица с распущенным хвостом под падающим снегом. Павлин, которого он видел в канун Рождества, когда Кику убил ту женщину. А в тени его серебристо зеленых крыльев стояла, жалко улыбаясь, больная старуха. Потом на него нахлынула волна безумия, и он стал сдирать со старухи кожу, надеясь отыскать под ней другую, внутреннюю женщину, которой никогда раньше не видел. И вдруг все понял. «Это же ты! Та, которая оставила меня в камере хранения!» — прошептал он, стараясь разорвать грудь женщины, произведшей его на свет. Он вгрызался в ее тело, расталкивая разные внутренние органы, пока наконец не добрался до теплого, скользкого, дрожащего комочка — до ее сердца.
— Наконец то! — закричал он, — Наконец то я его нашел — сердце моей матери! Сердце, биение которого я слышал до самого момента моего рождения!
Он испытывал безмерную благодарность к этому сердцу, к его биению, наполнявшему его радостью, силой для роста, и вскоре весь его гнев улетучился. Как мог он ненавидеть этот звук? Как мог не простить свою мать? Он испытывал благодарность к старой писательнице и ее павлину. По мере того как он приходил в себя, вспоминая переплетение вен, темную дыру и набухший язык, он все отчетливей понимал, что ему вовсе не хотелось убивать женщину, которую он сейчас держал в своих руках. «Я не хочу ее убивать! — закричал он. — Отнимите у меня силу, выдавите до последней капли кровь! Снова наденьте на меня смирительную рубаху, но только не дайте ее убить!» Хаси принялся хаотически ощупывать свои органы, пытаясь отыскать тот, который не пропитан этим странным запахом кипящего масла. Он ощупал все тело, с ног до головы, но ничего не нашел. Кажется, масло проникло во все поры его тела. И вдруг Хаси осенило: он снова мысленно прошелся по всему телу и наконец обнаружил причину: язык. Но не оставшуюся его часть, а тот давным давно отрезанный крошечный кусочек, который невозможно забыть. И тотчас же память начала пробиваться между его сжатых зубов. «Я не хочу делать этого! Я не стану ее убивать! Я не остановлю биение ее сердца!» И когда язык силой пробился наружу, он сжал его зубами, пытаясь откусить, но боль медленно поползла по его рту, постепенно растворяя скопившееся в его голосовых связках масло. Хаси знал, что сердце сумасшедшей женщины отправляет свое обычное послание ребенку, покоящемуся глубоко внутри нее. Он глубоко вздохнул, освежив язык и горло прохладным воздухом. Послание, которое передается ребенку биением сердца его матери, всегда остается прежним. Он сделал еще один вдох, и ему показалась, что он почувствовал непривычную свежесть на своих губах, и тогда раздался звук — крик новорожденного младенца. И Хаси подумал: «Я никогда не забуду того, что говорило мне сердце матери. Оно говорило: „Живи! Ты не умрешь! Живи! Просто живи!“ Это послание было в каждом его ударе, и оно впечаталось в мои мышцы, в мои вены, в мой голос».

Хаси убрал руки от горла женщины. Оставив ее, он отправился по пустынным улицам в центр города, и его крики постепенно вылились в песню.
— Вы слышите? — прошептал он, обращаясь к небоскребам. — Слышите? Это моя новая песня.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 8)
  • ГЛАВА 11 (Страница 8)
  • ГЛАВА 12 (Страница 9)
  • ГЛАВА 13 (Страница 10)
  • ГЛАВА 14 (Страница 10)
  • ГЛАВА 15 (Страница 10)
  • ГЛАВА 16 (Страница 11)
  • ГЛАВА 17 (Страница 12)
  • ГЛАВА 18 (Страница 12)
  • ГЛАВА 19 (Страница 12)
  • ГЛАВА 20 (Страница 13)
  • ГЛАВА 21 (Страница 14)
  • ГЛАВА 22 (Страница 15)
  • ГЛАВА 23 (Страница 15)
  • ГЛАВА 24 (Страница 16)
  • ГЛАВА 25 (Страница 17)
  • ГЛАВА 26 (Страница 18)
  • ГЛАВА 27 (Страница 19)
  • ГЛАВА 28 (Страница 20)
  • ГЛАВА 29 (Страница 21)
  • ГЛАВА 30 (Страница 21)
  • ГЛАВА 31 (Страница 23)
  • ГЛАВА 32 (Страница 23)
  • ГЛАВА 33 (Страница 24)
  • ГЛАВА 34 (Страница 24)


Рю Мураками

Дети из камеры хранения

Перевод с японского Е. Рябовой и А. Кабанова

 Читать книгу

Аннотация

«Дети из камеры хранения» — это история двух сводных братьев, Кику и Хаси, брошенных матерями сразу после родов. Сиротский приют, новые родители, первые увлечения, побеги из дома — рывок в жестокий, умирающий мир, все люди в котором поражены сильнейшим психотропным ядом — «датурой». Магическое слово «датура» очаровывает братьев, они пытаются выяснить о препарате все, что только можно. Его воздействие на мозг человека — стопроцентное: ощущение полнейшего блаженства вкупе с неукротимым, навязчивым желанием убивать, разрушать все вокруг. Испытав гибельную силу «датуры» на себе, Кику, однажды встретив настоящую мать, стреляет в нее и оказывается в тюрьме, ставший известной рок звездой Хаси, мучаясь видениями, вонзает нож в супругу. А над Токио висит белесый смог — тайно захороненные в море цистерны с «датурой» оказываются не вполне герметичными…

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Рю Мураками - Биография

Рю Мураками

На основную страницу

Биография

Биография Рю весьма необычна и обычна одновременно. Будучи 15 лет от роду, он создал рок-группу и организовал рок-фестиваль в школе. Движимый ненавистью к бездушным учителям, воздвиг баррикады в колледже. Поступил в университет на факультет истории искусств, но вскоре был исключен и присоединился к хипповской коммуне. А потом стал знаменитым, заработал кучу денег… Словом, все, как обычно бывает. В отличие от своего однофамильца, Рю Мураками в Европе известен мало, зато в Японии снискал славу лучшего писателя современности. Без преувеличения! К Харуки же там относятся более спокойно - он вполне вписывается в контекст. А Рю - нет. Как свидетельствуют японские критики, Рю Мураками - великий стилист и новатор литературного письма. Кроме того, Рю - политический обозреватель и любитель футбола, что роднит его с шотландским хулиганом Ирвином Уэлшем. Роднит его с Уэлшем и тематика, а именно секс, наркотики и рок-н-ролл с сильным креном в сторону первого. А именно - самого отъявленного садомазохизма. Но язык не поднимается назвать Рю японским Уэлшем или - в силу новаторского подхода к нецензурной лексике - японским Сорокиным. Потому что текст Мураками для европейца - вещь в себе, и проникнуть в него по-настоящему можно, лишь выучив японский. Как это ни печально, японские тексты - практически непереводимы. Красота слога, известная русскому читателю Мисимы - заслуга Григория Чхартишвили, чей перевод основательно приправлен русской литературной традицией. Японская красота слога при дословном переводе оборачивается неестественными, рублеными предложениями. И несмотря на то, что Рю как раз таки и славен предельным лаконизмом, русский перевод повергает читателя в недоумение. Роман "Все оттенки голубого", получивший престижную премию Акутагавы, второе переведенное на русский произведение Рю Мураками (первое - "69") - яркий тому пример. Но как же мы будем жить, не зная лучшего писателя Японии? Придется почитать его, невзирая на неадекватность перевода.