Рю Мураками - 69

1 Рю Мураками

АРТЮР РЕМБО

В 1969 году из-за студенческих волнений были отменены вступительные экзамены в Токийском университете. «Beatles» выпустили «White Album», «Yellow Submarine» и «Abbey Road», a «Rolling Stones» издали свой самый популярный пласт «Honky Tonk Women». Длинноволосая молодежь, называвшая себя хиппи, восславляла любовь и мир. В Париже ушел в отставку де Голль. Продолжалась война во Вьетнаме. Школьницы старших классов еще не знали про гигиенические тампоны и использовали обычную вату.
Именно в 1969-м я закончил второй класс повышенной школы. Школа для подготовки к поступлению в университет находилась в маленьком городке с американской военной базой на западном побережье острова Кюсю. Я учился в классе с углубленным изучением естественных наук, поэтому у нас было только семь девочек. Хорошо, что хотя бы семь. В первом и втором классах у нас были только парни. Обычно в классах со специализацией по точным наукам и математике все девицы уродины. К сожалению, в моем классе пять из семи были именно такими. Из двух оставшихся, одна - Мотидзуки Юко - была дочерью плотника и походила на куклу; ее интересовали только сборники математических задач и пособия по английскому языку в красных глянцевых обложках. Мы злословили, что манда у нее наверняка должна быть деревянной. Другую звали Нагата Ёко. Ее звали так же, как прославившуюся тремя годами позже предводительницу «Красных бригад». Только наша Нагата Ёко была красавицей и у нее не было базедовой болезни. Счастливчика, которому повезло в детском саду вместе с Нагата Ёко обучаться игре на электрооргане, звали Ямада Тадаси. Этот парень, имя которого писалось такими простыми иероглифами, что их знают даже ученики первого класса начальной школы, был настолько способным, что рассчитывал поступить на медицинский факультет Государственного университета. При этом он был настолько красив, что его имя гремело даже по другим школам. Он не был слащавым красавчиком, но привлекал своей грубоватостью. Возможно, на лицо Ямада Тадаси наложило отпечаток то, что он вырос в захолустье, не в городе, а в шахтерском поселке. Если бы употребляемые нами слова можно было считать диалектом, то Ямада говорил на «местечковом жаргоне» шахтерского поселка, используя уже давно позабытые в остальных частях Кюсю слова. И в этом была его беда. Если бы Ямада Тадаси окончил среднюю школу в городе, если бы играл на гитаре и при этом ездил на мотоцикле, разбирался в рок-музыке, а в кафе вместо риса с карри заказывал кофе со льдом, то мог бы добиться успеха. А если бы он еще тайком покуривал модную тогда марихуану, то у него отбоя не было бы от испорченных девиц.
Несмотря на эти недостатки, Ямада Тадаси был несомненным красавчиком. В то время мы звали его «Адама», поскольку он был похож на французского певца Сальваторе Адамо.
Меня зовут Ясаки Кэнсукэ. Все называют меня по-разному: Кэнсукэ, Кэн, Кэн-тян, Кэн-ян, Кэмбо, Кэн-кэн, но лично мне нравится, когда меня зовут просто Кэн. Я только близким приятелям позволял называть себя Кэн. Потому что мне очень нравился комикс под названием «МАЛЬЧИК-ВОЛК КЭН».
Была весна 1969 года.
В тот день я впервые сдавал экзамены для поступления в третий класс. Мои оценки оказались самыми плохими в классе. Последние три года мои успехи в учебе неуклонно ухудшались. Тому было много причин. Развод родителей, внезапное самоубийство старшего брата, мое увлечение Ницше, неизлечимая болезнь бабушки. Но все это были надуманные причины. Я просто испытывал отвращение к учебе. В то время парней, которые стремились поступить в университет, называли НАЙМИТАМИ КАПИТАЛИСТОВ, что удобно оправдывало мое отношение к образованию. Движение «Всеобщая борьба» начало утрачивать свой запал, но все же ему удалось помешать нормальному функционированию Токийского университета.
Мы терпеливо выжидали, пока наступят какие-нибудь перемены. В тогдашнем настроении, в ожидании этих перемен, я не пытался подобрать себе университет, предпочитая покуривать марихуану.
В классе за моей спиной сидел Адама. Учитель велел собирать экзаменационные работы, начиная с последних рядов, и мне удалось увидеть ответы Адама. Их у него было на тридцать процентов больше, чем у меня. После экзамена я собирался помочь привести в порядок комнату для внеклассных занятий и решил пригласить с собой Адама.
- Слушай, ты знаешь «Cream»?
- Крим? Ты имеешь в виду «айс-крим»?
- «Cream» - это название английской группы. Ты что, ее не знаешь?
- Даже не слышал.
- Это никуда не годится! И еще одно имя ты должен знать.
- Должен? Почему?
- Тебе известен Рембо?
- Это тоже название группы?
- Болван! Болван, это поэт. Почитай! Держи!
И я протянул Адама сборник «ПОЭЗИЯ РЕМБО». Адама мог бы сказать: «Не надо!» - и отказаться. Но он начал читать вслух. И сейчас, вспоминая тот момент, я понимаю, что тогда судьба Адама круто изменилась.

Что это?
Ты заметил?
Там вдалеке
Море сливается с солнцем.

Через тридцать минут ходьбы от нашей школы мы уже стояли с Адама перед клеткой с гиббонами в Зоологическом саду. После экзамена мы, как обычно, съели ленч в комнате для внеклассных занятий, но прошло немало времени, и мы успели проголодаться. Поскольку Адама было далеко ездить из шахтерского поселка в школу, он снимал комнату в дешевом пансионе. Хозяйка пансиона каждый день выдавала ему коробочку бэнто с ленчем. У меня бэнто не было. Вместо бэнто я получал от матери 150 иен. Если такая сумма кому-то сейчас покажется маленькой, то виной тому инфляция последних пятнадцати лет. Моя семья была не слишком бедной. И в 1969 году 150 иен были приличной суммой. Ребята из бедных семей за 50 иен в день могли утолить голод, купив на 20 иен молока, на 10 булочку с фасолевым джемом и на 20 булочку с карри. Я же за 150 иен мог съесть миску лапши, выпить молока, купить булочки с карри, с дыней и с джемом.
Однако я довольствовался одной булочкой с карри без молока, а оставшиеся деньги копил. Будет неправдой сказать, что я копил их, чтобы покупать книги Сартра, Жене, Селина, Камю, Батайя, Анатоля Франса, Кэндзабуро Оэ. Деньги были нужны мне, чтобы приглашать в кафе разбитных девиц из женского училища Дзюнва, где процент КРАСОТОК достигал 20. В нашем городе имелись две обычные префектурные школы, готовящие к поступлению в университет, - Северная и Южная, префектурное индустриальное училище, городской коммерческий колледж, три частных женских школы и частная школа с совместным обучением. В таких маленьких городках, как наш, в частных школах учились только полные лоботрясы.
Моя Северная школа гордилась, что в ней самый большой в городе ПРОЦЕНТ ПОСТУПАЮЩИХ В УНИВЕРСИТЕТЫ. За ней следовала Южная школа. Индустриальное училище славилось своей бейсбольной командой. Девушки из коммерческого колледжа были особенно жирными. Среди девушек из католической школы Дзюнва, хотя форма была там обязательной, процент красавиц был особенно высок. Про девиц из частной школы Яманотэ говорили, что они любят мастурбировать при помощи радиоламп старого образца и из-за того, что те время от времени лопались, бедняжки получали травмы. Про девушек из частной химической школы просто почти ничего не было известно. Про мальчиков и девочек из частной совместной школы Асахи говорили, что, когда они качают головами, слышно поскрипывание.
Парни из Северной школы называли своих подружек из Английского театрального клуба - girl friends, девушек из Дзюнва в стандартных школьных формах - любимыми, а из японских школ, где нет обязательной формы, - любовницами, школьниц из Яманотэ просили показать следы от полученных травм, у девушек из химической школы и из Асахи просили деньги в долг. Это было совершенно естественно, но и сейчас, и в прошлом не проходило безупречно гладко. Ну а для решения насущных физиологических проблем приходилось на скорую руку искать какую-нибудь особу, которая позволила бы залезть ей в трусики. Поэтому и приходилось из выдаваемых мне 150 иен тратиться только на одну булочку с карри.
- Знаешь, куплю-ка я булочку с карри! - сказал я, стоя перед клеткой с гиббоном и глядя на бэнто Адама.
- Давай разделим мой ленч! - сказал Адама и действительно выложил половину на крышку бэнто и протянул мне. Адама купил автобусные билеты до Зоосада для нас обоих, и вообще, если бы не я, сейчас он со всей серьезностью мыл бы окна в комнате для внеклассных занятий. Меня должна была бы мучить совесть, что из-за меня он вынужден лишиться половины своего ленча, и, конечно, следовало бы вежливо отказаться, но я этого не сделал. Я принял свою долю и в три минуты проглотил ее, причем отметил, что он дал мне только один из трех пирожков с рыбным паштетом. Испытывая отвращение к его скаредности, я решил, что из него выйдет в будущем скорее ростовщик, чем врач.
Как влюбленные на пикнике при первом свидании, после ленча мы уже не знали, чем заняться. Разглядывание гиббонов успело надоесть. Набив брюхо, хорошо вздремнуть, но разве заснешь после половинки паршивого, дешевого завтрака! Ничего не придумав, мы начали болтать.
- Кэн-ян, а в какой университет ты пойдешь?
- Не называй меня Кэн-ян, говори просто Кэн. Мне не нравится, когда меня называют Кэн-ян.
- Понял! На медицинский факультет? Ты уже целый год об этом твердишь.
В школе я был известен по четырем причинам. Первая - осенью прошлого года, после теста для собирающихся поступать на медицинский факультет, я оказался триста двадцать первым из двухсот тысяч претендентов по всей Японии. Вторая - я был барабанщиком в рок-ансамбле, в репертуаре которого были песни «Beatles», «Rolling Stones», «Walker Brothers», «Procol Harum», «Monkes», «Paul Revere & Raiders» и многие другие. Третья - я выпустил три номера школьной газеты как редактор, не утвердив их у школьного начальства. В результате руководство постановило: ЗАПРЕТИТЬ И КОНФИСКОВАТЬ. Четвертая - на первом году обучения я был инициатором постановки пьесы о деятельности школьного союза, протестовавшего против захода в японские гавани американских ядерных подлодок, и собирался выступить на эту тему на выпускном вечере, но преподаватели этого не допустили. Меня считали странным типом.
- На медицинский я не пойду, я решил, что это не для меня.
- Значит, Кэн, ты собираешься на филологический?
- На филфак уж тем более не пойду.
- Тогда зачем ты читаешь столько поэзии и прочей литературы?

1 Следующая страница


69 2

Поскольку Адама был сухарем, я не стал говорить ему, что делаю это, чтобы соблазнять девушек, которым нравится слушать, как я читаю им стихи.
- Вообще-то, поэзию я не люблю. Исключение - только Рембо. Сейчас всякий знает Рембо.
- Все знают?
- Ты не знаешь, что Рембо сильно повлиял на Годара?
- А... Годара знаю. Мы в прошлом году проходили его на уроках по истории мировой культуры.
- Истории мировой культуры?
- Это же индийский поэт?
- То был Тагор, а Годар - кинорежиссер!
Минут десять я рассказывал Адама про Годара. О том, что он один за другим создавал авангардистские фильмы в стиле «nouvelle vague», о великолепии последней сцены в «На последнем дыхании», об алогичной смерти в «Мужском и женском», о возмутительных купюрах в «Week-end». Разумеется, сам я не видел ни одного фильма Годара. В маленьком городке на западной оконечности Кюсю фильмов Годара не показывали.
- Литература, романы, мне кажется, что все это кончилось, умерло.
- Значит, теперь осталось только кино?
- Нет, кино тоже кончилось.
- Что же тогда осталось?
- ФЕСТИВАЛИ! Когда и кино, и театр, и даже музыка составляют одно целое! Понимаешь, что я имею в виду?
- Не понимаю...
О чем я действительно мечтал, так это устроить фестиваль. Уже само слово «фестиваль» меня возбуждало. Празднества, театр и кино, рок-концерты привлекут самых разных людей. Придут сотни девушек. Когда я буду стучать в барабаны, демонстрировать собственный фильм, исполнять главную роль в спектакле по своему сценарию - это увидят и школьницы из Дзюнва, и ученицы Английского театрального клуба из Северной школы, придут также любительницы радиоламп, придут вертихвостки из химической школы и будут осыпать меня деньгами и букетами цветов.
- Мне бы хотелось в этом городе устроить такой фестиваль, - вдруг сказал я на стандартном японском. - Адама, хочешь помочь мне?
В то время в Северной школе молодежь в основном делилась на три партии: «умеренную», «рокерскую» и «политическую». «Умеренная партия» была зациклена на выпивке, женщинах, табаке, драках и картежных играх, при этом они были связаны с якудза. Главарем у них был Сирокуси Юдзи. «Рокеры», иначе именовавшие себя «Группой искусства», разгуливали по улицам с зажатыми под мышкой «New Music Magazine», «Jimmy Hendrix's Smash Hits» или «Тетрадями по искусству», с распущенными длинными патлами, поднимая два пальца как символ "V" или выкрикивая: «Peace, peace!». «Политическая партия», в складчину с Освободительным движением «Сясэйдо» Нагасакского университета, снимала комнату, обклеенную портретами Мао Цзэ-дуна и Че Гевары, занималась распространением листовок; ее лидерами были Нарусима Горо и Отаки Рё. Кроме того, имелись и другие группировки: правые, почитавшие Кита Икки, общество любителей фольклора, группа мотоциклистов, литературная группировка, выпускавшая журнал «Додзиси», но все они были малочисленными и не могли поодиночке привлечь к себе особого внимания.
Я не принадлежал ни к одной из них, но мирно общался с представителями трех главных группировок. Я часто участвовал в совместных выступлениях с группой рокеров, у которых был свой ансамбль, или пил пиво с членами группы Сирокуси, или участвовал в агитационных диспутах, устраиваемых Нарусима и Отаки.
- А что такое фестиваль?
- Ну, по-японски - это будет праздник, омацури.
- Праздник?
Парнишка по имени Ивасэ из канцелярского магазина, который работал теперь в газете, все равно оставался парнишкой из канцелярского магазина. Мы ходили с Ивасэ в один класс. Он был ниже меня ростом и глупее; вырос в семье, где отец рано умер, и поэтому четырех детей воспитывала старшая сестра. Ивасэ испытывал страстную тягу к искусству. Ему очень хотелось стать другом парня, у которого отец художник.
Мы с Ивасэ постоянно мечтали о фестивалях. И я, и Ивасэ были постоянными читателями «Тетрадей по искусству» и «New Music Magazine» и поэтому страшно жаждали рок-выступлений и фестивалей в стиле хэппеннинга. И на рок-фестивалях, и на хэппеннингах бывали обнаженные девушки. Оба мы это предвкушали, хотя и не обсуждали.
И однажды Ивасэ сказал мне:
- Кэн-сан, давай подружимся с Ямада. Он симпатичный парень и хорошо учится. Если мы будем действовать совместно, может, у нас что и получится.
Я спросил его, почему он не считает меня красивым или способным к учебе, и Ивасэ трижды повторил:
- Конечно, конечно, конечно! О чем ты говоришь, Кэн-сан? Ты неверно меня понял! Если у тебя есть идея, это замечательно, но ты же ничего не делаешь? Я не хочу сказать, что тебя вообще ничего не интересует, но это только женщины, жратва, ну и тому подобное...
На втором году обучения мы с Ивасэ задумали снять фильм и, чтобы купить восьмимиллиметровую камеру, в течение двух лет копили нужную сумму. Мы складывали карманные деньги и сдачу, остающуюся от завтраков, и уже накопили 600 иен, но я угостил на них девочек из Дзюнва рисом с цыпленком и булочками с кремом на десерт. Все получилось именно так, как говорил Ивасэ.
Адама же действительно был красивым и хорошо учился, за что многие им восхищались, до второго класса он числился в баскетбольной команде. И в отношениях с членами команды, и в отношениях с девушками, и в финансовых вопросах у него все получалось.
В подготовке к фестивалю без Адама обойтись было невозможно.
После того как мы с Адама отошли от клетки с гиббонами, мы поднялись на башню обозрения. Солнце начинало клониться к морю.
- А все сейчас занимаются уборкой классной комнаты, - сказал он, с улыбкой глядя на залив.
Я улыбнулся в ответ. Адама вошел во вкус прогулов занятий. Он попросил еще раз показать ему сборник стихов.

Что это?
Ты заметил?
Там вдалеке
Море сливается с солнцем.

Адама прочитал эти строки вслух, глядя на солнечную полоску, поблескивающую над водной гладью, и попросил одолжить ему сборник. Я одолжил ему книгу вместе с альбомом группы «Cream» и еще одним альбомом - «Vanilla Fudge».

Предыдущая страница 2 Следующая страница


3 Рю Мураками

Так начинался 1969 год, третий по увлекательности среди прожитых мной тридцати двух лет. Тогда нам было по семнадцать.

ЖЕЛЕЗНАЯ БАБОЧКА

В 1969 году нам было по семнадцать лет. И все мы еще были ДЕВСТВЕННИКАМИ. В семнадцать лет не нужно ни гордиться, ни стыдиться, что ты девственник, но все равно это тяжкая ноша.
Предыдущей зимой, когда мне только что стукнуло шестнадцать, я ушел из дома. Причина была в том, что меня не устраивала система вступительных экзаменов в университет, и мне захотелось уйти из дома и из школы, чтобы подумать об этом, а также понять смысл вспыхнувшей тогда борьбы между экстремистской студенческой группировкой «Дзэнгакурэн» и авиакомпанией «Энтерпрайз». Но это будет неправдой: на самом деле мне не хотелось принимать участие в школьном забеге на длинные дистанции. Долгие забеги всегда были для меня невыносимыми. Я ненавидел их со средней школы. Разумеется, и сейчас, когда мне уже тридцать два, я их ненавижу.
И дело вовсе не в том, что я был каким-то слабаком. Просто иногда мне вдруг хотелось не бежать, а идти, и тогда я прекращал бег. И причина была не в том, что начинало колоть в боку, появлялась тошнота или головокружение, просто я испытывал легкую усталость и хотел немного пройтись пешком. На самом деле объем легких у меня был не хилый - более 6000. После поступления в повышенную школу меня вместе в двенадцатью-тринадцатью одноклассниками определили в секцию легкой атлетики. Тренером этой секции был молодой парень, только что окончивший физкультурный колледж. Он был одним из шести молодых преподавателей физкультуры, принятых на работу, чтобы подготовить нас к Общенациональным состязаниям, которые через два года планировалось провести в префектуре Нагасаки. Один из них преподавал дзюдо, другой - гандбол, третий - баскетбол, четвертый - метание снарядов, пятый - плавание, а еще один - легкую атлетику. Потом, когда в 1969 году был провозглашен лозунг «Нет - Общенациональным состязаниям!», все они стали козлами отпущения и мишенями для нападок. В свою очередь, и они нас тоже ненавидели.
У Кавасаки, тренера по легкой атлетике, имелась бронзовая медаль по бегу на пять километров в Общеяпонском чемпионате. Он был похож на Ринкэ Санхэя и, когда мы собирались в зале, говорил нам следующее:
- У вас для пятнадцати лет мощные легкие. Я хочу сколотить из вас сильную команду. Разумеется, я не могу принуждать вас силой, но хочу сделать из вас чемпионов, потому что вы прирожденные бегуны на длинные дистанции.
Приятно было узнать, что у меня от природы сердце и легкие пригодны для бега на длинные дистанции.
После зимних каникул все наши спортивные занятия свелись к подготовке к общешкольному забегу. Целый год Кавасаки подвергал меня всяческим унижениям. Поскольку я часто с бега внезапно переходил на шаг, Кавасаки называл меня «мусорным мешком».
- Послушай, - говорил он, - бег - это не только главный вид спорта, но и основа всей человеческой деятельности. Жизнь человека часто сравнивают с марафоном. У тебя, Ядзаки, объем легких составляет 6100 кубических сантиметров, а ты сходишь с дистанции и перестаешь бежать. Ты - просто мешок с отбросами.
И хотя мне было только пятнадцать лет, допустимо ли тренеру называть кого-либо мусорным мешком или отбросом общества? Разве преподаватель вправе употреблять такие слова? Но я немного понимал настроение Кавасаки. В конечном счете, пробежав пятьсот метров, я плелся с разными слабаками и трепался с ними о «Beatles», девчонках и мотороллерах, и, когда до финиша оставалось метров пятьдесят, я снова делал рывок и приходил к финишной прямой, даже не запыхавшись.
- Я плохо тебя воспитывала, - до сих пор любит повторять моя мать, в военное время познавшая страдания в Корее.
Когда стало совсем невыносимо, я решил с этим покончить. Она считает, что, как только передо мной возникают какие-то преграды, я ухожу в сторону. Стараюсь найти более приятный, более легкий выход, плыть по течению куда угодно. К великому прискорбию, я вынужден с ней согласиться.
Тем не менее в первый год обучения я принял участие в забеге на длинную дистанцию. Мы бежали от школьных ворот через гору Эбоси, потом обратно, что составляло семь километров. Я вместе с разными слабаками и недоделками молча поднимался пешком по горному склону до конечного пункта, когда мимо нас промчались девчонки, стартовавшие пятью минутами позже. Когда мы неторопливо прибежали обратно в школу, большинство остальных участников лежали, завернутые в одеяла, были доставлены в медпункт или дрожащими руками сжимали чашки с подслащенным кипятком. Я пришел к финишу, насвистывая мелодию «A Day in the Life», оказался 598-м из 662 участников, и теперь не только Кавасаки, но и все прочие учителя решили, что я - «мешок с отбросами».
Для такого ЛЕГКО РАНИМОГО «РЕБЕНКА», КАК Я, повторение столь же неприятного опыта казалось невыносимым, и поэтому зимой на втором году обучения в шестнадцать лет я ушел из дома.
Я снял с банковского счета около трехсот тысяч иен сбережений и отправился в Хаката, крупный город на острове Кюсю. Мне хотелось не только избежать очередного марафона, но и решить еще одну задачу.
Мне хотелось распрощаться с девственностью.
Сразу по прибытии в Хаката я зарегистрировался в отеле авиакомпании, надел куртку в стиле Джорджа Харрисона и тотчас отправился на улицу. Я брел по аллее мимо деревьев с опавшими листьями и напевал «She's a Rainbow».
- Эй, парень, - донесся женский голос. Бледно-фиолетовое вечернее небо бередило мне душу. Голос принадлежал японке, сильно похожей на Марианну Фэйфул и сидящей за рулем серебряного «Ягуара-Е». Дама поманила меня пальчиком, открыла дверцу «Яга» и вежливо спросила, не хочу ли я сесть в машину и составить ей компанию. Запах ее духов ощущался издалека. Женщина рассмеялась и сказала, что она работала в столице манекенщицей высшего класса, но после одного скандала была вынуждена уехать сюда и теперь подрабатывает в престижном клубе «Кактус».
- И тут у меня завелся клиент - якудза, владелец лесопильной мастерской в Кумамото, - который начал меня обхаживать. Я ничего против не имею, но больно уж прилипчивый старикашка! В деньгах я особо не нуждаюсь, поэтому сказала, что у меня есть младший брат, у которого больное сердце и никого, кроме меня. На самом деле никакого брата у меня нет, но сегодня настал день, когда я должна показать кого-то вместо него... Я сказала, что брат приедет всего на один день.
Нечего и говорить, что при виде серебристой лисы на ее плечах, яркого маникюра и мини-юбки, обнажающей длинные, стройные ноги, я немедленно согласился. Вместе с этой женщиной я поехал к зданию на берегу реки, где на седьмом этаже находилась контора этого якудза. Он оказался здоровенным мужиком с бычьей шеей, лет шестидесяти, а под ним работали семь молодых парней, некоторые с татуировками. «У твоего брата слишком хороший цвет лица для человека с больным сердцем», - сказал якудза. Потом он ударил себя в грудь и заявил: «Положись на меня, я устрою для него операцию». - «Мы не нуждаемся в деньгах, и моя сестра не собирается быть вашей любовницей», - сказал я. «Что это значит?» - взъярились подручные, и двое из них достали из-за пазухи ножи. «Если вы собираетесь убивать, то вначале убейте меня!» - крикнул я и загородил ее своим телом. Потом я начал плести всякую чушь. О том, что наши родители развелись и мы воспитывались у бабушки, а после того, как четыре года назад бабушка умерла, мы с сестрой остались одни на этом свете и поклялись всегда держаться вместе в надежде, что когда-нибудь нам улыбнется счастье. Якудза был человеком сентиментальным, и от моих слов у него потекли слезы. «Твоя взяла», - пробормотал он. После того как мы вышли из конторы якудза, воодушевленная женщина предложила вместе поужинать. Это был полноценный ужин во французском ресторане. «Хотя ты еще несовершеннолетний, но немного можно», - сказала она, наливая мне красное вино. Затем она привела меня к себе домой. Это была просторная однокомнатная квартира, какие я часто видел в кино, с огромной кроватью в центре комнаты. «Я быстренько приму душ», - сказала женщина и исчезла в ванной. «Будь спокоен, будь спокоен!» - говорил я себе, не зная, что предпринять, и только ждал, расстегивая и застегивая молнию на джинсах. Наконец она вышла в черной сорочке, сквозь которую просвечивали груди. «Я так тебе благодарна, что полностью отдаюсь тебе. Более того, я так счастлива, что хочу подарить тебе „Яг“. Он тебе очень подойдет», - сказала она. Такую историю я сочинил для приятелей, когда вернулся домой. На самом же деле все было иначе.
По прибытии в Хаката я первым делом отправился посмотреть порнофильм с тремя сюжетами. Съев миску лапши и китайские пельмени, пошел посмотреть стриптиз. Когда поздно ночью я вышел их этого маленького заведения и брел по берегу реки, раздался голос старой сутенерши: «Эй, малыш, не хочешь облегчиться?» Я выдал старухе три тысячи иен, и она проводила меня в грязную гостиницу. Там меня поприветствовала другая старуха с черными кругами вокруг глаз, как у барсука. Глядя на ее жирный барсучий живот, я вспомнил о своей матери, которая, возможно, плачет, волнуясь за меня. Я и сам едва не расплакался, но совсем не из-за того, что мне предстояло расстаться с девственностью. Барсучиха повела меня за собой и раздела. Видимо, ей хотелось как можно скорей закончить, но у меня не вставал. Барсучиха была не из тех, на которую бы у меня мог встать. «Ничего не получается, - сказала барсучиха, - я раздвину ноги, ты будешь смотреть и сам себя возбуждать». Такое я увидел впервые. Не слишком соблазнительно. Я попросил барсучиху уйти, и на прощание она потребовала у меня десять тысяч иен. В подавленном состоянии я вышел из гостиницы и снова побрел вдоль реки. Я потратил уже половину своих денег, поэтому решил переночевать не в гостинице, а на вокзале в зале ожидания. У похожего на клерка мужчины в костюме и при галстуке я спросил, в каком направлении находится вокзал. Когда я сказал ему, что собираюсь переночевать там, он предложил остановиться на ночь у него. Я был настолько расстроен, что обрадовался проявленной этим мужчиной любезности и пошел с ним. Мужчина предложил мне гамбургер, но, разумеется, я сразу понял, что он педик. То, что начало происходить, не на шутку меня испугало. Я достал из сумки походный нож и вонзил его в стол. Только что он трогал меня в промежности, твердил: «Ты не против, не против?», пытался поцеловать меня в губы, но, увидев нож, задрожал. Тогда я решил, не попробовать ли вернуть тринадцать тысяч иен, заплаченных старухе и барсучихе (и еще четыре тысячи за гостиницу), но в этот момент мне страшно приспичило помочиться. ЭЙ! ГДЕ ТУТ ТУАЛЕТ? - спросил я. Трудно представить более нелепый вопрос из уст человека с ножом в руке. Как только зашел в туалет, я услышал, что мужчина выскочил за дверь. Писая, я подумал: «А не будет ли это считаться вооруженным ограблением?» - и решил, что скоро он вернется в сопровождении полицейских. «Нужно срочно бежать», - подумал я, но, как всегда бывает в подобных случаях, струя мочи не иссякала. Выскочив из квартиры педрилы, я бросился бежать. Я ушел из дома, чтобы не участвовать в марафонах, а теперь сломя голову несся по улицам. Ни на каких соревнованиях я так не бегал. Я мчался быстрее и дольше, чем требуется на любом забеге. Пока я бежал, начало светать. Передо мной оказался большой общественный парк. Я направился туда, выпил воды и прилег отдохнуть на скамейку в ожидании рассвета. Я решил, что согреюсь под лучами солнца и почувствую себя лучше. Дожидаясь восхода солнца, я задремал. Проснулся я оттого, что солнце мягко касалось моих щек, а в уши проникал какой-то резкий звук. Сквозь белый утренний туман, висевший над парком, виднелась маленькая сцена, на которой несколько длинноволосых парней настраивали свои инструменты. На сцене не было ударника, только акустические гитары с прикрепленными к ним микрофонами, значит, это был фолк-ансамбль. На площади перед станцией Синдзюку в то время часто происходили выступления фолк-ансамблей, и даже на Кюсю песни в стиле фолк становились все более популярными. Понемногу стала собираться публика. Это была настоящая фолк-музыка. Когда утренняя дымка стала рассеиваться, они начали свой концерт. Длинноволосый парень с бородой и в грязном свитере пел песни Такаиси или Окабаяси Нобуясу и Такада Ватару. На сцене висел плакат «Мы представляем Комитет префектуры Фукуока за мир во Вьетнаме». Я терпеть не мог фолк-музыку. И мне совсем не нравился Комитет за мир во Вьетнаме. Я жил в городе, где существовали американские базы, и я прекрасно знал, насколько сильны и богаты американцы. Для старшеклассника, который ежедневно слышал рев «Фантомов», звуки фолк-зонгов казались слабым пуканьем. Когда все принялись ритмично хлопать в ладоши, я смотрел на них издалека, бормоча: «Идиоты!» В промежутках между песнями они произносили речи и кричали: «Америка, руки прочь от Вьетнама!» В средней школе у нас была девушка по имени Масуда Тиёко, которая стала проституткой. Она получала премии в Клубе каллиграфии, казалась серьезной девушкой. Когда я был во втором классе средней школы, то получил от Масуда Тиёко любовное письмо, она написала, что хочется переписываться со мной, сообщила, что ей нравится Гессе и она была рада, когда на каком-то классном собрании услышала, что я тоже люблю Гессе и что было бы здорово, если бы мы могли в письмах обсуждать его книги, но я был зациклен на другой девочке и не ответил ей. Когда я был уже в первом классе повышенной школы, то однажды встретил Масуда Тиёко. С крашеными волосами и сильно намазанным лицом, она шла под руку с черным американским солдатом. Мы встретились глазами, но Тиёко сделала вид, что не заметила меня. Возле моего дома тоже жили проститутки, и я неоднократно видел, как они занимаются сексом с американскими военнослужащими. Я пытался представить, отсасывает ли Масуда
Тиёко у черных американских солдат, как это делают другие шлюхи. Мне было трудно понять, как она могла променять занятия каллиграфией и увлечение Гессе на члены черных солдат. Когда я слышал эти вшивые антивоенные зонги во славу «Комитета за мир во Вьетнаме», мне хотелось убежать, но я чувствовал себя усталым и не знал, куда пойти. Тихо ворча по поводу исполнителей фолк-зонгов, я заметил, что рядом стоит девушка, которая нюхает из пластикового пакета растворитель для красок. «Тебе не нравится фолк?» - спросила меня РАСТВОРИТЕЛЬНИЦА. «Не нравится», - ответил я. «Меня зовут Ай-тян», - сказала растворительница с несколько недовольным лицом. Мы беседовали с ней о «Железной бабочке», «Динамите» и «Procol Harum». И вдруг Ай-тян, глаза у которой заблестели, потянула меня за руку, заставила встать и потащила за собой. Ай-тян сказала, что была парикмахершей и мечтала поехать в Америку, чтобы увидеть «Grateful Dead», но, получая квитанции о зарплате, она поняла, что никогда не сможет накопить денег на поездку в Америку, и вместо этого стала уличной шлюшкой. В кафе мы выпили по крем-соде, в рок-кафе послушали песни «Doors», в столовой универсама съели по порции тэмпура и удон, чтобы убить время. Потом мы пошли на дискотеку, но нас туда не пустили, сказав, что таким бродяжкам, как я и Ай-тян, вход туда закрыт. Ай-тян сказала, что мы можем заняться этим у нее дома. Я решил, что несколько неуклюжая любительница рока, нюхательница растворителя будет идеальной, чтобы лишить меня невинности. Если бы я связался, скажем, с девчонкой из Английского театрального клуба в Северной школе, она, вероятно, сразу захотела бы меня на себе женить; барсучиха же была слишком отталкивающей. Дом Ай-тян находился на самой окраине в районе Котай. Это был настоящий дом, который мне показался немного странным, и оттуда сразу выскочила ее мама. По лицу у нее текли слезы, и она начала причитать о школе, о детях, которые ее бросают, о паршивой работе социальных служащих, о фирме папы, о соседях, о самоубийствах. Ай-тян не обращала внимания на крики матушки и хотела затащить меня внутрь, но тут в дверях вдруг появился огромный парень и так злобно уставился на меня, что я попятился. Парень вырвал у Ай-тян пластиковый пакет и ударил ее по щеке. Потом он злобно крикнул мне: «Убирайся отсюда!» Я последовал его совету и свалил. «Извини», - сказала Ай-тян, пожимая мне руку на прощанье.
После этого мне уже не хотелось оставаться в Хаката. Через Кумамото я отправился в Кагосима, сел на корабль и поплыл на острова Амами-Осима. Я все еще оставался девственником. Хуже всего было то, что через две недели, когда я решил вернуться в школу, оказалось, что марафон еще не проводился, поскольку был отложен из-за дождей.
Поэтому в свои семнадцать лет я оставался безупречно девственным. Но был один семнадцатилетний парень, который с легкостью общался
с девушками. Это был Фукусима Киёси, басист из рок-ансамбля «Coelacanth», где я был ударником. Мы звали его Фуку-тян. Хотя ему было только семнадцать, выглядел он как зрелый парень, и при этом крепко сложенный. В течение полугода мы оба были с ним в команде по регби; Клуб регбистов находился рядом с Клубом легкоатлетов. Во втором классе был учащийся, известный тем, что победил на префектурных соревнованиях в забеге на стометровку. Однажды мы с Фуку-тян повстречали его перед клубом «Battaille». Так как Фуку-тян выглядел на двадцать лет, спринтер, считая его старше себя, склонился и поприветствовал его. Фуку-тян это показалось забавным, и он сказал: «Ну как, бегаешь все быстрее?» - «Да, стометровку за десять и четыре десятых», - вытянувшись по струнке, ответил спринтер. Мы потом долго хохотали, но впоследствии, когда выяснилось, что мы были из младшего класса, он и другие старшеклассники из Клубов регби и легкой атлетики здорово поколотили Фуку-тян. Фуку-тян был славным парнем, когда я спрашивал его, как ему удается клеить девиц, он всякий раз отвечал: - ПРОСТО ГУБУ СЛИШКОМ НЕ РАСКАТЫВАЙ.
Для раскрутки нашего музыкального фестиваля я решил предварительно снять фильм. К нам присоединился Адама и удивил меня тем, что добыл восьмимиллиметровую видеокамеру «Bell & Howell». Он опросил учащихся младших классов, нет ли у кого-нибудь из них восьмимиллиметровой камеры, и с помощью Сирокуси Юд-зи одного из них угрозами заставил отдать ее. Следующим шагом было подыскать ведущую актрису. Я настоял на том, что это может быть только Мацуи Кадзуко. Адама и Ивасэ хором заявили, что это не удастся. Мацуи Кадзуко, известная под кличкой «Леди Джейн», была красоткой, известной и в других школах города, и к тому же членом престижного Английского театрального клуба.

LADY JANE

Производство видеофильмов вошло в моду после того, как учащиеся одной токийской повышенной школы утерли нос всем ветеранам авангардного кино и завоевали гран-при на Кино-бьеннале. Все считали создание фильмов делом ЛЕГКИМ и при этом самым прогрессивным видом искусства. Как это ни странно, ни я, ни Ивасэ, ни Адама не видели ни одного из самодеятельных подпольных фильмов, но сами мечтали снять такой. Это напоминало ожидание французами во времена фашистской оккупации высадки американских солдат, которых до того никогда не видели.
- Хорошо, так и поступим. Согласны? - сказал я. - Мы не будем придерживаться импровизационной манеры Годара. Мы напишем сценарий и сделаем его мутноватым в стиле Кеннета Анджера, а работа камеры будет как у Йонаса Мекаса.
Адама и Ивасэ слушали и согласно кивали, хотя на самом деле никто из нас не знал, какой именно фильм мы собираемся снимать. Подобно девочкам, просто желающим влюбиться, мы также - просто хотели сделать какой-нибудь фильм.
Прекрасным днем в конце апреля мы с Адама с бьющимися сердцами отправились посмотреть репетиции в Английском театральном клубе. Красавицы, составляющие гордость Северной школы, собрались для исполнения пьесы Шекспира, рассчитывая получить первое место на театральном конкурсе Кюсю.
У входа в аудиторию уже собралась толпа учащихся мужского пола. Большинство принадлежало к фракции «умеренных», а в самом центре толпы стоял Сирокуси Юдзи, с расстегнутым воротником, в широких штанах и сандалиях из змеиной кожи.
С первого года учебы в нашей школе Сирокуси Юдзи был влюблен в Мацуи Кадзуко. Почему парни такого бандитского вида всегда влюбляются в первых красавиц? Но, следует отдать должное Мацуи Кадзуко, она не отвечала ему взаимностью.
Заметив нас, Сирокуси махнул рукой:
- Что ты здесь делаешь, Кэн-ян?
- Да, знаешь ли, решил немного подучить английский, - солгал я.

Предыдущая страница 3 Следующая страница


69 4

Сирокуси вдруг стал серьезным и сказал:
- Врешь!
Почему эти бандитские типы всегда безошибочно угадывают, если нормальный парень врет?
- Кого ты здесь хочешь увидеть? Юми? Масако? Миэко? Саико?
В Английском театральном клубе действительно имелось несколько известных красоток. Мы с Ивасэ и Адама переглянулись. И тут до Сирокуси дошло.
- Помолчи... Надеюсь, не мою малышку Кадзуко?
- Именно ее, но не ради того, о чем ты подумал.
Как только я произнес эти слова, Сирокуси выхватил из кармана нож и уколол меня в бедро. Заорав: «Врешь!», он схватил меня за ворот.
- Если протянешь лапы к Кадзуко, у тебя все равно ничего не выйдет, Кэн-ян, - угрожающе сказал Сирокуси, но когда Адама велел ему прекратить, он отпустил меня и начал улыбаться, повторяя: «Только шутка, шутка».
Адама объяснил ему, в чем дело.
- Ты ошибаешься, Юдзи. Кэн собирается снимать фильм. Помнишь ту восьмимиллиметровую камеру, которую мы получили от пацана? Она для фильма и была нужна.
- Фильм? Ну и что? Какое это имеет отношение к Кадзуко?
- Дело в том, что мы хотим пригласить Мацуи Кадзуко на главную роль, - вторгся внезапно я на СТАНДАРТНОМ ЯПОНСКОМ.
- Юдзи, впервые за всю историю существования Северной школы ее ученик снимает фильм. По-твоему, кто еще может быть ведущей актрисой? Если нам не удастся уговорить Мацуи Кадзуко, кто тогда будет играть главную роль? - миролюбиво сказал Адама.
Лицо Сирокуси вдруг просветлело.
- Да, вы правы. Кто еще, кроме Кадзуко...
- Согласен? Если Кэн не увидит ее, как он сможет составить о ней правильное мнение?
После этих слов Адама Сирокуси несколько раз кивнул, взял меня за руку и сказал:
- Я все понял. Но постарайтесь снимать ее так, чтобы она выглядела не хуже Асаока Рурико.
Он пробрался сквозь толпу, пихая собравшихся в спины, чтобы освободить для нас проход. Сирокуси воодушевила идея, что Кадзуко станет звездой нашего фильма. Он громко распинался о том, что ведущим певцом будет Иси-хара Юдзиро, Мацуи Кадзуко будет исполнять роль водителя автобуса, выросшей в детдоме, а ему самому хотелось бы сыграть крутого. Наблюдая за всем этим, Адама прошептал мне на ухо: «Кэн, так не пойдет! Я уверен, что, если Мацуи Кадзуко увидит состав участников, она откажется сниматься». Если бы Кадзуко увидела нас в этот момент с Сирокуси, тупо повторяющим: «Кино, кино, кино, кино...», она бы нас прокляла вместе с Сирокуси. Адама прекрасно это понимал. Почему-то она на дух не переносила Сирокуси.
- Кэн, почему бы тебе самому не пойти и не проверить? Вероятно, Кадзуко сейчас в комнате за сценой.
- О чем ты говоришь? Там же будут одни девчонки!
- Ты все еще в Клубе журналистики?
- Да.
- Не можешь сказать, что пришел для сбора материала для публикации?
Тогда я один отправился в святая святых, где находились красотки Английского театрального клуба.
Когда я оглянулся, то увидел, что все в аудитории жестами поддерживают меня. Некоторые махали ученическими фуражками с криками: «Давай, Кэн!» Тем временем Адама пытался успокоить Сирокуси, который порывался пойти за мной следом.
В комнате стоял запах цветов. Хотелось запеть «Daisy Chain» группы «Tigers». Цветущие девушки среди цветочных ароматов упражнялись в English. Я не знал, с чего начать: «Э-э», «Извините» или «Добрый день», - но чувствовал, что это с самого начала будет проигрышем. Я пытался подобрать подходящие слова, но в голову ничего не приходило. Когда я уже собирался выдать что-нибудь по-английски, появился преподаватель Ёсиока, курирующий Английский театральный клуб. Неприятный тип средних лет с напомаженными волосами, гордившийся тем, что он всегда носит английский костюм.
- В чем дело? - спросил он, подразумевая: что ты осмеливаешься делать в этой комнате, в святая святых?
- Я из Клуба журналистики. Меня зовут...
- Кажется, Ядзаки? Я тебя знаю. Разве я не преподавал в вашем классе грамматику?
- Совершенно верно.
- Как ты можешь говорить «совершенно верно», если тебя никогда не было на занятиях?
«Влип!» - подумал я. Никак не мог предположить, что здесь появится этот учитель и начнет разговаривать таким тоном. Мое положение было более чем уязвимым. Сколь бы мерзким он ни был, но я знал, что он никогда не ударит ученика, и спокойно прогуливал почти все его занятия. Я пропустил и зачетный экзамен после первого семестра. Он пристально смотрел на меня сквозь очки в черной оправе.
- Ну, и зачем ты сюда явился? Не рассчитывай, что сможешь поступить в Английский театральный клуб.
Из комнаты донеся звонкий смех. Красавицы слышали наш разговор. Теперь я уже не мог отступать.
- Я пришел собрать материал для статьи.
- Какой еще материал?
- О ВОЙНЕ ВО ВЬЕТНАМЕ.
- Мне про это ничего не известно. Знаешь, как положено это делать? Вначале ты получаешь разрешение у куратора Клуба журналистики, потом учитель беседует со мной, и если я соглашаюсь, то даю согласие. Сам ты ничего не можешь предпринимать.
Не только в Токио, но и на Кюсю журналистские клубы при старших классах превратились в источники смуты. Членам других клубов не разрешалось поддерживать с ними отношения. Школьное начальство больше всего боялось, что ученики могут создать свою организацию. Дошло до того, что даже собранные и подготовленные материалы мы были обязаны отдавать на проверку нашему куратору. Устраивать свои собрания нам вообще запрещалось. Совет учащихся одобрил такую систему. Дирекция использовала послушный совет учащихся, чтобы создать видимость, что ученики имеют право самостоятельно принимать решения.

Предыдущая страница 4 Следующая страница


5 Рю Мураками

В сущности, такой могла бы быть тюрьма или колония под контролем военных властей. Блевать от этого тянуло.
- На самом деле, я пришел сюда не для сбора материала.
- Тогда зачем же?
- Мне нужно кое с кем поговорить.
- Помилуй! Ты разве не видишь, как мы все заняты? Ни у кого нет даже минуты свободной!
Из комнаты, где девочки разбирали текст английской пьесы, донеслось хихиканье. Половина из них не обращала на нас с Ёсиока никакого внимания, другая же половина с интересом наблюдала за происходящим. Мацуи Кадзуко пристально смотрела на нас, прижав карандаш к щеке. Глаза у нее были, как у олененка Бемби. Ради таких глаз мужчина готов идти в бой.
- Как это глупо, - щелкнув языком, сказал я.
- Что значит «глупо»? - удивился Ёсиока.
- Ваш Шекспир - глупость. Сэнсэй, ведь во Вьетнаме ежедневно гибнет несколько тысяч людей, а у вас - Шекспир.
- Что?
- Посмотрите в окно на эту гавань. Ежедневно из нее выплывают американские военные суда, чтобы убивать людей.
Ёсиока растерялся. Провинциальные учителя не знают, как вести себя с радикальными учениками. Обычный учитель просто влепил бы затрещину, но этот был не таков.
- Я сообщу об этом учителю, курирующему Клуб журналистики.
- Сэнсэй, а вам нравится война?
- О чем ты говоришь?
Ёсиока пережил войну и, вероятно, сильно настрадался. Он изменился в лице. Упоминание о войне очень удобно: всегда выручает в спорах с преподавателями. Учителя не могут возражать, поскольку им положено говорить, что война была злом. Поэтому они стараются избегать этой темы.
- Уходи, Ядзаки, мы очень заняты.
- Так вы против войны?
Ёсиока был любителем искусств, не слишком крепкого телосложения, - не знаю служил ли он в регулярной армии. Если он и был в армии, то наверняка все над ним там издевались.
- Если вы против войны, то будет трусостью не выступить против нее.
- Но какая между этим связь?
- Большая. Американцы используют наши базы, чтобы убивать людей.
- Вас не должен волновать этот вопрос.
- А кого он должен волновать?
- Ядзаки, ты поступишь в университет, поступишь на работу, женишься, заведешь детей, станешь взрослым - тогда об этом и выскажешься.
Болван! О чем я ВЫСКАЖУСЬ?
- Значит, нельзя быть против войны, пока ты не стал взрослым? А разве в войну дети не умирали? Разве старшеклассники не умирали?
Лицо Ёсиока побагровело. В это время мимо проходил тренер Клуба легкой атлетики Кавасаки, а с ним - Аихара из Клуба дзюдо. Я их не заметил. Я говорил, что не выступать против каких-то действий равнозначно их одобрению, а как же может преподаватель одобрять убийство людей? Я стоял лицом к Ёсиока и обвинял его, и в этот момент Аихара схватил меня за волосы и, трижды ударив по лицу, бросил на пол. «Ядзаки-и-и-и-и!» - прокричал Аихара. Он был тупым выпускником националистического колледжа. Но при этом он был тем парнем с деформированными ушами, который однажды победил в общенациональных соревнованиях по дзюдо в среднем весе. «Вста-а-а-а-нь!» - закричал он. «Зачем нужно было сбивать меня с ног, чтобы потом требовать подняться?» - пронеслось у меня в голове. Но, под впечатлением от деформированных ушей и расплющенного носа, я с трудом поднялся. «Засранец, как ты смеешь так разговаривать с преподавателем?» - Он снова влепил мне пощечину. Ладони у него были настолько толстыми и твердыми, что удар был не хуже, чем кулаком. «Такие, как Ядзаки, только ртом хорошо работают. От марафона он уклонился, но языком шевелит бойко», - это уже шутил Кавасаки. У меня на глаза навернулись слезы: зачем ему понадобилось в такой момент еще припоминать марафон? Кадзуко за всем этим наблюдала, и я понимал, что, если заплачу, все будет кончено. Я не заплакал. Аихара ухмылялся. Он был выпускником такого паршивого колледжа, что ему доставляло истинное удовольствие лупить учеников вроде меня. Сирокуси Юдзи и его приятелям тоже часто доставалось от Аихары. Во время занятий дзюдо он зажимал их в замок, бил по яйцам, бросал о стену, таскал за уши или сбивал ударом ноги. Однако тренер он был действительно хороший. Снова схватив за волосы, он потащил меня в преподавательскую. Сирокуси, Адама, и Ивасэ ошеломленно провожали нас взглядами. «Только не говорите мне... не говорите, что он собирался напасть на Кадзуко...»
В преподавательской меня на целый час поставили в угол. Самое неприятное было то, что каждый учитель, проходя мимо, спрашивал, в чем я провинился, и я снова и снова должен был все объяснять. Куратор Клуба журналистики и декан факультета были вынуждены извиняться перед Ёсиока, Кавасаки и Аихара. Два преподавателя краснели из-за меня.
А мне так и не удалось поговорить с Мацуи Кадзуко.
К Адама пришел парнишка, у которого мы позаимствовали восьмимиллиметровую камеру. Его звали Масугаки Тацуо. Мы с Адама смеялись над таким неприличным именем, как Масугаки, но он оказался парнем решительным. Он входил в политическую группировку, возглавляемую Нарусима и Отаки, и пришел с заявлением, что не одолжит камеру, если она не будет использована для целей политической борьбы. Адама пытался его убедить, что если темой нашего фильма не будет непосредственно политическая борьба, то можно будет отразить ее другими способами, например в символистских сценах в духе Годара. Но Масугаки сказал, что эти вопросы мы должны обсудить с руководителями группы, Нарусима и Отаки, после чего удалился.
- Доброе утро! - раздался звонкий голос.
Я шел в школу, остановился на склоне холма перед самым зданием и, обернувшись, увидел, что там стоит олененок Бемби - Мацуи Кадзуко. По телу у меня пробежала дрожь.
- А, доброе утро, - ответил я с улыбкой, обнял ее за плечи и погладил по волосам. У меня не было слов.
- Ядзаки-сан, вы на автобусе? - спросила она, интересуясь, как я добираюсь до школы.
- Нет, пешком. А ты?
- Автобусом.
- Они же битком набиты.
- Да. Но я привыкла.
- Кстати, кто дал тебе кличку «Леди Джейн»?
- Один старшеклассник.

Предыдущая страница 5 Следующая страница


69 6

- Это из песни «Роллингов»?
- Ага. Я когда-то любила эту песню.
- Хорошая мелодия. Тебе нравятся «Роллинги»?
- Я не слишком хорошо их знаю. Мне больше нравятся Боб Дилан и «Beatles». Но больше всего я люблю Саймона и Гарфанкела.
- Неужели? Мне они тоже нравятся.
- Ядзаки-сан, а у вас нет их пластинок?
- Конечно есть. «Wednesday Morning 3 а. т.», «Parsely, Sage, Rosemary & Thyme» и еще «Homeward Bound».
- A «Bookends» нет?
- Есть.
- А нельзя ее одолжить?
- О чем речь!
- Как здорово! На этой пластинке мне больше всего нравится песня «At the Zoo». Классная мелодия, правда?
- Да, высший класс.
Я уже прикидывал, где достать пластинку «Bookends». Нужно найти денег и непременно купить ее сегодня. Если не хватит, попросить у Адама и Ивасэ. Они должны согласиться: это же для нашей ведущей актрисы.
- Ядзаки-сан, вы все время об этом думаете?
- О чем?
- О том, о чем вы накануне говорили с учителем Ёсиока.
- А-а, о Вьетнаме?
- Да.
- Не то чтобы думаю постоянно, но это всегда меня преследует. Например, в новостях.
- А вы много читаете?
- Да.
- Не могли бы вы дать мне почитать что-нибудь интересное?
Мне хотелось, чтобы этот холм перед школой тянулся вечно. Мне хотелось продолжать говорить и говорить с Кадзуко. Я впервые ощутил, как подскакивает сердце, когда идешь рядом с красивой девушкой.
- Вы, конечно, видели по телевизору, как студенты устраивают демонстрации и возводят баррикады? Мне это кажется совершенно иным миром, но в то лее время я чувствую, что их понимаю.
- Неужели?
- Вы сказали, что Шекспир - глупость. Я тоже так считаю.
- Неужели?
- Таких людей, как Саймон и Гарфанкел понимаешь без труда. А с Шекспиром так не получается.
Мы уже подошли к школе. Я пообещал ей одолжить пластинку «Bookends», мы сказали на прощанье «Гуд бай» и расстались. Даже после расставания у меня было такое ощущение, что я иду по цветочному лугу.
Адама очень удивился, когда я предложил: «ЗАБАРРИКАДИРУЕМ ШКОЛУ». Я все еще находился под впечатлением слов Мацуи Кадзуко, сказавшей, что ей нравятся парни, которые возводят баррикады и устраивают демонстрации.
- Мы же обещали Масугаки что-то сделать. Не мешало бы как-нибудь посетить Нарасима и Отаки в Адзито, - сказал Адама.

ДАНИЭЛЬ КОН-БЕНДИТ

Над центром боевой организации, возглавляемой Отаки и Нарасима, висела надпись: ОБЪЕДИНЕННЫЙ ФРОНТ БОРЬБЫ УЧАЩИХСЯ СЕВЕРНОЙ ПОВЫШЕННОЙ ШКОЛЫ САСЭБО. Адзито находилась выше станции Сасэбо. Это не значит, что она была на втором этаже станции. В Сасэбо, как и в Нагасаки, многие улицы тянутся по склонам холмов. В Сасэбо имеется ровная береговая полоса вокруг извилистой, но удобной гавани, защищенной подступающими к ней горами. В этом единственном ровном месте находятся универмаг, кинотеатр, торговая улица и американская военная база. В каждом городе, где они есть, базам отведено самое лучшее место.
Агитационный пункт Объединенного фронта борьбы учащихся Северной повышенной школы размещался на втором этаже табачной лавки к северу от вокзала, туда вела дорога по крутому склону холма.
- Когда, наконец, кончится этот склон? - вытирая пот с лица, спросил Адама.
Девяносто восемь процентов населения Сасэбо живет на склонах холмов или на самом верху. Дети спускаются поиграть в город, а потом возвращаются домой, карабкаясь по холмам, усталые и проголодавшиеся.
Как и в большинстве табачных лавок, хозяйкой была старуха, про которую нельзя было точно сказать: жива она еще или уже умерла.
- Добрый день! - поприветствовали мы ее с Адама, но старуха и бровью не повела. Я решил, что она уже мертва. Адама предположил, что это хорошо выполненный манекен. Она даже не спала, а сидела, согнувшись и сложив руки на коленях. За стеклами очков были видны ее открытые глаза. Мы встревожились и решили дождаться, когда старуха наконец моргнет, но ее веки были такими набрякшими, что было непонятно, моргает она или нет. Под навесом крыши висели засохшие цветы космеи, напоминающие хризантемы. Ветер раздувал жидкие старушечьи волосы. В конечном счете, когда мы уже решили, что это или манекен, или мумия, ее веки опустились и снова поднялись. Мы с Адама переглянулись и улыбнулись.

Предыдущая страница 6 Следующая страница


7 Рю Мураками

Над главным входом висела табличка: «Центр по изучению экономики при Северной школе». Впрочем, вряд ли можно было бы назвать табличкой лист писчей бумаги, полинявший от дождей. Мы поднялись по лестнице сбоку от главного входа. Там было темно. «Почему в традиционных японских домах такое плохое освещение?» - спросил я, и Адама ответил, что это потому, что японцы комплексуют по поводу секса. Возможно, Адама и прав.
В помещении агитационного центра никого не было. В комнате размером в 12 татами на одной из раздвижных стен висели плакаты с портретами Че Гевары, Мао Цзэ-дуна и ТРОЦКОГО. На столе стоял множительный аппарат, лежали книги из серии «Иванами бунко», дешевая гитара, громкоговоритель и экземпляры газетенки группы борьбы за освобождение «Сясэйдо» как свидетельство того, что члены студенческого Комитета самоуправления Нагасакского университета поддерживали их и иногда участвовали в местных оргиях.
- Выглядит весьма неприлично, - заметил Адама, окидывая взглядом разобранный футон, подушки и смятые бумажные салфетки на полу.
Возможно, причиной тому было плохое освещение домов в японском стиле, но агитационный пункт радикальной группы выглядел весьма сомнительно. Наличие футона свидетельствовало о том, что Отаки и Нарасима с соратниками часто оставались здесь на ночь. В группировку Отаки входили некоторые старшеклассницы, хотя и не из Северной повышенной, а из коммерческого колледжа. Трудно представить что-либо более непристойное, чем разрытый футон, подушки, разбросанные бумажные салфетки и девушки из коммерческого колледжа.
Минут через десять появился Ивасэ, вспотевший, с тремя пакетами кофе с молоком. Я выпил свой кофе, хотя мне не хватало булочки. Ивасэ взял дешевую гитару и начал на ней играть мелодию «Иногда я чувствую себя сиротой». Со времен Элвиса и Кобаяси Акира местные ребята не представляли себя без гитары. Те, кто не мог приобрести нормальную гитару, ограничивались гавайской четырехстрункой. Кроме гавайской музыки, на ней ничего исполнять невозможно. Вот почему на какое-то время эта самая гавайская музыка и вошла в моду. Электрогитары стали популярными, когда я еще учился в средней школе. Гитары «Tesco», усилители «Guyatone», барабаны «Pearl», а инструменты вроде «Gibson & Fender», «Music Man» или «Roland and Paiste» существовали для нас только в иллюстрированных журналах. После того как бум «Ventures» закончился и наступила эпоха «Beatles» и прочих групп, ориентирующихся на вокальное исполнение, все желали слушать полуакустические мелодии в духе «Rickenbacker» Джона Леннона. Когда стали популярными антиправительственные и антивоенные мелодии, фирма «Yamaha» выпустила партию новых и вполне приемлемых для зонгов гитар, которые всем пришлись по нраву. Однако в агитационном центре была не «Yamaha», a «Yamasa» - название, кстати, больше подходило бы для быстрорастворимого супчика. Ивасэ спел под нее «Иногда я чувствую себя сиротой», а потом - «Колыбельную Такэда». Вероятно, он выбрал их потому, что для каждой требовалось не более двух-трех аккордов. Очевидно, эти две грустные мелодии вогнали его в меланхолическое настроение, и Ивасэ спросил:
- Вы оба после школы собираетесь в университет?
Тогда Адама еще собирался поступать на медицинский факультет государственного университета, но я думаю, он не представлял, что это практически невозможно. Я точно не помню, какими были в то время мои планы, но, видимо, я вообще об этом не слишком задумывался. Тогда я уже попал в категорию людей, которые вообще не думают о будущем. Однако это не значит, что меня не волновало, что мои оценки все время ухудшаются. Это меня тревожило. Мне совсем не хотелось запороть экзамены. Это при том, что в 1969 году провалиться было большим развлечением. Студенты повышенной школы даже издали книгу с заявлениями против университетского образования. В журналах японские хиппи изображались рисующими свои яркие картины на голых телах женщин, окутанных дымкой. В демонстрациях непременно принимали участие смазливые девицы. Женщины были центральным моментом. Причиной страха перед провалом была перспектива остаться тогда без телки. И это не из-за желания обрести жену, поскольку число невест было безграничным. Парни просто не могли жить, если не получали подтверждения, что нравятся девицам.
- А ты что собираешься делать, Ивасэ? - спросил Адама. Ивасэ учился в классе, где почти никто не собирался поступать в университет.
- Не знаю, - ответил он. - Думаю, что в университет мне не попасть.
Потом он спросил о моих планах.
- Я тоже не знаю. Я мог бы пойти в художественный колледж, но, скорее всего, пойду на филфак... Впрочем, я еще не решил, - ответил я.
- Ты счастливчик, - сказал Ивасэ, беря на гитаре ля-минор. - У тебя много талантов. У Адама тоже хорошая башка. А у меня ничего нет, - грустно добавил он, продолжая бренчать на гитаре ЛЯ-МИНОР. Тогда я забрал у него гитару и взял соль.
- Ивасэ, перестань молоть чушь, - бодро сказал Адама, попивая свой кофе с молоком. - Откуда ты знаешь, что у тебя нет никаких талантов? Вспомни Джона Леннона. Что он писал в журнале «Музыкальная жизнь»? Что его считали совершенно бесталанным ребенком.
Эти слова взбодрили Ивасэ. Он опустил глаза, рассмеялся и покачал головой.
- Понимаю. Все ясно. Тем не менее вы оба останетесь моими друзьями, даже после того, как окончите университет?
И мне, и Адама стала понятна причина его грусти. Мы с Адама становились все ближе, и он чувствовал, что отходит в тень. До того как мы с ним встретились, Ивасэ был заурядным, простоватым парнем из футбольной команды, которого обожали полные уродины. После того как он стал нашим другом, Ивасэ начал читать поэзию Татихара Додзо, слушать Колтрей-на, перестал гоняться за уродинами и ушел из футбольной команды. Но не я изменил его отношение к жизни. Я был лишь одним из его приятелей. Я только познакомил Ивасэ с поэзией, джазом и поп-артом. Ивасэ окунулся в них потому, что никто не мог ему в этом помешать. Теперь зачастую он лучше меня разбирался в джазе, поп-арте, театре андерграунда, поэзии и кино. Он всегда был моим первым сообщником. Но после того как к нам присоединился Адама, он, вероятно, стал считать, что его роль слишком неопределенная и его единственной функцией является покупать для нас с Адама кофе с молоком.
Ивасэ выглядел совсем одиноким, когда спросил: «Вы останетесь моими друзьями?» Таким подавленным я давно его не видел, разве что когда мы были в первом классе. Тогда у нас был учитель классического японского по имени Симидзу. Он был мерзким типом, лупил нас по голове деревянной линейкой, если мы не справлялись с контрольными: один удар за семьдесят баллов из ста, два удара - за шестьдесят, три - за пятьдесят, четыре - за сорок. Ивасэ и еще пара учеников всегда получали по четыре-пять ударов. В конце второго семестра Симидзу объявил: «Учебный год подходит к концу. Если я буду вас правильно бить, мы не успеем пройти весь учебный материал. Поэтому отныне я буду наказывать вас не больше, чем четырьмя ударами». Все страшно обрадовались, но самые слабые студенты напряглись. «Тебе повезло, Ивасэ», - сказал он возвращая ему контрольную. Было понятно, что у него менее сорока баллов, и все рассмеялись. Ивасэ потупился и улыбнулся, но потом я видел, какое отчаяние было на его лице. Тогда я подумал, что для Ивасэ было бы лучше получить удары линейкой, чем вообще быть списанным со счетов.
- Эй, Отаки-сан здесь? - нарушил мрачную атмосферу, созданную Ивасэ, девичий голос.
В дверях появились две девушки в форме коммерческого колледжа, которые по сравнению с Мацуи Кадзуко казались гориллами, и захихикали при виде Адама. Они, вероятно, обрадовались, что в комнате хоть кто-то есть. При виде же такого красивого парня, как Адама, девицы расслабились и развеселились.
- Привет! Я - Ядзаки из Северной школы, он - Ямада, а тот - Ивасэ. Вы из коммерческого колледжа? Заходите! А что в мешке? Рисовое печенье? Угостите нас. Мы же все товарищи! - сказал я как ни в чем не бывало.
Их звали Тэйко и Фумиэ, как фабричных девчушек из старых мелодрам. Я завел с ними разговор об Элдридже Кливере, Даниэле Кон-Бендите и Франце Фаноне. Я указал им на сходство строя, описанного в трактате Макиавелли «Государь» и императорской системы в послевоенной Японии, выразил сомнение по поводу того, что Че Геваре удалось претворить в жизнь идеи анархизма. Разумеется, я лгал, похрустывая крекерами, наигрывая на гитаре «April Come She Will» Саймона и Гарфанкела, объясняя, что хранить девственность вредно для здоровья старшеклассниц и что все преподаватели Северной школы потрясаются тупости Отаки и Нарасима. Однако эти две фабричные девчонки, видимо, были любовницами Отаки и Нарасима, подтверждением чему были разобранный футон, подушки и бумажные салфетки. Поговаривали, что Отаки и Нарасима завлекали в свою организацию обещаниями секса и устраивали там оргии. Значит, это правда. Оба они были грязными типами. Мне было настолько досадно, что они не относятся к вопросу борьбы более серьезно, что я готов был расплакаться.
Пока я разъяснял фабричным девчонкам, что если полить воду на спаривающихся собак, то они разъединятся, а те продолжали хихикать, появилось десять человек с Нарусима и Отаки во главе. Среди них был студент университета в шлеме. Кроме того, были педерастического вида Фусэ и Мияти из дискуссионного клуба, Мидзогути, которого едва не выгнали из школы за то, что он сбил кого-то на велосипеде, и еще трое учащихся второго класса, включая владельца восьмимиллиметровой камеры Масугаки.
При виде меня на лицах Нарасима и Отаки появились неприятные ухмылки. Во втором классе мы учились вместе. Оба они были отстающими. Когда я, впрочем, не очень понимая смысл, пытался одолеть «Империализм как высшая стадия капитализма», они даже имени Ленина не знали. Оба были тупицами и только начинали осознавать, что оказываются в ряду заурядностей. Вступив в Объединенный фронт борьбы, они переменились, поняв, что даже посредственности могут стать звездами. Я с презрением смотрел на них, когда они начали распространять в школе листовки с призывами Студенческо-рабочего движения университета Нагасаки. Я считал их намного ниже себя. Но, используя футоны, подушки и бумажные салфетки, они смогли привлечь к себе таких же тупых, как они сами, и теперь почувствовали уверенность в себе.
- Что это значит? Ядзаки? Подумать только! - воскликнул Нарасима.
- Решил вступить в наши ряды? - спросил Отаки.
Когда он еще только создавал организацию и приглашал меня, я отказался. Я сказал тогда, что еще не созрел и занимаюсь внутренними поисками, но это была ложь. Мне не хотелось, чтобы меня выперли из школы за занятия подобной деятельностью, а кроме того, считал, что производство фильмов быстрее приведет меня к разбросанным футонам, подушкам и бумажным салфеткам. Но сейчас говорить об этом было неуместно. Причиной тому - Мацуи Ка-дзуко. Моему олененку Бемби нравились мужчины, которые ведут борьбу.
- Да, хочу вступить, - сказал я.
Отаки и Нарасима вначале удивились, а потом обрадовались и пожали мне руку. Они представили меня парню в шлеме со словами, что я блестящий теоретик и еще в школе читал труды Маркса и Ленина. Парень в шлеме сказал, что одной теории недостаточно, и посмотрел на меня. Вид у него был довольно дебильный. Но я имел дело с девятью, и мне нужно было срочно взять ситуацию ПОД КОНТРОЛЬ.
- Хорошо, Отаки, - сказал я, - расскажи, каковы твои планы борьбы.
Отаки и Нарасима растерянно переглянулись. В их головах не было никаких идей. Объясняя свои планы, они сказали, что собираются создать группу, связанную с Нагасакским университетом, и вместе с Ёкота-сан и другими распространять листовки с призывами «За мир во Вьетнаме»...
- Давайте лучше построим баррикады.
На Кюсю еще ни разу не только в школах, но даже в Нагасакском университете не возводили баррикад. В нашем провинциальном городке на западном побережье острова еще ни разу школа не была забаррикадирована. Такая идея была им столь же малопонятна, как фильмы Годара или песни «Led Zeppelin». Она всех ошеломила.
- Я уже решил. Это должен быть день окончания занятий, 19 июля. Мы забаррикадируем крышу школы.
Мое предложение всех привело в восторг, только у парня в шлеме вырвалось: «Это безумие!»
- Помолчи, это дело Северной школы. Оно не имеет никакого отношения к студентам Нагасакского университета, которые никогда не возводили баррикад.
Масугаки и прочие второклассники посмотрели на меня с уважением.
- Вся проблема в том, что мы имеем дело с организацией, где нет даже десяти членов. Как только станет известно, что мы собираемся забаррикадироваться, нас исключат из школы раньше, чем мы успеем начать, - уверенным голосом произнес я, потом продолжил: - Нам нужно приобрести больше сторонников. Пока их число не возрастет, наш план должен оставаться в тайне. Организация должна быть подпольной. Поэтому 19 июля доверим баррикадирование нашим союзникам. После баррикадирования там никого не останется. Это будет тактикой герильи.
Я всерьез увлекся и перешел на стандартный японский:
- Нашей тактикой будет написание граффити на стенах школьных помещений. Потом мы вывесим с крыши огромный лозунг. Мы сделаем это глубокой ночью, в стиле герильи. Мы забаррикадируем проход между лестницей и крышей, чтобы лозунг было невозможно снять. Нам нельзя будет использовать нынешнее название организации, иначе Нарасима и Отаки немедленно исключат из школы. Поскольку организация пока еще слишком малочисленная, такого мы допустить не можем. Именно об этом писал Че Гевара в своей книге «Принципы герильи».
Никто не произнес ни слова. Только Адама, улыбаясь, почесывал подбородок. Он один понимал, что причиной всему Мацуи Кадзуко.
- С маленькой группой нам не потребуется много денег, и число участников достаточное. Если мы сделаем это в день окончания школы, трудно будет что-то узнать, поскольку назавтра начнутся летние каникулы, а на учащихся вывешенный плакат произведет сильное впечатление. Так как во время каникул они не будут общаться с учителями, их не смогут настроить в антиреволюционном духе, и, возможно, за время летних каникул они даже прочтут Маркса или задумаются о Вьетнамской войне. Еще одним важным лозунгом должно быть что-то имеющее отношение чисто к префектуре Нагасаки: протест против Общенационального состязания, которое правительство хочет использовать как контрреволюционную меру. Нужно подчеркнуть, что девушкам участие в подготовке к массовым церемониям мешает готовиться ко вступительным экзаменам в университет. Значительно проще расширить фронт борьбы, если удастся сформулировать конкретные требования, когда люди соотносят задачи общей борьбы с личными интересами. Разумеется, мы не станем говорить, что все было задумано учащимися Северной школы, но и не будем утверждать, что это дело рук посторонних. Мы можем только намекнуть, что ветер дует из Северной школы.

Предыдущая страница 7 Следующая страница


69 8

Немного погодя, Отаки поднял руку.
- А как мы назовем себя, если не Всеобщий комитет борьбы Северной школы?
Я посоветовал ему не волноваться.
- Я уже придумал название - «ВАДЖРА». Это санскритское слово ассоциируется со страстными и гневными богами. Этого недостаточно?
- Более чем достаточно! - прокричал Масугаки, и все зааплодировали.
Так я стал предводителем общины «Ваджра», новой антиправительственной организации Северной школы.

КЛАУДИА КАРДИНАЛЕ

Через несколько дней после окончания семестровых экзаменов, которые я сдал очень плохо, мы с Адама и Ивасэ снова поднимались по холму к агитационному пункту.
- Помнишь, Кэн-сан, как в прошлом году мы ездили поразвлечься в Хаката? - сказал Ивасэ.
- Когда мы целую ночь провели в кинотеатре?
Ивасэ вспомнил о том уик-энде прошлым летом, когда мы с ним сели на поезд и отправились в Хаката, чтобы посмотреть несколько фильмов. Мы поехали туда в субботу, узнав, что там всю ночь будет проходить фестиваль польских фильмов.
- Помнишь джаз-кафе, где мы были?
- Ага.
- Как оно называлось?
- Кажется, «Riverside». Оно было прямо на берегу реки.
- Я подумываю, чтобы во время летних каникул там немного подработать.
- В «Riverside»? Здорово!
- Хозяин его - славный парень. Я послал ему письмо.
- Правда?
В прошлом году мы с Ивасэ прибыли в Хаката после обеда. Забросив вещи и отметившись в общежитии университета Кюсю, мы сразу отправились посмотреть на американский «Фантом». Потом съели по миске лапши и направились в квартал кинотеатров. Прямо напротив маленького кинотеатра «Худфильмы» находился красочный стенд. Его украшала розовая женщина с огромными титьками, и были написаны названия фильмов: «Потроха ангела», «Похитители эмбрионов» и «Грязные бабы в лесной глуши». Я остановился и пялился на стенд. Ивасэ сразу потащил меня туда, где показывали «Пассажирку», «Мать Иоанна от ангелов» и «Канал».
- Подожди, подожди, подожди, подожди, Ивасэ! Давай посмотрим лучше фильмы Вака-мацу Кодзи или Тодзюро вместо этих польских фильмушек, где нет даже «Пепла и алмаза». Вместо гостиницы нам придется дремать в кинотеатре, наблюдая за страданиями монашек и партизан...
Всегда серьезный Ивасэ предложил сделать выбор при помощи дзянкэн, и я проиграл. Но все равно я сказал, что смотреть на нацистов не хочу, и направился к бабам с розовыми буферами. Такой была наша краткая поездка. Мы встретились на следующий день в джаз-кафе «Riverside». Ивасэ попросил сыграть Колтрей-новскую балладу, а я заказал мелодию Стэна Гетца. В промежутке между этими мелодиями оркестр исполнил песню Карлы Блэй по просьбе группы девчонок лет двадцати. Их было три и, похоже, что все они работали продавщицами в отделе одежды в универмаге. Девицы из универмага с удовольствием слушали песни двадцатилетней давности. Одна из трех очень приглянулась Ивасэ. Она была типичной выпускницей коммерческого колледжа: невзрачная, длинноволосая, смуглая и узкоглазая. Я знал, что они с Ивасэ переписывались, и подумал, что он хочет получить временную работу на летних каникулах, чтобы видеться с ней. Однажды он показывал мне письмо от этой девушки. «Дорогой Хидэбо, как вы поживаете? (Настоящая фамилия Ивасэ была Хидэо.) Сейчас, когда я пишу вам, я слушаю совместное выступление „Booker Little“ и Эрика Дольфи. Возможно, вы правы, когда считаете меня слабой женщиной. Мне следует слушать, что говорят люди вокруг, а верить только самой себе. Но когда я думаю об окружающих, то утрачиваю уверенность в себе... Что мне делать?» Когда я попросил Ивасэ объяснить, в чем состоит ее проблема, он притворился, что ничего не понимает, но мне было очевидно, что речь идет о какой-то ЗАПРЕТНОЙ ЛЮБВИ. Может быть, о начальнике с женой и детьми, о якудза, об отчиме, о любимом песике? Связь с этой девчонкой была единственным, что делало Ивасэ старше меня. Когда я упоминал о ней, Ивасэ только улыбался и бормотал: «Она настоящая женщина». Я даже ревновал, думая: неужели он приехал сюда только ради встречи с этой девицей? Хоть в чем-то Ивасэ меня обогнал. Я вспоминал эту девушку в легком платьице. Ивасэ был прав: от нее исходил запах «настоящей женщины».
Это не был запах дешевых духов, типичный для шлюх, болтающихся в барах с иностранцами. Но зачем нужно было Ивасэ в тот дождливый день по дороге в агитационный пункт заводить разговор о «Riverside»?
- Ты собираешься поехать туда, чтобы снова встретиться с той девушкой? - спросил я.
- А как ты догадался? - несколько раз кивнув и хихикая, ответил он.
Поскольку мы с Адама взяли в свои руки руководство Объединенным фронтом борьбы Северной школы, Ивасэ, вероятно, утратил уверенность в собственной значимости, а девушка позволяла ему самоутвердиться. Я представил себе голое, благоуханное тело этой продавщицы и в сердцах прокричал, обращаясь к Ивасэ: «Порви с ней, выкинь из головы!» Ни о чем не подозревающий Адама сбивал только начинающие менять цвет гортензии вдоль дороги.
Адама оставался бесстрастным.
«Сила воображения побеждает силу власти!» - такой лозунг мы решили вывесить с крыши. Нарасима и Отаки предлагали что-то вроде дежурного меню в столовке: «Сопротивление создает принципы». Такие предложенные мной и Адама лозунги времен майской революции в Париже, как «Отвергнем предопределенное согласие» или «Под тротуаром лежит пустыня», встретили восторженную поддержку у Масугаи и других второклассников.
Придумывать лозунги было забавно. Все писали их на узких бумажных полосках, потом зачитывали. За окном серебристыми иглами падал дождь. Нам не хватало только соломенных шляп, иначе мы напоминали бы поэтов, сочиняющих хайку по случаю праздника Танабата - дня встречи небесных возлюбленных.
- Кэн-сан, баррикады - это славно, но что мы будем делать с фестивалем? Как насчет фильма? - спросил Ивасэ, когда на обратном пути из агитационного пункта мы остановились в кафе «Бульвар» с классической музыкой выпить по чашке кофе. В то время кофе был излюбленным напитком всех учащихся школ в провинции.
- Мы подготовим его за летние каникулы, - ответил я.
- Но прежде нужно успеть написать сценарий, - сказал Адама, попивая содовую.
В те времена все прибывшие в провинциальные города из захолустья, обожали газированную воду.
- А что за фильм ты собираешься снимать, Кэн? - спросил Адама, втягивая содовую через соломинку.
- Я еще не решил, - ответил я, попивая свой томатный сок.
В те дни во всех провинциальных городах самые утонченные молодые люди пили томатный сок. Конечно, это чушь. Томатный сок был еще в новинку, и многие не пили его, потому что он имел вкус помидоров, не был сладким или потому что им не нравился его красный цвет. Я заставил себя привыкнуть пить томатный сок, чтобы таким образом привлекать к себе внимание.
- Разве я вам еще не говорил? Фильм должен быть сюрреалистическим.
- Говорил, говорил.
- А какая там будет музыка?

Предыдущая страница 8 Следующая страница


9 Рю Мураками

- Как насчет Мессиана?
- Да, да...
В то время я начал получать удовольствие от умелого одурачивания других. Я понял, что как только кто-то начинает на тебя давить, нужно переключить разговор на тему, в которой собеседник не разбирается. С тем, кто силен в литературе, говорить о «velvet underground», с тем, кто хорошо знает рок-музыку, говорить о Мессиане, с тем, кто силен в классической музыке, говорить о Рое Лихтенштейне, со знатоками поп-арта говорить о Жане Жене. При такой тактике в провинциальных городах в спорах никогда не проиграешь.
- Это будет авангардистское кино? - спросил Адама, доставая блокнот и шариковую ручку. - Можешь изложить в общих чертах сюжет?
- Ну, если мы собираемся начать съемки летом, мы же должны подготовиться. Оборудование, участники...
Адама был прирожденным продюсером. Это меня воодушевило. Воодушевило настолько, что я изложил ему замысел всей истории.
- Это будет сочетание «Андалузского пса» и «Поднимающегося скорпиона»... Вначале будет труп черного кота, подвешенный на дереве, мы обольем все бензином и подожжем. Снизу будет подниматься дым, а вверху будет пламя. И вдруг сквозь дым с рокотом пронесутся три мотоциклиста. - Тут мне пришло в голову, что в подобном фильме не остается места для Мацуи Кадзуко. Олененок Бемби никак не увязывался с сюрреализмом.
- Отменяется, - сказал я.
- Труп кошки - черной, бензин, три мотоцикла, верно? - прочитал Адама запись в своем блокноте и поднял взор.
- Отменяется. Подобные фильмы - чушь. Подождите-ка. Я предлагаю другую историю.
Ивасэ и Адама переглянулись.
- Хорошо. Первой сценой будет утренний горный луг. В воздухе еще висит дымка, как на лугах на горе Асо.
- Горный луг? Утром? - рассмеялся Адама. - Как может труп черного кота превратиться в горный луг.
- Напряги свое воображение, представляй. Чистое воображение важнее всего. Тебе это понятно? Значит, будут горы. Потом камера наплывет на юношу, играющего на флейте.
- Но камерой Масугаки невозможно сделать «наплыв».
- Помолчи, Адама-тян! Подробности мы обсудим потом. Юноша играет на флейте и исполняет очень красивую мелодию.
- Понятно, «Венок из маргариток».
- Да, неплохая мысль. Всякий раз, когда тебе приходит хорошая идея, я не сразу въезжаю. А потом появляется девушка.
- Леди Джейн.
- Точно. Девушка в БЕЛОМ ПЛАТЬЕ, безупречно белом, в подвенечном платье, которое скорее напоминает сорочку, сквозь которую все просвечивает. И потом она в нем поскачет на БЕЛОЙ ЛОШАДИ.
- Флейта, белое платье - скорее сорочка, чем подвенечное платье, - прочитал Адама в своем блокноте. - И лошадь? - удивленно вскинул он голову: - Лошадь? Белая лошадь?
- Да.
- Не годится! Где мы возьмем белую лошадь?
- Она совсем не обязательна. Воображение, воображение!
- Ты говоришь о воображении, Кэн, но мы не можем снять то, чего у нас нет. Как насчет собаки? У моих соседей есть большая белая собака из префектуры Акита.
- Собака?
- Ага. Ее зовут Беляш. Она большая, на ней даже женщина сможет ехать верхом.
- Если Мацуи Кадзуко появится верхом на собаке из Акита, у всех крыша поедет. Они решат, что мы над ними издеваемся.
- Успокойтесь, ребята, - сказал Ивасэ, и мы сразу перестали спорить.
Причиной было не вмешательство Ивасэ. Дело в том, что в кафе вошла девушка, похожая на Клаудиа Кардинале в ФОРМЕ ШКОЛЫ ДЗЮНВА, села за соседний столик и заказала чай с лимоном. Я попросил у хозяина, принимающего заказ, поставить для меня «Фантастическую симфонию» Берлиоза в исполнении оркестра Зубина Мехта. Сразу после этого Ивасэ сказал:
- Ты только и знаешь эту компанию: Берлиоз, «Фантастическая симфония», Зубин Мехта.
- Что за чушь? Я знаю еще «Четыре времени года» в исполнении «I Musici».
- Полегче, полегче, - вмешался Адама.
Не дожидаясь чая с лимоном, Клаудиа Кардинале подхватила пластиковый пакет и исчезла в туалете. Из туалета К. К. вернулась совершенно преображенной. Ее волосы опускались кудряшками на лоб, глаза были подведены, а губы накрашены розовой помадой. Бело-синюю униформу продавщицы она сменила на платье кремового цвета, на ногах вместо плоских тапочек появились туфли на шпильках, разносился свежий запах пудры и лака для ногтей. Мы завороженно пялились на ее блестящие ногти. «В чем дело?» - спросила она. «Ничего, ничего», - успокоили мы ее. Она втягивала носом запах сигареты «Hi-lite De-Luxe», которую держала между пальцев, потом начала выдувать дым в воздух, где он смешивался с первыми звуками «Фантастической симфонии».
- Перестань, перестань, перестань, - твердили Ивасэ с Адама, но я не обращал на них внимания, думая только о том, как бы найти способ привлечь К. К. к участию в нашем фильме.
- Не желаете ли сняться в кино? - спросил я ее.
- Вы из Северной школы? - спросила К. К., проигнорировав мой вопрос о кино.
- Мы собираемся снять малотиражный фильм и хотели бы пригласить вас принять в нем участие.
К. К. показала свои красивые зубки и громко расхохоталась.
- Вы, ребята, окончили Северную, верно? - сказала она, по-прежнему игнорируя мое предложение. Она упомянула одного прощелыгу из группировки Сирокуси и со смехом спросила, знаем ли мы его. - Он раньше учился в средней школе Аймицу. Высокий, крутой парень!
Мы утвердительно кивнули. Я спросил, как ее зовут. Оказалось, что К. К. зовут Нагаяма Миэ. Я собирался еще поговорить с ней о фильме, но вдруг Ивасэ встал и подал знак Адама, после чего они оба схватили меня за рукава рубашки и потащили к выходу. Возле кассирши мы остановились, пропуская трех учащихся в форме индустриального училища. Все они были в ПЛОСКИХ ФУРАЖКАХ и заправленных в широкие штаны светлых рубашках. Они бросили на нас взгляды, и мы посторонились. Главарь банды из индустриального училища сразу присел к столику Нагаяма Миэ. Она помахала нам рукой, и тогда главарь обернулся и посмотрел на нас. Расплатившись на выходе из бара, мы поспешно вышли и метров сто бежали.

Предыдущая страница 9 Следующая страница


69 10

- Значит, это и была та самая Нагаяма Миэ? - выпалил запыхавшийся Ивасэ. - Она вовсе не подружка главы банды из индустриального, - объяснил он. - Она вообще никому не принадлежит, но всегда ошивалась в таких сомнительных компаниях, что была на грани исключения из школы.
- Решено, - сказал я. - Используем эту девчонку на церемонии открытия фестиваля.
Ивасэ, понурив голову, посоветовал мне быть поосторожней, потому что в нее влюблен главарь банды из индустриального, который возглавляет Клуб кэндо и может до полусмерти отлупить меня бамбуковым мечом.
- А я и не подозревал, что возможно забить до смерти бамбуковым мечом, - весело рассмеялся Адама.
Унылый сезон дождей закончился. Во время чистки бассейна я подкрался к тренерше, у которой уже был климакс, и СТОЛКНУЛ ее как бы нечаянно в грязную воду. Кто-то схватил меня, и вислоухий Аихара влепил мне тринадцать затрещин. На выпускных экзаменах Адама получил менее восьмидесяти баллов. Годом раньше он был первым по химии, а теперь опустился почти на самое дно. «Ты хочешь лишить Ямада будущего?» - кричал на меня учитель, отвечающий за вступительные экзамены. «Я не понимаю, почему я должен отвечать за плохую успеваемость Адама?» - кричал я ему в ответ. Ивасэ в третий раз за время учебы в повышенной школе потерпел любовную неудачу; его избранницей была лучшая девушка из волейбольного клуба. Мне только однажды удалось поговорить с Мацуи Кадзуко. Она спросила меня про «Bookends», Саймона и Гарфанкела. Я пролепетал, что в следующий раз непременно принесу пластинку. «Когда вам будет удобно», - с ангельской нежностью сказала Бемби. Ради моей ангельской Бемби мне нужно было любыми способами возвести баррикады. Мы начали к этому готовиться. Как и планировалось ранее, мы решили начать свою акцию в ночь накануне девятнадцатого июля. Мы заготовили полотнище для лозунга и краску. Нашей штаб-квартирой стал агитационный центр. Всего на приготовления мы потратили 9250 иен. Каждый из нас внес по тысяче иен.
- Слушайте, - сказал я, отдавая им последние инструкции. - Мы встречаемся в полночь под вишней возле бассейна. Ни в коем случае не пользуйтесь такси. Отаки, ты можешь дойти пешком из дома? Нарусима, Фусэ и Мияти тоже смогут прийти пешком. Вы останетесь ночевать у Нарасима, хорошо? Поскольку Масугаки живет в гостинице, пусть Мидзогути, а также Накамура и Хори переночуют у него. Из дома выходите по отдельности, ни в коем случае не все вместе. Не привлекайте к себе внимания, не оглядывайтесь. И помните, что краску, проволоку, прищепки и веревку для подвешивания лозунга нужно по частям доставить заранее в дом Масугаки и в дом Нарасима. В ту ночь все должны быть одеты в черное. Никакой кожаной обуви. Мы оставим после себя только банки из-под краски, неиспользованные веревки, все остальное заберем с собой. Мы с Ямада оповестим прессу.
Потом КРАСНОЙ КРАСКОЙ я написал на белой тряпке: «Сила воображения побеждает силу власти».
За три дня до решающих действий, в выходные, когда я был дома, Ивасэ попросил меня и Адама прийти в школу. Под палящим летним солнцем Кюсю он со слезами на глазах оповестил нас, что затея с баррикадой его не устраивает.
- Извините, Кэн-сан и Адама, я помогу сделать все приготовления и приму участие в фестивале, но идея баррикады меня не устраивает...
Мне показалось, что он отказывается от участия не по политическим причинам. Потом я сказал об этом Адама, и он ответил:
- Какая разница? Мы же делаем это потому, что нам интересно. А этого уже более чем достаточно. - При этом он был так же удручен, как и я.
Потом наступило 19 ИЮЛЯ.

СИЛА ВООБРАЖЕНИЯ ПОБЕЖДАЕТ СИЛУ ВЛАСТИ

Мне нужно было выйти из дома в одиннадцать вечера, что сделать было непросто. Мать, сестренка и дедушка с бабушкой уже спали, но отец еще бодрствовал. Он смотрел телешоу «ПОСЛЕ ОДИННАДЦАТИ». Каждый раз, когда шла эта передача, он ложился спать позже, чем обычно.
Как и большинство домов в Сасэбо, наш тоже стоял на склоне холма. На узкой равнинной полоске находились только американские военные базы и дома немногочисленных людей, занимавшихся их обслуживанием. У нас был двухэтажный дом со множеством каменных лестниц. Чтобы не потревожить отца, я не решался выйти через главный вход и спускался по узкой лесенке. Комната моя была на втором этаже. Вначале мне нужно было пожелать отцу спокойной ночи. Я постучался в дверь его кабинета:
- Спокойной ночи, папа!
Конечно же, ничего подобного я не говорил, а просто сказал: «Я пошел спать». Он оторвался от созерцания девочек в бикини, удивленно посмотрел на меня и спросил: «В чем дело? Ты уже ложишься?» Потом он начал рассказывать, что когда учился в школе, то занимался до четырех утра, но потом, видимо вспомнив про «После одиннадцати», прокашлялся и сказал: «Не огорчай маму!» Я остолбенел. Неужели отец догадывается о том, что должно произойти сегодня ночью? Но откуда он может знать? Тогда почему он выдал убийственную фразу: «Не огорчай маму». Я сразу поднялся на второй этаж, переоделся и выбрался на площадку для сушки белья. Светила полная луна. Стараясь не издать ни звука, я надел баскетбольные кеды. В те времена мы не употребляли слова «кроссовки» и называли их «баскетбольными кедами». С площадки для сушки белья я спустился на крышу. Прямо подо мной было небольшое кладбище. В лучах луны надгробия, находившиеся несколько выше по склону холма, оказывались почти на одном уровне с крышей. Это были настоящие могилы. Я решительно спрыгнул на кладбище, но потом несколько растерялся. Не то чтобы я был суеверным, но всякий раз, когда я таким образом убегал в джаз-кафе, в порнокино или в пансион к Адама, меня не оставляло предчувствие какого-то грядущего возмездия. Когда я был маленьким, у моего деда был приятель - лысый капитан. Поскольку мой дед ушел в запас всего-навсего лейтенантом, он испытывал почтение перед Лысым даже через несколько десятилетий после войны. Лысый средь бела дня являлся, чтобы выпить с дедом, и это продолжалось до вечера. Я любил Лысого, потому что он всегда приносил мне книжки с картинками. Но у него была дурная привычка: когда он напивался, то выходил из дома и мочился на кладбище. Дедушке это не нравилось, и он часто говорил, что тот понесет наказание и умрет. И потом Лысый однажды действительно умер от разрыва сердца. Поэтому всякий раз, когда я выскакивал, чтобы всю ночь смотреть порнофильмы, и был вынужден ступать по могилам, то непременно складывал ладони и молился: «Извините меня, извините меня...» В тот раз я тоже твердил молитву, но ситуация была иной: я шел не смотреть порно, а возводить баррикаду. Я надеялся, что духи умерших меня простят.
В ПОЛНОЧЬ все встретились под вишней у бассейна. Мы разделились на две группы: одна должна была делать граффити, а другая снимать печать с прохода на крышу и вывешивать лозунг. Мы с Адама попали в группу граффити. Отправляющиеся на крышу рисковали больше: им предстояло спускаться вниз по веревкам. Я убедил Нарасима, Отаки, Масугаки и прочих второклассников отправиться на крышу, ссылаясь на то, что у Адама боязнь высоты, а мне нежелательно получить травму.
Мы уже собирались отправляться на задание, как Фусэ, темнокожий любитель пошлятинки, попросил немного подождать.
- В чем дело? Мы же уже все решили.
- Такая возможность редко выпадает, - сказал Фусэ, и на губах его заиграла похотливая улыбочка.
- Какая возможность?
- Я недавно проверял. Туда можно войти без ключа.
- Без ключа?
- В женскую раздевалку при бассейне. Это займет не более пяти минут, и мы сможем туда заглянуть. - Он неприлично захихикал.
«Какую чушь ты несешь, болван! Когда перед нами стоит священная задача забаррикадировать крышу, ты предлагаешь заглянуть в ЖЕНСКУЮ РАЗДЕВАЛКУ?! Если ты на этом зациклен, мы с самого начала потерпим поражение», - подумали все, но никто не произнес ни слова. Все немедленно приняли предложение Фусэ.
В женской раздевалке витали сладостные ароматы. Это не значит, что все помещение было пропитано запахами. Пробираясь туда в темноте, мы отчетливо ощущали след, оставленный девушками, которые вот-вот станут женщинами. Поскольку никто не плавает в нижнем белье, все наши мысли были о голых девичьих телах. Я велел остальным перестать шарить руками по полкам, чтобы не оставить отпечатков пальцев, но после того, как Масугаки обнаружил на нижней полке сорочку, все всполошились и, забыв про меры предосторожности, начали искать другие оставленные там вещи.
- Чего нам волноваться об отпечатках пальцев? Их на этих полках полным-полно.
Я разозлился, что они не соблюдают правило - носить на руках перчатки, и поделился своими опасениями с Адама.
- Успокойся. В полиции же нет твоих отпечатков, поскольку тебя ни разу не арестовывали. - Даже в этой суматошной ситуации Адама отвечал спокойным голосом. - Ты думаешь, что они снимут все отпечатки в раздевалке и потом сверят с отпечатками всех учеников в школе? Исключено. Речь же не идет об убийстве!
- Кэн-сан, - подавленным голосом сказал ученик второго класса Накамура, встав между мной и Адама.
- Извините, - унылым голосом сказал он, - но я тоже отказываюсь.
- Отказываешься? В чем дело? - взорвался Адама.
- Из-за отпечатков пальцев. Я забыл перчатки, и мои отпечатки остались на этих полках.
- Не волнуйся, они не будут рыскать здесь. В любом случае они не догадаются, чьи это отпечатки.
- Мои они сразу определят. В первом классе средней школы мы проводили эксперимент по производству соли, и щелочь попала мне на пальцы, после этого у меня исчезли все линии на пальцах. Мой брат сказал, что больше ни у кого во всей Японии нет таких рук, как у меня, и даже настаивал, чтобы я принял участие в телешоу «Здравствуйте, это - я». Про это известно всем в моем классе. Сегодня я собирался надеть перчатки, но, коснувшись обнаруженной Масукаги сорочки, совсем забыл про них. Что мне теперь делать?
Мы с Адама были поражены, убедившись, что подушечки пальцев у Накамура совершенно гладкие. В конечном счете Адама удалось его успокоить и убедить, что в любом случае полиция ничего не узнает.
Я пытался представить, как Мацуи Кадзуко тоже переодевалась здесь, и тогда сладострастный Фусэ обнаружил кошелек. Он посветил на него фонариком и всем продемонстрировал.
- Идиот! - резко крикнул я, и даже всегда спокойный Адама щелкнул языком.

Предыдущая страница 10 Следующая страница


11 Рю Мураками

Кошелек мог все испортить. Кто бы его ни потерял, он непременно об этом сообщит, и могут начать осматривать раздевалку. Наверняка мы там оставили какие-то следы: обрывки бумаги, следы обуви, волосы. «Положи на место!» - приказал я Фусэ, но тот с тупым выражением на лице ответил, что забыл, на какой полке его нашел. Отаки и Нарусима посоветовали просто его забрать, а Накамура предложил, если мы установим имя владельца кошелька, потом вернуть его хозяину. Мы решили заглянуть в кошелек, чтобы не подвергать опасности нашу операцию по баррикадированию. Это был обычный девичий пластиковый бумажник с изображением Снуппи. В нем было две тысячеиеновые купюры и одна пятисот-иеновая, проездной автобусный билет. Прочитав имя владельца, мы рассмеялись: это была та самая пожилая инструкторша, которую две недели назад во время чистки бассейна я столкнул в воду. Мы любовно называли ее Фуми-тян. Она была одинокой дамой, с обвислой задницей и выступающими скулами. Еще в бумажнике было несколько монет, пуговица, помятая визитная карточка, использованный билет в кино и фотография. На черно-белом фото была изображена молодая Фуми-тян рядом с мужчиной в морской форме, лицо которого напоминало огурец. Все грустно вздохнули. Можно ли представить в этом мире что-нибудь более унылое, чем престарелую вдову морского офицера с отвислым задом и с кошельком, в котором всего две с половиной тысячи иен?
- Положим на место! - сказал Адама, и все согласно кивнули.
«Не допустим Общенациональных состязаний!» - написал я синей краской на входных воротах школы, стараясь впечатывать ее так, чтобы она поглубже впиталась в шероховатую поверхность каменной колонны. На другой колонне Адама написал: «Имеет смысл быть против». Я посоветовал ему не использовать старые формы написания иероглифов, но Адама с присущим ему безграничным хладнокровием возразил, что при таком стиле письма будет труднее определить, кто это натворил.
На территории школы мы выключили все карманные фонари. Сразу за главными воротами имелась тщательно ухоженная клумба, а над ней черным прямоугольником вздымалось здание школы. Уже от одного вида этого здания меня начало поташнивать. На окне учительской я написал: «Гончие псы властей, займитесь самокритикой!» Только иероглиф «псы» я вывел красной краской. На небе не было ни облачка, но мне было душно, и теплая рубаха намокла от пота. На стене библиотеки я написал: «Товарищи, к оружию!» Подошел Накамура и прошептал, что группа по баррикадированию крыши проникла во двор через запасной выход рядом с физкультурным залом.
- Мы тоже идем внутрь, - прошептал я в ответ, и мы направились к запасному выходу.
Капли пота падали на бетонный пол, и, чтобы не оставлять вещественных доказательств, я ждал, пока они высохнут, прежде чем двинуться дальше. Войдя через пожарный выход, мы пробирались по длинному коридору мимо кабинетов для третьеклассников. В команду исполнителей граффити входили Адама, Накамура и я.
- Пожалуй, мне в жизни никогда больше не придется испытывать такого напряжения, - дрожащими губами выдавил Накамура.
- Замолчи, идиот! - прошипел Адама.
У меня тоже горло пересохло. Хотя я вспотел, но губы были сухими, и в горле першило. Мы миновали учительскую, кабинет администрации, кабинет директора и замерли у главного входа. Большинство учеников именно отсюда входили в школу. Красной краской я написал большой иероглиф «Убить!». Накамура побледнел и спросил, не слишком ли я захожу со своими надписями. «Не болтай!» - прошипел Адама и указал на будку охранников справа от ворот. Охранников было двое: один старый, другой - молодой. Света в сторожке не было. Очевидно, они посмотрели телешоу «После одиннадцати» и легли спать. «Вы - трупы! Насрать на высшее образование!» - написал я с внутренней стороны главных ворот. Накамура начала бить дрожь. Он присел на корточки возле одной из колонн и ничем не помогал. «Это становится опасным», - прошептал мне на ухо Адама. При этом он сам облизывал губы, потому что нервничал. В школе, куда проникал только лунный свет, стояла полная тишина; ощущалось такое напряжение, что казалось, мы находимся на другой планете. А ведь совсем недавно мы шумной толпой носились по этим самым коридорам. Мы подняли Накамура на ноги, оттащили его подальше от главного входа к кабинету директора и с облегчением вздохнули, оказавшись подальше от сторожки охранников, и Накамура начал глубоко и часто дышать.
- Болван! - сказал я. - Отправляйся назад к бассейну.
- Дело не в этом, не в этом, - твердил он, и пот струился по его лицу.
- Не в этом? А в чем? - спросил я, но Накамура только тряс головой.
Адама потряс его за плечи.
- Скажи нам! В чем дело? Нам с Кэном тоже страшно. В чем дело?
- Я СЕЙЧАС ОБОСРУСЬ.
Почему у нас должно прихватывать животы из-за него? Чтобы подавить приступы смеха, мы с Адама катались по бетонному полу. Правой рукой я зажимал рот, а левой держался за живот, сдерживая икоту. От этого я хохотал еще сильнее: труднее всего удержаться от смеха, если пытаешься насильно его прекратить. Мы только продолжали хохотать и повторять «Сейчас обосрусь», и хихиканье вырывалось у нас из живота и поднималось до самого горла. Я закрыл глаза и попытался вспомнить самый печальный момент в моей жизни. Во втором классе средней школы родители не захотели купить мне игрушечный танк «Паттон». В это время у отца был любовный роман, и мать на три дня ушла из дома, младшая сестра попала в больницу с приступом астмы, голубь, которого я выпустил, назад не вернулся, на местной ярмарке я потерял все карманные деньги, на префектурном чемпионате наша футбольная команда проиграла. Адама обеими руками зажимал рот, но тоже не мог успокоиться. Я никогда не подозревал, что так трудно удержаться от смеха. Я пытался мысленно представить образ Мацуи Кадзуко: ее нежные белые руки, глаза, как у Бемби, удивительные очертания ее ног, - и спазмы сразу прекратились. Такова сила красивых девушек: они могут заставить тебя прекратить смеяться, околдовывают мужчин. Через некоторое время Адама тоже встал, вытирая пот с лица. Потом он рассказал мне, что в тот момент вспоминал трупы, обгоревшие после взрыва на шахте. Из-за того что ему вспомнились такие ужасные картины, он начал колотить Накамура кулаком по башке.
- Идиот! Я решил, что ты рехнулся! - сказал я, открывая дверь в кабинет директора.
- Накамура!
- Что?
- У тебя понос?
- Я не знаю.
- Можешь посрать прямо здесь?
- Говешка уже выползает из жопы.
- Делай это вон там.
- Что? - удивился Накамура, и челюсть у него отвисла, поскольку я указывал пальцем на СТОЛ ДИРЕКТОРА. - Я не могу этого сделать.
- Поговори еще. Это будет тебе наказанием за то, что ты заставил нас смеяться и нас едва не раскрыли. Будь мы настоящими герильеро, убили бы тебя на месте.
Накамура готов был разрыдаться, но мы с Адама не отставали. Заливаемый лунным светом, Накамура взобрался на директорский стол.
- Можете не смотреть? - жалобным голосом попросил он, стягивая штаны.
- Если соберешься громко пердеть, лучше прекрати, - прошептал Адама, зажимая нос.
- Прекратить? Когда полезет, я уже не смогу остановиться.
- Прекратишь! Не хочешь же ты быть исключенным из школы?
- А мне нельзя пойти в туалет?
- Нельзя!
Белый зад Накамура покачивался при лунном свете.
- Не получается. Я слишком напряжен, и ничего не выходит.
И в тот момент, когда Адама произнес: «Напрягись!», вместе со сдавленным криком Накамуры из его зада раздался звук, напоминающий треск прорвавшегося насоса.
- Заткни очко бумагой! - прошептал Адама, наклонившись к уху Накамура.
Но остановиться тот уже не мог. Звуки были ужасно громкими и казались бесконечными. Я покрылся мурашками и обернулся, чтобы посмотреть на сторожку охранников. Если нас выгонят из школы из-за дерьма, мы станем всеобщим посмешищем. Но охранники не проснулись. Накамура подтер зад ежемесячником Ассоциации директоров повышенных школ префектуры Нагасаки и, довольный, улыбнулся.
Другая группа к тому времени почти закончила баррикадировать дверь на крышу проволокой, столами и стульями. Отаки сказал, что нам следовало бы лучше воспользоваться сварочным аппаратом.
На крыше оставались только Нарусима и Масугаки. Закрепив проволокой дверь снаружи, им нужно было по веревке спуститься к окну третьего этажа. Со школьного двора мы наблюдали, как они это делают. Мы не особенно волновались за Нарусима, поскольку он был членом альпинистского клуба.
- Что будем делать, если Масугаки свалится? - спросил Отаки. - Нужно подумать уже сейчас.

Предыдущая страница 11 Следующая страница


69 12

- Вызовем полицию и убежим, - принял решение Адама. - Если мы попытаемся ему помочь, нас всех заловят.
В отличие от Нарусима, Масугаки раскачивался на веревке. Фусэ заявил, что его не удивит, если Масугаки обоссался. Когда я рассказал им о революционном опорожнении желудка На-камурой, все начали хвататься за животы и хохотать.
В конечном счете Масугаки благополучно спустился. С крыши свешивался флаг.
«Сила воображения побеждает силу власти!»
Мы молча стояли, глядя на флаг.

JUST LIKE A WOMAN

В шесть утра мы с Адама сделали семь звонков: в городские отделения газет «Асахи симбун», «Майнити симбун», «Ёмиури симбун», в два газетных агентства и в радиокомпании NHK и NBC.
ОБЪЯВЛЕНИЕ О СОВЕРШЕННОМ ПРЕСТУПЛЕНИИ.
«Мы, члены радикальной организации „Ваджра“ сегодня утром, еще до рассвета, забаррикадировали Северную школу в Сасэбо, являющуюся оплотом государственной пропагандистской машины». Таким был первоначальный текст, но из-за нашей неопытности получилось что-то вроде: «Эй! Мы хотим сообщить, что кто-то забаррикадировал Северную школу в Сасэбо». Благодаря нашему оповещению, СМИ узнали о баррикаде и граффити раньше, чем охранники, учителя, ученики и жители окрестных домов.
В 7:00 NHK и NBC сообщили об этом в утренних новостях. Я был настолько возбужден и взволнован, что не мог заснуть. Ворочаясь в постели, я десятки раз проверял, не остались ли у меня на руках следы краски. И тут в комнату вошел отец, который только что услышал местные новости.
- Кэн-бо, - окликнул он меня, используя мое детское имя.
С последнего класса начальной школы он никогда не называл меня Кэн-бо, а называл просто Кэн, но когда отношения между мной и родителями становились напряженными, и отец и мать снова начинали называть меня Кэн-бо, возможно, тем самым подчеркивая, что грустят о тех днях, когда я был еще ребенком. Я сразу понял, что отец услышал утренние новости.
- Кэн-бо, посмотри мне в глаза! - сказал отец.
Он уже двадцать лет работал преподавателем живописи и был уверен, что сразу может понять по глазам молодых, когда те лгут. Отец пристально глядел на меня, и глубокая складка пролегла у него между бровями, но я смотрел на него с выражением невыспанности и волнения на лице. Он, видимо, решил, что я ни к чему не причастен. Даже педагог со стажем может промахнуться, когда это касается его собственных детей, поскольку любит их. Большинство крайних радикалов были детьми школьных учителей, что часто объясняли строгой системой воспитания в их семьях, но на самом деле за маской строгости скрывалась повышенная опека. Профессия учителя столь же странная, как и профессия военного или полицейского. Хотя все они не считаются престижными, но по крайней мере в провинции к ним сохраняется уважение. И это уважение было совсем иным, чем в предвоенные годы, когда оно воспринималось как вознаграждение за сотрудничество с фашизмом, но основывалось на сохранившихся старых принципах. Как учитель, мой отец был человеком вспыльчивым и не только нередко лупил учащихся, но однажды ударил даже директора школы. Но меня он никогда не бил. Как-то я спросил его, чем это объяснить, и он ответил, что так сильно любит своих детей, что не может поднять на них руку. Он был искренен.
- Значит, Кэн, ты этого не делал?
Я протер глаза, притворяясь, что еще не проснулся.
- О чем ты говоришь?
- Кто-то забаррикадировал Северную школу.
Услышав это, я широко раскрыл глаза и вскочил с постели. За три секунды я натянул штаны, за четыре секунды - рубашку и за две - носки. При виде того, с какой скоростью я это сделал, отец окончательно убедился в моей невиновности. Оставив отца одного в комнате, я кинулся по лестнице вниз, крикнув матери, что завтракать не буду, и сотню метров от дома бежал, потом перешел на шаг.
Когда я подошел к подножию холма, то увидел свисающий с крыши школы лозунг:
СИЛА ВООБРАЖЕНИЯ ПОБЕЖДАЕТ СИЛУ ВЛАСТИ.
Это было волнующее зрелище. Я осознал, что мы собственными силами смогли сменить декорации.
С учащенно бьющимся сердцем я поднялся на холм и увидел, как с десяток учеников под руководством учителя физики стирают надпись на главных воротах. Запах растворителя висел в воздухе. В этих ребятах, пытавшихся восстановить изначальный вид, было что-то омерзительное. Какой-то радиожурналист брал у них интервью.
- Как вы считаете, кто мог это сделать?
- Кто-то не из Северной школы. Наши учащиеся такого никогда не сделали бы, - ответила мерзкая девица со следами синей краски под ногтями и со слезами на глазах.
Когда я вошел в аудиторию, Адама улыбнулся мне и подмигнул. Никто этого не видел, мы обменялись рукопожатиями.
Было уже больше половины девятого, а мы еще не попали в центральный зал. По радио объявили, что все должны оставаться в своих классах. Вся школа была встревожена. Над школой кружили вертолеты. Бригада мерзких учеников под руководством учителя физкультуры разбирала на крыше баррикаду.
Преподаватели считали первостепенной задачей ликвидировать флаг с надписью и граффити. Начальство опасалось, что это может повредить репутации школы. Чтобы информация о происшедшем не просочилась в СМИ, нужно было прежде всего вернуть школе прежний вид. Другая группа учащихся с тряпками в руках стирала иероглиф «Убить» у центральных ворот. Возглавлявший ее зампредседателя школьного совета, увидев меня, бросился навстречу. Глаза у него были красные: видимо, у него потекли слезы, пока он стирал красную краску.
Не выпуская из руки тряпку, он схватил меня за шиворот.
- Ядзаки, это все ты натворил? Твоя работа? Мне трудно представить, что учащийся Северной школы решился бы так ее обесчестить. Отвечай, Ядзаки, отвечай! Скажи, что ты этого не делал, немедленно отвечай!
Мне была неприятна холодная тряпка, прижатая к моей шее. У меня возникло желание его ударить, но мне не хотелось привлекать к себе внимание, поэтому я только пристально посмотрел на него и гневно выкрикнул: «УБЕРИ РУКУ!» Я и сам не мог понять, почему так сильно разозлился. Этот очкарик, с торчащими зубами и седеющими волосами, в свои семнадцать лет плачет над надписью у главных ворот своей альма-матер! Неужели это для него священный храм? Хотя таких людей я опасаюсь. Они слишком легковерны. Такие, как он, убивали, пытали и насиловали людей в Корее и Китае. Подобные люди могут плакать из-за граффити, но им наплевать, если их одноклассница сразу после окончания школы начнет сосать член у черномазого.
- Кэн, ты раскололся? - Адама был свидетелем моей стычки с зампредседателя.
- Не раскололся. Хотя у этого идиота действительно есть в руках власть.
- Конечно. Странно, что этот тип ползал по полу на четвереньках и оттирал его.
- Но почему это их так разобрало? Если я и раскололся, то только потому, что он был как бешеный.
- Ну, особо-то на тебя никто и не нападал.
- Да я и сам не знаю, с чего вдруг так получилось.
- Возможно, потому, что это была нечистая борьба.
- Нечистая?

Предыдущая страница 12 Следующая страница


13 Рю Мураками

- Наши побуждения были нечистыми.
- Наши побуждения? Возвести баррикаду?
- Даже возведя баррикаду, мы не собирались на ней умереть.
- Ты болван, Адама! Сколько людей ежедневно умирают во Вьетнаме?
Обычно выдавая подобные пропагандистские заявления, я немедленно перехожу на стандартный японский. Когда представители «Комитета за мир во Вьетнаме» произносят свои речи на диалекте, это звучит странно.
- Во Вьетнаме?
- Такие ублюдки, как зампредседателя, совершали чудовищные злодеяния в Нанкине и Шанхае!
- Нанкин? Конечно. Но тебя не раздражает, когда они пытаются от этого отмыться?
- Конечно раздражает. Они бесятся, что мы оскорбили систему, но много ли ты знаешь здесь защитников этой долбаной системы?
- Я имел в виду совсем другое.
- Что именно?
- Что они пытаются разрушить все то, что мы для них создавали, - с грустью сказал Адама. Он всегда был таким, и в его словах звучала безысходность. Но при этом он обладал способностью убеждать.
Перед окнами учительской, возле кабинета директора, у стены библиотеки стояли кучки учеников, которые, обливаясь потом в июльскую жару, стирали граффити. Возможно, Адама был прав, когда говорил, что не только образцовые учащиеся, но и самые никудышные, из-за своего комплекса неполноценности готовые умереть за честь школы, усиленно орудовали тряпками.
В коридоре перед директорским кабинетом стоял с бледным лицом Накамура. В руке у него была тряпка. Увидев меня и Адама, он натянуто улыбнулся.
- Зачем ты держишь эту тряпку? - удивился Адама, и Накамура в ответ высунул язык.
- Я решил, что может показаться подозрительным, если я буду сидеть без дела. Не забывайте, что я - НЕ ОСТАВЛЯЮЩИЙ ОТПЕЧАТКОВ ПАЛЬЦЕВ. Но, послушай, Кэн-сан, это действительно странно...
- Чего странного?
Тут Адама схватил меня за рукав, заставил присесть на пол и притворился, что стирает надписи с пола. По коридору к нам приближались завхоз, два охранника, а с ними завуч, полицейский в форме и еще один человек, похожий на полицейского в штатском. Прежде чем они успели подойти, я, вместе с Адама и Накамура, опустился на пол и притворился, что его скребу. При виде полицейского я задрожал. Почему полицейские, когда идут, так сильно бренчат? Звук его шагов еще более усиливался из-за того, что на ногах у него были грубые высокие башмаки на шнуровке. У меня было готово разорваться сердце от страха, когда под самым носом я увидел туфли остановившегося возле меня завхоза.
- А, ВЫ, РЕБЯТА, - сказал завхоз, и я поднял голову, чувствуя, что у меня перехватило дыхание. - Я понимаю, что вас это взволновало, но скоро прибудет специальная команда и все очистит. Возвращайтесь в свои классы. Скоро начнутся внеклассные занятия, а сразу после этого состоится прощальная церемония. Так что идите!
Я был зол на себя за страх, что меня арестуют и линчуют на месте, но, при виде тревожного лица завхоза с глубокой морщиной меж бровей, успокоился. Этот завхоз, выпускник юридического отделения Императорского университета Кюсю, однажды застукал меня в джаз-кафе, где я слушал музыку Антонио Карлоса Джобима, отобрал у меня стакан с кока-колой, раз десять меня шлепнул и запретил в течение четырех дней появляться на занятиях. Этот высокий тип с седыми волосами когда-то написал несколько книг об уголовном праве в давние времена, и его уроки были наиболее омерзительными. Он никогда не выходил из себя, только презрительным взглядом показывал: «Ты бездарь! У школы нет возможности тратить время на то, чтобы сделать из тебя хорошего ученика, и если тебе здесь не нравится, лучше бы ты поскорей отсюда убрался и поступил в какую-нибудь другую школу». И теперь этот мерзавец с мрачным лицом и поникшими плечами удалялся в направлении учительской. До меня донеслись слова директора: «Это самое крупное БЕСЧЕСТИЕ за всю историю нашей школы!» Мы с Адама переглянулись и еще раз пожали друг другу руки.
Адама предложил подняться на крышу и посмотреть, что там случилось. Накамура отправился с нами.
- Накамура, ты сказал, что произошло что-то странное? - спросил его Адама, пока мы поднимались по лестнице.
Толпа учеников с тряпками облепила на верхнем этаже колонны с граффити.
- Знаете, я удивился, что, когда снова зашел в кабинет директора, там не было никакого запаха.
- Понятно, они первым делом убрали твое дерьмо! - сказал Адама.
- Если ты так считаешь, значит, кто-то почувствовал этот запах.
- Возможно, охранники. Они встают часов в шесть утра. Увидев граффити, они сразу отправились в учительскую и директорскую и, обнаружив там твое говно, все вычистили. Что ни говори, но куча говна - совсем не шутка...
- Что ты имеешь в виду, говоря «не шутка»?
- Ты считаешь, Накамура, что в дерьме есть какая-то идея? - спросил я.
- Идея? В дерьме? Это вряд ли.
- Раньше тайная полиция далее для самых серьезных идеологических преступлений все-
гда искала какие-то оправдания, и только после этого людей отправляли в тюрьму. А здесь речь идет о говне! Оно не только грязное, но и немыслимое, нечто ненормальное.
- Подожди немного, Кэн-тян, - попросил Накамура, остановившись посредине лестницы. На глаза у него навернулись слезы. - Это же ты заставил меня там насрать.
- Сколько учащихся насрали бы на стол директора, если бы им это приказали? Не рассмеялся бы ты, услышав такое?
На самом деле Накамура был готов разрыдаться, поэтому Адама обнял его за плечи, пытаясь успокоить.
Впоследствии «история с говном» не всплыла ни в газетах, ни на радио или телевидении, ни в полицейском отчете, ни в докладной директора. Вероятно, охранники, тщательно все очистив, скрыли этот факт.
- Кэн-сан, это ты написал на стене библиотеки: «К оружию!» - спросил Накамура, чтобы уйти от разговора про дерьмо.
- Да, я.
- Ты написал неправильный иероглиф.
- Какой?
- Ты написал в слове «оружие» первый иероглиф из сочетания ЭКЗАМЕН, и получилось: «К экзаменам!» Все об этом говорили.

Предыдущая страница 13 Следующая страница


69 14

Все говорили, что это не мог быть ученик Северной школы, потому что его было бы легко обнаружить, проверив контрольные по иероглифике.
Услышав такое, Адама расхохотался. Накамура тоже выглядел более счастливым.
Разборка баррикады перед выходом на крышу была уже почти закончена. Особенно усердствовали вспотевшие Аихара и Кавасаки. Аиха-ра кусачками разрезал проволоку, а Кавасаки разбирал нагромождение столов и стульев. Аихара прекратил работу, посмотрел на меня и ехидно ухмыльнулся:
- О, Ядзаки! Какими судьбами?
Этого засранца мне меньше всего хотелось тогда встретить. Я не мог солгать и сказать: «Я пришел, чтобы разобрать баррикаду», поскольку на лице у меня отразилось бы презрение и неприязнь.
- Я пришел только посмотреть, на что похожа баррикада.
Ухмылка сползла с лица Аихара, и он пристально посмотрел на меня:
- Это не твоих рук дело? - спросил Кавасаки, у которого промокшая от пота рубашка прилипла к телу.
Я попытался улыбкой проигнорировать его вопрос, но это у меня плохо получилось. К счастью, тогда почти все преподаватели были уверены, что баррикада была затеей посторонних лиц. Я только фыркнул и рассмеялся.
- Если я узнаю, что это был ты, Ядзаки, я тебя придушу!
В коридоре возле классных комнат для готовящихся к поступлению на филфак я повстречал Мацуи Кадзуко. Леди Джейн шла, заложив руки за спину и напевая песню «Just Like a Woman». Она улыбнулась мне. Поскольку она не была вспотевшей и в руке у нее не было тряпки, я понял, что она не принимала участия в стирании граффити.
- Доброе утро, Ядзаки-сан, - высоким, чистым голосом приветствовала она меня и прошла мимо, оставив за собой только запах лимонного шампуня. Я сразу взбодрился. «Это здорово, - подумал я, - это было здорово, что мы возвели баррикаду».
Выйдя на передний двор, я наблюдал, как снимают наш лозунг. Аихара и Кавасаки свернули флаг, скомкали и запихнули в ящик.
Вместе с ним в ящик отправился и призыв: «Сила воображения побеждает силу власти». Над головой кружили вертолеты, а над ними в голубом июльском небе плыли благословенные облака. Наша баррикада просуществовала менее половины дня, но казалось, что и летнее небо, и облака нас поддерживают.
Это произошло на третий день летних каникул, когда я сидел дома, посасывая мороженое и смотря какую-то мелодраму по телевизору.
Ко мне домой заявились ЧЕТВЕРО ПОЛИЦЕЙСКИХ.

АЛЕН ДЕЛОН

Полицейские всегда приходят внезапно.
Вы никогда не услышите от них: «Я из полиции и сейчас приду вас арестовывать, попрошу не выходить из дома». Все, к кому заявлялись полицейские, узнают много о жизни: что беда вызревает сама по себе, пока вы об этом не подозреваете, в неизвестном вам месте, а потом вдруг однажды является перед вами, и оказывается, что она очень серьезная. Счастье - совсем иное. Оно вызревает как робкий росток цветка у вас на веранде или как птенцы пары канареек. Вы видите, как они растут у вас на глазах.
Все произошло внезапно, когда казалось, что ничего не может случиться.
В тот день с утра небо было ясным. За окном все было как всегда. По телевизору передавали обычные программы, и мороженое в форме фигурки шахматного коня, которое я лизал, было таким же приторно сладким.
Дверь на звонок открыла мать. На пороге стояли четыре человека. Они не имели права войти в дом. Мать переменилась в лице и пошла за отцом. Я не мог понять, что произошло. Эти четверо не были похожи на служащих, пришедших требовать плату за газ. У меня появилось НЕПРИЯТНОЕ ПРЕДЧУВСТВИЕ. Неприятное предчувствие, похожее на тонкую дымку - она плывет, холодная и влажная, а потом стремительно приобретает конкретные формы. Один из них сквозь дверной проем смотрел на меня. Отец с матерью вышли и тоже пристально уставились на меня. Дымка постепенно начинала сгущаться. Мать опустилась на колени.
- Это полицейские, - сказал отец, подойдя ко мне. - Они утверждают, что ты один из главных зачинщиков баррикадирования Северной школы, и хотят забрать тебя с собой.
В этот момент я перестал ощущать вкус мороженого. Все вокруг переменилось. Дымка предчувствия обрела формы. Я онемел. Значит, все раскрылось? Но каким образом? Сомнения и тревоги кружились у меня в голове, а в горле пересохло.
- Я сказал им, что это должно быть ошибкой, но в чем дело? Это ты сделал?
Мороженое в форме шахматного коня окончательно растаяло, и капли от него стекали на пол.
- Да, это я сделал, - ответил я.
- Неужели...
Отец некоторое время смотрел на капельки от мороженого, падающие на пол, и с горестным выражением на лице обернулся к полицейским.
Полицейский участок не похож ни на что другое. Разве что с натяжкой его можно сравнить с учительской в самой ужасной школе. Направляясь в кабинет для допросов, я шептал про себя: «Ничего не знаю, ничего не знаю, ничего не знаю!» За ветхим столом напротив меня сидел стареющий полицейский по имени Сасаки. Когда мы встретились глазами, он забулькал и улыбнулся. На окнах были решетки. Рубашка у Сасаки на груди была расстегнута, и он обмахивался веером с изображенным на нем павлином. Было так жарко, что пот катился у меня по лбу, щекам и шее и мне приходилось его вытирать.
- Жарко? - спросил Сасаки. Я ничего не ответил.
- Мне тоже жарко. Твои приятели - Яма-да, Отаки, Нарусима - все нам рассказали. - Сасаки достал сигарету «Hi-Lite» и закурил. - Все утверждают, что зачинщиком был ты. Это правда?
Мне страшно хотелось чего-нибудь выпить. В горле еще оставался приторно-сладкий привкус мороженого.
- Не хочешь ничего говорить?
Вошел еще один полицейский со стаканами ячменного чая и поставил их передо мной и Сасаки. Я не прикоснулся к стакану. Я боялся, что если выпью чай, то все им выложу.
- Значит, так? Потребуется некоторое время. Ямада, Отаки и остальные уже во всем признались и пополудни будут дома. Ты будешь говорить, Ядзаки? Послушай, тебе только семнадцать, поэтому мы не можем задержать тебя до утра, даже если ты будешь молчать. Мы доставим тебя снова завтра. К тому времени мы сверим все остальные показания, и, возможно, придется тебя АРЕСТОВАТЬ.
Когда я выходил из дома, отец сказал:
- Пойми, Кэн, полиции все известно. Откровенно признайся во всем так, чтобы не продавать приятелей. Тогда тебя сразу отпустят. В конечном счете ты же никого не убил.
Меня потрясло, что он говорил таким спокойным тоном в тот момент, когда полиция уводила его сына.

Предыдущая страница 14 Следующая страница


15 Рю Мураками

- Послушай, Ядзаки, мы полицейские, и это наша работа. Понимаешь? Мы вынуждены сидеть в таких душных, тесных комнатах и беседовать с подростками, которые, в отличие от тебя, даже не собираются поступать в Токийский университет. Да, я разговаривал с твоим преподавателем - Мацунага. Он считает тебя блестящим учеником.
Полицейские сразу все вынюхивают. Беда всегда появляется столь же незаметно, как дупло в зубе.
- Они совсем не такие, как ты: есть связанные с бандитами, чокнутые поблядушки, есть наркоманы, которые лепечут невесть что... От всего этого устаешь. Летом - жара, зимой стынут ноги. У меня ревматизм, и не шуточный, но что я могу поделать? Иногда в час-два ночи мне уже невмоготу, но это же моя работа. У тебя все иначе, готовишься к вступительным экзаменам. Это не шутки. Что, все еще не хочешь раскалываться? Придешь завтра в восемь утра. А если не признаешься, мы тебя арестуем.
Не знаю, какое выражение было у меня на лице в тот момент. Я почувствовал слабость и не знал, смогу ли я двигаться. Я не убивал родителей, братьев или сестер. Все было, как сказал полицейский. Мне хотелось как можно скорей избавиться от этого противного допроса. Поэтому тупо стоять и молчать не имело смысла. Мне только хотелось вырваться из полиции. И мной все сильнее овладевало желание покинуть это безрадостное место.
- Кстати, знаешь, как мы все узнали?
Я отрицательно помотал головой. Капли влаги стекали по пластиковому стаканчику с ячменным чаем на поверхность облупленного стола. Откуда старшекласснику было знать, что такая мрачная атмосфера помогает сломить сопротивление соучастников и подозреваемых? Семнадцатилетний юноша из среднего сословия не мог понять, что его гордыню потихоньку соскребают. В голове у меня крутилось только одно: я хочу вернуться домой и снова лизать мороженое.
- Ничего не знаешь? Ты должен понять, что мы тебя не нашли бы, если бы никто об этом не сказал! Понятно? Или нет?
Мой стыд начал улетучиваться. Я пытался отыскать какую-нибудь поддержку. Я вспомнил, как мы с отцом ходили смотреть «Битву за Алжир». Террористы в АЛЖИРЕ не признавались, даже когда им факелами прижигали голые спины. Выдать своих товарищей было страшнее, чем умереть... Насколько же идиотским было мое желание поскорей вернуться домой, рухнуть на постель и лизать мороженое. Неужели я в Алжире? А человек, сидящий напротив меня, член французской тайной полиции? Неужели я веду в одиночку войну за независимость? Если я признаюсь, то погублю кого-нибудь?
- Посмотри сюда! - Полицейский указал на пачку бумаги, лежащую на краю стола. - Это все признания твоих приятелей.
До меня дошло, что он сказал: «Все признания» - значит, во всех подробностях. Следовательно, и Накамура рассказал о том, что сделал? Неужели он рассказал, что по указанию Ядзаки насрал на стол директора? Я перепугался. Как сказал Адама, дерьмо это уже не шутка. В дерьме нет никакой идеологии. Я читал много материалов о студенческой борьбе, но не мог припомнить, чтобы дерьмо использовалось в качестве орудия борьбы. Меня пугало не то, что наказание будет более суровым, а то, что меня сочтут ИЗВРАЩЕНЦЕМ. Не станет ли Мацуи Кадзуко меня презирать? В этом действии не было ничего романтического...
- Хотя ты продолжаешь молчать, нам все давно известно. Все рассказали твои дружки. Почему ты молчишь? Не будь идиотом. Хочешь кого-то покрыть? Они все назвали твое имя и сказали, что Ядзаки был зачинщиком. Тебя это радует?
Слова полицейского в точности совпадали с моими мыслями, когда я сидел напротив него и мечтал о мороженом. Всплыло имя Адама. Он был единственным, кому я мог доверять. С другими у меня не было никакой идейной близости, я был совершенно иным. Они были недоучками и хотели возводить баррикады только для того, чтобы избавиться от своих комплексов. Я не мог представить, что окажусь в одной компании с этими болванами... Если отбросить гордыню, человек может обманывать себя сколько угодно. Я не мог до конца решить: хорошо ли, когда недоучки возводят баррикады, чтобы избавиться от своих комплексов. Алжир и Вьетнам далеко. А здесь мирная Япония. Конечно, мы слышим шум пролетающих над нами «Фантомов». Моя бывшая соученица сосет член у чернокожего солдата. Но кровь не течет. Бомбы не падают. Нет детей, у которых спины обожжены напалмом. И что вообще я делаю здесь, на западной оконечности страны, в маленьком городе, в душной комнатке полицейского участка? Чего я хочу - изменить мир своим молчанием? Разве в Токийском университете, да и во всей Японии движение единой борьбы уже не потерпело поражения? Мне хотелось что-то отыскать, что-то такое, что я мог бы противопоставить сидящему напротив меня морщинистому, стареющему типу с мутными глазами. Мне оставалось только высунуть язык и прокричать: «Таких, как вы, я ненавижу!» Мечты о мороженом отгораживали меня от вопросов: Зачем вы возвели в школе баррикаду? Мы не алжирские террористы, не въетконговцы и не герилъеро под руководством Че Гевары - почему же я здесь нахожусь? Я прекрасно знал, что это было только ради того, чтобы завоевать симпатии Мацуи Кадзуко, но почему-то сейчас мне трудно признавать это основным мотивом.
- Хочется стать бомжом? - спросил Саса-ки, выпрямившись и сурово на меня посмотрев. - Бродить в окрестностях Мацуура или Тамая? Может быть, ты мечтаешь стать бомжом? Я знаю нескольких бомжей, некоторые из них похожи на тебя. Бомжи не такие уж и глупые. Конечно, от такой жизни у них в головах остается только половина прежних мозгов. Когда-то они мечтали поступить в университеты Токио или Киото. Но потом совершили какую-то оплошность, сделали какую-то ошибку и в конечном счете превратились в бомжей, в вонючих бомжей.
Я допил ячменный чай. Потом я сдался.
Я вернулся домой только после одиннадцати вечера. Мне было уже не до мороженого. Отец и мать не произнесли ни слова, но вышла младшая сестра в забавной пижаме с изображениями поросят.
- О, братец вернулся. Припозднился... Я хочу посмотреть фильм с Аленом Делоном, не хочешь пойти со мной? - бодро спросила она. То ли она ни о чем не знала, то ли хотела просто разрядить обстановку.
- Да, хорошо. Пойдем вместе, - ответил я, натянуто улыбнувшись, подошел к ней и чмокнул в щеку.
- Здорово! - воскликнула она.
Когда она снова легла в постель, отец пробурчал:
- Ален Делон? - Руки у него были сжаты, и он смотрел в потолок. - Что это за фильм с Аленом Делоном и Жаном Габеном мы смотрели с тобой и матерью? Сколько лет назад это было?
Мать, со следами от слез на щеках, ответила:
- «Мелодия из подвала».
- Да, верно.
Отец еще некоторое время молчал. Отчетливо слышалось громкое тиканье часов. В мозгу у меня пронеслась странная мысль: «А время неумолимо проходит».
- Послушай, - внезапно обратился ко мне отец, - а что если тебя ВЫГОНЯТ?
Очевидно, дожидаясь моего возвращения, родители вдвоем обсуждали этот вопрос.
- Я заочно сдам квалификационные экзамены и поступлю в университет, - ответил я.
- Хорошо. Иди спать, - спокойным голосом сказал отец.
- Вчера мне звонили из полиции. Дело не только в том, чтобы наказать или обвинить тебя. Как только это будет доказано, директор школы сделает публичное заявление. Во всяком случае, пока веди себя тихо.
Перед тем как начались дополнительные летние занятия, Мацунага, который был дежурным, вызвал Адама и меня в учительскую. Атмосфера там царила странная. Она бывала совершенно иной, когда туда вызывали за то, что пропустил экзамен и вместо этого отправился в джаз-кафе или если тебя поймали за курением
в туалете. Учителя выглядели безучастными. «Снова ты, Ядзаки, валяешь дурака? Что-то не приходилось слышать, чтобы тебя вызывали сюда получить поощрение!» Преподаватели только молча смотрели на нас и дежурного из-за столов в конце комнаты. Когда мы встречались с ними взглядами, некоторые даже опускали взор. Я подумал, что они наверняка не знают, как поступать в такой ситуации. В конечном счете это был самый крупный скандал за всю историю школы.
То же самое было в классной комнате для дополнительных занятий. Наши одноклассники как ни в чем не бывало читали «Записки у изголовья» Сэй Сёнагон. Мы с Адама в этой провинциальной школе на западном побережье Кюсю казались загадкой, наше поведение было выше понимания ее учащихся. Одноклассники все еще не могли решить, как следует реагировать.
На перемене несколько близких приятелей окружили нас с Адама. Стараясь заинтересовать их и заставить смеяться, я громким голосом рассказал, как интересно это было: план, его осуществление, допросы в полиции. Когда я дошел до истории с обосравшимся Накамура, последовали оглушительные взрывы хохота. Вокруг нас с Адама скопилась половина класса. Я стал ЗВЕЗДОЙ. Я уяснил одно: если заниматься самокопаниями в темноте, к тебе никто не придет. Никто не сможет ни осудить, ни оправдать тебя. В этой школе никто не способен воспринять баррикадирование как идеологическое действие. Поэтому победителем будет тот, кто больше всего развеселит. Смеясь и рассказывая о том, как мы забаррикадировали школу, я развлекал всех учащихся. Но кем мне хотелось быть на самом деле? Рядом была только половина класса, у остальных неприязнь ко мне должна была только возрасти. Они ждали, что я со слезами попрошу прощения. Чувствуя, как в них возрастает ненависть, я продолжал свой рассказ. «Даже если меня выгонят из школы, - мысленно нашептывал я, обращаясь к ним, - проигравшими будете вы, а не я. Мой смех навсегда останется в ваших ушах».
После занятий я, Адама и Ивасэ беседовали в библиотеке.
- Как они это обнаружили? - спросил Ивасэ.
- От идиота Фусэ, - объяснил Адама. - Фусэ живет далеко отсюда, в квартале Аида. Этот болван возвращался домой посреди ночи на велосипеде в одежде, испачканной краской. Только грабитель мог ехать ночью в таком виде. Если бы он дал разумное объяснение, - чего стоило бы провести этих деревенских полицейских, которые ни о чем даже не подозревали? Правда, если бы он даже не запутался в объяснениях, полицейские, услышав последние новости, какими бы глупыми они ни были, все равно бы сообразили. Они его задержали, и этот болван сразу все выложил.
- Ядзаки-сан, - раздался ангельский голос у меня за спиной. Там стояла Мацуи Кадзуко со строгим выражением на лице. Рядом с Леди Джейн была Сато Юми по прозвищу Энн-Маргрет из Английского театрального клуба.
- Послушай. Мы поговорили с Юми-тян и решили начать СБОР ПОДПИСЕЙ, чтобы вас не выгоняли из школы.
Услышав такие слова, будь я собакой, начал бы вилять хвостом, пока он не отвалился бы, обоссался бы, из пасти у меня пошла бы пена, и стал бы крутиться по полу волчком.

ЛИНДОН ДЖОНСОН

Предыдущая страница 15 Следующая страница


69 16

Все девочки третьего класса собрались на главной спортплощадке для репетиции церемонии открытия Общенационального состязания. Всем руководила овдовевшая в годы войны Фуми-тян. Все преподаватели используют свое положение, чтобы унижать учеников, компенсируя тем самым ощущение пустоты в собственной жизни, а инструкторы по физподготовке являются самым ярким тому примером. Мрачные, одинокие человеческие отношения порождают жестоких учителей.
- Эй, вы там, трое, никакие мальчики на вас не смотрят. Только о них и думаете, поэтому не поднимаете ноги как надо. Никто на ваши ноги не смотрит. Помните об этом и поднимайте их выше! - кричала Фуми-тян в громкоговоритель. Хотя можно было любоваться тремястами семнадцатилетними девушками, мы с Адама пребывали в мрачном настроении. Завтра директор школы собирался объявить о нашем наказании. Сбор подписей, задуманный Леди Джейн и Энн-Маргрет, закончился полной неудачей. Школьные власти пронюхали что-то неладное и задавили движение в самом начале.
Это было позавчера, после окончания дополнительных занятий. Мы обсуждали с Адама и несколькими приятелями Джимми Пэйджа и Джеффа Бека: кто из них играет быстрее, кто бегает быстрее и кто быстрее ест. Я сказал, что даже когда Джэнис Джоплин пердит, это напоминает звук трещотки, и все расхохотались. И тут один из парней указал пальцем на дверь, и все сразу перестали смеяться и молча повернулись в ту сторону. Там стоял АНГЕЛ. Это была Мацуи Кадзуко, которая смотрела на нас, и она могла силой взгляда остановить хохот парней.
- Ядзаки-сан, можно вас на минутку? - произнесла Мацуи, потупившись.
Я перестал напевать мелодию «Мой мотылек» и, хотя мне хотелось пританцовывать, ровным шагом приблизился к ангелу. Ангелица вышла в коридор, заложила руки за спину, прислонилась к стене и смотрела на меня, слегка вскинув голову.
- Ядзаки-сан, я... - нежным голоском произнесла ангелица.
Чтобы получше ее расслышать, мне пришлось приблизиться вплотную. Я даже ощущал запах шампуня от волос Мацуи. При виде капелек пота у нее на лбу, тонких морщинок ее розовых губ и подрагивания длинных ресниц, я совершенно впал в транс, представляя, как здорово было бы ее обнять и поцеловать это округлое лицо. Все остальные выглядывали из класса, а Адама по-идиотски хихикал. Один из парней делал непристойный жест, сжав кулак и засовывая большой палец между средним и указательным.
- Может быть, пойдем в библиотеку или куда-нибудь еще? - предложил я. - Здесь спокойно поговорить не удастся.
Идти вдвоем только со мной ангелица отказалась.
- Дело в том, что Юми-тян и еще несколько наших подружек собирались написать заявление в поддержку вашего движения, но учитель вызвал нас к себе, и теперь я в сильном смятении, Ядзаки-сан, так что вряд ли смогу вам все высказать. Если я запутаюсь в словах, будет хуже, поэтому лучше, если я ничего не скажу. Простите меня.
Я молча проглотил эти слова. Учителя, эта бесстыдная орава учителей ее застращала. Я мог отчетливо представить, как они действовали: и физическое, и словесное давление. Это основной принцип полицейских и тайных агентов. Вся юридическая система на их стороне. «Чем вы недовольны? Вы живете в свободной и мирной стране, у вас лучшие в префектуре показатели для поступления в Токийский университет. Вы подготовлены к будущей жизни. Чем вы недовольны?» - таковы были их доводы.
- Извините, - прошептала Мацуи Кадзуко, закусив губу, возможно, вспоминая о том, как их унижали учителя. Я был вне себя от злости. У этих типов единственные ценности: «поступить в университет», «получить работу», «удачно выйти замуж». Помимо этого их ничто не интересует. Им нет дела до старшеклассников, которые еще не определились.
- Мицуи, ты в третьем "А"? - спросил я, и ангелица утвердительно кивнула.
- Кто у вас классная руководительница - Симидзу?
- Симидзу-сэнсэй.
Симидзу была еще той стервой, ее торчащий подбородок напоминал полумесяц. Я попытался спародировать Симидзу:
- Что ты, Мацуи, собираешься делать? С таким негодяем, как Ядзаки? Хорошенько подумай!
Симидзу окончила филфак университета префектуры Сага. Этот факультет считался самым заштатным во всей Японии. В Сага перед зданием муниципалитета был семицветный фонтан, а за ним - развалины замка и бескрайние просторы рисовых полей. Миску приличной лапши или хорошенькую девушку найти там просто невозможно. Эта префектура существовала за счет того, что поставляла рис в Фукуока и Нагасаки. Трудно даже представить, что выпускница университета в такой захолустной префектуре смеет что-то говорить такой красивой и мужественной девушке, как Мацуи Кадзуко.
Мне не очень хорошо удалось спародировать Симидзу, но Мацуи Кадзуко захихикала, прикрывая рот ладошкой.
- Подожди... - сказал я, вернулся в класс и попросил парня по имени Эдзаки, сына владельца сети парикмахерских, одолжить мне одну из пластинок, которые он только что показывал.
- Чего? - скорчил кислую мину Эдзаки.
- Болван, одолжи мне одну, - сказал я, не сводя с него глаз, пока он не открыл портфель и не достал оттуда еще не распечатанный диск «Cheap Thrills».
- Но я его еще сам не слушал... - грустным голосом запричитал Эдзаки, но я его уже не слушал и мчался к своей ангелице.
- Успокойся, успокойся, чувак, когда Кэн в напряге, ему наплевать, учитель это или полицейский. Такова уж твоя участь, парниша! - сказал Адама, утешая Эдзаки.
- Мацуи, тебе нравится Джэнис Джоплин? - спросил я.
- Да, я знаю эту пластинку. Такая певица с хриплым голосом?
- Ага, классная баба!
- Я знаю только певцов в стиле фолк-рока. Боб Дилан, Донован, Джоан Баэз. Ты, наверное, знаешь пластинку, где есть «Summertime»?
Настроение Мацуи явно поднялось. Она даже не вспомнила про пластинку Саймона и Гарфанкела, которую я ей обещал.
- Держи. И позабудь про сбор подписей в нашу защиту. Забудь об этом. Не думаю, что нас выгонят из школы.
- Но она же совсем новая, Ядзаки-сан! Вы ее даже не слушали.
- Не важно. Я буду под домашним арестом, или мне временно запретят посещать школу, так что у меня еще будет на это время. Тогда и послушаю, - сказал я, глядя через окно в коридоре на далекие горы и пытаясь выдавить на лице грустную улыбку. Мацуи стояла, по-прежнему вскинув голову, и смотрела на меня из-под опущенных ресниц. Я чувствовал, что мне удалось произвести на нее нужное впечатление, и мысленно я подскакивал от радости. Моя ангелица удалилась, несколько раз обернувшись и помахав рукой на прощанье. Вернувшись в аудиторию, я застал Эдзаки с выпученными глазами рассуждающего о том, что некоторые думают только о себе, но никогда о других, но Адама похвалил меня, сказав: «Классно сделано! Попал в точку!»
Теперь, после того как компания по сбору подписей в нашу защиту была прекращена, нам не оставалось ничего иного, кроме как ждать.
- Не пойму, почему меня так бесит вся эта мутота? - сказал возмущенно Адама, глядя на спортплощадку, где старшеклассницы бегали и подпрыгивали вдоль белых линий. Я впервые видел Адама таким раздраженным. Обычно он был уравновешенным, хладнокровным. На лице у него никогда не появлялось выражения гнева, отвращения или уныния. Хотя он родом был из захолустного шахтерского поселка, его отец был управляющим, а матушка окончила среднюю школу и была из приличной семьи, поэтому он воспитывался в любви и благополучии. До пяти лет он посещал уроки игры на электрооргане, что в шахтерском городке делало его почти что аристократом.
Но сейчас Адама совсем скис от мысли о предстоящем наказании.
- Не так, не так, сколько раз я уже вам говорила! - прокричала Фуми-тян писклявым голосом, типичным для старшеклассниц. Синие вены вздулись на ее тощей шее, при этом она вызывающе вертела своим отвислым задом. Какое она имела на это право? Я и без признания Адама чувствовал себя отвратно: мне хотелось БЛЕВАТЬ. Естественно, что в их среде встречаются мерзкие штучки, но было неприятно смотреть, как управляют телами семнадцатилетних девиц. Тела семнадцатилетних девушек не предназначены для того, чтобы под горячим августовским небом ходить строем по указке в бесцветных спортивных костюмах. Разумеется, среди них были и похожие на бегемотов, но большинство, с их гладкой, упругой кожей, были созданы для того, чтобы бегать по берегу моря вдоль кромки прибоя.
Поэтому нам было худо не только из-за того, что завтра предстоит узнать решение о нашем наказании. Мы пришли в уныние при виде девушек, подвергающихся дрессировке. Было неприятно видеть, как отдельных людей или целые команды принуждают насильно что-то делать.
За ужином ни отец, ни мать не задавали вопросов о наказании. Мы с сестрой, одетой в юката, вышли на улицу запустить фейерверки. Сестра сказала, что вскоре собирается пригласить свою подружку по имени Торигай-сан к нам в гости. Торигай-сан, наполовину американка, училась вместе с сестрой в шестом классе, но была на удивление сексапильной. Я уже давно просил сестру познакомить меня с ней. Сестра это хорошо запомнила и, понимая мое тягостное настроение, решила удовлетворить мою просьбу, хотя, запуская фейерверки, я старался казаться бодрым.
Отец стоял на веранде и наблюдал за нами, потом босой вышел в сад, взял три петарды, зажег их и начал крутить:
- Как здорово! - воскликнула сестра и захлопала в ладоши.

Предыдущая страница 16 Следующая страница


17 Рю Мураками

- Кэн, что будет завтра? - спросил отец.
Как раз в этот момент я представлял голубые глаза Торигай-сан и ее набухающие грудки, и не сразу понял, что он имеет в виду публичный приговор.
- Завтра я с тобой не пойду. Пусть идет мать. Ты же знаешь, что, если пойду я, это может закончиться скандалом.
Отец всегда был таким. Когда в школу вызывали родителей, ходила только мать. Для меня это было даже лучше. Мне не хотелось видеть, как отец стоит со мной рядом и извиняется за мои проступки.
- И не опускай глаз, - сказал отец. - Когда директор будет говорить тебе обидные вещи, не отводи глаз в сторону и не опускай голову. Не унижайся. Гордиться тебе особенно нечем, но униженно вилять хвостом тоже не надо. Ты же никого не убил, не изнасиловал. Ты делал только то, во что верил, и теперь будь любезен понести наказание.
Я почувствовал, что слезы наворачиваются на глаза. После провала с баррикадой мы постоянно были объектами нападок со стороны взрослых. Отец был единственным, кто меня ободрил.
- Если произойдет революция, ты и твои приятели станете героями, а на веревке болтаться будет, возможно, директор. Так уж бывает, - сказал отец и снова принялся размахивать петардами, которые догорели слишком быстро.
Но это было красиво.
Я впервые проходил через ворота школы в сопровождении матери. На церемонии по случаю поступления в начальную школу я был с дедом, поскольку мои родители оба были учителями. По дороге мы встретили мать Адама. Она была высокой, похожей на самого Адама, но с более точеными чертами лица.
- Нижайше прошу извинить меня за недостойное поведение моего сына, - сказала моя мать, низко склоняя голову.
Я оттащил ее в сторону и прошептал на ухо:
- Что ты несешь? Почему ты должна извиняться перед матерью Адама?
На это мать ответила, что я с малых лет был главным заводилой, это вошло у меня в привычку. Мать Адама смотрела на меня такими глазами, что в них читалось: «Это тот самый негодяй, который сбил моего драгоценного Тадаси с истинного пути». Но я изобразил улыбку и бодрым голосом поприветствовал ее:
- Добрый день. Меня зовут Ядзаки. Такая манера поведения тоже вошла у меня в привычку.
- БЕЗВРЕМЕННЫЙ ДОМАШНИЙ АРЕСТ, - вынес приговор директор. - Безвременный, разумеется, не означает навечно, - уточнил он. - Если вы раскаетесь, то будете освобождены раньше. Поскольку вам предстоят выпускные и вступительные экзамены, мы настоятельно вам советуем не делать никаких глупостей и надеемся, что ваши родные и соученики помогут вам в этом... - добавил он.
- Его не выгнали, - заливаясь слезами, сообщила мать отцу по телефону. Слово «бессрочный» вызывало у меня ассоциации с одиночной камерой, но «домашний арест» обрадовал: теперь не надо будет ходить в школу.
Когда мы покинули кабинет директора и шли через двор к воротам школы, в окне класса для дополнительных занятий появилась башка Сирокуси Юдзи, главаря «умеренных», и он завопил:
- Кэн-ян! Ямада! Чем кончилось?
Моя мать начала суетиться: «Что случилось? Что случилось?»
- Меня не исключили из школы! Я отправлен под домашний арест! - ответил я громким голосом, который разнесся по всей школе. Члены нашего оркестра, одноклассники, малявки из группы Масугаки, и подчиненные Сирокуси, и т. д., и т. д., и т. д., Мацуи Кадзуко - все высунули головы из окон и махали нам руками. Я помахал в ответ только Мацуи.
Одним из условий домашнего ареста было то, что нам не разрешалось вообще выходить из дома, но, поскольку от этого можно свихнуться, что пагубно сказалось бы на нашем исправлении, нам была предоставлена ограниченная свобода - «прогуливаться по кварталу».
Я не чувствовал себя несвободным. Конечно, я не мог посещать кинотеатры или джаз-кафе, но, поскольку наш дом находился недалеко от центра города, я мог выходить в парк гулять с собакой и сосать там замороженные соки, посещать книжные и пластиночные магазины, подглядывать в дома, где шлюшки развлекаются с чернокожими солдатами. И еще сестренка привела свою подругу Торигай-сан и познакомила меня с ней.
У Адама все было хуже. Ему пришлось покинуть интернат и вернуться в шахтерский поселок. Из-за экономического спада шахты были на грани закрытия, и город фактически вымер. Там были обувной магазин, лавка с сушеностями, канцелярский магазин и еще магазин одежды. В магазине одежды имелись только белые хлопчатобумажные носки, в канцелярской лавке была только оберточная бумага, в лавке сушеностей не было даже растворимого карри, в обувном магазине - только кожаные тапочки для рабочих. Слухи о предстоящем закрытии шахт ходили по городу уже с позапрошлого года, и жители покидали его толпами. По улицам болтались только кучки старых бездельников, которые не могли уехать, даже если бы захотели.
Трудно представить себе семнадцатилетнего парня, который уже знает «Led Zeppelin», Жана Жене и позу наездницы, оказавшегося в подобном городке под домашним арестом.
Между тем я из кожи вон лез, чтобы показать учителям, приходившим меня проверять, какой я стал положительный. Отец с удивлением спрашивал меня, с чего вдруг я стал таким подхалимом. Я был готов с расшаркиваниями подавать им охлажденный ячменный чай, чего Адама, думаю, никогда бы не сделал.
«Меня тошнит!» - твердил по телефону Адама. В отличие от меня, он при встречах всегда спорил со школьным руководством.
- Меня от них тошнит, - повторял он.
- Послушай, не будь таким упрямым!
- Кэн, они все утверждают, что ты раскаялся в содеянном. Это правда?
- Это только поза.
- Поза?
- Разумеется.
- Что еще за поза? Как ты можешь? И тебе совсем не стыдно перед Че Геварой?
- Не гони волну. Ты доходишь до ручки.
- Кэн, а что с фестивалем?
- Будет.
- Ты написал сценарий?
- Почти готов.
- Поторопись и пришли его мне. Тогда я начну собирать материал. Подготовлю все, что смогу.
- И что же это будет? Кожаные тапки для рабочих? Сомневаюсь, что нам потребуются куски угля.
Адама под домашним арестом шуток не воспринимал. Он бросил трубку. Я перезвонил ему и извинился.

Предыдущая страница 17 Следующая страница


69 18

- Прости и не сердись. Я постараюсь побыстрей закончить сценарий и сразу вышлю его тебе. Я подумывал об открытии фестиваля. Помнишь ту фифу, с которой мы встретились как-то в «Бульваре»? Нагаяма Миэ из Дзюнва. Мы оденем ее в ночную сорочку. В одной руке она будет держать свечу, а в другой - топор. На сцене будет огромный плакат с портретами учителей Северной школы, премьер-министра Са-то и Линдона Джонсона. И под «Третий Бран-денбургский концерт» Баха она начнет крушить топором этот плакат. Здорово?
От таких слов Адама воспрял духом. Мысль о фестивале была единственным, что поддерживало Адама, которого от всего тошнило. Не только Адама, но и все остальные после окончания затеи с баррикадой с нетерпением ждали нового развлечения.

CHEAP THRILL

Наш классный наставник Мацунага был безумно тощим, поскольку со студенческих лет страдал туберкулезом. Он был человеком мягким и вежливым и, вероятно, за всю жизнь ни на кого не повысил голоса. Во время летних каникул он приходил навещать меня через день.
При этом он был немногословен, ограничиваясь короткими фразами «Как ваши дела?» или «Надеюсь, я вам не мешаю?» Так же часто он заглядывал и в дом к Адама. Тот вопил что было мочи на него, объявляя всех преподавателей наймитами капиталистов, после чего Мацунага, делая вид, что ничего не замечает, с улыбкой откланивался, на прощанье похвалив красивые подсолнухи возле калитки. Мапунага посещал меня и Адама в шахтерском поселке, к которому ему приходилось ездить на автобусе, исключительно после вечерних занятий.
Из окна комнаты мне была видна остановка. Выйдя из автобуса, нужно было подниматься по узкой тропинке на холм, а потом по лестнице. Я часто наблюдал, как Мацунага, пыхтя, взбирается на холм, несколько раз делая по дороге передышку. Для учителя с хронической болезнью легких это было потруднее, чем вести занятия.
Пот струился у него по лицу, и меня каждый раз подмывало спросить, как он себя чувствует? По прошествии некоторого времени я перестал испытывать презрение к Мацунага.
- Знаешь, Ядзаки, возможно, то, что я сейчас скажу, тебе будет непонятно, но за время учебы в учительском колледже я перенес шесть серьезных операций. Вся грудь у меня в шрамах. Иногда я даже падаю в обморок. Вначале мне было страшно, но со временем ко всему привыкаешь. Я привык к операциям, к анестезии и к потерям сознания, и тогда я решил, что ничто не имеет значения. Например, летом повсюду цветут подсолнухи и каны, а мне остается только смотреть на них и думать, что ничто не имеет значения.
Мацунага постоянно говорил что-нибудь подобное. Я уже не презирал его, а испытывал даже уважение и считал, что Мацунага - великолепный учитель. Хотя ни я, ни Адама не желали принимать идею «ничто не имеет значения».
Адама с каждым днем становился все более мрачным, а когда начался второй семестр, я тоже стал более нервным. Улицы провинциального городка опустели: дети были в школе, взрослых мужчин тоже не видно, остались только женщины, старики, младенцы и собаки. Когда я рано возвращался из школы, улицы выглядели совершенно по-другому. Из-за полуприкрытых ставен цветочных лавок доносился аромат срезанных цветов. Владелец обувной лавки только что ее открыл и, зевая, протирал полки.
Из открытых окон доносились звуки телешоу, которое я никогда не смотрел. За железной решеткой детишки из детского сада танцевали, встав в кружок, а старики сидели на корточках в тени деревьев и громко смеялись. Тогда я ощущал себя на улицах посторонним.
И теперь в этом городе мне предстояло оставаться под домашним арестом. Скоро летние каникулы закончатся, и я начинал беспокоиться по поводу предстоящих экзаменов по тем предметам, которые прогулял. А прогулов было немало. Меня начинало трясти от одного слова ВТОРОГОДНИК. Я не мог даже представить, что мне еще год придется ходить в эту школу.
Был очень дождливый день, мне не хотелось идти выгуливать собаку, и я сидел дома и играл на барабанах. Раздался длинный звонок в дверь, и, выйдя на веранду, я увидел там матушку Адама.
- Я - Ямада. Вы помните меня? Мне нужно с вами переговорить, - сказала она подавленным голосом. - Попрошу вас не рассказывать Тадаси о моем посещении. Он рассердится, - сказала она на безукоризненном стандартном языке. - Я знаю, что встреча с вами ничего не изменит, но я не знаю никого другого, с кем могла бы об этом поговорить. Вы, наверное, знаете, что шахты в нашем городке под угрозой закрытия, и отец Тадаси слишком занят этими проблемами, чтобы интересоваться делами сына.
Мать Адама нервно промокнула шею и лоб белым платком.
«Держись, - подумал я, - что мне делать, если она начнет плакать?»
- Я уже несколько дней не разговаривал с ним, - сказал я. - У него все в порядке?
Мать Адама глубоко вздохнула и покачала головой. Некоторое время она молчала. Я испугался, не натворил ли он каких-нибудь глупостей. Именно такие спокойные, уравновешенные, как он, в критические минуты проявляют слабость. Не говорите только мне, что он, скрепив волосы резинкой, сидит в юката, украшенном цветочками, за органом и бодро наигрывает «Мадам Баттерфляй»...
- По правде сказать, я впервые видела Тадаси таким, как сегодня.
Значит, он и в самом деле сидит ночью и воет на луну, выплывающую из-за отрогов гор...
- Из всех моих детей Тадаси больше всего был похож на меня. Он всегда был примерным, послушным ребенком. Правда, иногда я немного беспокоилась, что он слишком холодный, ни на что не реагирует.
Я хотел возразить ей, что это не так, что я видел, как он готов был заплакать от «Завтрашнего Джо» или как он сглатывал слюну, листая журналы «Девочки в трусиках», но удержался.
- А сейчас он так грубо отзывается о своих учителях... В чем дело? Даже от меня Тадаси сильно отдалился.
Я хотел сказать ей, что было бы странным для старшеклассника не отдалиться от своей матери, но передумал, увидев, что на глаза у нее навернулись слезы.
- До того как его приговорили к домашнему аресту, он часто говорил о вас, о своем друге Кэне. Поэтому я надеялась немного поговорить с вами о нем. Что вы думаете обо всем этом?
- О чем именно?
- Прежде всего, скажем, о вступительных экзаменах в университет.
- Для меня это не имеет особого значения. В нынешней Японии образование предназначено не готовить членов общества, а производить из них отбор в качестве инструментов на потребу капиталу и государству.
Я и дальше продолжал нести что-то в этом роде. Всеобщий союз борьбы, марксизм, уроки Движения против «Договора безопасности» в 1960-м, абсурдистские романы Камю, самоубийства и свободный секс, нацизм, Сталин, императорская система и религия, призыв студентов в армию, «Beatles», нигилизм, тупость и безразличие старика из ближайшей парикмахерской.
- Боюсь, что я почти ничего из этого не понимаю...
Я чуть не сказал ей: «Это правда, я и сам до конца этого не понимаю». Вместо этого я заявил, что не следует стыдиться конфликта поколений. Я уже давно не говорил так долго, и в горле у меня запершило. В беседах с Мацунага достаточно было натянуто улыбаться. Разговаривать с родителями напрямую было невозможно. Они все проглатывали, но все же оставалась проблема диалекта. Например, когда мы говорили о «Чуме» Камю на диалекте, разговор приобретал шутливую окраску. «Чума является чем-то вроде заразной хворобы», хотя на самом деле это метафора для обозначения фашизма или КОММУНИЗМА, своего рода символ... Если ты обычно говоришь на диалекте, то всякий сразу поймет, что эти слова где-то подхвачены. Впрочем, беседовать с матушкой друга мне было забавно. Она никогда не меняла мне подгузников, не шлепала меня, пока я не начинал плакать, за то, что я подрался с младшей сестрой, не носила меня на спине до тех пор, пока у нее не начали искривляться ноги. В целом, это была приятная болтовня.
- Знаете, я немного вас понимаю. В годы войны я служила на вершине Юмихара в зенитном батальоне и видела солдат, которые погибли при налетах. Ведь вы с Тадаси стремитесь к тому, чтобы такого в мире больше не было?
Я не решился признаться ей, что мне просто хотелось своими действиями привлечь к себе внимание девочек.
- На самом деле мне кажется, что в последнее время Тадаси немного пришел в себя. Иногда его навещают друзья и... Хотя я знаю, что это запрещено, но Мацунага-сэнсэй закрыл на это глаза. А вчера зашли две красивые девочки, возвращаясь с пляжа.
Я сразу вскинул голову и спросил:
- Красивые девочки? Из нашей школы?
- Да, но из другого класса. Одну зовут Мацуи, она очень хорошенькая. Другую зовут Сато, она стройная и высокая...
Кровь ударила мне в голову, и последующих слов я не расслышал.
Леди Джейн с Энн-Маргрет приходили навестить Адама. Зачем понадобилось таким утонченным, умным, смелым и красивым девушкам навещать парня, который изъясняется на таком страшном диалекте, что без переводчика не обойтись. И как могла «принцесса», возвращаясь с пляжа, так кинуть своего «принца», который одолжил ей пластинку «Cheap Thrill»? Надеюсь, что они заявились туда не в купальниках, пахнущие кремом для загара, когда на плечах остались лишь тонкие белые полосы от бретелек, только что отведав свежий арбуз на поле у какого-то крестьянина, предварительно охлажденный в ручье? И тогда зачем я беседую с матерью своего друга? Какое мне дело до того, что она служила в противовоздушных войсках? Мерсо, который застрелил араба, объяснял, что причиной всему было солнце. Мне хотелось стать таким, как Камю.

Предыдущая страница 18 Следующая страница


19 Рю Мураками

ЖИЗНЬ АБСУРДНА.
Пылая от гнева, я позвонил Адама.
- Привет, Кэн. Сегодня моя матушка тебя достала?
Какого черта? Разве ему все известно?
- Извини, она еще там?
- Нет, она только что ушла.
- А твои родители дома?
- Они оба на занятиях.
- Значит, вы говорили наедине?
- Я предложил ей ячменный чай и пирожное.
- Послушай, ты...
- Что?
- Ты не пытался ее поцеловать?
- Идиот!
- Извини, это была просто шутка. Когда сегодня мать спросила у меня твой адрес, я сразу понял, что она собирается к тебе. Откуда мне было знать, что она скажет, если туда пойдет?
Я ничего не ответил. Меня унизили, и я чувствовал уязвленную гордыню. Как мне теперь вести себя с Леди Джейн? Мужчина, обманутый женщиной, которую любит, оказывается в отчаянном положении.
- Ну и о чем вы говорили? Небось мне косточки перемывали?
- Нет, Адама... Успокойся!
- Что?
- Не наезжай!
- Что ты имеешь в виду?
- Ничего особенного. Я не собираюсь об этом говорить.
- Что бы это ни было, скажи!
- Я скорей вырву себе язык, чем скажу.
- Это касается меня?
- Разумеется.
- Тогда объясни!
- Адама, выслушай это спокойно. Обещаешь?
- Выкладывай!
- Мне кажется, что твоя мать обсудила все с отцом и они решили забрать тебя из школы и отправить работать. У тебя же есть родня в Окаяма?
- Да, есть.
- Похоже, они хотят, чтобы ты работал там во фруктовом саду. Со следующей недели ты будешь просто купаться в персиках.
- Чего? Ты совсем рехнулся, что ли? Это же вранье!
- Так считаешь?
- Ложь - твое единственное мастерство, Кэн.
- Ошибаешься!
- ШУТКА, а кстати... - захихикал Адама. Когда хладнокровные парни начинают хихикать - это противно. - Вчера ко мне приходили Мацуи и Сато.
- Что? - воскликнул я, изображая удивление.
- Они сказали, что возвращаются после купания на пляже Утаноура.
Пляж Утаноура находился совсем близко от квартала, где жил Адама.
- Правда? - притворно безразличным тоном спросил я.

Предыдущая страница 19 Следующая страница


69 20

- Пойми, чувак, я к такому не привык. Я не умею общаться с телками.
- Что ты имеешь в виду?
- Я получил писульку и теперь не знаю, что делать.
- Письмо? ЛЮБОВНОЕ ПИСЬМО?
- Нет, нет, боже упаси...
- Любовное письмо?
- Может быть, но оно написано старинным классическим стилем: «Выражаю свое почтение и уважение» - мне это не по кайфу. Я предпочитаю Рембо.
У меня потемнело в глазах.
- И еще, Мацуи просила дать ей твой адрес. Ты не против?
- Меня мало волнуют телки вроде Мацуи. Ни ума, ни воспитания, ни благодарности к людям.
- Ты так считаешь?
- Разве можно считать такую приличной бабой? Я подарил ей «Cheap Thrill» и даже благодарности не дождался. Мой отец после каждого подарка посылает письмо с благодарностью.
- Какой подарок? Это же была пластинка Эдзаки.
- Не хочу больше ее знать.
- Я думаю, что Мацуи может быть изящной. Готов поспорить, что она никогда не написала бы письмо в таком старомодном стиле, как это сделала телка Сато.
- Что?
- У Сато могучие титьки, но Мацуи намного умней ее.
- Адама, значит, любовное письмо было от Сато?
И вдруг в голове у меня вспыхнул свет, мощностью в миллион ватт.
- Послушай, Мацуи не человек, она ангелица, только временно принявшая человеческое обличье, но на самом деле посланная мне Богом.
- Я не понимаю, о чем ты говоришь, пиши поскорей сценарий, - сказал Адама и повесил трубку.
В тот же вечер мне доставили БУКЕТ РОЗ.
- Какие красивые! Это тебе, братец? - сказала моя сестренка и прямо как в кино захлопала в ладоши и принялась кружиться по комнате, напевая «Ягненок Мэри».
К букету роз была прикреплена короткая записка: «Пусть эти семь красных роз немного утолят ваши печали. Джейн».
Сестренка поставила цветы в стеклянную вазу. Я водрузил розы на письменный стол и всю ночь ими любовался. Камю не прав, решил я.
Человеческая жизнь не абсурдна.
Она имеет цвет роз.
За два дня я закончил сценарий фильма с названием «Этюд для куколки и старшеклассника». В то время в моде были длинные названия. Я писал сценарий ночи напролет. Отец рассказывал о том, что случилось, когда мне было три года. Он вместе со мной отправился в бассейн. Перед этим я однажды чуть не утонул в море, поэтому боялся воды и не решался войти в бассейн. Он кричал на меня, тащил за руку, подстегивал палочкой или заманивал мороженым, но я только кричал и плакал, а идти не желал. И тогда появилась хорошенькая девочка примерно моего возраста. Она позвала меня из бассейна. Я немного поколебался, но потом ради этой девочки спрыгнул в воду.
Закончив киносценарий, я почти засыпал, но приступил к написанию текста пьесы для двух актеров под названием «По ту сторону отрицания и бунта». На нее у меня ушло три дня. Действующие лица - разведенная сестра и провалившийся на экзаменах старший брат.
- Пьеса? А кто будет играть? - спросил Адама.
- Я. Я и Мацуи.
- Насчет Мацуи я согласен. Но сможешь ли ты выступать на сцене?
- В начальной школе я был вторым в спектакле про трех поросят. Разумеется, я буду и режиссером.
- Но, надеюсь, ты не будешь устраивать нудистских сцен, как было в «Волосах».
- Ты что, полный идиот?
- Ручаюсь, что ты включил в пьесу СЦЕНУ С ПОЦЕЛУЕМ. Уверен, что Мацуи это не понравится.
После того как повесил трубку, я вычеркнул сцену с поцелуем.
Когда присланные Леди Джейн розы засохли и я бережно сложил их лепестки в ящик стола, появился хохочущий Мацунага.
- Все обошлось! - объявил он. Наказание было отменено. Прошло сто девятнадцать дней.

РОМАНТИЧЕСКИЕ МЕЧТЫ

Предыдущая страница 20 Следующая страница


21 Рю Мураками

Впервые после ста девятнадцати дней затворничества я сидел за своей партой в классе. Я не испытал радости, увидев снова входные ворота, внутренний дворик, аудитории. Они были столь же унылыми, как и до моего домашнего ареста.
За исключением нашего наставника Мацунага, все остальные преподаватели смотрели на меня и Адама как на детишек, которые совершили какой-то проступок и теперь пришли с повинной. Мы не были ни героями, ни негодяями, просто неудобными учениками.
Шел урок по грамматике английского. Читая грамматические примеры, учитель-коротышка выставлял свои десны. Произношение у него было ужасным, было даже трудно распознать английский язык. Такой язык могли понять только в повышенных школах в провинциальных японских городках. Я думаю, заговори этот парень на лондонской улице, все решили бы, что он произносит какое-то восточное заклинание. Я заметил, что Адама смотрит на меня. Ему было скучно. Поскольку Адама перевел взгляд, я тоже посмотрел в окно и увидел, что по дороге идут, держась за руки, учащиеся начальной школы. Возможно, направляются на прогулку.
На крутом холме перед школой располагались парк и детская площадка. Вероятно, они будут играть в «подними носовой платок» или в «отыщи сокровище» и есть завтраки из своих бэнто. Я им завидовал.
Я вспомнил, что когда в начальной школе я был вынужден хоть на три дня оставаться дома из-за простуды, то тосковал по школьным приятелям и аудиториям. И хотя я не был в этих аудиториях сто девятнадцать дней, сейчас я не испытывал никакой радости. Это было просто помещение для отбора. Мы ничем не отличались от собак, свиней или коров, разве что нам, как детям, позволялось играть. Мы мало чем отличались от поросят, которых зажаривают целиком в китайских ресторанах. Когда мы начинали взрослеть, нас сортировали и классифицировали. Стать старшеклассником означало сделать первый шаг к тому, чтобы превратиться в ЖИВОТНОЕ.
- Послушай, Кэн, Нарусима и Отаки сказали, что мы должны все встретиться, - сказал Адама, присаживаясь за мою парту.
- Зачем нам встречаться?
- Не знаю, - покачал головой Адама.
- О чем нам говорить? - спросил я, скривив рот.
- Кэн, ты собираешься уйти?
- Уйти? Что ты имеешь в виду?
- М-м... Из политической деятельности, - фыркая носом, сказал Адама. Неужели наше баррикадирование было политической деятельностью? Вероятно, выглядело это как реальный бой с буржуазией. Пролилась кровь, но кровь проливается и во время праздников. Рев «Фантомов» намного сильней воплей на модных концертах. Неужели они планировали что-то серьезное? Если они намеревались в самом деле взорвать мост в Сасэбо, им нужно было бы отшвырнуть свои знамена и плакаты и взяться за винтовки и гранаты. Я пытался втолковать это Адама, и вдруг до моих ушей донесся ангельский голос:
- Ядзаки-сан!
В дверях аудитории стояла Мацуи Кадзуко. При виде ее лица у меня закружилась голова.
- На минуточку, на минуточку, - поманила меня рукой ангелица.
Она осветила собой все вокруг. С появлением ангелицы в комнате снова воцарилась тишина. Семь школьниц ревниво подняли глаза от английских словарей, а превращающиеся в животных представители мужского пола глаза отвели, словно увидели что-то священное. Некоторые из них даже отшвырнули пособия по английскому и опустились на пол, встали на колени и со сложенными руками начали молиться ангелице. Конечно, это чистое вранье, но у меня от гордости даже покраснели щеки. Я с трудом сдержался, чтобы не крикнуть: «Смотрите! Это та самая прекрасная женщина, которая прислала мне букет роз!» - и бросился к своей ангелице.
- Я подумала, что пора вернуть вам Джэнис Джоплин, - сказала ангелица.
Рядом с ангельской Леди Джейн стояла дьявольская Энн-Маргрет и горящими глазами сверлила Адама.
- Мы рады снова видеть вас в школе, - сказала ангелица.
Я ощущал себя как АЛЕН ДЕЛОН при встрече с любовницей после выхода из тюрьмы.
- Ты могла бы вернуть эту пластинку когда угодно.
Сидевший в углу комнаты Эдзаки, владелец «Cheap Thrills», громко проворчал: «Это моя пластинка». Ангелица Леди Джейн переменилась в лице, и я решил, что потом отвешу пинок Эдзаки.
- Этот Эдзаки вырос в парикмахерской. От учебы он свихнулся. Говорят, что скоро его переведут в исправительное заведение.
Леди Джейн посмотрела на меня так, словно я сам был чокнутым, и рассмеялась голосом, звучным, как самый прекрасный в мире колокольчик из чистого золота в сокровищницах Римской империи.
- Все равно, благодарю, - сказал я, имея в виду розы. - Такое случилось впервые.
- Что?
- Мне впервые подарили розы.
- Не говорите про это. Мне будет неловко. Для меня это тоже было впервые.
Впервые... Значит, она ДЕВСТВЕННИЦА! - обрадовался я и сразу предложил ей главные роли в фильме и пьесе на фестивале. Тут раздался звонок, и ангелица назвала кафе, где мы сможем продолжить беседу после занятий. Потом я подошел к Адама, напевая старую мелодию «Романтическая любовь» Джильолы Чин-кетти, и похлопал его по спине.
- Чего ты крутишь? Будто не знаешь, о чем нам придется говорить с Нарусима и Отаки?
- О чем?
- О том, о чем ты недавно говорил. Что единственным средством является террор.
- Террор? О чем ты говоришь? Мацуи оказалась девственницей! Она впервые послала розы мужчине.
- Не может быть! - Адама скорчил свою обычную изумленную рожу.
В обеденный перерыв я отправился в дискуссионный клуб, где меня дожидался Нарусима с приятелями и по пути туда снова встретился с ангелицей. Она сообщила мне плохую новость.
- Извините, но сегодня мы не сможем встретиться после занятий. У нас тренировка перед соревнованиями.
Общенациональные состязания! Могло ли быть что-либо омерзительней этих слов?
- А еще я слышала, что мальчики будут заниматься уборкой, подметать спортплощадки.
Никто не имел права отменить свидание с моей ангелицей из-за тренировки или уборки территории.
Я вошел в дискуссионный клуб, дрожа от ярости.

Предыдущая страница 21 Следующая страница


69 22

- После баррикадирования на нас обратили внимание во всех университетах, и Антиимпериалистический союз Нагасакского университета официально предложил нам включиться в кампанию по борьбе с церемонией по случаю окончания школы. Что ты об этом думаешь, Ядзаки-сан?
Я был всем этим сыт по горло. Сыт абсолютно всем этим. Неужели Нарусима, Отаки и ученики второго класса во главе с Масугаки действительно так считают? Мне совсем не хотелось видеть рожи Нарусима и Отаки. «Болваны!» - одним словом я выразил свое ощущение, и мне захотелось выйти из комнаты. Однако было бы ложью, если бы я заявил, что раскаиваюсь в том, что затеял баррикадирование и вовлек остальных. На самом деле я за баррикадирование получил от ангелицы букет роз, поэтому спокойно им сказал:
- Я ухожу. Постараюсь быть откровенным и прошу меня выслушать. С деревянными палками и шлемами вы ничего не добьетесь, даже если соединитесь со студентами университетов Нагасаки или Кюсю. Это не означает, что я сожалею о возведении баррикады, как я уже раньше говорил, это было здорово, верно? В захолустной школе вроде нашей нужно использовать тактику герилья, иначе нас раздавят. Тот же прием во второй раз не сработает. Прежде всего хочу сказать о намерении сорвать церемонию по случаю окончания школы. Поскольку все мы были под домашним арестом, то вообще неизвестно, допустят ли нас на эту церемонию.
После этого Нарусима произнес длинную речь в самых кондовых выражениях о том, что церемония прощания со школой является одним из авторитарных приемов империалистического государства. Он был на подъеме, когда в класс заглянули главный наставник и учитель физкультуры.
- Эй, что здесь происходит?
Нарусима с Отаки всполошились. На их лицах читалось: «Откуда они пронюхали?» Нужно быть полными идиотами, чтобы предположить, будто нас оставят без наблюдения.
- Подобные сборища запрещены, - ворвался в класс низкий, хриплый голос наставника.
- Нет, извините, это никакое не сборище. Поскольку мы все были под домашним арестом и только сейчас впервые встретились в школе, то решили собраться и обсудить, в чем наша вина и как нам постараться стать примерными учениками. Собрание по самокритике, правда, ребята?
Когда я произносил эти слова, на лице у меня сияла улыбка, как у ведущего телепрограммы «Дневник ученика средней школы», но все остальные тупо молчали. Только Адама поднес руку ко рту, чтобы скрыть улыбку.
Нам пришлось разойтись, а меня вызвали в учительскую. Меня заставили опустится перед главным наставником на колени, а человек десять учителей встали вокруг. Не стану лгать, что они подвешивали меня за ноги к потолку, опускали с головой в воду, лупили по лицу бамбуковым мечом, кололи спину раскаленными щипцами для углей или прижигали бедра паяльной лампой, но они долго кричали и пинали меня ногами, обутыми в тапки.
- Если ты сам ничтожество, то не вовлекай других учеников в свои затеи. Если тебе что-то не нравится в Северной школе, переводись в другую. Дней десять назад мы встречались с выпускниками школы примерно твоего возраста, и все они единодушно заявили, что готовы убить любого, кто будет пачкать грязью имя их школы.
Раздался звонок, и я попросил разрешения вернуться в свой класс, сказав, не опуская глаз, как наставлял меня отец:
- Я вношу деньги за учебу в этой школе и имею право посещать занятия.
Чья-то рука ударила меня по щеке. Это был физрук Кавасаки. Я чуть не расплакался, но не от боли, а от стыда и ярости, что меня смеет лупить такое ничтожество. Расплачься я - это был бы конец. Нельзя, чтобы тот, кто сильнее тебя, видел твои слезы. Иначе он решит, что ты просишь о сострадании, а я испытывал совсем иное чувство.
И ТОГДА ЭТО ПРОИЗОШЛО.
Раздался звонок, и зазвучала школьная радиостанция.
- Внимание! Всем учащимся третьего класса немедленно собраться на школьном дворе. Сегодня проводится собрание по случаю подготовки к соревнованию и уборке спортплощадок. Повторяю! Всем учащимся третьего класса собраться на школьном дворе. Немедленно...
Аихара и Кавасаки уже метнулись, чтобы прервать это объявление, но в дверях им преградили путь человек десять во главе с Адама и Ивасэ.
У Кавасаки на лбу вздулись вены, когда он заорал:
- Что это значит? Что вы собираетесь делать?
- Отпустите Ядзаки, он не сделал ничего плохого, - сказал Адама.
За спиной у него стоял Ивасэ с ребятами из оркестра, Сирокуси со своей компанией, разные члены Клубов регби, журналистики, легкоатлетического и баскетбольного, и еще семь-восемь учеников из моего класса. Я точно не знал, но, видимо, кто-то из последней команды и сделал по радио объявление, изменив голос.
Учащиеся потянулись во двор, разумеется, не все третьеклассники подошли к учительской. Конечно, трудно было бы ожидать этого от тех, кто стирал наши граффити. Адама был само хладнокровие: встав у двери, он блестяще рассчитал, чтобы среди пришедших не было Нарусима и Отаки. Они были самыми тупыми из учащихся: ни в спорте, ни в чем ином не отличились и особой популярностью не пользовались. Адама прекрасно понимал, что, привлеки их, он утратит поддержку остальных школьников. Напротив, Сирокуси, равно как и Нагасэ из Клуба регбистов, Табара по кличке «Энтони Перкинс» из баскетбольного клуба или Фуку-тян, бас-гитара из нашего ансамбля, были широко известны, их знали все. Более того, популярные парни привыкли вести красивую жизнь, и маловероятно, чтобы их прельщала перспектива заниматься уборкой спортплощадок.
Школьный двор превратился в улей. Отовсюду доносились гневные крики преподавателей, требовавших от учащихся вернуться в свои классы. Среди собравшихся - примерно трети учеников третьего класса, всего около сотни - я заметил фигуру Леди Джейн и сразу вскочил на ноги. Поскольку мне долго пришлось стоять на коленях, ноги у меня подогнулись, но я решительно метнулся в сторону Адама с приятелями. Главный наставник что-то произнес, но я даже не обернулся.
Адама поприветствовал меня рукопожатием.
- Пора идти, - завопили все и торопливо направились на школьный двор.
- Подожди, Кэн, - сказал Адама, взял меня за руку и прошептал: - Что нам после всего этого делать?
Видимо, он еще не успел до конца все обдумать. Адама мог быстро среагировать, но сила воображения у него была слабой.
- Ты хочешь сказать, что еще не решил, что делать дальше?
- Да, я считал, что мы вместе что-нибудь придумаем.
- А если я произнесу речь?..
- Ты будешь ГЕРОЕМ.
- Не будь идиотом. Меня выгонят. Меня вызовут в кабинет к директору. Я что-нибудь придумаю. Скажи всем, что я в кабинете у директора.
- И что потом?
- И еще скажи Хисаура, ты знаешь этого парня из студенческого совета, что мне нужно с ним поговорить.
Я один отправился в директорский кабинет.
- Господин директор, это Ядзаки. Можно войти? Я пришел один.
Большинство учащихся притащились на сборище из чистого любопытства. Если им придется ждать слишком долго, они заскучают и поступят так, как им рекомендовали учителя. Я должен был вернуться с какими-то результатами, пока они не успели заскучать. Лично мне хотелось поджечь всю школу, но вряд ли найдется еще хоть один такой же безумец. Мне вовсе не хотелось снова оказаться под домашним арестом или быть исключенным из школы. Об этом я и сказал директору.
- Мы хотим, чтобы вы прекратили подготовку к соревнованиям и уборку спортивных площадок. В таком случае мы сразу же самораспустимся. Я лично обещаю, что все вернутся в аудитории. Если этого не произойдет, я не ручаюсь за то, как себя поведут учащиеся. Поймите, это никак не связано со мной. У нас нет никакого лидера, все произошло само собой.
Директор велел мне возвращаться в класс, сказав, что обсудит это с другими учителями. Выйдя из директорской, я повстречал Хисаура, председателя совета учащихся.
- Послушай, директор только что сказал мне, что он отменит подготовку к соревнованиям и уборку спортплощадок. Оповести всех об этом. Ты же хочешь, чтобы они разошлись?

Предыдущая страница 22 Следующая страница


23 Рю Мураками

Только болваны, рассчитывающие привлечь к себе внимание, мечтают стать председателями
школьных советов. Хисаура был из их числа. Он был уродливым тупицей, выросшим во фруктовом саду у морского побережья, и вполне естественно, что ему льстило стать председателем совета учащихся. Разумеется, он проглотил мою наживку, даже глазом не моргнув.
Этот чурбан бросился к громкоговорителю и сообщил собравшимся во дворе то, что я сказал. Школьники возликовали и разошлись по классным комнатам.
Мое свидание с ангелицей так и не состоялось. Уборка спортплощадок была отменена, но все остальные мероприятия по подготовке к соревнованиям шли по графику.
Тем не менее это была наша победа. С этого момента учителя перестали меня доставать. Даже если я опаздывал в школу, пропускал занятия или уходил раньше времени, никто не говорил ни слова. То же касалось и Адама. Учителя закрывали глаза на все, что мы делаем, если это не касалось других учащихся. Очевидно, они решили как можно скорей дать нам закончить школу.
Только Мацунага вел себя иначе.
- Ты, Ядзаки - неисправимый тип. Даже представить не могу, как ты сможешь вести самостоятельную жизнь в обществе, - сказал он мне однажды, после чего добавил: - Но у меня такое чувство, что ты из тех, которые, даже будучи убитыми, не умирают.
Я придумал для нашей группы название «ИЯЯ», по первым звукам наших фамилий: Ивасэ, Ядзаки и Ямада. А фестивалю мы дали название «Morning Erection Festival» - «Фестиваль Утренней Эрекции».
Моя ангелиыа Леди Джейн и чаровница Энн-Маргрет охотно согласились принять в нем участие.
С этого момента начались мои золотые деньки.

ВЕС МОНТГОМЕРИ

При участии Леди Джейн и Энн-Маргрет мы сняли фильм и репетировали пьесу. На церемонии открытия должна была появиться Нагаяма Миэ по кличке Клаудиа Кардинале, в ночной сорочке. Я распространил билеты среди любительниц радиоламп в Яманотэ, в химической школе и среди учениц в Асахи с объявлением, что это будет первый рок-фестиваль в Сасэбо. Учителя делали вид, что ничего не замечают. Было бы неправдой сказать, что, после того как известие о фестивале распространилось, я каждое утро находил у себя на парте гору из букетов цветов, мягких игрушек, коробок шоколадных конфет, девичьих исповедей с вложенными в конверт фотографиями и записками: «Я предлагаю вам тело и душу. Ничего, что я немного поранилась радиолампой...», бумажных банкнот, денежных чеков и сберкнижек. Разумеется, нет. Но все эти дни у меня с лица не сползала улыбка. От природы меланхоличный, Адама тщетно старался опустить меня, витающего в облаках, на твердую землю.
Я, Адама и Ивасэ пили кофе с молоком в кафе «Бульвар», поджидая ангелицу и ее подругу-чаровницу.
- Что это такое? Просто молоко с привкусом кофе! - воскликнул Адама, который не мог оценить кофе с молоком. На это я сказал ему, что РЕМБО всегда пил кофе с молоком, о чем и написал в своем «Сезоне в аду», где утверждает, что те, кто не способен оценить его вкус, не могут обсуждать вопросы искусства.
- Рембо? Чушь. Когда Рембо писал стихи, он хлестал абсент.
- Откуда тебе известно?
- Об этом написано в книге Кобаяси Хидэо. В последнее время Адама читал запоем. От природы склонный накапливать знания, он тщательно изучал все, что его действительно интересовало. Хотя еще недавно ему с легкостью можно было втирать что-либо подобное, теперь это стало намного труднее. Только накануне я был ошеломлен, что он только что прочел «Чуму» Камю, «Преступников» Батайя и «Наоборот» Гюйсманса. Я выразил удивление, что он так долго до них добирался, но в душе был потрясен. Разумеется, я уже прочел полное собрание сочинений Сартра, и «В поисках утраченного времени» Пруста, и «Улисса» Джойса, и «Собрание мировой литературы», и «Шедевры литературы Востока и Запада», не говоря уже о «Великих мировых мыслителях» или «Собрании мистических сочинений» в издании Кавадэ, «Камасутру», «Капитал», «Войну и мир», «Божественную комедию», «Смертельную болезнь», собрание сочинений Джона Кейнза, собрание сочинений Дьердя Аукача, собрание сочинений Танидзаки. Но я помнил только их названия. На самом же деле я больше всего любил и даже помечал красной тушью комиксы, такие как «Завтрашний Джо», «Путь дракона», «Ронин Муёносукэ», «ГЕНИАЛЬНЫЙ БАКАБОН». Однако мне не хотелось, чтобы Адама затмил меня своим интеллектом. Сегодня после обсуждения с ангелицей и Энн-Маргрет нашего фильма и пьесы мы собирались встретиться в кафе-баре с Нагаяма Миэ, чтобы обсудить ее появление во время церемонии открытия. В такой день никому не удалось бы стереть улыбки с наших лиц.
- Кэн, а где мы все это устроим?
Почему Адама ко всему подходит так реалистично? Может быть, он лишен мечтательности, воображения? Мне стало его жалко. Возможно, причиной всему то, что в детстве он рос в другой обстановке. Я бы солгал, если бы сказал, что вырос в тени залитых солнцем апельсиновых рощиц, плескался в горных потоках, в которых поблескивали серебристые рыбки, в окружении заведений, где американские солдаты с их семьями вальсировали ночи напролет. На самом деле я рос в отдельном доме, рядом с которым имелись четыре мандариновых дерева и маленький пруд с золотыми рыбками, слушая вопли шлюх, которые устраивали состязания с американскими солдатами. Но там не было угольных отвалов. Терриконы в послевоенной Японии стали символом стремительного экономического подъема, и в них не было ни капли романтики. Среди терриконов мечты не рождаются.
- Нам нужно какое-нибудь помещение.
- Ни малейшей идеи. Чего ты ухмыляешься? Не можем же мы устроить фестиваль, попивая кофе с молоком и хихикая? Нам нужно арендовать тренировочный зал в Северной школе.
- Мало шансов, что они согласятся.
- Разумеется, нет. Нас выпрут из школы.
- Похоже, у нас возникают сложности.
- Во всем. Чтобы получить разрешение воспользоваться Общественным центром или муниципальным залом, нужно подать бумаги с описанием предполагаемой программы, заверенные печатью продюсера. А у тебя, Кэн, есть личная печать?
- Правда? Это все осложняет.
- А как быть с билетами? Как их распространять?
- Раздавать. Распродавать.
- Идиот, где ты собираешься их напечатать? Если мы обратимся в городские типографии, они сообщат об этом в школу.
Он был прав. Хотя его реалистический подход взрос среди терриконов, но у меня с лица исчезла улыбка.
- В таком случае, почему бы не сделать билеты вручную?
- Тысячу штук вручную?
- Нет, так не пойдет. Тысяча билетов, написанных от руки...
Изготовить билеты вручную или напечатать их на мимеографе было недопустимым. Такое может сгодиться только для приглашений на день рождения или торжество с представлением для стариков.
- Что же нам делать? Отменять фестиваль? - спросил Адама и посмотрел на меня, не скрывая довольного выражения на лице. - Послушай. У меня есть брат в Хиросимском университете. Я могу попросить его сделать их в университетской типографии. Годится? Это не наборная печать и не офсет, они печатают с пленок. Поскольку типография принадлежит университету, это обойдется в полцены. Теперь насчет помещения. Мы можем использовать клуб рабочих у входа на военную базу. Там проводятся профсоюзные собрания, но нерегулярно. Нужно только, чтобы кто-то из руководителей рабочего комитета поставил печать на заявку. Арендовать его будет несложно, а стулья можно вообще убрать. Если все будут сидеть на полу, то, думаю, тысяча человек не уместится, но, по моим подсчетам, восемьсот войдет. В Сасэбо нет вообще ни одного зала, где поместилась бы тысяча человек. Даже в муниципальном зале, включая балкон, помещается всего шестьсот человек. Сцена в глубину пять метров, этого вполне достаточно, чтобы разместить на ней ударник и усилители. С обеих сторон будет шесть прожекторов, а еще там есть комната с проектором для восьмимиллиметровых пленок, но тогда в помещении должно быть темно, верно? Днем там светло, но на всех окнах висят черные шторы. За три минуты можно затемнить комнату. Ты же, Кэн, любишь темноту? Да, и еще насчет гаранта. Я знаю парня из баскетбольной команды, который окончил школу в прошлом году. Он надежный, и я уже
просил его помочь. Нам нужно только купить печать и воспользоваться его именем и адресом. Как насчет того, что мы с Кэном будем организаторами? - выдал Адама залпом, прочитав все это по записной книжке.
- ТЫ - ГЕНИЙ! Cafe au lait значит просто кофе с молоком, а терриконы - гордость Японии.
Я сложил руки и поклонился Адама. Он спокойно сказал мне, что не стоит волноваться по поводу такой чуши, и попросил к завтрашнему дню предоставить ему дизайн билетов.
- Послушайте, мы тут поговорили, и оказывается, что в пьесе всего два действующих лица, - сказала моя ангелица Леди Джейн, бесстрастно попивая чай с молоком, считающийся напитком аристократов.

Предыдущая страница 23 Следующая страница


69 24

Она сидела рядом со мной. Энн-Маргрет сидела возле Адама. Чтобы сесть поближе к Адама, она почти столкнула Ивасэ со скамьи, так что ему пришлось переместиться за соседний стол. Время от времени ангелица касалась меня бедром. Каждый раз, когда это происходило, скамейка превращалась в электрический стул. Ток пронизывал меня до макушки, у меня волосы вставали дыбом, перехватывало дыхание, щемило в паху, пересыхало в горле, потели ладони, и унылое лицо Ивасэ уплывало от меня.
- Правильно, старшая сестра и ее брат, - сказал Адама и понимающе улыбнулся, давая понять, что это единственный способ позволить нам остаться наедине во время репетиции.
- Я-то думала, что Юми-тян лучше подойдет для этой роли...
Я чуть не выронил стакан, который подносил к губам.
- Нет, я не смогу сыграть, как Мацуи-сан, - сказала ее подружка.
- Юми-тян, мы уже все обговорили по дороге сюда. Ядзаки-сан, вы помните прошлогодний театральный фестиваль? Она была только во втором классе, но получила первый приз за роль Порции.
Энн-Маргрет стыдливо прикрыла ладошкой рот и придвинулась поближе к Адама, покачивая под блузкой своими большими, мягкими грудями.
- Кстати, Кэн, я об этом читал, кажется, в газете РТА, мы же не собирались публиковать статью о Сато-сан? - спросил Ивасэ.
Мне показалось, что скамья из уютного электрического стула превратилась во влажный туалетный стульчак. Мне хотелось завопить: «Заткнись, Ивасэ!», но я решил, что они еще больше меня возненавидят, и сдержался, успокаиваясь полизыванием края своего стакана. Адама продолжал хихикать, наклонив голову.
- Если нельзя использовать помещение клуба, то можно устраивать репетиции в церкви, которую я регулярно посещаю, - весело сказала сисястая христианка Порция, и я с трудом сдержал скабрезную ухмылку, мучительно представляя, как включить в сценарий сексуальную сцену в бане и добавить еще одно действующее лицо, девушку, которую любит герой. Впрочем, я сразу понял, что это будет неуместным, поскольку пятью минутами ранее я с жаром утверждал, каким чистым и утонченным в революционном духе должен быть наш сценарий, в котором будет только два действующих лица.
- Я согласна, - сказала Порция, и я тихим голосом подтвердил, что мне это будет приятно.
Возле моста Сасэбо некогда произошло сражение с кораблем «Энтерпрайз». По другую сторону от моста находится американская военная база. От него отходит платановая аллея, ведущая к джаз-клубу «Four Beat». С первого класса повышенной школы мы с Ивасэ любили там бывать. В заведении стоял типичный запах черных, который мы называли «запахом блюзов». Им были пропитаны стойка, скамейки, столы и пепельницы. Иногда по ночам морской пехотинец с вытатуированной русалкой на левом плече выдавал на трубе Чета Бейкера или черные патрульные, совершая обход, напевали мелодию «Больница Сент-Джеймса», а иногда девицы из баров для иностранцев, с волосами, выкрашенными в каштановый, желтый или красный цвет, распространяя запах дешевых духов, устраивали драки. Мы могли провести там пять часов за стаканом пепси, а хозяин бара по имени Адати и слова нам не говорил, поскольку всегда был под мухой, пилюлями или наркотой, а когда был уже за гранью, начинал кричать: «Дерьмо! Почему я не родился черным?» - и начинал рыдать.
Я решил, что это самое подходящее место для встречи с Нагаяма Миэ. Мы ушли первыми, сказав ангелице и чаровнице, что отправляемся обсудить детали представления. Не было никакой необходимости врать, но не признаваться же Леди Джейн, что мне захотелось встретиться с другой красоткой из той же школы, что тоже было бы враньем, так как идея принадлежала Адама. Он считал, что если меня посадить перед тремя красотками сразу, то я потеряю самообладание и распугаю их всех, понеся какую-нибудь околесицу.
- У вас здесь с кем-то встреча? - спросил из-за стойки Адати. - Судя по тому, насколько Кэн на взводе, это должна быть женщина.
Адама утвердительно кивнул.
- Это первая красотка из школы Дзюнва, - сказал я.
Адати фыркнул и ухмыльнулся. Он обратил к стене с плакатом Чарли Мингуса свои постоянно желтые и мутные от алкоголя, таблеток и наркоты глаза. Женщины не очень интересовали Адати. Как-то он признался мне, что его интересуют только алкоголь, таблетки и наркота.
- Послушай, Адати-сан, сюда должна прийти действительно классная телка. Какую музыку ты мне посоветовал бы по этому случаю? Стэна Гетца или «Herbie Mann»? - спросил я.
Адати кивнул.
- Я врубился. У нас есть новая запись Вес Монтгомери. Там включены струнные. Закачаешься, мужик.
- Это то, что надо! - обрадовался я, но подумал, что Адати не из тех людей, которые знают атмосферу в школе Дзюнва. Как мог я доверять этому странному типу, который вечно хнычет о том, что ему не посчастливилось родиться негром.
Когда появилась Нагаяма Миэ в провоцирующем обличьи: в красной бархатной кофточке, в черных плотно обтягивающих джинсах, в серебряных сандалиях, с огромными золотыми серьгами и с наманикюренными розовым лаком ногтями, Адати захихикал и пошел ставить «Ascenstion» Колтрейна. Джон Чикай и Мэрион Браун визжали на альт-саксофонах, как недорезанные свиньи, от этих звуков глаза Нагаяма Миэ совсем сузились.
Когда мы вернулись в «Бульвар», я обсуждал с Нагаяма Миэ детали предстоящего фестиваля, но при этом представлял, как этот ублюдок Адати свалился в беспамятстве на улице и его переехал грузовик.
- Что ты имеешь в виду под фестивалем? - спросила Нагаяма Миэ, зажав между пальцами с розовыми ногтями фирменную сигарету «Hi-lite» и выдувая из оранжевых губ струйки дыма.
Тогда впервые в жизни я осознал, что в женских губах есть нечто такое, чего не передают ни поэзия Рембо, ни гитара Джимми Хендрикса, ни фильмы Годара. «Если бы только я мог делать с этими губами все, что захочется», - подумал я. Любые ребята согласились бы ради этого даже есть уголь, есть пыль с терриконов.
Я объяснял Нагаяма Миэ замысел фестиваля со страстью человека, готового сожрать террикон.
- Я не могу выступать, - сказала Нагаяма Миэ, посасывая кусочек вытащенного из стакана льда.
- Тебе не нужно думать, как играть, - сказал я, - тебе отведена главная роль.
- Главная роль?
- Да. Разве я не говорил об этом раньше? Ты из лучшей школы в Сасэбо, где более тысячи учеников, и теперь они все соберутся без преподавателей. Такого не было еще ни в Токио, ни в Осака, ни в Киото. И ничего подобного не случалось ни в Нью-Йорке, ни в Париже. Это будет крутое зрелище.
- Париж?
- Конечно, парижские старшеклассники такого не смогут сделать.
- Но мне нравится Париж.
- Не спорю. Но я считаю, что в открытии фестиваля в Масэюл должны участвовать самые красивые девушки.
Нагаяма Миэ смотрела на меня широко раскрытыми глазами так пристально, что забывала выдыхать табачный дым.
- Значит, я?
- Правильно.
- И я самая красивая девушка здесь? -Да.
- Кто это решил?
- Единодушно решил студенческий совет Северной школы.
Нагаяма Миэ поочередно посмотрела на меня, на Адама, на Ивасэ, и в этот момент по кафе громко разнеслась мелодия «НЕОКОНЧЕННОЙ СИМФОНИИ» Шуберта. Нагаяма Миэ громко расхохоталась и, указывая на меня пальцем, спросила: «Он что, по жизни такой мудак?» Адама также рассмеялся и трижды произнес: «ПОЛНЫЙ МУДАК». Ивасэ тоже рассмеялся. Мне не оставалось ничего другого, как рассмеяться вместе с ними. Мы продолжали хохотать, пока не доиграла первая часть «Неоконченной симфонии».

Предыдущая страница 24 Следующая страница


25 Рю Мураками

- Вы забавные ребята, - сказала Нагаяма Миэ, вытирая слезы, выступившие в уголках глаз. - Но мне пора уходить.
Пришлось изменить состав для моего спектакля, но, во всяком случае, две самых талантливых и красивых девушки из Английского театрального клуба согласились принять участие. Главная красотка из частной миссионерской школы, за которой ухлестывали все самые страстные «умеренные», должна была появиться во время церемонии открытия. Выпускнику Северной школы оставили два бесплатных билета за то, что он позволил использовать свое имя в качестве гаранта за аренду клуба рабочих. Все билеты были великолепно отпечатаны в типографии Хиросимского университета.
Я получал удовольствие, снова и снова разглядывая эти билеты.
23 ноября (День Труда)
С 2:00 до 21:00
Место: Клуб рабочих в Сасэбо. Представляет «ИЯЯ».
Рок-музыка, независимое кино, театр, поэтические чтения, хэппенинг и всяческие неожиданности...
«Фестиваль Утренней Эрекции»!
Объявление было напечатано жирным шрифтом поверх изображения девушки, красящей губы помадой и обхватывающей пенис в момент извержения.
Билеты по двести иен были распроданы среди членов группы «Ваджра», выпускников Северной школы, в Клубе журналистики, в Английском театральном клубе, почти во всех спортклубах, в группе недоумков во главе с Сирокуси Юдзи, среди участников рок-оркестров, а также распространены по всем прочим школам. Ежедневно на счет «ИЯЯ» поступали новые деньги. Мне начало казаться, что я стал центром Вселенной.
Но точно так же, как Рокфеллер и Карнеги вызывали зависть у бедняков, я тоже стал мишенью для группировок из других школ.

ЛЕД ЗЕППЕЛИН

Когда бродишь по кварталу с барами для иностранцев, сердце начинает сжиматься. Ты начинаешь понимать, насколько бесполезными являются для человечества подобные места. «Black Rose» находился по другую сторону парка, славившегося своими гомиками. У входа в бар висели черные двухслойные занавески, создающие атмосферу ночи. Когда они открывались средь бела дня, если раздавались призывные голоса матросов, вдруг сходящих на берег, оттуда доносилось щебетанье местных девушек.
Мы с Адама вошли в «Black Rose» с черного хода. По пояс голый хозяин играл в кости с официантом, на шее у которого болтался развязанный галстук.
- Извините. Мы из оркестра, - сказал я, проходя через комнату.
- Вы из Северной школы? - вскинул голову хозяин заведения. На плече у него была черно-белая татуировка цветка сакуры.
- Да, оттуда, - ответил я.
Адама оставался мрачным. Он чувствовал себя неуютно в подобной обстановке.
- А учитель по имени Сасаяма там еще работает?
Сасаяма был тренером, во время войны он сотрудничал с тайной полицией. Ему было уже за пятьдесят, он утратил былой пыл и уже не лупил учеников по головам бамбуковым мечом. Мой отец всегда утверждал, что после войны из-за неразберихи в стране и из-за нехватки мужчин многие недоделки стали преподавателями. Сасаяма был одним из них.
Когда я согласно кивнул, хозяин заведения спросил:
- Как дела у пахана? Передавай ему привет, - сказал он, бросая кубик в чашку.
«Гнусный тип», - прошептал я, имея в виду мужика с черно-белой татуировкой. Полное отребье, даже не смог сделать цветную татуировку. Наверняка он из таких, как Сасаяма. Возможно, ему раскроили башку бамбуковым мечом, последствия таких инцидентов остаются надолго. При виде этого хозяина заведения я всякий раз думал о том, почему Япония проиграла войну. Мне были не вполне понятны разговоры о патриотизме.
У НИХ ГОРДОСТИ НЕТ.
Мы вошли в бар. Там царил американский запах, которого Адама терпеть не мог. Хотя я и называю это «американским запахом», но, разумеется, в Америке его нет. Он был только в коттеджах возле военной базы, в волосах полуамериканских детей или в магазинах при базе. Это был запах потных, жирных тел. Мне он казался тошнотворным.
«Coelacanth» исполнял без ударников мелодию группы Спенсера Дэйвиса «Gimmi Some Lovin», басист Фуку-тян выдавал вокал, а Кэндзи на гитаре и Сираи на органе, с закрытыми глазами, размахивая гривами и высунув языки, воображали себя Майком Блумфилдом и Элом Купером. Сираи умел играть только на трех аккордах. В те времена этого было достаточно, чтобы считаться рок-музыкантом. Они помахали мне руками, и я вышел на сцену. Ухмыляющийся Адама сидел за стойкой бара, где официантки в одних маечках выставляли миски с лапшой.
Фуку-тян в такт музыке двигал подбородком, напевая при этом какую-то чушь. Если он забывал слова, то повторял: «Don't you know, don't you know, don't you know». В те времена достаточно было выкрикнуть «Don't you know», чтобы считаться рок-музыкантом.
Единственным посетителем был морячок, явно младше двадцати, с колли, которой он кричал «ЛЭССИ!» и изображал из себя Малыша Тимми. Он пил пиво прямо из бутылки и все норовил залезть под подол официанткам в китайских платьях. «Фрукты о'кэй, фрукты о'кэй?» - спрашивала его хозяйка, которой было уже под шестьдесят, а ни о чем не подозревающий Тимми кивал ей и говорил: «Sure!» После этого разыгралась обычная сцена: появилось блюдо, нагруженное ломтиками консервированных ананасов, мандаринов и персиков и украшенное побывавшей в употреблении веточкой петрушки. Потрясенный высокой ценой, Тимми разбил пивную бутылку о край стола. Выскочил разгневанный хозяин и вызвал военную полицию, после чего бедного Тимми с вывернутыми карманами загрузили в джип.
А тем временем «Coelacanth» продолжал играть, а Фуку-тян пел свое «Don't you know, don't you know».
- Ты договорился? - спросил я его. Хотя посетителей уже не осталось, Фуку-тян
твердил в микрофон: «Thank you, thank you». Мы собирались позаимствовать у этого заведения усилители и микрофоны для «Фестиваля Утренней Эрекции». Ради этого «Coelacanth» целыми днями играл в этом баре за миску лапши и порцию китайских пельменей.
- Мне еще нужно поговорить с хозяином, - покачал головой Фуку-тян.
Девушки за стойкой подначивали Адама:
- Ты из Северной школы?
- Славный парень!
- Выпей пива. За мой счет.
- У тебя есть девушка?
- Наверняка есть. Такой симпатяга.
- Ты с ней целовался?

Предыдущая страница 25 Следующая страница


69 26

- Тебе не мешало бы иметь при себе кондом, иначе получишь детишек.
- Ты не голоден?
- Возьми половину моей лапши.
- Может, заказать еще порцию одэн?
Для этих пожилых женщин с крашеными волосами, приехавших из разных городов, привлеченных запахом Америки, Адама должен был казаться существом с нимбом над головой. Если бы Адама основал новую религиозную секту, у него несомненно появилось бы много последователей. Но Адама, выросший на берегу реки, струящейся среди терриконов, был неспособен понять этих кисло-прекрасных дамочек, взращенных послевоенной японской экономикой. У него мурашки бегали по коже, когда одна за другой сморщенные руки прикасались к его бедру.
- Не мог бы кто-нибудь спросить у хозяина, можно ли нам двадцать третьего ноября, тем более что это будет День Труда, одолжить у него усилители? - спросил я, обращаясь к трем женщинам. - Ямада-кун мы называем Аленом Делоном Северной школы. Если бар нам поможет, то мы на два-три дня одолжим его вам.
От этих слов Адама серьезно разозлился:
- Он больше похож на Гари Купера, чем на Алена Делона.
- Ты хочешь предложить его нам?
- А можно устроить с ним свидание?
- Может быть, я познакомлю его со своей дочерью. Если у нее будет такой славный парень из Северной школы, она бросит своего чернокожего солдата. Она сделала уже пять абортов, и я беспокоюсь за ее здоровье.
Взбешенный Адама вылетел из «Black Rose». Я попросил Фуку-тян решить вопрос с усилителями и выскочил за ним следом.
- Я не могу тебе доверять. Ты - эгоист, думаешь только о себе. Ты хочешь сдать меня этим ведьмам? Ради чего? Ты несешь всякую херню, чтобы я обоссался?
Я ТРИНАДЦАТЬ РАЗ перед ним извинился, но Адама категорически отказывался меня прощать.
- Не сердись, я только пошутил.
- Нет, Кэн, это была не шутка, теперь-то я наконец понял, к чему ты клонишь.
- Послушай, Адама, может быть, благодаря таким, как я, человечество прогрессирует.
- Не морочь мне голову.
Он был прав. Адама было трудно одурачить.
- Послушай! Эти тетки торговали своим телом, чтобы преодолеть послевоенные трудности. Делали это ради нас. Жертвовали собой ради двадцать первого века.
- При чем здесь это?
Он был прав. Никакой связи не было.
- Сегодня утром Ивасэ-сан пришел в наш класс и передал письмо для вас и Адама-сан.
Это произошло в той церкви, которую каждое воскресенье посещала Энн-Маргрет и где предлагала нам проводить репетиции, именно здесь Мацуи Кадзуко, более прекрасная, чем улыбающаяся Дева Мария, сообщила нам о письме. Церковь находилась на холме и всегда присутствовала на открытках с видами Сасэбо. Видимо, Энн-Маргрет посещала эту церковь с ранних лет. Возможно, ее пышные груди являются следствием этих молитв. Своими буферами наша Энн-Маргрет не уступала настоящей Энн-Маргрет. Они обе были великолепны. Я не уверен, правда ли это, но парень из нашей школы по имени Исияма, которому удалось подсмотреть за девчонками во время медосмотра, утверждал, что титьки у Сато больше, чем у коровы на его ферме. Возможно, она каждое воскресенье молила Бога даровать ей большие сиськи.
При всей мрачности обстановки в церкви, репетиции проходили довольно гладко, потому что священник, отец Сабуро, был поклонником театральных представлений. Но меня это мало интересовало. Выпускник теологического факультета университета Досися, полгода практиковавшийся в театре Бунгакудза, Сабуро-сан возражал против моего сценария.
Послушай, приятель, мы должны идти наперекор. Ты ошибаешься, парень. В отклонении от нормы есть свой смысл! В самом отклонении нет никакого смысла. Я сполна понял этот смысл, Точно так же, как понял его мальчишка, Упавший на обочине в сугроб. Важнее всего отклонение, когда на карту ставится Смерть.
Только когда на карту поставлена Смерть, Рождаются слова, достойные Смерти.
Энн-Маргрет вела себя как в драме Шекспира, раскидывая руки и громко вопя, что показалось мне совершенно неестественным, но Сабуро-сан это понравилось. Он даже решил высказаться по поводу сценария.
- Что это означает? Вам не кажется, что строки про ребенка, упавшего в сугроб, слишком резкие? Нельзя ли их как-нибудь переделать?
«Какой же он болван? - подумал я. - Какой во всем этом может быть смысл? Это же просто надерганные наобум строки из разных романов и пьес!»
Однако при виде Леди Джейн мое раздражение исчезло. Джейн, склонив голову, сидела на скамейке, как это делают благочестивые прихожане на мессе, и пристально смотрела, как я и Энн-Маргрет разыгрываем роли возле алтаря. Она подпирала щеку рукой, пристроив локоть на подставку для Священного Писания. Лучи вечернего солнца проникали сквозь витражи и высвечивали ее профиль. Это напоминало картину в стиле импрессионистов. Я был счастлив только оттого, что могу видеть ее. Похожее чувство я испытывал, когда в начальной школе купил новейший сборник «Детских комиксов», сидел под палящим солнцем, полизывая мороженое, и читал продолжение «Крутого бейсболиста».
Я думал о том, как было бы здорово, если б не Сабуро-сан, и смотрел на Адама, который читал письмо от Ивасэ. Лицо его было мрачным.
Дорогие Кэн-сан и Адама!
Простите, но я выхожу из «ИЯЯ». Мне нравилось втроем готовиться к «Фестивалю Утренней Эрекции», но мне хочется заниматься своим делом. Пока я с Кэн-сан, это невозможно. Мне кажется, вы вдвоем добьетесь успеха. Может быть, мои дела и не такого масштаба, но они мои, и я хочу заняться ими.
Дом Ивасэ стоит вверх по течению реки Са-сэбо, вокруг полно мотелей для любовных встреч.
Прямо перед его домом находилась лавка, где продавали нитки и пуговицы, канцелярские товары, носки и косметику. Женщина, похожая на мать Адама, стирала с полок пыль. Во всех отношениях это была самая заурядная лавка. Огибая ее, я подумал, какая могучая вещь культура.
- Послушай, Адама, тебе не кажется, что в культуре есть что-то ужасающее?
- Почему?
- Вспомни Ивасэ. Если бы мы не знали всей этой западной культуры вроде «Led Zeppelin», Верлена и томатного сока, он бы всю жизнь торговал нитками у папаши в магазине. Тебе это не кажется мерзким?
- Ты мог бы сказать то же самое и о себе, и обо мне, ты же сын простого школьного учителя?
- Болван! Я - СЫН ХУДОЖНИКА. А ты из...

Предыдущая страница 26 Следующая страница


27 Рю Мураками

Я собирался сказать «из угольной шахты», но вовремя сдержался. Адама еще не до конца оправился после истории в баре.
За домом был садик, в котором цвели космеи. Там сушились платья, нижние рубашки и панталоны и только несколько мужских трусов. У Ивасэ было четыре старших сестры. Цветы космеи покачивались на ветру, а из окна комнаты Ивасэ доносилось бренчание гитары и слышалась песня:
Отражаясь в омуте Голубого неба, Проходим вместе Мы с тобой. И вечная зима...
- Что за чушь он порет? - возмутился Адама. - Читает буддийские сутры? Неужели Ивасэ вступил в общество Сока-гаккай?
- Мы же пришли сюда, чтобы поговорить и убедить Ивасэ остаться с нами, - сказал Адама.
Возможно, слабое место выходцев из шахтерских поселков в том, что из-за взрывов на шахтах они ко всему относятся излишне серьезно.
Адама легонько постучал по оконному стеклу. Ивасэ выглядел удивленным, но широко улыбнулся.
- Я готов помогать, - сказал он, - распространять билеты, устанавливать оборудование в концертном зале, но не хочу, чтобы мое имя числилось среди организаторов. И дело не в вас. На вас я не в обиде.
Но письмо Ивасэ глубоко задело Адама. Возможно, он считал, что его вступление в нашу группу вызвало раздор между мной и Ивасэ. После сладостной встречи в церкви мы направились в «Бульвар», где договорились навестить Ивасэ и убедить его вернуться в «ИЯЯ».
- Знаешь, Ивасэ, я все-таки не понимаю, почему ты не хочешь участвовать в съемках. Ты же говоришь, что ничего не имеешь против меня и Кэна? Почему же ты хочешь уйти?
- Адама, ты не понимаешь, я НЕНАВИЖУ СЕБЯ!
Мы с Адама переглянулись. Юноша в семнадцать лет не должен заявлять: «Я ненавижу себя», если только он не пытается выпендриться перед старшеклассницами. Любому время от времени приходят в голову подобные мысли. И уж тем более такие мысли одолевают семнадцатилетнего провинциала, у которого нет ни денег, ни бабы. Это было вполне естественным, поскольку мы были близки к возрасту, когда нас рассортируют и разделят на разные категории, словно домашних животных. Но если ты произнес вслух недозволенные для произнесения слова, они омрачат всю твою последующую жизнь.
- Кэн-сан и Адама, общение с вами помогло мне лучше понять себя. Это для меня было полезно, но я не совсем понимаю то, что происходит сейчас. Я не могу толком объяснить, но все это стало казаться мне смешным, не знаю почему.
- ЯСНО, - сказал я.
Я понял Ивасэ, но если что-то и является правильным и вполне понятным, это вовсе не означает, что тебя воодушевляет такой расклад. Я не хотел больше ничего слышать.
- Кстати, Кэн-сан, я слышал от приятеля, который учится в индустриальном училище, что ты собираешься привлечь к церемонии открытия фестиваля Нагаяма Миэ. Он сообщил мне, что главарь банды из их училища, влюбленный в Нагаяма, рыщет повсюду в поисках тебя, намереваясь избить до полусмерти. Может быть, тебе лучше отказаться от ее участия, - произнес Ивасэ при прощании. При этом он напомнил, что бандит из индустриального училища возглавляет Клуб кэндо.
Возвращаясь по дороге вдоль реки, мы с Адама почти не разговаривали. Все-таки Ивасэ -
говенный парень, а такие люди живут за счет того, что высасывают энергию у других. При этом шуток они не понимают.
- Не поддавайся, Адама, - сказал я, когда мы возвращались домой. - Кажется, как-то ты сказал, что тебе нравится эта сумка, - сказал я и протянул ему свою оранжевую наплечную сумку, на которой крупными латинскими буквами было написано мое имя - KEN. - Если хочешь, мы можем поменяться.
Адама посмотрел на меня и покачал головой. Он прикинул, что тот, у кого будет сумка с моим именем, рискует стать жертвой нападения тренера по кэндо.
Это случилось, когда мы подошли к кафе «Бульвар».
Внезапно мы оказались окруженными шестью старшеклассниками с бамбуковыми мечами в руках.

ОНА ПРИДЕТ В АПРЕЛЕ

Шестеро парней с бамбуковыми мечами окружили меня и Адама. Они все были в помятых школьных фуражках со значками ИНДУСТРИАЛЬНОГО УЧИЛИЩА. Бамбуковые мечи мрачно поблескивали. Адама побледнел.
- Ты и есть Ядзаки из Северной школы? - спросил меня крупный парень с низким лбом и прыщавым лицом.
У меня задрожали ноги при мысли о том, что в любой момент бамбуковые мечи могут опуститься на мою голову, и я утвердительно кивнул. Чтобы сдержать дрожь, я глубоко втянул воздух носом и попытался успокоиться. Если бы они почувствовали, насколько я испуган, это только подзадорило бы их, и мне было бы еще труднее им противостоять.
Адама вырос в шахтерском поселке в окружении самых крутых парней и выглядел довольно сильным. Почему у нас, организаторов представления, не имелось рядом парочки крепких ребят в качестве телохранителей? Но уже было поздно.
В средней школе я иногда участвовал в драках, но это были невинные стычки между детьми. Бамбуковые мечи, велосипедные цепи или ножи существовали для меня только в ДЕТСКИХ КОМИКСАХ.
- Так ты и есть Ядзаки? - угрожающе прорычал Прыщавый.
- Я самый. Вы, наверное, из индустриального училища? Я предвидел, что с вами встречусь. Может, зайдем в кафе и там поговорим?
Я произнес это настолько громко, что случайные прохожие обернулись, после чего я направился в сторону «Бульвара». Прыщавый опустил руку на мое плечо и задержал.
- Постой! - сказал он, глядя на меня свысока, выпятив подбородок и слегка вскинув брови. Он подражал героям гангстерских фильмов, популярных в прошлом десятилетии, которые все еще показывали в кинотеатрах провинциальных городов, вроде нашего.
- Ты хочешь о чем-то поговорить? - У меня еще дрожали ноги, но я произнес это спокойным тоном.
Когда-то отец посоветовал мне, что, если придется иметь дело с якудза, нужно сохранять спокойствие, быть вежливым, но не терять самообладания. Много лет назад, еще двадцатилетним, он ударил по голове бейсбольной битой президента РТА, который был при этом якудза. Однажды его окружили дружки президента и приставили ему нож к горлу. «Они могли убить меня, - сказал он мне. - Ты тогда еще был маленьким, и мне не хотелось умирать, оставив мать одну воспитывать тебя. Но если начать перед ними унижаться, они будут вдвойне рады поиздеваться. Хотя я и извинился, но сказал при этом, что, если они меня хоть пальцем тронут, их детям после мало не покажется. Я думаю, что мне повезло, но эти слова позволили мне выйти из переделки целехоньким...»
Мы вошли в полумрак кафе «Бульвар» и направились к самому удаленному от двери столу. Бамбуковые мечи и школьные формы плохо сочетались со звучавшей в кафе музыкой из «Финляндии» Сибелиуса.
Мы с Адама сели спиной к стене, а Прыщавый с четырьмя приятелями заняли два стола, стоящие полукругом напротив нашего, и прислонили бамбуковые мечи к стене.
Некоторое время можно было не опасаться, что нам разобьют головы.
- Все будут пить кофе? - спросил я, окидывая их взглядом.
Равновесие сил немного изменилось. Достаточно было посмотреть на их школьные куртки с пятнами от пота и кое-где порванные, что сразу выдавало в них учащихся задрипанной школы.

Предыдущая страница 27 Следующая страница


69 28

Они не бывали раньше в этом кафе, поэтому чувствовали себя неуютно. Я заказал у знакомой официантки восемь чашек кофе.
- Чуваки, мы хотели поговорить с вами насчет Нагаяма-сан, чтобы вы не истолковали это неверно, - сказал я.
Прыщавый и его приятели переглянулись.
- Ты хочешь что-то сказать про Нагаяма? - спросил верзила, сидевший напротив меня.
- Мы просто собираемся пригласить Нагаяма-сан принять участие в нашем фестивале и решили вначале обсудить этот вопрос с вами.
- Послушай, мужик, не еби мозги. Мы можем кое-что обсудить в этой дыре, но помни, что тебя ждет, когда мы выйдем наружу. В лучшем случае тебе придется лишиться только одной руки.
Я почувствовал, как у меня снова начали дрожать ноги. Угроза от такого крутого типа, как Прыщавый, звучала вполне реально.
- Вы распространяли билеты на вечеринку, - сказал он, имея в виду «Фестиваль Утренней Эрекции».
- Да.
- А вам не кажется, что это неприлично для козлов повышенной школы - заниматься такими вещами?
- Пойми, что мы не собираемся делать на этом деньги. Просто у нас большие расходы: аренда зала, усилителей и прочее.
Официантка принесла кофе с молоком. В каждую чашку сверху опустила по кусочку сахара, пропитанного бренди. Эти мудаки с широко раскрытыми ртами смотрели на свои чашки, подобно жителям старого Эдо, которые впервые увидели СЛОНА. Мне было неприятно, что Адама прореагировал точно так же. Видимо, выходцы из шахтерских поселков не приучены к таким изысканным вещам. Если бы мы с ним ежедневно пили «cafe royals», то вся эта демонстрация не имела бы сейчас никакого смысла.
- Кстати, это не случайно называется «cafe royals». Вначале вы облизываете огонь, горящий в ложке, а потом одним глотком выпиваете кофе.
Разумеется, я сказал это в шутку, но самый тупой из прыщавых принял мои слова всерьез и облизал горячую ложку. Со словами «О, дьявол!» он отбросил ложку и схватился за стакан с водой.
- Вы пытаетесь выставить нас идиотами? - воскликнул главный прыщавый и потянулся к своему мечу. Шутка с «cafe royals» не удалась и только ухудшила ситуацию.
- Объясни, зачем вы купили для Нагаяма НОЧНУЮ СОРОЧКУ?
К тому времени мы уже получили около восьмидесяти тысяч иен от продажи билетов, поэтому я выделил семь тысяч двести иен, чтобы купить белые сорочки Нагаяма Миэ для выступления на сцене и Леди Джейн для фильма. Когда несколькими днями раньше я показал ее Миэ, она была в полном восторге и попросила разрешения позаимствовать на пару дней, чтобы проверить, приятно ли в ней спать.
- Это же просто театральное платье!
- Не пудри мне мозги! Она же совершенно прозрачная!
- Ты что, ее видел? Только не говори мне, что ты рехнулся и разорвал ее напополам! Эта тряпка обошлась нам более чем в семь тысяч иен.
Сказав это, я понял: «Все кончено!», но было уже поздно. Адама бросил на меня красноречивый взгляд - «Какой же ты болван!» У Прыщавого так раздвинулись щелки глаз, что я испугался: сейчас вскочит и начнет размахивать бамбуковым мечом.
- Нет, вы все не так поняли! Это надевается не на голое тело, а поверх школьной формы. Поймите, мы пытаемся показать, что она невинная девочка, но в то же время мечтает о сексе.
Адама покачал головой, давая понять, что я зашел слишком далеко. Как я мог представить, что прыщавый решится распороть неглиже за семь двести? Я почувствовал, что окончательно утратил хладнокровие.
Прыщавые поднялись.
- Допивай свой кофе и пей его с удовольствием, потому что скоро ты уже не будешь ощущать никакого вкуса. Поторапливайся, мы ждем тебя на улице. Постараемся тебя образумить.
С этими словами прыщавые вышли из кафе. Так и не допив свой «cafe royals», мы молча сидели с кислыми рожами. Подошла официантка и спросила, не нужно ли вызвать полицию. Вначале я собирался сказать ей «да», но, представив, что о происшествии в баре станет известно в полиции и в школе, передумал.
Прыщавые поджидали нас на улице, предполагая, что мы вызовем еще кого-нибудь на подмогу.
По совету Адама я позвонил Сирокуси Юдзи.
- Ты сильно ошибся, что распространял билеты в баре. Я слышал, что разные мудаки из Асахи, Южной школы и индустриального училища собираются тебя вызвать и как следует проучить.
- Сейчас меня на улице уже поджидают.
- Сколько их?
- Вначале было шестеро, а сейчас уже человек пятнадцать.
- И они все из Клуба кэндо?
- У них при себе бамбуковые мечи.
- Послушай, Кэн-ян, Клуб кэндо индустриального училища на общенациональных соревнованиях вошел в шестерку. А их тренер на втором году стал чемпионом острова Кюсю.
- Неужели?
- Так что, даже если я приведу с собой десять или двадцать парней, нам не выстоять.
- В таком случае мне придется вызвать полицию.
- А у тебя есть при себе деньги?
- Сколько?
- Тысяч двадцать.

Предыдущая страница 28 Следующая страница


29 Рю Мураками

- Есть, от проданных билетов.
- Подожди немного, я переговорю с одним знакомым бандитом и сразу перезвоню.
- Подожди минутку, Сирокуси!
- Что такое?
- Ты не можешь сделать скидку?
- Они раскроят тебе череп, и ты уже никогда не сможешь учиться, они разобьют тебе яйца, и твой член уже никогда больше не встанет.
Через несколько минут Сирокуси Юдзи перезвонил и сообщил, что все уладил. Появившийся бандит был мулатом и волей случая оказался учеником моего отца. Он завел с собой в бар Прыщавого с компанией. Мы выпили с ним по стакану содовой, после чего Прыщавый удалился. На прощанье он бросил на меня такой испуганный взгляд, из которого следовало, что он поражен тем, с какими крутыми парнями я вожусь.
Когда бандит забирал двадцать тысяч иен, я увидел, что у него НЕТ ФАЛАНГИ НА МИЗИНЦЕ ПРАВОЙ РУКИ. Потом он полюбопытствовал, как поживает мой отец.
- Он часто меня шлепал, но учителем был хорошим. Однажды я нарисовал картинку с изображением церкви, и он меня похвалил. Кажется, твой отец был завсегдатаем патинко?
- Я думаю, он бывает там время от времени.
- Посоветуй ему посещать Главный Патинко-холл. Я постараюсь сделать все, чтобы он там выиграл.
Потом он сказал, что у меня не должно быть в будущем никаких проблем, но, если они возникнут, я всегда могу ему позвонить. Потом этот бандит в свободно свисающем с плеч черном плаще удалился, громко топая.
Мы начали снимать на восьмимиллиметровке фильм «Этюд для Куколки и Старшеклассника» - частично черно-белый, частично цветной.
В первый день мы сняли нижнюю часть лица Ивасэ и Леди Джейн в ночной сорочке, ступающую по длинному коридору. Никакого сюжета не было. Это была сюрреалистическая картина о жизни одного старшеклассника, который испытывал возбуждение только при виде Куколки, пьющей молоко.
Ивасэ исполнял роль никудышного школьника, который обнаружил перед могилой своего деда голую куклу. Он в нее влюбился, и эта кукла порождала в его сознании сексуальные видения. В момент этих грез на сцене появляется ангелица Леди Джейн.
Мелодия группы «Bell & Howell», которую мы позаимствовали у Масугаки, прекрасно передавала настроение. По моей вине первая и вторая пленка оказались засвеченными, но все равно съемки фильма были забавными.
Из-за того что мне пришлось выложить бандиту двадцать тысяч иен, нам пришлось отказаться от эпизода, когда Леди Джейн скачет на белой лошади по горному лугу. Адама предлагал заменить лошадь крупной белой собакой, но я резко против этого возражал.
В конечном счете мы согласились на белую козу, обитающую возле его дома, и однажды все погрузились в автобус и отправились в шахтерский поселок, чтобы снять сцену.
- Я приготовила для вас ленч, - сказала ангелица, показывая корзинку, из который доносился запах омлета. Я-то мечтал перекусить с ней вдвоем. Водитель автобуса, мужик с мрачным лицом, угрюмо поглядывал на нас, когда мы играли в «Сопли гориллы». На каждый вопрос: «Как тебя зовут?», «Какая твоя любимая еда?», «Где ты живешь?», «Какое у тебя хобби?» - нужно было отвечать: «СОПЛИ ГОРИЛЛЫ». Тот, кто первым засмеется, выбывал из игры. Леди Джейн и Энн-Маргрет начинали хихикать уже на первом вопросе, а хладнокровный Адама неизменно выигрывал. «Сопли гориллы» упрямо повторял он с невозмутимым видом, словно не видел в этом ничего странного. Когда мы выехали за город, автобус сначала тащился вдоль реки, потом стал подниматься в гору. Лучи осеннего солнца поблескивали в волосах Леди Джейн, а пышные груди Энн-Маргрет подрагивали под блузкой при каждой встряске. Тупой и уродливый кондуктор с ненавистью смотрел на нас, когда мы веселились и шумели. Его гневный взгляд только поднимал настроение. Мне казалось, что мы напоминаем старшеклассников из старых американских или европейских фильмов.
Коза паслась на берегу неторопливо струящейся реки, в зарослях колышущейся под порывами ветра травы. Я навел камеру на вершину холма, откуда должна была появиться Леди Джэйн в сорочке, ведущая на веревке белую козу, но коза поворачивалась к камере задом и извергала КАКАШКИ или же внезапно так сильно дергалась, что Леди Джейн падала. Наконец коза вырвалась, и Адама пришлось пробежать метров пятьсот, прежде чем удалось ее поймать.
Мы присели на берегу реки, чтобы съесть приготовленный Леди Джейн ленч. Там были онигири, омлет, жареная курица, цветная капуста и маринованные овощи, а на десерт - груши. Под чириканье птиц Ивасэ начал играть на гитаре, а мы затянули песню Саймона и Гарфанкела «April Come She Will».
Примерно за неделю до «Фестиваля Утренней Эрекции» у меня появилась возможность встретиться с Леди Джейн наедине. «Coelacanth» собирались во время представления использовать слайды, и я предложил сделать несколько снимков Леди Джейн.
Мы встретились в «Бульваре», где выпили мерзкий чай с молоком, после чего направились к американской базе. На территорию мы войти не могли, но поблизости было несколько симпатичных зданий, которые казались мне подходящими для фотографий: кинотеатр розового цвета, похожий на православный храм, армейские казармы со стенами, увитыми лианами, часовая башня с Микки Маусом на циферблате, церковь, с розовой и синей колокольнями, тщательно ухоженное бейсбольное поле, мощеная дорожка, по которой прогуливают колли, платановая аллея, где кружатся на ветру опадающие листья, череда кирпичных бараков...
- Фильм закончен? - спросила с улыбкой Леди Джейн, глядя в объектив и поправляя волосы изящными пальцами.
- Да, но еще остается монтаж.
- Я получилась не слишком смешной?
- Наоборот, ты выглядишь прекрасно.
- А вы оставите сцену с козой?
- Козу вырежем. Там ничего не получилось. Она предложила с наступлением зимы вместе отправиться на море.
- Зимой? Там же будет холодно!
- Знаю. Но я еще ни разу не видела зимнего моря.
Мое сердце забилось сильней, когда я представил, как мы обнимаемся на холодном ветру. Время неслось незаметно, и я вдруг обнаружил, что вечернее небо стало БЛЕДНО-ЛИЛОВЫМ.
- Мне нравится это время суток, - сказала, заложив руки за спину, Леди Джейн, когда мы расходились по домам.
Я шел, стараясь не наступать на ее тень. «Почему все так быстро кончилось? И сразу настала ночь? Все равно это было замечательно. Неужели я постоянно буду чувствовать себя таким счастливым? Или вдруг все это однажды кончится?»
- Тебе со мной было хорошо?
- Перестаньте, Ядзаки-сан, не дурите, вы же знаете. Представьте, что я могу чувствовать, если когда-то прислала вам розы.
Я резко остановился и навел на нее камеру.
- Я ТЕБЯ, - выдохнул я и щелкнул кадр, - ЛЮБЛЮ. - Я запнулся и щелкнул снова.
Леди Джейн застенчиво улыбнулась. Ее улыбка была потрясающей, но тонула в сгущающейся темноте и не осталась на фото.

VELVET UNDERGROUND

Предыдущая страница 29 Следующая страница


69 30

- ЦЫПЛЯТА? - громко спросил Адама. Это было во время ленча, за четыре дня до «Фестиваля Утренней Эрекции».
Почти все приготовления были закончены. Из-за назойливого вмешательства пастора Сабуро, из-за потоков слез Энн-Маргрет в духе «нового театра» кардинально изменился мой первоначальный замысел. Нам оставалось только ждать премьеры пьесы «По ту сторону отрицания и бунта».
Мы закончили монтаж фильма, привезли проектор, музыкальные инструменты, усилители и микрофоны.
- Цыплята? - еще раз спросил Адама.
- Да, мне хотелось бы их штук двадцать, но и восемь сгодится. Не знаешь, где их можно купить?
Я прикидывал, где можно приобрести кур.
- Наверное, в мясной лавке, но навряд ли мы сможем съесть восемь цыплят, - сказал Адама, решив, что я после фестиваля собираюсь устроить ужин.
- Ты меня неправильно понял. Я имел в виду живых цыплят.
- Что ты собираешься делать с живыми цыплятами? Свернуть им шеи, разорвать на части, а кровь разбрызгать по сцене?
Я показал Адама страницу из журнала «Мир искусства». Там было помещено фото с концерта «Velvet Underground» в Нью-Йорке, где на сцене присутствовали коровы и свиньи, аквариумы, наполненные мышами, клетки с попугаями, шимпанзе на цепи и даже два тигра в клетке.
- Круто, да? - сказал я, показывая ему фотографию.
- Тигры и шимпанзе, конечно, круто, но зачем нужны цыплята? Это будет напоминать куриный инкубатор.
- Ты ошибаешься, - как всегда стараясь быть логичным, я перешел с диалекта на стандартный язык. - Важнее всего - что за этим стоит. Лу Рид использовал на своих концертах птиц и животных, чтобы подчеркнуть, какой хаос творится в современном мире. Почему бы и нам не последовать этому примеру?
Адама наконец окончательно понял мое стремление заимствовать идеи у других, фыркнул и рассмеялся:
- Ты собираешься при помощи цыплят изобразить хаос в мире?
Однако Адама загорелся этой идеей. Он пообещал позвонить знакомому, у которого имелась куриная ферма у подножия горы Бота-яма. Адама был преданным парнем, но преданным не мне. Он верил, но верил не в меня. Адама верил во что-то такое, что висело в воздухе в конце шестидесятых, во что-то, чему он был предан. Он сам не смог бы объяснить, что это было такое.
Но это «нечто» делало нас свободными. Оно позволяло нам не быть привязанными к каким-то конкретным ценностям.
Вечером в тот же день мы отправились на куриную ферму. Курятник стоял в самом центре большого бататового поля. Ощущался сильный запах куриного помета, а издалека доносилось кудахтанье сотен кур, напоминающее шумы радиоэфира.
- Что вы собираетесь с ними делать? - спросил нас низкорослый лысый мужчина средних лет, каким и полагается быть владельцу куриной фермы.
- Они нужны нам для пьесы, - ответил я.
- Для пьесы про владельца курятника? - удивленно спросил мужчина.
- Нет, это пьеса по Шекспиру, но для нее необходимы цыплята.
Фермер не имел понятия, кто такой Шекспир. В темном углу курятника сидели, сбившись в кучу, штук двадцать цыплят нездорового вида, с поникшими головами. Фермер начал хватать их за ноги и запихивать по два в мешки из-под комбикорма. Вначале цыплята пытались трепыхаться, по несколько раз взмахивали крыльями, потом отчаивались и затихали.
- У вас все цыплята такие тихие? - спросил Адама.
- Они больные, - ответил фермер.
- Больные?
- Да, ты же видишь, жизнь в них еле теплится.
- А люди не могут от них заразиться? - спросил я, на что фермер рассмеялся:
- Об этом не беспокойтесь. После окончания пьесы вы спокойно можете их съесть. Когда я говорю, что они больные, это то же самое, если бы я сказал про какого-то человека, что у него невроз.
Он объяснил, что это случается очень редко, но иногда цыплята отказываются от еды.
Мы с Адама стояли на автобусной остановке, и наши тени, вытянувшиеся в лучах закатного солнца, виднелись на дороге. Цыплята шумно кудахтали в четырех мешках из-под комбикорма, которые мы держали в руках.
- Адама, я говорил, что хочу получить их по дешевке, но посмотри, они уже почти дохлые.
От общения с невротичными цыплятами нам тоже стало немного не по себе. Настроение всегда ухудшается, когда приходится иметь дело с людьми или даже с курами, собаками или свиньями, лишенными жизненной силы.
- Если я тебя правильно понимаю, Кэн, ты не хочешь тратить лишние деньги, потому что обещал Мацуи после окончания фестиваля отвести ее в ресторан на БИФШТЕКС.
- А? Кто тебе такое сказал?
- Сато.
- Да, да. Конечно же, я собирался пригласить тебя и Сато составить нам компанию.
- Врешь, ты рассчитывал использовать деньги от продажи билетов на то, чтобы вдвоем с Мацуи полакомиться стейками.
- Ты все неправильно понял...
- Не нужно извиняться. Мы пойдем все вместе.

Предыдущая страница 30 Следующая страница


31 Рю Мураками

- Все вместе? Но это невозможно: стейки такие дорогие!
- Тогда мы можем пойти в «Гэккин». Я уже заказал там столик.
«Гэккин» был дешевым китайским ресторанчиком для рабочего класса, где подавали пампушки с мясом. Моя мечта рухнула. Я-то рассчитывал разделить бифштекс под бутылочку вина с моей возлюбленной, поскольку в тот вечер, когда ее фотографировал, я пригласил мою ангелицу после окончания фестиваля в самый шикарный ресторан в Сасэбо. Она улыбнулась и потупила взгляд, что было расценено мной как знак согласия. А потом она проболталась об этом Энн-Маргрет. УЖАС!
- Послушай, Кэн...
- Чего?
- Мне кажется, ты гораздо талантливей других, но...
- Благодарю. Но я в самом деле собирался пригласить тебя и Сато пойти вместе с нами.
- А как насчет Ивасэ?
- Разумеется, еще и Ивасэ.
- А Фуку-тян? Ты же знаешь, что без него мы не достали бы усилители и динамики.
- Верно, верно.
- А как быть с Сирокуси? Он продал более девяноста билетов, вдобавок он помог нам расправиться с этой бандой из индустриального училища. А Масугаки одолжил нам свою камеру. А Нарусима, Отаки и Накамура распространяли билеты и обещали помочь нам устанавливать аппаратуру.
- Я всем им страшно благодарен.
- Что значит «благодарен»? Стоило бы после окончания представления проставиться. Ты не согласен? Я всегда так считал, но, когда услышал от Сато про стейки, мне стало не по себе. Разумеется, все знают, что идея была твоей, но разве смог бы ты осуществить ее в одиночку?
Я понял, каким эгоистом был все это время, и на глаза у меня навернулись слезы. Но это неправда. Перед моим взором продолжала маячить белая скатерть, цветок розы в вазе, серебряные приборы, дымящиеся стейки, хрупкие бокалы для вина и лицо Леди Джейн с легким румянцем на щеках. И не дешевый красный портвейн, который я иногда попивал, а настоящее кроваво-красное вино, о котором в каком-то романе говорилось, что оно «сдирает с женщины всякую рассудочность». Содрать всякую рассудочность! Содрать всякую рассудочность с Леди Джейн!..
- Чего ты ухмыляешься, болван? Представляешь, как ты пьешь вино с Мацуи, а потом целуешься с ней взасос?
Я ПЕРЕПУГАЛСЯ. Сам Адама не обладал богатым воображением, но, похоже, у него был талант читать мысли других.
- Не угадал. Я просто занимался самоанализом, - сказал я таким серьезным тоном, что Адама даже не рассмеялся.
Возможно, оттого, что разрушились мои мечты о стейке и вине, я стал сентиментальным при виде медленно меняющейся окраски вечернего неба и подумал: «Зачем я вообще нахожусь в этом месте? Что я делаю на автобусной остановке почти вымершего шахтерского поселка?» Я начинал беспокоиться, что злоупотребляю симпатией Адама.
- Ничего не поделаешь, - пробормотал Адама скорее себе, чем мне, видя, что я совершенно расстроен. - Какая у тебя группа крови? Первая?
Я кивнул.
- Люди с этой группой мало заботятся о других. А твой знак зодиака - Рыбы? Рыбы самый эгоистичный знак. Помимо прочего, у тебя нет братьев. Ты - единственный сын в семье. Возможно, что все это вкупе делает ситуацию безнадежной.
Адама упустил еще один момент: не только знак Рыб, первая группа крови, единственный ребенок в семье, но еще и любимец бабушки.
- У таких, как ты, Кэн, не осталось бы ничего, не будь они такими эгоистичными, - сказал Адама и опустил глаза на шуршащие мешки из-под комбикорма у себя под мышкой. - Кэн...
- Поверь мне, я на самом деле собирался пригласить тебя и Сато...
- Забудь об этом. Вспомни, какими несчастными выглядели эти цыплята.
Он вспомнил тех двадцать цыплят, сгрудившихся в углу курятника. Бройлерные куры, которых принудительно откармливают на ферме, как и люди, иногда проявляют пусть и слабые, но признаки бунта и только потом понимают, что нельзя было действовать в одиночку.
- Давай после окончания фестиваля не будем отдавать их мясникам, а просто выпустим в горы, - предложил Адама, заглянув в один из мешков.
В ДЕНЬ ТРУДА в клубе рабочих собралось около пятисот учащихся старших классов. У входа стояли Отаки, Нарусима, Масугаки и прочие члены бывшего Объединенного фронта Северной школы, раздавая листовки «Отменить церемонию по поводу окончания школы!», время от времени произнося речи, водрузив на головы шлемы. Соратники Сирокуси Юдзи с напомаженными волосами стояли неподалеку со своими телками из Дзюнва, Яманотэ, коммерческого колледжа и Асахи, передавая друг другу фляжки с дешевым виски. Девчонки вырядились кто как мог: большинство в школьной униформе, но некоторые были с крашеными волосами, с маникюром, накрашенными губами, в обтягивающих или плиссированных юбках, цветастых платьях, розовых свитерах и джинсах.
Ивасэ продавал собственноручно изготовленные фотокопии своих стихов, о существовании которых никто из нас даже не подозревал, по десять иен за штуку. Чтобы посмотреть представление Нагаяма Миэ, появилась группа из индустриального училища, на этот раз без бамбуковых мечей. И хотя они принадлежали к партии «крутых», но растерялись и покраснели, когда к ним подошла девица из Яманотэ с сигаретой между наманикюренными пальцами и попыталась завести беседу. Четыре черных американских солдата спросили, можно ли им присутствовать, и я разрешил. На фестивале разрешается присутствовать всем, за исключением разве что убийц. Пришел хозяин «Four Beat», а также официантка из «Бульвара», которая принесла букет цветов для Адама. Девушки из Клуба английской драмы принесли огромное количество надувных шариков, которые теперь летали по залу. Мулат-якудза вместе с еще двумя приятелями притащили лоток, на котором разложили для продажи жареных каракатиц и яблочные пирожные.
Нагаяма Миэ появилась на сцене в лучах прожекторов в ночной сорочке поверх купальника под звуки «Третьего Бранденбургского концерта». Она схватила топор и начала рубить им доски и плакаты с изображениями премьер-министра Сато Эйсаку, Линдона Джонсона и главных ворот Токийского университета.
«Coelacanth» начали свое выступление песней «Led Zeppelin» «Whole Lotta Love». Фуку-тян, как обычно, несколько раз спел свое «Don't you know, don't you know». Первой начала танцевать Энн-Маргрет. Чтобы зрители немного расслабились во время представления, она извивалась и трясла титьками под синей блузкой. Чернокожие солдаты одобрительно свистели.
Нагаяма Миэ тоже начала танцевать, демонстрируя черные чулки. Я навел прожектора на них обеих, и яркая переливающаяся блузка своим сверканием привлекала все больше и больше людей, и когда круг танцующих расширился, некоторые воздушные шары начали лопаться. «Coelacanth» трижды сыграли одну и ту же мелодию, а в промежутках мы ставили пьесу и показывали фильм. Ивасэ стыдливо улыбался, когда на экране появлялось его лицо крупным планом. Ко мне подошел мулат-бандит и сказал, что он ничего не понимает, но при этом уходить не собирается. И вообще никто не ушел. Ангелица все это время оставалась рядом со мной. «Coelacanth» начали петь «As Tears Go By», а мы с ангелицей стояли лицом друг к другу и покачивались в такт музыке.
После вечеринки, где мы ели пампушки с мясом и громко хохотали, Адама подстроил так, чтобы мы с ангелицей смогли незаметно улизнуть и отправиться на прогулку вдоль реки. Взамен несостоявшегося ужина со стейками и вином он подарил нам прогулку вдвоем под вечерним осенним небом.
Луна отражалась на речной глади.
- Все так быстро кончилось... - сказала ангелица. - Я была не слишком плоха?
- В фильме?
- Ага. Я была смешной?
- Отнюдь...
Я хотел сказать: «Ты выглядела великолепно», но у меня так пересохло в горле, что я не мог издать ни звука. Рядом с дорожкой возле реки находился маленький парк с качелями. Мы сидели рядом на качелях, их скрип возбуждал меня сильнее, чем соло на гитаре Джимми Хенд-рикса.
- Ядзаки-сан, мне всегда казалось, что вы мне кого-то напоминаете. Сегодня я наконец поняла.

Предыдущая страница 31 Следующая страница


69 32

- Кого же?
- НАКАХАРА ТЮЯ.
У меня голова так шла кругом, что я не сразу смог сообразить, кто такой Накахара Тюя. Я пытался припомнить, есть ли актер с таким именем. Но мне никогда не говорили, что я похож на какого-то актера. Вдруг до меня дошло, что это был поэт, который умер очень молодым.
- Неужели...
Мое сердце готово было выскочить из груди, но я выпалил то, что уже давно намеревался сказать:
- Тебя когда-нибудь целовали? Ангелица рассмеялась. Я опустил голову и
покраснел до кончиков пальцев ног. Ангелица перестала смеяться и, глядя мне прямо в глаза, покачала головой.
- Вы удивлены? А разве все целуются? - спросила она.
- Не знаю, - только так по-дурацки и смог я ответить.
- Я никогда ни с кем не целовалась, но мне нравятся песни о любви Дилана и Донована.
Ангелица закрыла глаза, а качели остановились. Мое сердце сильно билось: «Продолжай, продолжай, продолжай!» Я слез с качелей и встал перед ней. У меня дрожали не только колени, дрожало все тело, словно отражение луны на поверхности реки. Дышать стало трудно, и мне хотелось убежать. Я опустился на корточки и посмотрел на ГУБЫ АНГЕЛИЦЫ. Они показались мне никогда прежде не виданным живым существом странной формы. Губы нежно-розового цвета слегка подрагивали при дыхании при тусклом свете луны и уличных фонарей. Я не решился коснуться их.
- Мацуи, - прошептал я, и тогда ангелица раскрыла глаза. - Давай зимой поедем к морю.
Это все, что я мог из себя выдавить.
Ангелица улыбнулась и согласно кивнула.

IT'S A BEAUTIFUL DAY

Я плохо помню, как проходили дни сразу после фестиваля.
Когда мне было три года, отец повел меня на праздник Бон с танцами. Я был просто зачарован огромным барабаном на постаменте и направился прямо к нему сквозь толпу людей, ритмично танцующих под его звуки. Отец рассказывал мне, что, когда он увидел, как сверкают мои глаза при виде большого, обтянутого кожей инструмента, по которому ударяют деревянными палочками, от чего все тела содрогаются, он испытал дурное предчувствие: «Похоже, что ты вырастешь парнем, которого будет волновать только очередной праздник».
В 1969 году, когда мне было семнадцать лет, состоялся «Фестиваль Утренней Эрекции», и теперь я, уже тридцатидвухлетний писатель, постоянно только и мечтаю о том, чтобы устроить новый фестиваль. Звуки барабанов, которые очаровали меня в трехлетнем возрасте, в пятидесятые годы соединились с джазом, а в шестидесятые - с роком и вывели меня на орбиту в поисках все новых и новых развлечений. Что для меня значили эти ритмы? Может быть, обещание БЕСКОНЕЧНОГО НАСЛАЖДЕНИЯ?
На западе острова Кюсю, в Сасэбо на берегу залива, вблизи американских баз, зима кажется бесконечной.
Тем не менее после окончания фестиваля я страстно ждал прихода зимы: ангелица Леди Джейн обещала, что мы вместе отправимся полюбоваться зимним морем.
Мы договорились сделать это на Рождество.
Мы встретились на автовокзале. Ради этого я в течение двух часов массировал плечи своей матери и говорил ей: «Университет? Конечно же я туда поступлю. Возможно, я даже стану учителем, это же у меня наследственное. Наверное, из-за того, что ты учишь малышей, ты и выглядишь такой молодой. Знаешь, что недавно мне сказал Ямада? „Кэн, твоя мать похожа на Ингрид Бергман в фильме „По ком звонит колокол““. - „Ты несешь чушь“. - „Мамуля, как ты можешь говорить такое своему сыну?“ - „Бергман такая красивая. Мы видели ее вместе с отцом давным-давно. В последний раз в фильме с Хэмфри Богардом“. - „Да, знаю! „Касабланка““. - „Точно“. - „Послушай, у нас в альбоме есть мои фото времен детсада, когда мы отправлялись на пикник? Тогда я был настоящим слабаком“. - „А теперь ты стал таким приспособленцем. В кого ты пошел?“» После этой беседы я уговорил мать купить мне плащ с капюшоном фирмы «McGregor».
Он был с двумя молниями, кремового цвета, на оранжевой подкладке. Помимо этого, все на мне - туфли, носки, брюки и свитер - было также высшего класса. Смазав лицо отцовским лосьоном после бритья, я представил, как иду в таком обличье вдоль берега моря в маленькой рыбацкой деревеньке и говорю: «Что это за рыба вялится, камбала? Или это летучая рыба?» И местные жители решат, что я приехал из Токио.
Ангелица поджидала меня в голубом плаще, в сапогах со шнуровкой и с корзинкой на локте. Когда я пробирался через толпу на автобусной остановке к глазам, похожим на глаза диснеевского олененка Бемби, мне казалось, что это напоминает сцену из фильма. Если бы все люди чувствовали себя так, как я тогда, намереваясь отправиться в небольшое путешествие в канун Рождества с подружкой с глазами олененка, одетым в модный свитер, в плаще от «McGregor», то во всем мире сразу исчезли бы все конфликты. Не стало бы войн, и всюду царили бы только лучезарные улыбки.
Нашей целью был Карацу.
Автобус был почти пустым, если не считать парочки лирически настроенных старшеклассников, любителей Саймона и Гарфанкела, направляющихся в канун Рождества к морю, и семейной пары, которая, возможно, в отчаянии решила совершить совместное самоубийство до наступления Нового Года.
Карацу славился своими сосновыми рощами, пляжем с очень сильным прибоем и керамическими изделиями.
- Мацуи, ты собираешься поступать в университет? - спросил я.
- Да, подумываю.
- А уже решила куда?
- Я подала документы в колледж Цуда, в Токийский женский и в Тонтон.
Поскольку последний год я не читал студенческих журналов, то не имел никакого представления о том, что такое Тонтон. Но само название сулило много веселья, и я сказал, что, пожалуй, тоже поступлю туда.
Ангелица рассмеялась:
- Тонтон - это жаргонное название женского колледжа Тондзё в Токио.
- Я знаю, просто пошутил, - покраснев, ответил я.
- Ядзаки-сан, а у вас весь класс поступает на медицинский факультет?
- Да, девяносто процентов, но у меня нет шансов.
- Нет? Было бы здорово, если бы вы стали врачом.
Я не вполне понял, что она имела в виду. Чтобы я приподнял ей блузку и прощупал грудь? Или попросил бы ее лечь на спину и раздвинуть ноги? От таких фантазий кровь прилила у меня к голове. «Чего доброго, мне станет плохо с сердцем», - подумал я и представил лицо Адама, который говорит мне: «Перестань об этом думать!», после чего немного успокоился.

Предыдущая страница 32 Следующая страница


33 Рю Мураками

Конечной остановкой автобуса был центральный квартал Карацу. Кондуктор сказал нам, что не в сезон автобус не идет на побережье. Я предположил, что он нам просто завидует и ехидничает.
До берега было довольно далеко. Я начал прикидывать: сейчас десять утра, до берега ходьбы полчаса, значит, мы будем там в пол-одиннадцатого; сколько же у нас остается времени провести у зимнего моря? Наверняка у ангелицы в корзинке есть бэнто, а в нем такие вкусные вещи, что слюнки потекут. Но если к полудню мы все съедим, что нам останется делать? Мы начнем замерзать, сидя без дела на холодном ветру, и придется возвращаться обратно. Я мечтал о романтическом ЗАКАТЕ, когда все вокруг нежно растворяется в бледно-фиолетовом воздухе и уже от самого этого воздуха люди начинают терять рассудок.
- Мацуи, а ты любишь кино?
В торговом квартале Карацу у входа в аркаду был кинотеатр. Там шел фильм «Хладнокровное убийство», которому предстояло разрушить наш пикник.
- Да, люблю, - ответила ангелица.
- Посмотри сюда! Ты видела «Хладнокровное убийство»? - изобразил я из себя всезнайку.
- Нет, я о нем даже не слышала.
- Он сделан по книге Трумэна Капоте, одному из величайших шедевров нашего времени.
Поскольку мне страшно хотелось увидеть закат на морском берегу, я решил затащить Мацуи на «Хладнокровное убийство», но этот социальный фильм по книге Капоте был совершенно неподходящим для семнадцатилетней парочки, мечтающей о первом сладостном поцелуе. Фильм, сделанный в откровенном документальном стиле, о двух мужчинах с убогим прошлым, которые убили целую семью и закончили на электрическом стуле. Убийц играли беззубые актеры, фильм был черно-белым, а сцена удушения исполнена настолько реалистично, что даже я несколько раз отводил глаза от экрана. Кинотеатр был обветшалым, сиденья с порванной обивкой и запах, как в общественном туалете.
«Хладнокровное убийство» утомило ангелицу. Не считая жуткой реалистической сцены преступления, ужас был в том, что фильм шел два часа сорок минут. Ангелица несколько раз закрывала глаза рукой и шептала: «О нет!», «Не может быть!»
Я настолько устал и раскаивался в выборе именно этого фильма, что потом не сказал ей ни слова.
Всю дорогу до побережья мы шли молча.
- Ядзаки-сан, может быть, перекусим? - предложила она, когда мы прибыли на обдуваемый ветрами пляж, и достала из корзинки обернутые в фольгу бутерброды с сыром, ветчиной, яйцами и овощами, а также салфетки и веточки петрушки, а в завершение - жареных цыплят, у которых ножки были обернуты фольгой, чтобы было удобнее их держать. Поверх фольги они были перетянуты розовыми резиночками.
- Какая вкуснятина! - громко выпалил я.
Шок от просмотра «Хладнокровного убийства» еще не прошел, и я продолжал ощущать сухость в горле, пищеводе и желудке. Тем не менее я уминал бутерброд за обе щеки.
Ветер усилился, вдали в море вздымались белые гребешки, время от времени ветром взметало песок на берегу, и нам приходилось закрывать лица и корзинку.
- Крутой фильм! - сказала ангелица, наливая чай из термоса.
- Ты устала?
- Да, немного.
- Извини меня.
- За что?
- За то, что повел тебя смотреть этот фильм в день особенного свидания.
- Но разве это не шедевр?
- Разумеется. Я читал об этом в журналах.
- А нужно ли нам все это?
- Что?
- Мне непонятно, нужны ли нам такие шедевры?
- Что ты имеешь в виду?
- Это же случилось на самом деле.
- Да, это подлинная история.
- Зачем нужно было делать из этого фильм? Я уже все это знаю...
- Что знаешь?
- Что в мире существует жестокость, я об этом знаю... Вьетнам, евреи в концлагерях, но мне непонятно, зачем нужно об этом снимать фильмы.
Я ничего не мог ответить, хотя прекрасно понимал, что имеет в виду ангелица.
Мацуи Кадзуко была нежной, красивой и умной девушкой, выросшей в заботливом окружении. Возможно, мир, изображенный в «Хладнокровном убийстве», находится совсем рядом, возможно, нужно пристальней приглядываться к таким вещам, но в конечном счете ангелица сказала, что «предпочла бы жить, слушая звуки клавишных Брайана Джонса».
Оставив на берегу почти все бутерброды, мы удалились от зимнего моря.
Мы так и не поцеловались.
Так подошел к концу 1969 год.
Сейчас Адама работает в Фукуока промоутером. Зачем выходцу из шахтерского поселка Ота понадобилось приобретать такую западную по духу специальность? Девять лет назад я издал свой первый роман, который стал бестселлером и наделал много шума. Когда я сидел в «консервной банке» и работал над второй книгой в многоэтажном отеле в Акасака, Адама пришел навестить меня. Теперь все обстоит иначе, но тогда встреча с Адама была для меня мучительной. Я внезапно стал знаменитым и пребывал под сильным давлением; меня уже тянуло вернуться к той бурной жизни, которую мы когда-то вели вместе с ним. Нам было почти не о чем говорить. Адама выпил чашку мерзкого кофе из моего термоса и ушел. Потом я попытался выпить сам чашку и испытал чувство стыда, что поил такой бурдой друга, вместе с которым провел свой семнадцатый год жизни.
Басист и певец из группы «Coelacanth» Фуку-тян сейчас также живет в Фукуока. Он владеет магазином грампластинок, специализирующимся на джазе, и иногда помогает устраивать концерты. Он регулярно присылает мне новые пласты с сальса или рэггей. Когда встречаемся, мы вместе исполняем песни Дженис Джоплин, а если забываем слова, то вставляем неизменные «Don't you know, don't you know».
Я много лет ничего не слышал о лидерах Объединенного фронта борьбы Северной школы Отаки и Нарусима, но когда, сдав экзамены и поступив в Токийский университет, я впервые приехал в Токио, то навестил их в пансионе. По комнате были разбросаны шлемы, деревянные шесты и листовки. Еще там была девица в блузке, джинсах и безо всякой косметики. Мы слушали песни Ёсида Такуро и съели по чашке очень соленой лапши из Саппоро.

Предыдущая страница 33 Следующая страница


69 34

Сирокуси Юдзи стал врачом. Я встретил его однажды, еще когда он был студентом медицинского факультета. Он сказал, что при виде его студенческого билета все девицы из кабаре, кроме двух, с ним переспали.
Сато Юми, или чаровница «Энн-Маргрет», удачно вышла замуж и, насколько мне известно, живет в Сасэбо.
С Ивасэ я часто встречался после того, как приехал в Токио, но в последние годы связь между нами оборвалась. До меня доходили слухи, что он играет на гитаре в ночном баре на Икэбукуро, но не знаю, правда ли это. Он жил с девушкой, которая мечтала стать художницей, но когда мы виделись в последний раз, он сказал, что они уже расстались.
Нагаяма Миэ стала парикмахершей.
Хозяин джаз-клуба «Four Beat» Адати-сан покончил с собой.
Допрашивавший меня полицейский Сасаки теперь живет в Кагосима. На Новый год он регулярно шлет мне открытки: «Желаю удачи в Новом году. В последнее время молодежное хулиганство усилилось».
Прыщавый, главарь банды из индустриального училища, работал на заводе в Сасэбо, где у него рука попала под пресс и он лишился четырех пальцев. Кэндо он больше не занимается.
Мулат-бандит исправился и теперь заведует в Сасэбо кофейней. Стену его кафе украшает мой автограф в рамке.
Кавасаки и Аихара, наши тренеры по физкультуре, сменили место работы и в Сасэбо уже не живут.
Мацунага ушел из Северной школы и теперь работает где-то преподавателем в женском колледже. Хотя я стал известным писателем, недавно при встрече он говорил со мной точно таким же менторским тоном, как и в школьные годы.
- Ядзаки, постригись, ты выглядишь ужасно.
Секретарь союза учащихся, который на следующий день после снятия баррикады хватал меня за грудки, вступил в Киотоском университете в «Красную Гвардию», после чего был арестован в Сингапуре.
Накамура, который наложил кучу на столе директора школы, теперь работает пиаровцем в Нагасаки. Однажды, когда я читал там публичную лекцию, он радостно завопил:
- Я всегда боялся, что когда-нибудь ты напишешь об этом ужасном инциденте, и, конечно же, ты о нем написал!
Моя любовь с ангелицей Леди Джейн, или Мацуи Кадзуко, закончилась в дождливое воскресенье февраля 1970-го, после того как она сказала, что ее СИМПАТИИ ПЕРЕМЕНИЛИСЬ.
Ангелица нашла себе дружка постарше.
Ее бой-френд поступил на медицинский факультет университета Кюсю, а она стала студенткой Тонтан. И хотя наши чувства, вспыхнувшие внезапно, УЛЕТУЧИЛИСЬ, потом мы несколько раз встречались. Когда в парке лепестки сакуры осыпались в колодец, ангелица призналась, что они с бой-френдом собираются пожениться. В тот вечер я выпил целую бутылку «Сантори», полбутылки виски «Уайт» и бутылку дешевого портвейна, съел две порции риса с карри и говяжьего рагу - домбури. Потом, уже глубокой ночью, я достал свою флейту. Живущий со мной рядом молодой якудза четыре раза стучал кулаком в стенку с криком: «Прекрати!»
С тех пор как стал писателем, я получил от нее несколько писем, и только один раз она позвонила. Когда раздался звонок я слушал песню «We Are All Alone» Боза Скэггза.
- Э-э, это Боз Скэггз?
- Да, он самый.
- Вы еще слушаете Пола Саймона?
- Нет, больше не слушаю.
- Так я и думала. А я все еще слушаю.
- Как дела?
Она ничего не ответила. После этого звонка я получил от нее письмо.
Когда я услышала ваш голос на фоне музыки Боза Скэггза, мне показалось, что я снова оказалась в школе. Мне тоже нравится Боз Скэггз, но сейчас я его не слушаю. С прошлого года в моей жизни сплошные неприятности, поэтому сейчас у меня чаще всего играет Том Уэйтс. Я пытаюсь забыть обо всем неприятном, но единственный способ сделать это - начать новую жизнь...
В конце письма была напечатана по-английски строчка из песни Пола Саймона:

Still crazy after all these years...

Видимо, в ушах у Леди Джейн продолжали жить звуки клавишных Брайана Джонса.
Цыплят, которых мы использовали для «Фестиваля Утренней Эрекции», Адама выпустил в горы вблизи своего шахтерского поселка после того, как шахты были закрыты. Однажды в местной газете появилось сообщение:

ОДИЧАВШИЕ КУРЫ.
ПОДПРЫГИВАЮТ НА ДЕСЯТЬ МЕТРОВ В ВЫСОТУ.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • АРТЮР РЕМБО (Страница 1)
  • ЖЕЛЕЗНАЯ БАБОЧКА (Страница 3)
  • LADY JANE (Страница 3)
  • ДАНИЭЛЬ КОН-БЕНДИТ (Страница 6)
  • КЛАУДИА КАРДИНАЛЕ (Страница 8)
  • СИЛА ВООБРАЖЕНИЯ ПОБЕЖДАЕТ СИЛУ ВЛАСТИ (Страница 10)
  • JUST LIKE A WOMAN (Страница 12)
  • АЛЕН ДЕЛОН (Страница 14)
  • ЛИНДОН ДЖОНСОН (Страница 15)
  • CHEAP THRILL (Страница 18)
  • РОМАНТИЧЕСКИЕ МЕЧТЫ (Страница 20)
  • ВЕС МОНТГОМЕРИ (Страница 23)
  • ЛЕД ЗЕППЕЛИН (Страница 25)
  • ОНА ПРИДЕТ В АПРЕЛЕ (Страница 27)
  • VELVET UNDERGROUND (Страница 29)
  • IT'S A BEAUTIFUL DAY (Страница 32)


Рю Мураками

69

 Читать книгу

Аннотация

Как в российской литературе есть два Ерофеева и несколько Толстых, так и в японской имеются два Мураками, не имеющих между собой никакого родства. Харуки пользуется большей популярностью за пределами Японии, зато Рю Мураками гораздо радикальнее, этакий хулиган от японской словесности. Роман «69» – это история поколения, которое читало Кизи, слушало Джими Хендрикса, курило марихуану и верило, что мир можно изменить к лучшему. За эту книгу Мураками был награжден литературной премией им. Акутагавы. «Комбинация экзотики, эротики и потрясающей писательской техники», – писала о романе «Вашингтон пост».

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Рю Мураками - Биография

Рю Мураками

На основную страницу

Биография

Биография Рю весьма необычна и обычна одновременно. Будучи 15 лет от роду, он создал рок-группу и организовал рок-фестиваль в школе. Движимый ненавистью к бездушным учителям, воздвиг баррикады в колледже. Поступил в университет на факультет истории искусств, но вскоре был исключен и присоединился к хипповской коммуне. А потом стал знаменитым, заработал кучу денег… Словом, все, как обычно бывает. В отличие от своего однофамильца, Рю Мураками в Европе известен мало, зато в Японии снискал славу лучшего писателя современности. Без преувеличения! К Харуки же там относятся более спокойно - он вполне вписывается в контекст. А Рю - нет. Как свидетельствуют японские критики, Рю Мураками - великий стилист и новатор литературного письма. Кроме того, Рю - политический обозреватель и любитель футбола, что роднит его с шотландским хулиганом Ирвином Уэлшем. Роднит его с Уэлшем и тематика, а именно секс, наркотики и рок-н-ролл с сильным креном в сторону первого. А именно - самого отъявленного садомазохизма. Но язык не поднимается назвать Рю японским Уэлшем или - в силу новаторского подхода к нецензурной лексике - японским Сорокиным. Потому что текст Мураками для европейца - вещь в себе, и проникнуть в него по-настоящему можно, лишь выучив японский. Как это ни печально, японские тексты - практически непереводимы. Красота слога, известная русскому читателю Мисимы - заслуга Григория Чхартишвили, чей перевод основательно приправлен русской литературной традицией. Японская красота слога при дословном переводе оборачивается неестественными, рублеными предложениями. И несмотря на то, что Рю как раз таки и славен предельным лаконизмом, русский перевод повергает читателя в недоумение. Роман "Все оттенки голубого", получивший престижную премию Акутагавы, второе переведенное на русский произведение Рю Мураками (первое - "69") - яркий тому пример. Но как же мы будем жить, не зная лучшего писателя Японии? Придется почитать его, невзирая на неадекватность перевода.