Руслан Мельников - Темный набег

1 Руслан Мельников

Глава 1

Они сидели друг против друга. Молча, не произнося ни слова, сидели. В тесной монашеской келье.
Всеволод сам выбрал келью понадежнее. Окошко здесь махонькое - ни волкодлак, ни человек наружу не выберется. Дверь - крепкая, замок - надежный, с двух сторон запираемый. И ключ от замка нашелся. Висел на гвоздике. вбитом в прочный деревянный косяк. Бросили прежние хозяева ключик-то. Без надобности он им оказался.
Раньше тут уединялись для спокойного молитвословия и краткого отдыха здешние монахи. Нынче же уединение требовалось для иного.
Как только чернила ночи пролились на закатный костер, изрядно притушив багровые отсветы на горизонте, Всеволод запер келью. Теперь они с Эржебетт - по эту сторону двери, а весь прочий мир - остался по другую. Тяжелый кованый ключ Всеволод повесил себе на пояс. Так оно лучше будет. Так без его ведома Эржебетт келью не покинет. Да и сам Всеволод уходить отсюда не собирался, покуда…
Беспокоить себя он велел дружинникам лишь в одном случае: если под монастырскими стенами вдруг появится нечисть и если дело дойдет до битвы. Тогда грянет со звонницы колокол. И только тогда Всеволод отопрет дверь. Для того чтобы выйдя, запереть снова - снаружи. Эржебетт чтобы запереть. Одну. Придется уж - делать нечего. Пережидать штурм в монашеской келье воеводе никак негоже, но до тех пор…
Впрочем, до тех пор все должно разрешиться.
Нечисть не полезет к людям, пока на небе багровеют последние отблески заката. А после заката… Тоже ведь нужно время. Пока еще упыри повыбираются из своих дневных убежищ и лежбищ (а поблизости, от монастыря укромных мест, подходящих темным тварям, вроде бы не наблюдается), пока подступят к монастырским стенам… К тому времени час зверя, первый час тьмы, которому не в силах противиться ни один волкодлак, минует целиком и полностью.
И Эржебетт к тому времени либо оборотится, либо нет.
И все с ней станет ясно.
Закат угасал стремительно. Скудный свет в махонькое окошко почти не попадал. Тьма в келье сгущалась. И по-прежнему гнетущая тишина… Напряженное молчание…
Молча Всеволод расставил на голом каменном полу толстые свечи - восковые и сальные, вынутые из ящиков под узкими и жесткими дощатыми полатями. Не торопясь, запалил каждую. Свечей в монашеской келье было много - целая охапка, так что жалеть ни к чему.
Замерцали, заплясали огоньки.
Один, второй, третий…
Огонь сейчас требовался не для согрева и уж, конечно, не для того, чтобы обезопасить себя: от волкодлака следовало отгораживаться костром побольше - во всю келью. Но тогда - обоим верная смерть. Изжарятся заживо. Свет Всеволоду тоже был не очень-то и нужен: тренированные глаза лучшего воина Сторожи хорошо видели во мраке.
Как, впрочем, и глаза оборотня.
Если в келье все-таки есть оборотень.
Но вот если Эржебетт - не проклятая тварь темного обиталища, надевшая человеческую личину, то огонь необходим. Ей - прежде всего. Если Эржебетт - это всего лишь Эржебетт, пусть темнота не пугает девчонку.
И еще… Говорить сейчас трудно. Да и не понимает Эржебетт его речи. А огонь - штука такая. Особенная… Огонь позволяет общаться без слов. Достаточно просто быть вместе и просто смотреть друг на друга через пляшущие язычки пламени.
Когда горит огонь, быть вместе с тем, кого не знаешь до конца, - легче, спокойнее.
И ждать неизвестного с огнем - проще и… уютнее, что ли.
Всеволод молчал и смотрел. На горящие свечи, на юницу за свечами…
Ну что, Эржебетт, давай подождем послезакатного часа? Давай посмотрим, кто ты есть на самом деле. Давай докажем недоверчивому тевтону и прочим, что опасаться тебя не надо. Только и ты уж, будь добра, в зверя не обращайся.
Иначе.
Тебя.
Придется.
Убить.
Всеволод не шевелился. Но два глаза и два обнаженных клинка с серебряной отделкой, не отрываясь, смотрели на девушку. Девушка чуть всхлипывала.
Придется… убить…
- Ты того… не обижайся, - наконец выдавил из себя Всеволод. - Пойми, голуба, должен я тебя постеречь. Сейчас - должен. Эту ночь. Чтобы потом, чтобы после…
Сбился. Разозлился. Ну, какой она волкодлак, в самом-то деле! А каким он, собственно, должен быть? До наступления ночи - каким? О степной ведьме-половчанке, что по ту сторону Карпат загрызла его дружинников, тоже ведь ничего такого не подумаешь. Пока не набросится.
Всеволод вздохнул. Скорей бы уж этот треклятый час зверя проходил, что ли. Скорей бы уж или так, или этак. Все лучше, чем мучиться неизвестностью.
Эржебетт, разумеется, ничего на его слова не ответила, не попыталась даже. Лишь заглядывала в глаза, да часто-часто кивала. И бормотала что-то невнятное, нечленораздельное.
Эх ты, блажная-немая!
И слезы текли по девичьему лицу.
И свечи плакали.
Всеволод еще что-то говорил - много и без особой нужны, по-русски, успокаивая то ли ее, то ли себя. Непонятные для угорской девчонки слова и незримые свечные дымки уносились в узкое оконце кельи. Снаружи было темно и тихо.
Всеволод не отводил взгляда от испуганной отроковицы. И не убирал ладони с оружия.
Должен постеречь. Этот час этой ночи - должен… А лучше - до самого утра. Чтоб уж наверняка, чтоб уж точно, чтоб никаких сомнений.
Свечи текли.
Огоньки мерцали. Бросая блики и тени на лицо напротив.
Лицо хлопало длиннющими ресницами.
Всеволод смотрел. И в напряженной сосредоточенности явственно видел теперь то, чего не узрел ранее. О чем смутно догадывался, но толком пока не разглядел. Теперь было и время, и возможность. Вдосталь и того, и другого было. И можно было спокойно рассмотреть девчонку. Во всей…
Красе?
Именно так…
Ан нет, вовсе не дурнушка она, - вдруг отчетливо подумалось Всеволоду. Мысль эта - странная, неожиданная, будто вложенная извне, сразу потянула за собой другие мысли.
Она не то что не дурнушка, она была весьма даже привлекательна, эта Эржебетт. Особой, нераспустившейся, не раскрывшейся еще до конца миловидностью. Неловкой, неиспорченной, наивной. Не зрелой женской красотой, а красотой юницы только-только формирующейся, но уже способной очаровывать. Скрытой такой, потаенной красотой, что не сразу и не каждому дано постичь. Но уж если дано - даже под мешковатой мужской одеждой - узришь и не ошибешься.
Впрочем, в ночи, при огнях, особенно при таких слабых, что пляшут на кончиках свечей, скрадывая недостатки и подчеркивая достоинства, любая молодка, наверное, покажется красой-девицей. Или все же не любая?
Всеволод уже не смотрел, а откровенно любовался. Пушистыми ресницами, огромными глазами, отражающими свечные блики… Темно-зеленые, кажись, глаза-то. Черно-зеленые даже. А прежде не обращал внимания как-то. Да, красива девка. Особенно эти глаза…
Красива… А не потому ли он с самого начала так рьяно встал на ее защиту?
Огоньки мерцали. Причудливые тени скользили по лицу девушки, рисуя причудливые образы.
Время шло. И его прошло уже немало, когда…
Миг!
Момент!
Мгновение!
Было мгновение, когда Всеволод вдруг с ужасом осознал - вот оно! Начинается! Обращение! Стремительное, невообразимое…
Глаза на миловидном почти детском, девичьем личике еще смаргивают влагу, а пухлые чувственные губки уже раздвигаются, изгибаются в чудовищном оскале. А все потому, что за устами теперь не ровные белые зубки - звериные клыки! Клыки топорщатся, растут, не помещаясь более во рту.
Длинные рыжие локоны укорачиваются, темнеют. Грубеет кожа. Нежные щеки, на которых еще поблескивают дорожки от слез, покрываются густой жесткой шерстью. Лицо искажается, вытягивается, заостряется. По-собачьи. По-волчьи…
Бездонная зелень глаз обретает ядовитый болотный оттенок, начинает светиться болотными же огоньками.
А Всеволод все смотрит в это лицо, в эту морду, в этот оскал, в эти горящие глаза. Смотрит ошеломленный, пораженный, зачарованный, не веря, не в силах пошевелиться, не чуя ног и рук, не ощущая мечей в ладонях.
Прав! Все-таки Конрад - прав! А сам он - ошибся! Страшно ошибся! Если Эржебетт сейчас же, сию минуту не снести голову посеребренной сталью… Если не исправить роковую ошибку…
«Тва-а-арь!»
Он заорал - дико и жутко. Приказывая телу повиноваться. Приказывая рукам нанести удар, приказывая булату с серебром рубить подлую тва-а-арь.

Глава 2

«Тва-а-арь!»
Но - лишь хрип изо рта.
Пальцы будто увязли в густом меду, не желая сжимать рукоятки мечей. Рукам недоставало силы поднять клинки.
Неужто, обманули?! Околдовали?!
Конец?! Неужто?!
«Тва-а…»
В бессильной ярости, в безнадежном отчаянии Всеволод вновь попытался совладать с собственным телом.
Тело неловко дернулось в ответ. Тело кулем повалилось набок.
Всеволод едва не уткнулся лицом в горящие свечи.
И - очнулся.
И - пришел в себя…
- …а-арь!
…от своего же выкрика…
Дыхание - жадное. Всеволод чувствует себя рыбой, выброшенной на берег. Шумно заглатывает воздух.
Сердце - бешеное. Коло - тух-тух-тух-тух-тух! - тится.
Задремал! Уснул! Разморенный теплом и покоем, убаюканный трепещущими огоньками свечей, очарованный колдовской игрой бликов и теней.
За оплывшим свечным частоколом все также сидит и испуганно хлопает глазищами Эржебетт. Прежняя, ничуть не изменившаяся. Чуть подрагивающая от страха. Да не чуть - сильно. Дрожащая всем телом. Крупной дрожью.
А ведь волкодлак, если уж он начал обращаться, назад так просто не перекинется. Значит, действительно…
Задремал… Уснул… Не мудрено. Долгие переходы. Тревожные бессонные ночи. Уставшее тело. Утомленный разум. Но сколько времени он был беззащитен перед оборотнем? Тьфу ты! Да какой там оборотень! Откуда?! Нет никакого оборотня. Пока нет, по крайней мере. Пока - только Эржебетт. И ничего иного. Пока…
Всеволод тряхнул головой, отгоняя морок.
Просто задремал, уснул. И кричал во сне. Привиделось потому что. Что-то. Жуткое.
Но сейчас-то наваждение отступило. Исчезло.
- Как долго я спал, Эржебетт?
И снова в ответ - лишь доверчиво распахнутая темная зелень глаз и молчаливое хлопанье ресниц. «Ну да, конечно, - не понимает по-русски, - вспомнил Всеволод. - А кабы и понимала - сказать-то ничего не может».
Но все же - миновал ли уже послезакатный час? Или Всеволод выпал из реальности бытия лишь на несколько кратких мгновений? Сколько времени он проспал? Всеволод прислушался. Снаружи тихо. На звоннице не бьет тревогу колокол, подле которого поставлен неусыпный дозор, и не доносится с монастырского подворья шум битвы. Не кричат люди, не завывает упыриное отродье.
А здесь, в тесной монашеской келье, по-прежнему сидят друг против друга двое. Сидят и ждут. Человек с двумя мечами. Опытный воин, обученный сражаться с порождением темного обиталища. И еще… Кто-то… Дрожащая дева. Тоже - человек. Наверное… Скорее всего…
Эржебетт вела себя как человек. Как обычная перепуганная в усмерть девчонка. Разве что больше не плакала: дорожки слез на щеках высохли.
Но час зверя? Истек? Или рано еще? О, Всеволод многое отдал бы, чтобы выяснить это наверняка. Сейчас, сразу.
Он глянул в окно. Темно. Тучи. Ни луны, ни звезд не видать. Глянул на свечи. Тоже - трудно понять. Всеволод не знал, как быстро горят эти монастырские свечи.
Но сгорели-то они основательно. Но восковых слез натекло на камень изрядно.
Натекло… Истек?..
Наверное ж, истек вместе с ними и роковой час. А не весь - так большая его половина. А коли что и оставалось еще - ну, может, самая малость.
Эржебетт шевельнулась.
Простонала - вопросительно. Просительно.
- А-а-а?
Страшно ей, должно быть. Еще бы не страшно! Щемящая жалость к беззащитной, бессловесной, без роду - без племени юнице сжала вдруг грудь Всеволода. Сжала, скрутила, да так, что…
- Не нужно бояться, - стараясь, чтоб голос звучал ласково и успокаивающе, проговорил он. - Ничего не нужно бояться!
Поняла? Нет?
Сказанных слов - нет. Их смысл - да.
Уста Эржебетт дрогнули. Девушка улыбнулась - самыми уголками рта. И - всхлипнула. Да, снова плачет…
Сдвинулась с места. Не отводя от Всеволода молящих глаз, поползла на четвереньках. К нему. Плакала и ползла. Обползала одни свечи, валила другие.
Волкодлак преодолел бы это расстояние в один прыжок. В полпрыжка. А она все ползла. Как рабыня к ложу господина. Как собака к ногам хозяина.
Эржебетт тронула его ноги.
Придвинулась. Ближе.
Еще ближе.
- А-а-а? - все с той же мольбой в голосе.
Молит о защите, покровительстве и благосклонности? Ох, до чего же жутко ей сейчас! До чего же сильно должна пугать ночь бедняжку, пережившую встречу с волкодлаком и чудом спасшуюся от упыриного воинства.
- Ты в безопасности, Эржебетт, - уверял Всеволод.
Если не вздумаешь обращаться в нечисть…
- Самое страшное позади, - говорил он ей.
Если уже ушел в небытие послезакатный час.
- И все будет хорошо, - обещал Всеволод.
Если они доживут до утра. Оба, а не один из двоих.
- Все скоро кончится, - пророчествовал он.
Так кончится или иначе. Но - должно.
И скорей бы!
А еще…
«Красива! До чего же она все-таки красива!» - вновь не отпускала его такая навязчивая и такая неуместная в сложившихся обстоятельствах мысль. Или наоборот - вполне естественная мысль?
«И ведь не просто красива - а красива пробуждающей страсть, манящей, влекущей… жуть, как влекущей красотой».
Хотелось поступить с ней, как испокон веков поступает мужчина с женщиной. Как господин - с наложницей.
А Эржебетт всхлипывала и жалась к Всеволоду. Искала защиты, опоры, спасения. И дрожала, дрожала. От ужаса? Или… или уже нет?
- А-а-а?
- Ну, что с тобой, милая?!
Всеволод приобнял ее. Не отпуская мечей.
Странные то были объятия. С этими дурацкими мечами Всеволод чувствовал себя сейчас до крайней степени глупо и неловко. Зачем он вообще их вытащил, эти посеребрённые клинки? Зачем все еще держит перед собой и ею? Между собой и ею?
Эржебетт будто и не замечала обнаженного оружия. Эржебетт все прижималась, дрожала. Сильнее…

1 Следующая страница


Темный набег 2

Успокоить! Как ее успокоить?
А как успокоить себя? Свою плоть? Которая жаждет только одного - греховного и бесчестного.
Бьющееся в руках тело, хлюпающий нос, уткнувшийся в посеребренную пластину наплечника.
- Все хорошо, Эржебетт, слышишь? - бормотал Всеволод. - Все хо-ро-шо.
Что можно сказать еще, он не знал.
Эржебетт кивала. Она улыбалась ему. Счастливой и в то же время жалкой улыбкой. Снизу вверх на Всеволода смотрели глаза, полные слез и благодарности. Тонкие девичьи руки отводили сталь обнаженных клинков. Она поняла, почувствовала, что мечи с серебряной насечкой ей больше не угрожают. Однако Эржебетт не отпускала Всеволода, не отползала. Наоборот - сейчас она цеплялась за него еще крепче, еще сильнее.
- Что? Что ты делаешь?
Она его целовала. Извивалась змеей - перед ним, на нем, подле него, под ним и осыпала поцелуями… Лобызала. Губы и глаза. Посеребренные шелом и броню, к которым без большой нужды не прикоснется ни одна нечисть. Руки целовала, ноги. Даже мечи целовала. Выплескивая в поцелуях все свое «спасибо», всю благодарность. Неведомо за что. Словно он и не сторожил ее этой ночью с обнаженным оружием в руках. Не сторожил, а охранял.
Однако только поцелуями дело не ограничилось.
Упал и звякнул о каменный пол монашеской кельи шлем Всеволода. А руки Эржебетт уже рыскали торопливыми ящерками по доспехам, ища застежки, ремни…
- Эржебетт, - прохрипел Всеволод.
А самому сдерживаться уже нет сил. Почти - нет.
- А-а! А-а! - теперь в голосе отроковицы не слышно мольбы и просьб. Теперь - мягкая нежная настойчивость. И рвущаяся наружу страсть.
И чуть приоткрыты чувственные губы. И в бездонных, затягивающих зеленых глазах - томная поволока.
Но… ведь…
- Сейчас не время, - не очень уверенно пробормотал Всеволод. - И монастырь - не место…
Пусть даже латинянский монастырь. Зачем осквернять? Хотя с другой стороны… Монастырь-то уже осквернен. Упыриным воинством осквернен.
- А-а! А-а! - это уже стон. Нетерпеливый, жаждущий.
Эржебетт часто-часто кивала. Время… Место… Что ж, может быть, иного времени и места у них более не будет. Так зачем же противиться древнему изначальному зову? Он же не снасильничал. Он не воспользовался. Не обманул. Тогда - зачем? А незачем было противиться. Совершенно незачем больше себя сдерживать.
Рыжие волосы разметались по посеребрённым пластинам доспеха, запутались в кольцах брони.
Безумная красота пробуждала безумное желание. Эржебетт была нема, но никаких слов сейчас и не требовалось.
Всеволод отложил мечи. Под робкими и в то же время, жаркими объятиями, под настойчивыми ласками расстегнул и сбросил доспехи.
И вот тут-то Эржебетт оборотилась. Теперь уже не во сне - наяву.
По-настоящему.
Из несмышленой юницы в страстную деву оборотилась.
И оба они - воин, приехавший в чужие края оборонять от нечисти чужую же Сторожу, и немая отроковица, так и не ставшая в эту ночь нечистью, - потонули в той страсти.
Без остатка.
До рассвета.
До полного беспамятства.
Из дикого безумства нерастраченного за долгие годы и нежданно прорвавшегося любовного пыла Всеволод вынырнул не сразу, не вдруг. Очнулся - как выплыл. Опустошенный, обессиленный, исполненный сладкой истомы и смутных, неясных, но щемящее-приятных воспоминаний об уходящей ночи.
В его объятиях, тесно прижавшись к его телу своим юным упругим телом, лежала притихшая, спокойная, умиротворенная, обнаженная… Эржебетт лежала. А он лежал в ее объятиях. Больше всего угорская дева, переставшая отныне быть девой, походила сейчас на сонную, сытую кошку. Эржебетт блаженно улыбалась и, казалось, вот-вот замурчит.
Под ними было узкое монашеское ложе, превратившееся в эту ночь в ложе любви и едва вмещавшее мужчину и женщину, укрытых одним походным плащом. Впрочем, судя по всему, ложем этим они не ограничивались. По келье валялись опрокинутые и погасшие свечи.
«Эк, покувыркались!» - в изумлении подумал Всеволод.
Ночь прошла на удивление спокойно. Упыри так и не подступили к монастырю. Колокол молчал. Дружинники не тревожили воеводу.
Наутро Конрад больше не убеждал Всеволода оставить Эржебетт. Едва взглянув в лица русского воеводы и безвестной найденки, ставших любовниками, тевтон лишь неодобрительно покачал головой. Процедил сквозь зубы:
- Тебе говорить с магистром, русич…
- Поговорим, - бодро отозвался Всеволод. - И приказал: - Выступаем.
До орденской Сторожи оставался один переход.
Последний.
Дневной.
Безопасный.

Глава 3

Тевтонский замок - громадный (гораздо больше прочих встречавшихся им на пути горных эрдейских цитаделей), мрачный и величественный, возведенный из глыб темного базальта - занимал место, словно специально созданное для строительства укрепленного форпоста. Места было много. И замок был похож, скорее, на невеликий, но хорошо укрепленный град.
На черный град. На черную крепость. Кастленягро.
- Ну, прямо не Сторожа-Харагуул, а логово Эрлик-хана, - пробормотал Сагаадай.
- Чье логово? - рассеянно спросил Всеволод, не расслышавший и не понявший реплику степняка.
- Вы, урусы, называете его Черным Князем…
Зильбернен Тор запирал тесную горловину, на дне которой громоздились многочисленные каменные завалы. Труднопроходимое ущелье это соединяло холмистую, густо поросшую дремучими лесами долину, что вела в земли Семиградья, с обширным горным плато на дальней возвышенности.
Неприступные островерхие хребты, будто глухой неровный зубчатый тын, опоясывали все плато. Отвесные обледеневшие, теряющиеся в туманной мгле, зубья скал, казалось, вздымаются там до самых небес. Лишь со стороны ущелья-горловины в сплошной скальной стене имелся широкий проход, через который еще издали - с холмов, что повыше, и с обрывистых горных круч человеку, обладающему хорошим зрением, можно было разглядеть, что сокрыто в каменном котле.
Всеволод на зрение не жаловался…
Стиснутая скалами, ровная, как доска, и совершенно безжизненная - ни деревца, ни кустика, ни травинки - горная равнина по ту сторону ущелья являла собой унылое зрелище. Каменная пустошь - одно слово. Глаз цеплялся лишь за необъятное озеро овальной формы, поблескивавшее в самом центре плато.
- Мертвое озеро, - коротко бросил Конрад.
Озерная гладь холодно, подобно обледенелым пикам вокруг, отражала солнечные лучи. И вода эта, судя по отсутствию всякой растительности у берегов, действительно, не давала жизни и не питала корни. А о том, что таилось в темных прохладных глубинах, не хотелось даже думать.
Всеволод вновь перевел взгляд на орденскую крепость, поставленную в угорских землях. Замок возвышался аккурат на выходе из горловины. Тевтонская цитадель венчала собой скалистую гору с плоской от природы или стесанной начисто трудами человека верхушкой. Тупой выступ этот, подобно стершемуся гигантскому зубу, торчал весьма удачно, и крепость на его вершине могла успешно прикрывать путь в озерный дол. И обратный путь - тоже.
Всеволод, привстав на стременах, оглянулся назад.
Вообще-то в этих местах располагался не один только замок. В дороге им попадались многочисленные предместья и деревеньки. Но в пустующих селениях и на заброшенных клочках отвоеванной у леса и некогда любовно возделываемой земли вооруженному отряду не встречался пока ни один человек. Да что там человек! В окрестных лесах не было слышно птиц и отсутствовали звериные следы.
Никаких признаков жизни! Нигде в округе! Только над стенами орденской Сторожи поднимается - во-о-он там - слабый дымок. Да под стенами можно различить едва заметное копошение. Значит, вся жизнь нынче сосредоточена в крепости. Что ж, по крайней мере, Серебряные Врата еще не пали под натиском нечисти. Уже неплохо.
Подъехали ближе. Рассмотрели больше.
Слева, почти к самому замку подступал отвесный обрыв. Скалу - будто ножом срезали. А на дне пропасти темнеет странная бесформенная куча. Даже не куча - этакая гора. Под горой. Она была не просто велика - гигантской она была. Похоже, из цитадели что-то сбрасывали вниз и притом в огромных количествах. Но вот что?
Еще внизу, в стороне… далеко в стороне… Ага… А вот это, видимо, кладбище. Точно… И на погосте том - свежие могилки. Ну да, несколько штук, совсем свежих, недавно вырытых. Кто в них? Тевтоны, павшие в боях с нечистью? Наверное. Кому ж еще там быть-то?
С правой стороны, где склон замковой горы был достаточно пологим, вверх, к крепости, змейкой вьется дорога. По такой можно быстро загнать за стены и скот, и тележный обоз. И укрыться от внезапного нападения. И самим обрушиться сверху в неожиданной вылазке - тоже можно.
Но вот что сразу бросается в глаза - цитадель-то защищена не от людей. Не только от людей. Или нет, не так… Не от людей в первую очередь. О чем свидетельствуют колья и рогатки выставленные уже у самого подножия замковой горы и густо щетинившиеся дальше - по всей возвышенности.
Всеволод специально свернул с дороги - проверить. Так и есть: заостренные бревна, палки, жерди и сучковатые ветки - все из осины. О предназначении первой линии обороны гадать не приходится. Разбить, расчленить, развалить сплошной вал атакующих, запутать, отвести, отклонить от самых удобных подступов, задержать, приостановить штурм хоть ненадолго - в этом ее главная задача.
Люди вообще-то редко идут на штурм хорошо укрепленной крепости вот так, стеной. Люди обычно выбирают легкие пути и уязвимые участки. А нечисть… Всеволод вспомнил оборону крепостных ворот Сибиу. Нечисть - идет. Стеной. Сплошной.
Ехали дальше. Поднимались по замковой горе выше.
Всеволод обратил внимание на частые пятна копоти и сажи. За обочинами - на камнях, в проходах меж защитными рогатками. И прямо под ногами - на дороге. Костры тут жгли, что ли?
Разномастные преграды, сбитые, связанные, сложенные и сплетенные из осины-древа вперемежку с копотными пятнами тянулись до следующего укрепленного рубежа - до тына из осиновых же кольев.
Частокол - не маленький. Высотой - этак в полтора-два человеческих роста, а кое-где и поболее будет. Толстые заостренные бревна врыты глубоко в землю, привалены камнем и торчат под небольшим уклоном, нависая над головой. Колья - исцарапаны, искромсаны и будто насквозь пропитаны отвратительнейшим смрадом.
Знакомый запах. Так воняет дохлая нечисть. И упыриная кровь.
Крепкие ворота тына (опять-таки - грубо струганная осина с многочисленными дощатыми заплатами) под двускатной крышей - перекошены, выщерблены, приоткрыты. Будто вдавлены внутрь. Неподалеку от ворот зияет широкий пролом. Здесь и вовсе бревна выворочены, раздвинуты и переломаны, будто тонкие сухие хворостинки.
Угрюмые тевтонские кнехты с осунувшимися лицами и красными от недосыпа глазами - всего человек пять в легких посеребренных кольчужных рубашках и черных одеждах - латали брешь. Правили старые, а где уж нечего править - ставили новые колья. Еще один кнехт с большим холщовым мешком бродил неподалеку, высматривая что-то под ногами.
Вот нашел. Остановился. Нагнулся. Подобрал. Палка? Короткая, обломанная. Что-то блести г на конце. Свою находку кнехт сунул в мешок. Пошел дальше. «Стрелы ищет, - догадался Всеволод. - Те, что прежде собрать не успели».
Орденские кнехты их не окликали, не останавливали. Глянули исподлобья, узнали Конрада, поклонились издали да продолжили работу. Каждый занимался своим делом, к которому был приставлен. И каждый торопился закончить его поскорее. И ничем другим саксы-работники не интересовались. Будто и не приближался к замку чужой отряд из более чем сотни вооруженных всадников. Хотя что такое сотня с небольшим пришлых воинов для обитателей неприступной твердыни, привыкших иметь дело кое с чем посерьезнее.
Всеволод все же повернул коня к молчаливым тевтонским служкам. Поговорить. Расспросить.
Не вышло. Конрад остановил:
- Не нужно их отвлекать, русич. Они исполняют неотложную службу, и служба эта важнее пустопорожних разговоров. Чем больше они успеют сделать днем, тем легче всем нам будет ночью, когда нахтцереры пойдут на штурм.
Что ж, наверное, Конраду виднее. Всеволод пожал плечами, направил коня к воротам тына. По пути заметил меж поваленными бревнами - там, где тень погуще - черные маслянистые потеки. Упыриная кровь, не слизнутая еще солнцем… Вот откуда вонь.
Хотя нет, не в этом… не только в этом причина.
Из-за частокола, гоня перед собой смрадную волну, выползала повозка. Из тех, что не захочешь, а пропустишь. Волей-неволей. Всеволод посторонился. Придержали коней остальные.
Телега с набитыми по бокам высокими бортами медленно проскрипела мимо всадников. Рядом шагал, держа в руках вожжи, угрюмый возница в черной накидке, черным же и перепачканной.
В повозке места вознице не нашлось. Да и вряд ли была у него охота туда садиться. Там - мертвые, изрубленные и исколотые упыри, там - обожженная светилом плоть нездешнего мира, там - чулком сползающая кожа и лопающиеся нарывы.
Длинные, неестественно длинные руки, уже истонченные, оплывшие в солнечных лучах, будто дохлые змеи невиданных размеров, свешивались через задний борт и волочились за повозкой. Обломанные, утратившие былую прочность когти бессильно загребали дорожную пыль. А из-под толстого дна - в щели меж досок - обильно сочилось мерзкое, вязкое и липкое. Частая капель дегте-смолистого цвета, отмечавшая путь повозки, дымилась на солнце и быстро истаивала. Жирные потеки испарялись буквально на глазах.
Старая измученная лошадь («Крестьянская кобылка, - отметил про себя Всеволод, - ей бы плуг по полю таскать, а не такое…») остановилась, косясь с ленивым любопытством на прибывших всадников. Возница цыкнул, наподдал вожжами, понукая. Лошадь потянула зловонную ношу дальше. Возница даже не взглянул на чужаков.
Дребезжа, повозка перевалила через обочину, съехала с дороги, подкатила к обрыву, подступавшему слева чуть ли не под самый частокол. Остановилась на краю.
Кнехт рывком сорвал крепление на правом борту - на том, что ближе к пропасти. Сам сноровисто отступил в сторонку.
Дерево грянуло оземь. И в тот же миг по грубо сбитым щелястым и перепачканным доскам, словно по сходням, по горке словно, из телеги поползло, покатилось, посыпалось… С пол дюжины дохлых у пырей, не удержавшись в общей куче, соскользнули вниз. На край обрыва с хлюпаньем упали оплывшие, облезшие, размякшие от солнца тела. Потемневшие, побуревшие. Целые и не очень. За ними - отрубленные безволосые головы в уродливых наростах и нарывах. И отсеченные гибкие когтистые руки. И - почти человеческие - ноги. И вовсе уж бесформенные куски, вяло сочащиеся черной парящей слизью.
А расторопный возница уже достал из повозки крепкий шест с крюком на конце. Возница продолжал свой нелегкий труд.
Толчок.
Первая мертвая тварь полетела в пропасть.
Что ж, теперь понятно, откуда взялся тот странный завал под замковой горой. Перебитых во время ночных штурмов упырей тевтоны попросту сбрасывают с обрыва. Всех. В одну смердящую кучу. Чтоб подальше смердело. А то ведь закапывать всю эту падаль - никаких рук не хватит. Пропасть под орденской цитаделью, конечно, тоже не бездонная, но тут уж вся надежда на солнце. Светило этого мира должно растопить и расплавить плоть мира иного, прежде чем груда мертвых тел поднимется до уровня замка. Пока, как видно, солнышко худо-бедно справляется. День основательно притрамбовывал то, что накапливалось в Серебряных Воротах за ночь.

Глава 4

- Здесь, наверху, сильный ветер. - Конрад снова был рядом. Конрад объяснял… - Ветер уносит запах нечистой мертвечины.
Да, ветер поддувал. Но и от телеги с разворошенным грузом тоже тянуло изрядно. Вонь у края обрыва стояла такая…
- Будто целый тумен мангусов здесь полег, - поморщился Сагаадай.
- Ничего, - успокоил татарского юзбаши Конрад. - Насколько я понимаю, вниз уже сбрасывают последнюю партию.
- Ну и нечего пялиться, - отчего-то вдруг озлившись, буркнул Всеволод. Да и ясно отчего. Как-то не очень радушно их встречала Закатная Сторожа. Всяк тут занят своим делом, а к гостям, получается, и выйти некому. Ладно. Коли не встречают хозяева на пороге с хлебом-солью, самим придется в чужой дом входить.
- Поехали дальше, - приказал Всеволод.
Кони вступили в покосившиеся ворота тына.
Сразу за частоколом обнаружился ров. Вырытый в земле, выбитый в скале и обложенный к тому же почерневшей глиной. Воды во рву не было. Да и зачем - вода не задержит нечисть. Зато - полно пепла. Ветер развевал остывшую золу, поднимал сероватые-белые вихрики, норовя бросить горсть-другую в глаза. Судя по всему, не так давно во рву бушевал огонь. Прошлой ночью, вероятно.
А сейчас здесь тоже трудятся безрадостные изможденные люди в черных одеждах, в повязках и капюшонах, прикрывавших лица и волосы от кружащей в воздухе невесомой пепельной сыпи. Орденские служки со всем надлежащим тщанием чистили ров от золы и рассыпавшихся угольев, ровняли крутые края, намазывали новую глину взамен треснувшей и искрошившейся, укладывали сухой хворост, валежник, поленья и целые бревна.
Готовили новый костер…
Эти тоже в разговоры вступать не спешили. Косились только. Кланялись между делом Конраду. И работали, работали, работали… Без передыху. Кнехты ценили каждую минуту. И, видать, было за что. Дорога, видать, была цена таких вот дневных минут после захода солнышка.
Возле самого рва стояли телеги, доверху груженные дровами. В упряжи всхрапывали от пепла, забивавшего ноздри, кряжистые тяжеловозы с разбитыми бабками. Понятно - боевых лошадей на такую работу не отправляют.
Кони терпеливо ждали, чуть покачивая понурыми головами и слабо обмахиваясь хвостами. Мокрые, усталые. Дрова, по всей видимости, доставляли сюда из лесов, что начинаются у подножия замкового взгорья. А нелегкая дорога туда-сюда да вверх-вниз вымотает любую скотину.
По ту сторону рва высились замковые стены. Высокие, толстые, прочные. Во многих местах - особенно, на нижних ярусах - покрытые жирной копотью. Здесь тоже хватало дел: стены правили каменщики. Человек пять. Того же мрачного вида неразговорчивые кнехты. Толпились все у большой бадьи, орудовали каменотесными молотками и большими плоскими черпаками для раствора-замазки.
Всеволод присмотрелся. Ах, вот оно что… Кнехты ставили на место, а где нужно - меняли на новые темные исцарапанные глыбы, выдранные из кладки. Не выбитые тараном или ядром порока, а именно выдранные нечеловеческой силой и невообразимой крепости когтями. Больше всего пострадала стена за башней справа. Там и кипела работа каменщиков.
Еще Всеволод обратил внимание на то, что пространство между стеной и рвом непривычно, неразумно большое. А может, как раз наоборот: именно так - и разумно. Видимо, все задумано с таким расчетом, чтобы от жара, идущего снизу, не растрескалась кладка. Вон - и утрамбованная, обложенная камнем насыпь на краю рва имеется. Вроде бы и вал, а вроде и дополнительная защита крепости от огня.
По левую руку через ров перекинут широкий массивный подъемный мост. Здесь ров подходил к стенам ближе, чем в иных местах. И насыпь-вал здесь обрывается - ровно на ширину моста.
Прямо за мостом - ворота с опущенными решетками. Да уж, воротца! Из-за частокола их было не рассмотреть, но сейчас…
Всеволод подумал, что тевтонская твердыня, как это ни странно, в полной мере соответствует обоим своим названиям. Кастленягро. Зильбернен Тор…
Если смотреть издали - ну, черный замок он и есть черный замок. Стены и башни сложены из темных базальтовых глыб, изрядно к тому же закопченных, так что цитадель резко выделяется на фоне далеких снежных вершин. Но вот если подъехать поближе, вплотную… Да, ворота здесь, действительно, серебряные. Самые, что ни на есть. Среди сплошь темного камня это особенно сильно бросалось в глаза.
То ли мост в поднятом положении надежно прикрывал воротную арку от дыма и копоти. То ли немцы регулярно чистят врата, дабы в полной мере использовать против нечисти губительную силу белого металла. Так или иначе, но толстые - в руку - кованые и клепаные прутья воротных решеток поблескивали сильнее, чем клинки Всеволода. Да, ошибиться невозможно: сталь с серебром. И серебра в той стали немало. Эх, была бы хоть одна такая решеточка у них в Сибиу!
Здесь их было целых две: одна на въезде в арку, вторая - на выезде. Обе - опущены. Мало того…
Через прутья внешней решетки видно: из стен и сводов воротной арки густо торчат посеребренные крюки и штыри, вмурованные в камень. Да и вымощен въезд в замок оч-ч-чень хитро. Меж ровными каменными плитами - частые отверстия. А в дырах тех неглубоко утоплены стальные колючки, и у каждой - по серебряной капле на конце. Видимо, где-то у привратной стражи имеется рычаг, который позволяет в случае опасности выдвинуть посеребрённые зубья наружу, над камнем.
Ох, и неуютно же будет упыриному отродью, коли прорвется оно сюда. Вот уж где земля поистине взгорит под ногами у нечисти!
Всеволод внимательнее присмотрелся к мосту, который поднимаясь, также становился частью ворот. Ну, конечно! В массивных, щедро смазанных дегтем звеньях цепей угадывалась насечка белого металла. И на толстых, оббитых железными полосами боках моста - вон - шляпки серебряных гвоздиков да штыри с посеребрёнными остриями. В том, что изрядная толика серебра имеется и на наружной поверхности, обращенной сейчас ко рву, сомневаться тоже не приходилось.
По опущенному мосту можно было беспрепятственно проехать к воротной арке. Ну, а дальше что? С решетками-то как быть? Они ведь опущены. Даром, что кнехты снаружи трудятся. Все равно осторожность блюдут тевтонские братья. Даже днем. Пуганые, видать, битые…
Всеволод поднял глаза. Наверняка их отряд со стен заметили, и притом давно уже. Вероятно, еще на подъезде к подножию замковой скалы. Не могли не заметить. Но поднимать решетки стража все равно не торопится. Однако же и мост тоже лежит недвижимо. Гостям словно дают понять: подождите, мол, дела неотложные. Как покончим с ними - займемся вами.
Ну-ну… Сначала зовут на помощь, а после…
Одно хорошо в этом неловком ожидании: можно не торопясь рассмотреть грозную орденскую цитадель вблизи, во всех деталях.
Стены и надвратные башни нависали над головой, подобно сказочному чудищу-великану, воздевшему для удара каменные лапы. Боязно было стоять под такими.
Сверху косо, под разными углами, на пришлых всадников смотрели частые бойницы. Что и кто за ними - не разглядишь, но из подобных укрытий можно бить стрелой и на дальние дистанции, а можно поражать ворога, приблизившегося вплотную, уже под самыми стенами. И копья тоже можно метать. И варом шпарить и смолью жечь…
Судя по жирным черным полосам-потекам, хорошо различимым даже на закопченном базальте, защитники крепости, действительно, опрокинули вниз не один котел чего-то жгучего-горючего.
Но еще больше внимания привлекали стальные шипы под бойницами и каменными зубцами боевых площадок. Шипы торчали густо и грозно, образовывая у верхней кромки стен, возле самых заборал непролазные заграждения. Будто когтистые пальцы, выступившие из кладки и загнутые вниз. Стальные когти эти, видимо, опоясывали поверху практически всю внешнюю стену. Причем - Всеволод уже не ничуть тому не удивлялся - острия колючек, посаженных в камень, явственно поблескивали серебром.
Поневоле вспомнился простенький острог русской Сторожи, затерянный средь глухих лесов и топких болот между Черниговом и Брянском. Там тоже хранят границу обиталищ, но ничего подобного там нет и в помине. Есть только добротный осиновый тын на валу с крепкими из осины же выструганными воротами - вот и все. В русской Стороже больше на посеребренные клинки надеяться привыкли.
Тут же…
Камень с белым металлом тут.
Ох, богато живут тевтоны, коли даже на стены серебро лепят. В свое время взяли, небось, немало дани с окрестных земель. И брали, видать, только белым металлом. Или то не дань была, а плата за сторожную службу?
А замок все не подавал признаков жизни. И стражи на стенах по-прежнему - не видать. И - тишина. Слышен только стук топоров там, где молчаливые кнехты чинили пролом в частоколе, да треск хвороста, укладываемого в ров, да возня каменщиков, да скрип возвращающейся от обрыва смрадной повозки. Но то все снаружи, по эту сторону Серебряных Врат. А внутри? А по ту?
«Да что они, в самом деле?!» - Всеволод нахмурился. Совсем уж негоже ведут себя негостеприимные орденские братья. Этак ведь и обидеться можно. И коней назад повернуть от запертых ворот. Хотя…

Предыдущая страница 2 Следующая страница


3 Руслан Мельников

Хотя ехать-то, по большому счету, уже некуда. И до темноты надежного убежища не сыскать. Но от того лишь множилась злость и раздражение.
Бу-у-ум-м-м-м!
Словно в ответ на невысказанные мысли - за стеной вдруг ударил колокол. Безрадостно и уныло. Один-единственный раз ударил.
Долгий вибрирующий звук тяжело поплыл над окрестностями. Будто отлетающая душа, обремененная бесчисленными грехами. Кнехты, трудившиеся под замковыми стенами, ненадолго прервали работу. Все как один.
Перекрестились.
И - продолжили.
В бойнице над воротами вроде бы мелькнуло чье-то лицо. А может, показалось. М-да, мрачное все-таки местечко! Всеволод невольно передернул плечами. Повернулся к Конраду, сказал хмуро:
- Поторопил бы ты своих братьев. Покричи им, что ли, - пусть ворота откроют, в конце-то концов.
- Нельзя, - сакс ответил тихо, но твердо. Шлем свой Конрад держал в руке, ликом был скорбен, а в глазах посла - печаль.
Рыцарь тоже перекрестился, вздохнул:
- Сейчас - нельзя. Ни кричать нельзя, ни торопить. В замке отпевают павших братьев. Слышал колокол?
Колокол Всеволод слышал. Но…
- Но нам-то что теперь делать?
- Ждать. Магистра давно должны были известить о нашем прибытии. Но, наверное, мастер Бернгард по какой-то причине не может покинуть замковую часовню до конца службы. А без его приказа ворот не откроют.
- Понятно.
Всеволод досадливо крякнул: эх, не в добрый час они прибыли. Но раз уж такое дело, действительно, придется подождать. Как ни крути, а прощание с павшими соратниками не менее важно, чем встреча новых союзников.
Ждали они, впрочем, недолго.
- Wer?! - каркнул со стен невидимый страж.
- Ишь, спрашивает, кто такие, - скривился татарский юзбаши. - Будто сам не видит.
Не всякий степняк разумеет немецкую речь, но Сагаадай, как и Всеволод, ведет свою дружину на помощь к тевтонам, а значит, должен разуметь.
Конрад выехал вперед. Завел коня на мост. Поднял голову, давая дозорному возможность осмотреть себя. Осмотреть и узнать.
- Я - Конрад фон Рихтен, посланник мастера Бернгарда, - громко выкрикнул рыцарь.
- Кого ты привел с собой, брат Конрад? - вопросили сверху.
- Со мной едут русы, в земли которых я был отправлен за подмогой. Со мной - примкнувшие к нам в дороге татары. Со мной - шекелисы с горной заставы Брец-перевала. Русичи и татары - носители серебряного оружия и хранители границы между мирами, обученные бою с нечистью. Шекелисы прежде не стояли в дозоре на краю обиталищ, но изъявили желание защищать Серебряные Врата вместе с нами. Они готовы лечь костьми на этих стенах.
После недолгой паузы со стены ответили:
- Проезжай, брат Конрад. И пусть твои спутники следуют за тобой.
Звякнули цепи. Заскрипели вороты. Медленно поползли вверх тяжелые решетки, поблескивающие серебром. Сначала одна, затем вторая. Копыта коней глухо простучали по настилу моста и вступили на плиты воротной арки. Звонкое эхо, выбитое подковами, заметалось под каменными сводами.
Всадники миновали ворота…

Глава 5

Ну, точно - не замок, а целый городок! Внутренний двор крепости был достаточно просторным, так что сотня с лишним верховых въехала туда без стеснения. Но вот расположиться вместе, единым отрядом оказалось не так-то просто. Поставленные сразу за внешними стенами каменные строения хитро расчленяли и дробили пространство на несколько путаных проходов, где русичам, татарам и шекелисам поневоле пришлось рассредоточиваться.
Всеволод огляделся с седла. Умно. Очень умно. На таком поле брани и с невеликим отрядом можно выстоять против целой армии.
Справа и слева, спереди и сзади сгрудились в беспорядке, устроенном, однако, с явным умыслом и точным расчетом, конюшни, склады, кузни, оружейни, прочие хозяйственные постройки, жилые помещения для слуг, казармы кнехтов… Одни соединены друг с другом впритык, другие стоят поодиночке, вразброс. И всюду, куда ни глянь, - повороты, тупики, проемы, лазы, ниши, щели, двери, бойницы. И из-за любого угла можно нанести смертельный удар. Из любого окна - пустить стрелу. Да и перегородить рогатками или поставленной поперек телегой такие проходы - пара пустяков.
Этот, в общем-то, невеликий и незамысловатый лабиринт, непременно сбил бы с толку любого противника, ворвавшегося в крепость, но ничего не ведающего о ее внутреннем обустройстве. Лабиринт запутал бы, расколол, рассеял вражеские силы. Позволил бы защитникам выиграть время, перегруппироваться, нанести ответный удар.
Всеволод отметил также, что все крыши на замковом дворе крыты одним материалом. Осина. Осиновые бревна, осиновые доски, осиновая дранка… Нечисть на такую кровлю без особой нужды не полезет, нечисть предпочтет наступать тесными улочками. Зато людям с крыш отбиваться - милое дело! Каждый дом можно превратить в спасительный островок-башенку, на которой сподручно держать оборону.
Было бы только кому сражаться.
Увы…
Тевтонская Сторожа выглядела обезлюдевшей. На замковых стенах - пусто. Да и под стенами тоже - не так чтоб очень густо. В домах - никого. Двери - нараспашку. Людей - раз, два и обчелся. Там вон вроде бы мелькнул белый рыцарский плащ. А там - черные куртки и кольчуги кнехтов.
Да, у каждого - серебро на доспехах. Но мало… слишком мало народу. Непозволительно мало для такой огромной крепости. Перебили упыри почти всех уже, что ли? Но как тогда оставшийся гарнизон вообще еще удерживает эту цитадель?
Конрад и Бранко первыми миновали застроенный внутренний двор. Остальные в тягостном молчании проследовали за ними.
Уткнулись в стену, огораживавшую центральную часть крепости. Сразу за внутренней стеной - тесно, буквально друг на друге - громоздились неприступные укрепления замка-в-замке, цитадели-в-цитадели, над коими главенствовала круглая башня-донжон с тевтонским - черный крест на белом фоне - стягом, венчавшим островерхую крышу. Под донжоном ютилась замковая часовенка, которую нетрудно оказалось распознать по латинянскому кресту над невысокой колокольней.
Понятно… Внутренняя крепостца, должная стать последним прибежищем защитников Серебряных Врат, если упыриное воинство все же пробьется через замковый двор. Поверху этот детинец, как и внешние стены, густо щетинился посеребрёнными шипами. Внутрь вели небольшие - всадник проедет, лишь опустив копье и пригнув голову, - ворота. Тяжелые створки тоже - все в заточенных колючках из стали и белого металла. Серебро… опять серебро. Интересно все же, откуда его здесь столько-то!
Ворота детинца оказались чуть приотворенными. Подле низкой арки стояли пятеро рыцарей. Изможденные, осунувшиеся, с запавшими и краснющими (сколько ж ночей не спали, бедолаги?) очами. Без доспехов, с одними мечами на перевязях. В белых плащах с черными крестами по левому плечу.
Встречали, похоже…
Только невеселая выходила встреча.
Двое тевтонов - перевязаны. Плечо. Бок… Повязки сильно кровят. Видимо, под повязками выдраны изрядные куски плоти.
Еще у одного отсутствовала кисть левой руки. Давно отсутствовала - культя, торчащая из закатанного рукава, - уже зажила, затянулась. Отрубили руку? Оторвали? Откусили?..
Краем глаза Всеволод заметил, как Эржебетт, обряженная в мужские одежды и брони, старается укрыться за спинами дружинников. Боится девчонка? Не мудрено. Эти израненные и измученные рыцари больше походят на призраков, чем на живых людей.
Вперед выступил однорукий. Худой, сухой, немолодой, с обильной сединой в клочковатой бороде. На поясе возле меча под самым обрубком левой руки у калечного рыцаря позвякивала увесистая связка ключей. По бледному лицу с воспаленными глазами скользнула слабая, немного растерянная и виноватая улыбка. Так улыбается уставший хозяин дорогим, но все же не ко времени явившимся гостям.
Вот, наверное, и есть главный тевтон…
- Кто этот, без руки? - шепотом поинтересовался Всеволод у Конрада. - Ваш старец-воевода? Магистр? Мастер?
- Нет, - так же тихо ответил посол. В голосе Конрада послышалась тревога. - Это не мастер Бернгард. Это кастелян замка. Брат Томас.
Однорукий подошел ближе.
С приветственной речью тевтон, правда, не спешил. Задержав взгляд где-то за спиной Всеволода - то ли на шекелисском музыканте Раду, то ли на Эржебетт в ратной одежде, - немец изумленно сморгнул, потом - нахмурился. Будто мимолетная туча скользнула по лицу сакса. «Не нравится, что молодежь в дружине?» - истолковал невысказанное недовольство Всеволод. Напрягся.
Впрочем, тень недовольства быстро рассеялась. Тевтон чуть склонил голову:
- Рад приветствовать тебя, брат Конрад, и твоих спутников. Мы давно ждем и неустанно молимся о благополучном завершении вашего нелегкого пути по проклятым эрдейским землям.
Всеволод окинул взглядом свой вымотанный, поредевший отряд. Видимо, молились тевтоны все же не очень усердно. Потери… Слишком большие потери понесла его дружина. А уж о воинах Сагаадая и вовсе говорить не. приходится. Да и ратники Золтона… Или в сложившихся обстоятельствах это и есть то самое благополучное завершение пути? Погибли не все, и - слава Богу. И за то надо благодарить небеса. Всеволод покосился на культю замкового кастеляна. Может быть, очень даже может быть…
Конрад уже соскочил с коня. Тоже поклонился однорукому.
- И я рад видеть тебя, брат Томас. Но позволено ли мне будет узнать, где мастер Бернгард? Почему он не вышел встречать подмогу?
- Его нет, - коротко ответил однорукий рыцарь.
- Что?! - Конрад изменился в лице. - Он… он убит? Это его отпевали?!
- Господь с тобой, брат! - покалеченный тевтон в ужасе сотворил здоровой рукой крестное знамение. - Мастера Бернгарда просто нет в замке. Сегодня он вновь вывел за стены наших доблестных братьев, ибо нельзя…
Однорукий сглотнул и продолжил хрипло, сквозь зубы:
- … нельзя прощать злу сотворенное им. Нельзя давать покоя днем исчадиям тьмы, которые уничтожают добрых христиан ночью.
- Вылазка? - понимающе спросил Конрад.
- Вылазка, - кивнул Томас. - Большая вылазка. Братья выехали из замка поутру. Должны вернуться на закате.
- На закате? - нахмурился Конрад.
- Перед отъездом каждый дал обет искать и истреблять проклятых нахтцереров, покуда солнце не коснется горизонта. Я тоже непременно отправился бы с братьями, но рука… - Томас с сожалением глянул на левую культю, горестно вздохнул. - Меч-то я, слава Господу, держу по-прежнему крепко и оборонять замковые стены могу не хуже других. Но в конных вылазках мастер Бернгард участвовать мне воспрещает. Говорит, в походе и битве повод должен лежать в крепкой длани, а не болтаться намотанным на огрызок предплечья.
Всеволод покосился на Сагаадая. Вот уж кто спокойно управился бы с лошадью вовсе без рук - одними ногами. Но тевтонский рыцарь - это, конечно же, не степной кочевник. Однорукий тевтон в седле, пожалуй, и в самом деле много не навоюет.
- Я, несколько раненых и немощных братьев, небольшая часть стрелков и кнехтов оставлены здесь, дабы отдать последний долг павшим, приглядеть за замком и подготовить крепость к новому штурму, - продолжал калечный германец. - Но не будем об этом. Сейчас у нас милостию Божьей великая радость. Ты, брат Конрад, все же привел гостей и верных союзников, чьи клинки, вкупе с клинками Святого братства, не позволят пасть сему оплоту на пути тварей вековечной ночи.
Закончив витиеватую речь, Томас наконец повернулся к Всеволоду и Сагаадаю. Кастелян безошибочно распознал предводителей и приветствовал обоих сдержанным поклоном.
- Прошу простить за то, что заставил вас и ваших воинов ждать у ворот. В том не было ни злого умысла, ни желания обидеть или оскорбить. Времена-то нынче неспокойные. А когда ночи опасны, то разумный человек и днем стережется. Здешние разбойники, именующие себя черными хайдуками, могут пожаловать к крепости и при солнечном свете. Да и одиночка-вервольф в человеческом обличье, того и гляди, проберется незамеченным. Кто ж их знает - все ли они ушли отсюда из страха перед кровопийцами или кружат еще где-нибудь поблизости. Береженого, как известно, Господь бережет, а воинов мне мастер Бернгард оставил немного. Вот мы и опускаем решетки Серебряных Врат даже когда за стеной ведутся работы. Нескольких работников потерять все ж лучше, чем весь замок…
Всеволод поморщился. Такая логика ему была не по душе. Хотя с другой стороны… в чем-то, наверное, однорукий рыцарь прав.
Томас, видимо, заметил неодобрение, промелькнувшее на лице гостя, но понял его по-своему. Поспешил заверить:
- Разумеется, нерадивый страж, не сообщивший мне о вашем появлении сразу, будет наказан со всей надлежащей строгостью.
Кастелян кивком указал в сторону, где, понурившись, стоял кнехт - маленький, худенький, невзрачный человечек с изуродованным лицом. На правой щеке кнехта - не до конца зажившая рваная рана. Ни меч, ни копье такую не оставят, а вот упыриный коготь - запросто.
- Не стоит, - поспешил заступиться за провинившегося стража Всеволод. - Мы не в обиде. Думаю, имелась уважительная причина, по которой этот воин не осмелились вас потревожить. Я слышал колокольный звон.
Тяжкий вздох.
- Ну, вообще-то… Знаете, вы прибыли в тот момент, когда мы прощались с братьями, погибшими в бою.
В воздухе повисла неловкая пауза. Упрек - не упрек. Извинение - не извинение.
- Не карайте своего стража, - еще раз попросил Всеволод. - Пусть дальше спокойно несет службу.
Кастелян пожал плечами:
- Как вам будет угодно. Вы - гость. Долгожданный гость. Вам решать.
Едва заметным мановением руки Томас отпустил кнехта. Тот низко склонился - и не понять, то ли кастеляну, то ли Всеволоду предназначался этот поклон, - после чего быстро и бесшумно удалился.
Томас сокрушенно покачал головой. Все-таки радоваться великой радостию - той самой, которая милостию Божьей, - у однорукого рыцаря нынче не получалось.
- Прошлой ночью снова был штурм, - тиха проговорил кастелян. - Пало три рыцаря. Брат Фридрих, брат Вильгельм, брат Яков…
- Брат Фридрих, брат Вильгельм, брат Яков, - эхом отозвался Конрад. - Я хорошо знал каждого. Все трое - доблестные воины и благочестивые христиане.
- Еще погибло девять человек, - добавил Томас. - Верные оруженосцы, славные стрелки, бесстрашные кнехты…
- Девять… - также негромко повторил Конрад. Нахмурился. - Три и девять. Двенадцать. Слишком много.
- Проклятые нахтцереры едва не влезли на западную стену. Пришлось поджигать ров.
Вновь несколько мгновений царила тишина.
Затем Томас вздохнул:
- Отбивать атаки все труднее. Нечисти становится больше, а людей остается меньше. Те же, кто еще жив, валятся с ног от ран и усталости. Ночью - битвы. Днем - вылазки, похороны погибших и изматывающая работа. Не спим, случается, целыми сутками.
- Теперь будет легче, брат Томас, - Конрад кивнул назад, на запыленных молчаливых всадников. - Подмога пришла.
- Да, конечно, подмога… - однорукий рыцарь поднял глаза. - Легче… будет легче…
В глазах тевтонского кастеляна стояла беспросветная тоска. И криво изогнутые губы уже мало походили на радушную улыбку. На гримасу отчаяния - больше. Похоже, брату Томасу не очень верилось, что подмога из сотни с небольшим всадников способна что-либо изменить.

Глава 6

Расседланных лошадей поставили в пустующие конюшни, доверив заботам орденских конюхов. Русская дружина, татары и десяток угров с Золтаном во главе расположились в гарнизонных казармах под внешними стенами. Прежде, судя по всему, здесь было полно ратного люда. Теперь же - просторно и пусто. Так что места хватило всем.
Всеволоду и Сагаадаю отвели покои в донжоне. Наверное, это было весьма почетно: внутренние помещения огромной башни и примыкавших к ней пристроек с многочисленными коридорами, переходами и лестницами занимали лишь братья-рыцари из орденской верхушки. Но почетом дело и ограничилось. Гостевые покои оказались унылы, безрадостны и, по большому счету, ничем не отличались от монастырских келий. Ну, разве что попросторнее малость.
Всеволод с любопытством оглядел выделенную ему комнатушку.
Да уж… Голые каменные стены, узкие жесткие полати с парой истертых медвежьих шкур, грубо сколоченные стол, массивная лавка. У стены - неподъемный сундук с плоской крышкой, который тоже, по всей видимости, использовали здесь как лавку (внутри - лишь пыль, грязь, старая ветошь да паутина). Узкое окно-бойница (через окошко это видны часть внешней западной стены, крутой склон замковой горы и вход в ущелье, ведущее к Мертвому озеру) и низенькая - чтобы войти, спину приходилось гнуть преизрядно, - дверь с медным кольцом и массивным засовом. Еще - подставка для свечей, да на стене - крюк под лампадку. Все. Обстановка еще проще и незамысловатее, чем в дружинной избе родной Сторожи. Хорошо хоть пол - не голый, каменный, а досками крытый. Но и доски те - старые рассохшиеся, с глубокими трещинами.
- Уж не обессудьте за наш скромный быт, - словно оправдываясь, развел руками Томас, лично занимавшийся размещением гостей. - У нас все братья так живут. Мастер Бернгард - тоже. Мирские радости чужды воинам креста.
Что ж, на особую роскошь в крепости рыцарей-монахов Всеволод и не рассчитывал, но после изобилия серебра на воротах и стенах подобный аскетизм оказался все же несколько неожиданным. Хотя с другой стороны… Серебро - оно ж там для дела, не для красы.
- Все в порядке, брат Томас, - кивнул Всеволод.
Сам-то он и под открытым небом, закутавшись в конскую попону, переможется без труда, но вот…
Осторожно, как бы между прочим, стараясь не выдать сокровенное ни словом, ни взглядом, Всеволод попросил обустроить в комнате еще одно ложе. На немой вопрос в глазах кастеляна пояснил:
- Для моего оруженосца. Он будет жить со мной.
Вообще-то не «он» - «она». За отрока-оруженосца Всеволод выдавал Эржебетт. Только брату Томасу о том знать пока не обязательно. Неприятные объяснения Всеволод решил отложить на потом. Раз уж магистра в замке все равно нет. Появится - с ним и будет разговор на эту тему, а до тех пор. Не в общую же казарму селить девчонку, в самом деле?
Томас ни о чем не расспрашивал. Распорядился выполнить просьбу гостя и удалился, сославшись на неотложные дела. Три кнехта тут же притащили набитый соломой тюфяк и еще одну пару медвежьих шкур. Все это бросили в угол - на пол. Для оруженосца, видимо, большего и не полагалось.
Сделав дело, двое кнехтов ушли сразу. Один отчего-то задержался, замешкался на пороге. Тот самый - с рваной щекой. Провинившийся стражник, которого Всеволод спас от наказания.
- Вы это… господин… - спасенный все не уходил, неловко переминаясь с ноги на ногу. Пыхтел и краснел, будто совершил что-то недостойное, а теперь совестился.
От немца сильно несло чесноком. Надуманное средство против упырей, никчемное совершенно, но многие на него все же уповают, полагая, что хуже не будет.
- Ну… знаете… - бормотал кнехт.
- Что такое? - озадаченно спросил Всеволод. - Да говори же ты!
Кнехт огляделся по сторонам - как-то нехорошо, воровато даже. Потом - сказал, понизив голос:
- Спасибо, добрый господин, что заступились за меня перед братом кастеляном.
- А-а-а, это… Пустое, - рассеянно отмахнулся Всеволод.
- Да нет, не пустое вовсе, - не согласился тевтон. - Сказать по чести, я ведь просто уснул на посту. Потому и не заметил вас сразу, потому и брата Томаса не предупредил вовремя. Если б разбираться стали - заставили бы клясться на Святом распятии и Библии. А тут уж не солжешь. Вызнали бы, в общем, что к чему… - кнехт сбился, передернул плечами. - Знаете, за такое у нас спрос строгий…
Всеволод нахмурился. Вообще-то за такое и в его дружине по головке гладить не стали бы. Может, не стоило мешать Томасу? Пусть бы выпороли хорошенько нерадивого стража. Оно полезно. Впредь урок будет: не спи в дозоре сам и не подставляй под вражеский удар других.
- За такое у нас могут казнить, а могут - и того хуже - выгнать за стены, на ночь глядя, - торопливо продолжал кнехт.
Ах, вот оно что! Не в порке, оказывается, дело. М-да, порядки в немецкой Стороже суровы. Впрочем, во время Набега, наверное, так и надо. Только так.
- А я ведь, почитай, двое суток не спал. Мы обычно днем по очереди отдыхаем, но сегодня - большая вылазка. Народу в замке осталось мало, работы - много. Вот и миновала меня та очередь. Ну, и сморило… Спал, покуда колокол в часовне не ударил. А как проснулся - вы уж под самыми воротами стоите. И хорошо, что вы. А кабы ворог какой? Знаете, самому тошно. Злость на себя берет! Знаю, что виновен, а брату кастеляну признаться страшно… Вот вам сказал и вроде как легче стало. Теперь - хотите губите, хотите - милуйте.
Переживал бедолага-кнехт. Искренне переживал и каялся. Поедом себя ел за недозволенную воину Сторожи слабость. Но выслушивать его жалобы сейчас было недосуг.
- Ступай с миром, - сказал Всеволод. - Брату Томасу я тебя не выдам, но чтоб больше…
- Никогда! - обрадованно заверил кнехт. - Ни в коем случае! Веки вырву, а на посту не усну!
Незаживший шрам на лице делал его улыбку кривой, неприятной и пугающей. Словно не во весь рот улыбался тевтон, но еще и во всю правую щеку - чуть не до уха.
- Ступай-ступай, - поторопил Всеволод.
Кнехт, однако, не уходил. Перестав вдруг улыбаться и посерьезнев, немец тихо промолвил:
- Я ведь не только поблагодарить вас хочу, добрый господин. А еще… Предупредить еще…
- О чем?
Вот это уже было интересно! Всеволод подошел ближе.

Предыдущая страница 3 Следующая страница


Темный набег 4

Кнехт снова зыркнул по сторонам, убедился, что никто не подслушивает, и быстро-быстро зашептал - в самое ухо, обдав Всеволода густым чесночным запахом:
- Вообще-то у нас об этом говорить не принято… Но знаете, господин… вы бы того… дверь запирать на засов не забывайте… особенно если спать ложитесь… И оруженосцу своему тоже передайте…
Да, очень интересно это было!
- А в чем, собственно, дело? - спросил Всеволод.
- Так… - кнехт отвел взгляд. - Всякое говорят… И разное бывает…
С этими словами тевтонский служка попытался выскользнуть за порог. Всеволод - не дал. Схватил странного советчика за рукав, быстро втянул обратно в комнату, запер дверь.
- Нет, погоди-погоди, мил человек. Раз уж начал, то, будь любезен, договаривай до конца. Рассказывай, давай, что тут у вас творится? От чего и от кого закрываться надобно?
- Да я и сам толком не знаю ничего, добрый господин, - оказавшись взаперти, нежданный доброхот стушевался, втянул голову в плечи, заозирался совсем уж затравленно. Видать, жалеет уже, что вообще полез с откровениями и предупреждениями. - Никто ничего не знает. Просто слухи ходят и…
- И?..
- Случается, люди в замке исчезают.
- Как это?
- То есть не вовсе исчезают. Потом-то их находят. Только…
- Ну?!
- Обескровленных совсем находят. Досуха высосанных. Будто нахтцерер какой постарался…
- Вот как? Темная тварь в крепости? - Всеволод внимательно смотрел на тевтона.
Тевтон же смотреть в глаза не желал. Не похоже было, чтобы кнехт врал. Но… Что боялся - вот на это очень похоже.
- И часто у вас такое?
- Что? - непонимающе захлопал глазами немец. От страха бедняга стал совсем плохонько соображать. - Что - часто?
- Людей похищают и испивают?
- Нет-нет-нет, - зачастил кнехт. - Совсем нет. Вот в прошлом месяце одного нашли. И в позапрошлом - тоже. И у обоих - ни кровинки.
- А допреж того? Было что-то подобное?
- Ну, раньше-то, до Набега, поселяне из комтурии поговаривали, будто в эрдейских землях нечисть объявилась и вокруг замка рыскает. Якобы из тех тварей, что еще в давние языческие времена прошли через прорванную границу.

Глава 7

Дело оборачивалось все интереснее и интереснее.
- Поселяне, говоришь? - Всеволод в раздумье поскреб затылок.
- Ага. У них тоже люди пропадали. Опять-таки по человечку в месяц. Но этих вовсе не находили, да и не искали, сказать по правде, особо. Исчезали-то и без того пропащие людишки. Никчемные, о ком и не горевали сильно. Может, оттого селянам веры не было. Мало ли кто куда забрел. Мало ли кто где сгинул. Но вот как округа опустела… В замке, в общем, тогда началось.
- И как же этакое могло начаться в Стороже? - не мог взять в толк Всеволод.
- Ну… Слушок ходит, будто в начале Набега, еще при первых штурмах нахтцерер какой-то через стену незамеченным проскользнул и с той поры таится в крепости. Его у нас так и называют: замковый нахтцерер, - заговорщицким тоном поведал кнехт. И - тут же виновато улыбнулся. - Ерунда, конечно. Трудно темной твари в замке утаиться. Да и жажда у ночного кровопийцы такая, что одним человеком в месяц он бы нипочем не обошелся. Если уж прорвется через стену, то хищничать будет каждую ночь, покуда на сталь с серебром не напорется.
Да, действительно… Бред какой-то. Человек в месяц. Смешно! Никакой упырь не удовлетворится столь малой жертвой. У упыря - жажда… Жажда с большой буквицы. Упырю подавай свежую кровушку бочками. Еженощно подавай. И то ведь мало будет…
- Но все-таки вы уж запирайтесь, добрый господин. На всякий случай.
Странное предупреждение. А еще более странно, что ни Конрад, ни волох Бранко за все время совместного путешествия ни разу о замковом кровопийце не обмолвились. Видимо, об ЭТОМ в тевтонской Стороже, и правда, говорить не принято.
- Кто-нибудь когда-нибудь встречал вашего замкового упыря? Видел его? - спросил Всеволод.
- Нет, господин. Я же говорю: слухи только… всего лишь слухи. Ну и… - собеседник запнулся, - и два трупа.
- Погоди, - прищурился Всеволод. - А ты сам-то видел эти обескровленные трупы? Своими глазами - видел?
Кнехт замялся, запунцовел:
- Я - нет. Но мне говорили… рассказывали… как будто видели… будто втайне их схоронили… будто…
- Значит, все же, только слухи? Без трупов?
Кнехт поник, повесил голову.
- Ясно… - досадливо крякнул Всеволод.
Вот что делают с людьми страх и чрезмерное напряжение сил - физических и духовных. Ибо опасные слухи появляются там, где слишком много страха, где нервы - как натянутая тетива. И где есть хотя бы одна слабая душонка. Вроде этой вот. Или душа сильная, но истершаяся и со временем ставшая слабой. Все-таки еженощные штурмы темных тварей способны, наверное, подтачивать и кремень-души. Если штурмы продолжаются без конца. И без надежды. Да, так все и происходит. Набег порождает в ослабших человеческих душах страх. Страх рождает слухи, которые в свою очередь, еще сильнее размягчают крепость душ.
Опасная круговерть.
- Я просто хотел предупредить, добрый господин. Как лучше хотел…
Всеволод сдержанно поблагодарил кнехта. Кнехт поспешно выскользнул из комнаты.
Всеволод прикрыл за ушедшим дверь. Не из страха - из брезгливости. Пожалуй, все-таки не следовало ему заступаться за этого…
А глаза уже осматривали дверь. А пальцы - ощупывали засов. А мысли…
«Хорошая дверь. Хороший засов. Плечом не высадишь. И даже если секирой… И упырю прогрызть такие толстые доски - не враз».
Тьфу ты! Всеволод оборвал течение мыслей, принимавших ненужное направление. Досадно стало на самого себя. Надо же! Заразился-таки россказнями перепуганного кнехта. Не было ведь ничего на самом деле! Потому Конрад с Бранко и не поведали в походе о замковом упыре. А если было, то…
«То что? Дым без огня?»
Ну, может, во время штурмов завалились куда-то со стен тела испитых упырями защитников. Ну, затерялись. Ну, не досчитались бедолаг. Ну, не нашли. Сразу. А нашли - после. Один раз. Через месяц - второй. Вот и пошел гулять опасный слушок.
«Хорошая дверь. Хороший засов…»
Что ж, хорошая дверь и хороший засов все равно пригодятся. Не ему - Эржебетт. Пусть запирается, пусть за прочной дверью и крепким засовом чувствует себя в безопасности посреди не очень-то гостеприимного тевтонского замка. Пусть… Покуда не вернется Бернгард. Пока орденский старец-воевода не решит судьбу девчонки.
Кстати об Эржебетт… А где его дева-оруженосец спать-то будет? Не на полу же, в самом деле? Всеволод улыбнулся. Он был доволен. Вот теперь мысли текли в верном направлении.
Ладно, как-нибудь приспособимся…
Тихонько скрипнула притворенная дверь. Всеволод обернулся. Кто там еще?
Ишь ты! Легка на помине!
В комнату заглядывала Эржебетт. Сзади стояли Сагаадай и Золтан.
- Вот, русич, принимай, - недовольно буркнул шекелис. - А то не в себе совсем девчонка. То прячется, то мычит и мечется. И тебя вроде как ищет. Ну, мы ее к тебе и привели.
- И впрямь, видать, тебя искала, - подтвердил степняк. - Глянь-ка нашла - и успокоилась сразу.
Эржебетт тихонько вошла в комнату. Встала у стены неприметной мышкой - поближе к Всеволоду. И уходить отсюда уже явно не собиралась.
В самом деле - нашла…
- Ну, привели - и привели, - пробурчал Всеволод, чувствуя, как наливается краской. - Молодцы. Спасибо. А теперь оставьте девчонку в покое.
«Нас с ней оставьте».
Дверь вновь закрылась. Всеволод вздохнул.
- Ну, и что мне теперь с тобой делать?
Эржебетт улыбнулась ему особой, неподражаемой заискивающе-обезоруживающей улыбкой. Кивнула - то ли своим, то ли его невысказанным мыслям. А может, и его, и своим разом.
И-эх! Всеволод махнул рукой:
- Давай обустраиваться, что ли…
К неподъемному сундуку у стены он придвинул тяжелую лавку - та оказалось почти вровень. Брошенные сверху тюфяк и шкуры вовсе сгладили неровности. Для него самого такое ложе маловато будет, да и не выдержит оно его - разъедется, развалиться. Но для Эржебетт… Всеволод измерил взглядом худенькую невысокую фигурку. Сгодиться. Если калачиком - и на одном сундуке отроковица поместится. А с лавкой так и вовсе раздолье будет.
Неплохо, конечно, было бы все это перетащить к его дощатым полатям, чтоб вдвоем, вместе чтоб. Но дубовый, обитый железом сундук слишком тяжел. И вставлен к тому же в специальную нишу в полу и стене. Не выковырнуть, не дотянуть. Втроем - с Сагаадаем и Золтаном можно было бы попытаться. Но просить соратников обустраивать их совместное с девчонкой-найденышем ложе все же не годилось. Да и тевтоны, если узнают, не поймут, отчего воевода с оруженосцем своим вместе спят. Эржебетт ведь пока здесь за оруженосца. А когда еще выпадет удобный случай поговорить с местным старцем-воеводой о юнице - Бог весть.
Поразмыслив немного, Всеволод решил подтащить к ложу Эржебетт и стол. Ему, как ни крути, надлежало стоять подле лавки. Чтоб было куда присесть, ежели что. Потрапезничать, там, на скорую руку, дабы лишний раз не выводить Эржебетт к общему застолью, на показ орденским братьям. Оружие почистить, доспех поправить, одежду починить… Да мало ли дел можно переделать, сидючи по-человечески - на лавке да за столом. А поскольку единственная лавка нынче подле сундука пристроена… В общем, пришлось еще повозиться: тяжеленный, зараза, оказался дубовый столище, а из девчонки - какая помощница? Конечно, в одиночку тягал. Стол встал малость кривовато, но все же кое-как, со скрипом, уместился в простенок за ложем, сооруженным для Эржебетт. Одним краем уперся в сундук - тот аж затрещал, родимый, другим - оцарапал неровную кладку стены.
Ну вот, теперь, можно сказать, и обустроились.
- Значит, так… - Всеволод повернулся к девушке. Приказал по-немецки - авось, поймет язык саксов: - Сиди здесь.
А чтоб лучше поняла - хлопнул ладонью по ложу-сундуку. Не удовлетворился. Подвел, усадил.
- Без особой нужды и без моего слова из комнаты не выходи…
Указал на дверь, покачал головой: нет, мол, нельзя.
- … и - никому не открывай.
Задвинул засов.
- Открывать будешь только мне.
Ткнул себя в грудь.
- Узнаешь меня просто. Я постучу… вот, запоминай…
Стукнул по доскам стола - быстро, три раза. И - снова - себя в грудь. И опять - в доску - скоро, трижды.
- Сначала постучу, потом - позову.
Указал на свой рот, на ее уши.
- Услышишь стук и мой голос - тогда откроешь.
Дернул засов, отворил дверь.
- Ясно тебе?
Испуганное хлопанье ресниц.
- А-а-а…
- Ясно, спрашиваю?
Торопливый кивок.
Может, и ясно, может - нет.
- Ладно, - Всеволод хлопнул по сундуку. - Пока просто сиди здесь и все. Я скоро. Осмотрюсь и вернусь.
Он вышел из комнаты, притворил дверь. Не успел отойти и на пару шагов, как за спиной скрежетнул запирающийся засов. Ага! Кажись, поняла-таки его Эржебетт…

Глава 8

По распоряжению Томаса на замковой кухне уже что-то стряпали. Много, в потребных случаю количествах. И гостей следовало попотчевать с дороги, и к возвращению здешнего старца-воеводы, коего тевтоны именовали мастером Бернгардом, подготовиться. А покуда было время, Всеволод, Сагаадай и Золтан пожелали осмотреть тевтонскую цитадель.
- Крепость большая, - предупредил Томас. - До трапезы всю не обойти.
- Посмотрим, что успеем, - пожал плечами Всеволод. - Веди, брат Томас, показывай.
Тевтонский кастелян просьбу гостей выполнил. Провел. Показал.
Первым делом поднялись на самую верхнюю точку замка - на смотровую площадку донжона. Поддувало здесь изрядно. Шумно билось на ветру огромное белое полотнище с черным крестом. Ветер яростно трепал одежды, норовил содрать шлемы и шапки.
Угрюмый страж - закутанный в черный плащ кнехт, по всей видимости, сменивший на этом посту нерадивого дозорного с рваной щекой, молча поклонился кастеляну и его спутникам. На плече стража висел огромный сигнальный рог. Судя по размерам рога, издаваемый им звук достигнет ушей всякого, находящегося в замке и в окрестностях замковой горы. И в ближайших окрестностях, и в дальних - тоже.
Томас перехватил взгляд Всеволода, пояснил:
- В этот рог трубят лишь тогда, когда Серебряным Вратам угрожают темные твари. Если услышите его зов - знайте: скоро на стены полезут нахтцереры.
Кастелян подошел к каменным зубцам на краю площадки. Продолжил:
- Нечисти у нас в округе нынче развелось превеликое множество, и по ночам нахтцереры подступают к замку со всех сторон. Но основная их масса неизменно приходит во-о-он оттуда…
Здоровая рука Томаса указывала на безжизненное плато в конце извилистого ущелья-горловины.
С высоты донжона, поднимавшегося над замковой горой, далекое озеро - правильный, слишком правильный овал, холодно поблескивающий отраженными солнечными лучами - видно было целиком, как на ладони.
- Мертвое озеро, - с ненавистью процедил Томас. - А под ним - Проклятый проход.
- За озером наблюдают даже днем? - спросил Всеволод.
- Да, и днем - тоже, - ответил провожатый. - Наверное, в этом нет суровой необходимости, но так всем нам спокойнее.
В общем-то, это было понятно.
- Но ночью?! - вдруг осенило Всеволода. - Ночью ведь отсюда озеро не видно!
Даже его, Всеволода, специально тренированные и привычные ко мраку глаза вряд ли что различат в темноте на таком расстоянии.
- Не видно, - согласился кастелян.
- Как же вы узнаёте, когда открывается Проклятый проход?
- Это не трудно, - вздохнул Томас. - Как только мертвые воды разверзаются, озеро начинает светиться.
- Светиться? - изумился Всеволод.
- Именно. Зеленоватым таким призрачным светом, как… - Кастелян поморщился. - Ну, как большая болотная гнилушка, что ли…
С главной башни они спустились на стены. Прошлись по боевым площадкам верхних ярусов замковых укреплений. Осмотрели вблизи посеребрённые шипы, торчащие из каменной кладки. Стальные колючки с насечкой белого металла, прикрывавшие бойницы и заборала, казались препятствием непреодолимым. Увы, так только казалось.
- Полностью натиск обезумевших и обуянных жаждой крови нахтцереров они не остановят, но все же на время сдерживают нечисть, - на ходу объяснял тевтон. - Если бы не эти шипы, возможно, темные твари уже захватили бы замок.
Кое-где над крепостными зубцами поднимались подвижные балки с деревянными клювами. Сооружения эти, напоминавшие гигантские виселицы и коромысла, позволяли, не повреждая защитных шипов, перекидывать за стену - прямо на головы штурмующих - массивные бревна.
Бревна валялись тут же - тяжеленные осиновые стволы, усеянные сучьями, гвоздями, крюками, прямыми и изогнутыми лезвиями. Топорщившиеся во все стороны острия опять-таки поблескивали серебром. Можно себе представить, сколько тварей раздавит, изорвет и исцарапает такая лесина, сброшенная вниз!
В проходах и галереях стояли, прислоненные к каменным зубцам, легкие рогатки из сбитых и связанных воедино кольев - тоже, разумеется, струганных из осины.
- А это здесь зачем? - поинтересовался Всеволод.
- На тот случай, если твари прорвутся, - ответил Томас. - Такими загородками можно быстро перекрыть захваченный участок стены. Можно выиграть немного времени, перегруппировать силы, ударить, отбить укрепления.
Всеволод только покачал головой. Вновь отбить захваченные упырями стены будет непросто. Но, похоже, тевтоны старались предусмотреть все. И, кто знает, быть может, лишь благодаря этой предусмотрительности Закатная Сторожа и выстояла до сих пор.
Шли дальше…
В специальных нишах у бойниц лежали целые охапки арбалетных стрел с серебряной насечкой. Наконечники у всех - широкие, плоские, топорщатся бритвенио заточенными краями. Такие острия рассчитаны не на пробитие брони, а исключительно на взрезание плоти. На некоторых наконечниках - глубокие зазубрины. Ох, не просто будет выдрать такую стрелу из раны. Да еще добрая треть толстых коротких древков - струганы из осиновых веток. Для пущей, надо полагать, смертоносности в бою против нечисти. Имелись, впрочем, и стрелы попроще - без серебра, без осины - зажигательные, с обычными железными наконечниками, обмотанными просмоленной, промасленной и еще невесть чем пропитанной паклей.
Почти на каждом пролете внешних крепостных стен чернели закопченные котлы с густым вонючим варевом. Возле котлов - широкие наклонные желоба - разветвляющиеся, уходящие под заборало и прикрытые снаружи решетками. По таким удобно поливать штурмующих варом. Или кипящим маслом. Или бурлящей смолью. Или расплавленным свинцом.
Однако ни того, ни другого, ни третьего и ни четвертого в котлах не было. Была темная жижа, по виду напоминавшая упыриную кровь и пахнувшая ненамного лучше. И что еще более странно: ни под одним из чанов Всеволод - не видел ни дров, ни угольев. Похоже, котлы вовсе не разогревались кострами. Но какой тогда от них прок?
- Греческий огонь, - кивнул на котлы Томас. - Горючая смесь, которую не нужно греть и кипятить, как воду или смолу. Достаточно опустить в котел горящий факел, и все его содержимое воспламенится. Причем гореть будет сильно и долго. Когда мы льем этот жидкий огонь вниз, под стенами начинается ад. А, как известно, очищающее пламя столь же губительно для тварей, порожденных тьмой, как и серебро.

Предыдущая страница 4 Следующая страница


5 Руслан Мельников

Что ж, теперь понятно, откуда взялись жирные черные потеки на стенах…
Показал им кастелян и многочисленные пороки, установленные на открытых башенных площадках. Большие, массивные, опутанные канатами и перевитые крепкими воловьими жилами… Одни походили на арбалеты сказочных великанов. Другие - на толстые руки, оплетенные тугими венами и воздетые к небесам. Третьи - на туго перетянутые веревками деревянные ящики. Четвертые - на гигантские пращи. Причем добрая половина метательных машин располагалась на движущихся платформах, позволявших при помощи рычагов и воротов быстро разворачивать тяжелые пороки в любом направлении.
- Баллиста… катапульта… мангонель… спрингалд… петрария… - кивал на хитроумные сооружения кастелян.
Подле каждого башенного самострела высились аккуратные поленицы больших - с добрую рогатину - стрел и горки грубо отесанных округлых каменных глыб. И те, и другие - целиком обмотаны паклей и густо обмазаны зловонной жижей из котлов. Имелись, впрочем, и иные снаряды. Толстостенные пузатые горшки и пустотелые металлические ядра с торчащими из узких горлышек промасленными фитилями.
- Все это потребно для дальнего огненного боя, - объяснил тевтон. - А там вон - запасы для ближнего…
Это, что ли? Всеволод подошел, присмотрелся. М-да, запасы… Небольшие глиняные шары, ощетинившиеся иглами из посеребренной стали. И шары железные, чуть приплюснутые, чем-то похожие на лампадки и тоже покрытые тончайшими накладками белого металла. И деревянные, но в железных обручах, трубки, набитые темным порошком вперемешку с мелко рубленной серебряной проволокой и опилками. Меж посеребрённых игл глиняных шаров, из округлых металлических боков сплюснутых «лампад», над косыми срезами трубок тоже торчали фитили. Диковинный арсенал был невелик, однако обращались с ним тевтоны с превеликой осторожностью.
Всеволод осторожно заглянул в одну из трубок.
- Что здесь за порошок, брат Томас?
- Особое огненное зелье, - охотно удовлетворил его любопытство однорукий рыцарь. - Изготовлено из перетертых и смешанных друг с другом в определенных пропорциях угля, селитры и серы. Секрет этой смеси мы в свое время вызнали от сарацинских мудрецов.
- Она жжет, как греческий огонь? - спросил Всеволод.
- Не только жжет - разрывает в клочья любого, кто окажется рядом. И разбрасывает к тому же множество осколков, от коих нет спасения.
- Громовые горшки и трубки, - неожиданно вмешался в разговор Сагаадай. Юзбаши одобрительно прицокнул языком. - Страшное оружие… Его давно используют за большой китайской стеной.
Всеволод недоуменно покосился на степняка, однако выспрашивать подробности не стал. Кочевники-татары побывали во многих странах, многое повидали и брали штурмом разные стены - и большие и малые. И коль уж Сагаадай называет «громовые горшки и трубки» страшным оружием, значит, так оно и есть.
- А это что, Томас? - Золтана заинтересовал глиняный кувшинчик, одиноко стоявший в небольшом углублении меж двух бойниц. Кувшин был закрыт, но шекелис уже успел снять крышку и заглянуть внутрь. Недоуменно поболтал содержимое, разочарованно протянул:
- Вода?
Всеволод не удержался - тоже глянул через плечо угра. И правда… Обычная водица. Самая что ни на есть. Прозрачная. Невзрачная. Ни запаха, ни цвета…
- Будет лучше, если сосуд закрыть и поставить на место, - вежливо, но со скрытым раздражением произнес Томас. - И я бы настоятельно не рекомендовал пить эту «воду».
- А что так? - с вызовом усмехнулся Золтан. - Тоже страшное оружие? Яд?
Всеволод поспешил встать между горячим шекелисом и рассерженным тевтоном. Спросил сам - примирительно и заинтересованно:
- Брат Томас, а в самом деле, что это?
- Жидкий lapis internalis, - недовольно ответил кастелян. - Раствор адского камня.
- Адский камень? - нахмурился Всеволод. - Звучит зловеще.
- Всего лишь звучит. Это только слова. Алхимический язык. На самом деле, lapis - вещество, получаемое путем смешения лунного металла с едкой водкой. Lapis легко растворяется в воде, а вода, несущая в себе силу серебра, - наивернейшее средство против нахтцереров. Только и людям следует быть с ней крайне осторожными. Адский камень оставляет на коже черные пятна - отсюда, собственно и происходит его пугающее название. Если же серебряный раствор попадет в глаза - то непременно разъест очи и ослепит человека…
- А если раствор попадет на упыря? - спросил Всеволод. Это его занимало больше. - Что тогда?
Кастелян хищно осклабился.
- Одна капля прожигает нахтцерера насквозь. Жаль, мало у нас серебряной воды - непросто ее добывать. А не то… - Томас мечтательно закатил глаза. - Заполнить бы ею ров - и по ночам было бы куда как проще.
«Ну, прямо спасительная святая водица из адского камня», - недоверчиво подумал Всеволод. Вслух, однако, мысли свои высказывать не стал. Крестоносец от подобных аналогий мог бы разобидеться - и не на шутку.

Глава 9

Они обошли боевые площадки внешних и внутренних стен. Побывали в надвратных башнях. Покрутили рычаги нехитрого механизма, выдвигающего посеребрённые шипы меж каменных плит, коими вымощена воротная арка. Облазили сверху донизу весь донжон и добрую половину пристроек к главной башне, осмотрели замковую часовню.
Затем настал черед многочисленных переходов, галерей и зал детинца, а также казарм и хозяйственных строений, расположенных на замковом дворе. Все это, впрочем, смотрели уже наспех, вполглаза. Можно сказать, и не смотрели вовсе. Томас отпирал замки, гости заглядывали в распахнутые двери. А порой и просто проходили мимо, стараясь лишь запомнить - хотя бы приблизительно - расположение помещений.
Внимание Всеволода привлекли небольшие вентиляционные окошки-отдушины, темнеющие под мощным фундаментом донжона. Здесь же, в глубокой нише, обнаружилась и подвальная дверь - тяжелая, вся в железных полосах. Но - не запертая.
- Дозволено ли нам будет взглянуть на нижние ярусы замка? - спросил Всеволод провожатого.
Кастелян скривился как от зубной боли, пренебрежительно махнул здоровой рукой:
- Вот уж где нет ничего интересного - уверяю вас. В подземельях сыро и грязно, а ходов - много. Только зря перепачкаемся и время потеряем. Ужин-то, поди, давно готов. И солнце, вон уже к закату клонится. Мастер Бернгард скоро вернется.
- И все же я убедительно прошу, брат Томас… - Всеволод решил проявить настойчивость. - Мы должны знать крепость, за которую предстоит сражаться. Знать ее всю - от верхушек башен до подвалов.
- Совершенно верно, - не преминул поддержать его Золтан. - Должны.
Татарский юзбаши молча, но глубокомысленно кивнул, соглашаясь со спутниками.
Томас вздохнул, однако вошел-таки в подземелье, пошарил в неглубокой нише у входа, вытащил факел. Что-то недовольно бормоча, не без труда запалил огонь от небольшого бронзового едва теплившегося светильника, стоявшего тут же, на треноге. Вслед за кастеляном под низкую притолоку поднырнули гости.
Куда-то вниз во влажную темноту уводила длинная лестница, высеченная в камне. Всеволод мимоходом отметил: выкрошенные, истертые ступени укреплены разбухшими от влаги деревянными и поржавевшими железными уголками. Сразу видать - старые ступенечки-то. Не просто старые - древние, в незапамятные времена рубленные.
Он и не заметил, как лестниц вдруг стало две, потом - четыре. То тут, то там, справа и слева появлялись ходы-ответвления. И еще. И снова. А вскоре выяснилось, что под замковым двором сокрыты целая подземная крепость, возможно, лишь самую малость уступающая по размерам той, что возведена сверху. А может, и не уступающая вовсе.
Томас, освещавший дорогу факелом, уверенно вел их путаными извилистыми галереями, накручивая замысловатые петли по бесконечному лабиринту, опускаясь все ниже, ниже… Они здесь были не одни. Один раз прошли мимо широкого коридора, где горели масляные светильники, а по стенам метались размытые людские тени. В другом проходе встретили двух кнехтов: первый - с факелом, второй - с мешком на плече. Кнехты почтительно расступились, давая дорогу.
Снова куда-то заглядывали и мимо чего-то проходили, не заинтересовавшись. Всеволод вертел головой, стараясь запомнить пройденный путь, но уже после первой дюжины поворотов сбился, запутался и понял, что безнадежно заплутал. Все же он был более привычен к лесам - не к пещерам.
- У вас тут, брат Томас, прямо не замок, а стольный град, - шуткой Всеволод попытался ободрить себя и приунывших спутников. - Два града. Один верхний, другой нижний.
- Я сразу предупреждал, что осмотреть всю крепость не удастся, - пожал плечами тевтон.
Молчание…
- Вы что же, сами высекали в скале все эти ходы? - на этот раз тишины не выдержал Сагаадай. Татарин настороженно озирался вокруг, прислушиваясь к каждому звуку. Кочевнику, привыкшему к бескрайним степным просторам, тоже, наверное, было неуютно в тесном подземном лабиринте.

- Часть пещер пробила вода еще в те незапамятные времена, когда разлом ущелья не проложил путь с горного плато в низину, - ответил Томас. - Другая часть - древние каменоломни. Их впоследствии расширили воины первой Сторожи. Теперь вот мы приспособили подземелья под свои нужды. По приказу мастера Бернгарда, еще задолго до Набега здесь заготовлялись припасы впрок. Тут много специально оборудованных помещений, где годами не портится ни зерно, ни солонина, ни вяленая рыба, ни сушеное мясо. Благодаря предусмотрительности господина магистра, мы, в общем-то, и держимся по сию пору. Ибо если бы ко всем нашим бедам добавился бы еще и голод…
Кастелян не закончил фразы. Да и не нужно было. И так все ясно.
Они шли дальше. Изредка гремели ключи, отворяя скрипучие двери на ржавых петлях. Шипящий факел касался кончиками пламени низких закопченных сводов. Порой трепещущий на сквозняках огонь устраивал дикую пляску теней. Тени были густые, плотные.
«Вот где было бы раздолье упырям даже в полуденный час!» - невольно подумалось Всеволоду.
В нишах и трещинах по углам висела паутина, под ногами лежал крысиный помет. Что-то недовольно попискивало в темноте. Потом исчезли следы пауков и крыс. Ниже забирались только люди.
Они прошли склады, схроны, подвалы, амбары.
Прошли каменный резервуар с булькающим родничком, - что-что, а смерть от жажды защитникам тевтонской Сторожи явно не грозила.
- Все, - Томас остановился, опустил факел. - Здесь подземелье заканчивается. - Дальше этой галереи пути нет.
Подсвеченное снизу лицо тевтона выглядело жутковато, словно неведомый горный дух, выступив из скальной тверди, встал на дороге у чужеземцев.
Всеволод все же обошел кастеляна и сделал еще несколько шагов вперед - в темноту. Галерея тянулась куда-то прямо. Но справа… Он разглядел дверь. Точно! Массивная и, похоже, не запертая. Из-под двери выбивалась едва-едва различимая полоска света. Кто-то там был. Что-то там делали.
- Брат Томас, - позвал Всеволод. - А здесь у вас что?
Тевтон вздохнул - как показалось Всеволоду досадливо и неодобрительно. Чрезмерное любопытство гостей, кажется, пришлось кастеляну не по нутру. Ничего, переживет. Надо же знать, чем кончаются замковые подземелья.
- Мы можем взглянуть, брат Томас?
Однорукий рыцарь молча подошел к. двери, толкнул. Открыл, показал…
Сначала в глаза бросился яркий ровный огонь в прикрытом тигле. В одном углу. Потом - тусклый - в подвешенном на стене масляном светильнике. В другом. Затем Всеволод различил множество диковинных сосудов, мисочек и ступок - глиняных, медных, деревянных, стеклянных, в беспорядке расставленных по полу и полкам. Заметил широкий раструб в потолке. Там, в зияющей тьме гудело, как в дымоходе с хорошей тягой. Наверное, это и был дымоход. Или отдушина. Или и то, и другое вместе. Невидимая труба, искусно выведенная наружу сквозь скалы и толщу земли.
У дальней - вовсе неосвещенной стены - в неглубокой нише лежали прислоненные друг к другу то ли бочки, то ли короткие бревна, прикрытые грязными тевтонскими плащами в черных крестах и черных пятнах. Посреди комнаты, меж тиглем и светильником, под дымоходным проломом в потолке, стоял невысокий, но широкий и длинный дощатый стол, оббитый медью. Над столом тоже желтели отблески слабых огоньков. По всей видимости, то горела пара свечей в особых, прикрытых колпаками подсвечниках. Светить они сейчас могли только тем, кто сидел прямо перед ними.
Неверные факельные всполохи из галереи, тигль, светильник, свечи - все это мешало Всеволоду прибегнуть к ночному зрению. А для зрения обычного такого освещения все же не хватало. Едва-едва можно было разглядеть, что…
Над столом и свечами склонились две фигуры. Только одна обратила лицо к отворившейся двери. Седая клочковатая борода, седые косматые волосы. Белая накидка с черным крестом. Поверх накидки - прожженный перепачканный фартук. На руках - перчатки тонкой кожи. Старик кивнул Томасу и вновь отвернулся, погрузившись в неведомую работу.
Второй сакс, не отвлекаясь, совершал над столом однообразные ритмичные движения. Слышался свист воздуха, бульканье… Меха какие-то качает? Сифон какой-то?
Весь стол был заставлен большими и малыми емкостями, подле которых виднелись инструменты непонятного предназначения. Блестящие, изогнутые, острые… То ли из палаческого арсенала, то ли из лекарского. И что-то еще там лежало, на этом столе - что-то вытянутое, укрытое испачканной рогожей, будто змеями оплетенное двумя трубками. Что именно - из-за спин тевтонов так сразу и не разобрать.
- Алхимическая лаборатория, - коротко объяснил кастелян, не переступая порога и старательно отводя пламя, языки которого уже тянулись внутрь - к раструбу на потолке. - С факелом сюда лучше не входить. От факельного огня слишком много искр и огненных брызг. Здесь это опасно.
Алхимическая? Лаборатория? Всеволоду вспомнился раствор серебряной воды. Адского камня раствор - если на языке алхимиков. Вот оно, значит, как! Вот, значит, откуда… Очень, очень интересно.
- Разве орденом поощряются алхимические изыскания? - осторожно спросил Всеволод.
- Во-первых, наша комтурия находится слишком далеко от Пруссии и орденского начальства, - сухо ответил Томас. - А, во-вторых, алхимия - это вовсе не богопротивное колдовство и магия, а лишь знания и опыт. Чрезвычайно полезные притом. Без них мы бы не смогли восстановить утерянный рецепт греческого огня. И не изготовили бы сарацинский порошок. И не добыли бы lapis. И не создали бы целебные бальзамы, которые быстро ставят на ноги раненых и бодрят, и снимают усталость после бессонных ночей. И потом… Все наше серебро…
Всеволод оторопел:
- Неужели тоже алхимия?
Не дань с окрестных земель? Не плата за службу.
- Да-да-да, - трижды кивнул Томас. - В этом мире немало мудрецов бьется над созданием философского камня, способного одарить человеческий род золотом. Но людям сейчас нужнее иной металл. Лунный. Белый.
- И вам удалось…
Всеволод аж сглотнул слюну.
- Удается. Понемногу. Обложить серебром все стены и башни замка мы пока не можем, но кое-что уже сделано. Да вы и сами видели.
Видели… Серебряные Врата. В самом, что ни на есть, прямом смысле - серебряные. И посеребрённые шипы на стенах они тоже видели.

Глава 10

Сагаадая больше интересовало другое.
- А вы не боитесь хранить здесь жидкий огонь и громовой порошок? - хмурясь, спросил степняк. - Ведь одна случайная искра - и вся ваша крепость либо взлетит на воздух, либо сгинет в пламени.
- Хранить? - невесело усмехнулся Томас. - О, нет! Здесь не скапливается больших запасов. Не успевает скопиться. Все, что изготовляется днем, к ночи выносится наверх, на стены. А уж там расходуется быстро. Быстрее, чем хотелось бы. Убедиться в этом вам еще представится возможность…
Пока Томас удовлетворял любопытство юзбаши, Всеволод, не дожидаясь приглашения, переступил порог лаборатории.
- Куда?! - раздалось в спину.
Поздно… Томас, в самом деле, опасался входить в логово орденских алхимиков с шипящим и брызжущим факелом в руках. Тевтоны же, сидевшие за столом, были в тот момент полностью поглощены работой, так что помешать Всеволоду никто не успел.
И он наконец разглядел вблизи то, что было не понятно издали.
На просторном оббитом медью столе лежал труп. Нижнюю часть покойника по пояс прикрывала грубая ткань. А сверху… Бледная кожа. Бледное лицо. Тело было полностью обескровлено, испито, высосано. На горле - рваная рана. Вне всякого сомнения - от упыриных клыков. Но рана - не разверзнутая, не зияющая. Большая ее часть уже зашита. Схвачена грубыми стежками. Суровой толстой нитью.
В оставшееся небольшое - с палец - отверстие вставлена темная трубка. Керамика? Непрозрачное стекло? Медь? Бронза? Трубка жесткая, но, похоже, гибкая. Скорее, все-таки медь… Только потемневшая, вытравленная чем-то.
Еще одна такая же трубка входит куда-то под ключицу мертвеца.
Ага, а тот, второй тевтон у стола, оказывается, в самом деле, приводит в движение…
Да, это был бронзовый ручной сифон - широкий, устойчиво стоявший на столе и предназначавшийся явно не для раздува огня в тигле. Складки малых мехов с одной стороны. С другой - длинное узкое горлышко, от которого и тянулись к покойнику две изогнутые трубки.
Имелась в этом сооружении и третья трубка - потолще и покороче двух первых. Эта уходила под стол - к большому толстостенному стеклянному сосуду. В полупрозрачной округлой емкости можно разглядеть жидкость, цвет которой (если он есть у нее вообще, этот цвет) из-за темного стекла, однако, определить было практически невозможно.
С каждым движением мехов сифон, шумно хлюпая и булькая, всасывал в себя неведомый раствор. Прогонял в себе. Перекачивал через себя. А затем под сильнейшим давлением воздуха наполнял им пустые вены и артерии испитого мертвеца.
Равномерно наполнял.
Рассчитано.
Порция за порцией.
Вероятно, прерывать процесс было нельзя. Тевтоны, трудившиеся у стола, не останавливались. Один сосредоточенно качал меха сифона. Второй поддерживал трубки и следил за уровнем жидкости в стеклянном сосуде.
А Всеволод уже шагал дальше - в глубь помещения - к прикрытым плащами бочкам и бревнам. Так и есть! Не бочки это вовсе и не бревна.
Еще два трупа. Раздетые и обмытые. У одного разворочен живот. У второго - левое подреберье. Тоже испиты: крови - почти нет. Ждут своей очереди? Одежда и доспехи мертвецов лежали рядом. Судя по облачению, все трое - не какие-нибудь кнехты, а полноправные братья-рыцари ордена Святой Марии.
Поглощенные работой алхимики по-прежнему безмолвствовали, но из-за двери уже несся злой приглушенный шепот:
- Русич! Вернись!
От былого радушия и сдержанности Томаса ныне не осталось и следа. Замковый кастелян с факелом в руках стоял у двери и исходил бессильной злобой.
Что ж, ладно, можно и вернуться. Теперь - можно. Вернуться и поговорить. Расспросить. Ибо было о чем.
Всеволод вышел из лаборатории.
- Кто это? - он кивком указал на трупы.
- Брат Фридрих, брат Вильгельм, брат Яков, - недовольно процедил Томас.
Три рыцаря, павшие во время последнего ночного штурма, - припомнил Всеволод.
- А я-то полагал, их отпевали в часовне.
- Отпевали. Но служба давно закончилась, и останки перенесены сюда, - совсем уж недружелюбно глянул на него кастелян.
- Но зачем? Что здесь происходит?
- Как что? - вопросом на вопрос ответил Томас. - Тебе разве не приходилось присутствовать при бальзамировании трупов?
- Нет, - честно признался Всеволод. - Не доводилось, знаешь, как-то.
Вообще-то об обычае готовить покойников к длительному хранению в могилах и склепах он слышал, но, сказать по правде, никогда его не понимал и не одобрял. Сказано ведь: прах - к праху, и чего тут еще мудрить?
- Так значит, - Всеволод поскреб в затылке, - значит, ваши алхимики…
- Да, - раздраженно перебил его кастелян, - этим они занимаются тоже.
Всеволод промолчал. Только покачал головой б изумлении. Порядочки, однако, в Закатной Стороже…
Голос Томаса сделался вдруг необычайно торжественным:
- Брата Фридриха, брата Вильгельма и брата Якова готовят к погребению. В их тела впрыскивают раствор, воспрепятствующий тлену. Затем их облачат в боевые доспехи. А после все трое будут упокоены навеки. Таково распоряжение мастера Бернгарда. И таков наш последний долг перед павшими.
Помолчав немного, однорукий рыцарь добавил:
- Бальзамирование следует завершить до возвращения магистра. Поэтому не будем мешать.
Так и не переступив порога, кастелян отступил от двери. Вздохнул:
- Вам вообще не следовало бы смотреть на это. Все-таки вы…
Тевтон вновь умолк, не закончив фразы.
«Чужаки» - додумал недосказанное Всеволод. Да, они не являются членами ордена. И - да, пожалуй, пялиться на здешние предпогребальные таинства им не приличествует.
- Пора подниматься наверх, - сухо произнес Томас, закрывая дверь лаборатории.
Что ж, наверное, пора… Только вот…
Дернулось на сквозняке факельное пламя, бросило отблески дальше по галерее. А дальше - тупик. Заканчивающийся, как успел заметить Всеволод, глубокой, нишей.
А в нише той - еще одна дверь. Потяжелее и покрепче, чем все прочие в этом подземелье. И ведь нет - не показалось! В самом деле - дверь. Темнеющая железом, но не поржавевшая, содержавшаяся - сразу видно - в образцовом порядке.
Запертая дверь.
- Что там? - Всеволод шагнул в проход. Посмотреть поближе.
- Нельзя! - с самым решительным видом Томас преградил путь. - Вот туда вам и вовсе нельзя!

Предыдущая страница 5 Следующая страница


Темный набег 6

- Нельзя? - нахмурился Всеволод. - Почему?
Опять какие-то секреты…
- Да потому что нет никакой нужды нарушать покой мертвых, - раздраженно ответил Томас.
- Мертвых? - Всеволод опешил. - Там что - тоже мертвые?
- Это склеп, русич. Своих павших братьев мы хороним здесь, а не на погосте за замковой стеной.
Ах, вот в чем дело… Очень удобно. Из алхимической мертвецкой - прямиком в склеп по соседству. Недалече выходит.
- К тому же у меня нет ключа от этой двери.
- У замкового кастеляна нет ключа? - искренне удивился Всеволод - У кого же тогда этот ключ?
- У мастера Бернгарда, - ответил Томас. - Когда в склеп вносят павших братьев, он открывает дверь. Все остальное время склеп заперт. И это правильно. Зачем понапрасну тревожить останки благородных рыцарей?
- Хм-м, а останки неблагородных воинов? - прищурившись, спросил Всеволод. Помнится ведь, вместе с тремя рыцарями прошлой ночью погибло еще девять человек. - Где вы хороните их?
Томас нахмурился, поджал губы.
- Гибнут многие, однако для всех места в замковом склепе не хватит…
Понятно. Значит, погост за стеной…
- Каждого воина, павшего при обороне Зильбернен Тор, мы отпеваем, как доброго христианина, и с почестями отправляем в последний путь, - заверил тевтон. - Но здесь, в замке, находят упокоения только полноправные братья ордена.
«Интересно, а куда положат моих дружинников? - подумал Всеволод. - И куда положат меня?»
Мысли в голове зашевелились вовсе не из приятных. Да уж, мысли… Бродить в темноте подземелий расхотелось напрочь. Тем более лезть в склеп Серебряных Врат.
- Возвращаемся, - вздохнул Всеволод. - Выводи нас обратно, на свет Божий, брат Томас.
Чем дальше они уходили, тем более разговорчивей становился однорукий провожатый. Видимо, близость склепа и давящая атмосфера подземелий изрядно угнетала и его самого. А того пуще - угрюмое молчание спутников. К тому же тевтон явно чувствовал себя виноватым за непозволительный тон, которым, забывшись, заговорил с гостями. Все-таки подобным тоном с союзниками, призванными на помощь, обычно не общаются. Вряд ли мастер Бернгард похвалил бы своего кастеляна за такое.
В общем, будто прорвало Томаса… Разгоняя тишину и стремясь хоть как-то сгладить неприятное впечатление от первого знакомства, кастелян говорил, говорил, говорил… Без умолку и без особого в общем-то веселья. Но много чего понарассказывал. И о Закатной Стороже, и о нелегкой жизни ее обитателей, и о нечисти, рвущейся по ночам из Проклятого прохода. И о битве, конца которой не видно и победа в которой едва ли возможна. Разве что о замковом упыре кастелян не обмолвился ни разу. Впрочем, пустые слухи Всеволода и не интересовали. Его сейчас интересовало реальное положение дел.
И Всеволод слушал немецкого рыцаря не перебивая. Сагаадай и Золтан тоже молча внимали тевтону. Что ж, они ведь хотели узнать о тевтонской крепости как можно больше.
И вот - узнавали. Из первых, что называется, уст. От очевидца печальных событий и непосредственного их участника. От свидетеля Набега.
Брат Томас рассказывал…

Глава 11

Одиночки-волкодлаки, первыми миновавшие Проклятый проход, не причинили большого вреда. Да, несколько раз оборотни нападали на тевтонские дозоры. Да, перекинувшись в человека, дважды проникали на территорию замка Сторожи, а ночью обретали звериную личину и…
И погибали под посеребрённой сталью.
С вервольфами справлялись быстро. Одиночки потому что… Противостоять им орденские братья научились в считанные дни и с минимальными потерями.
Но волкодлаки ушли. Пришли упыри. II с тех пор Серебряные Ворота находятся в странной осаде. Если, конечно, можно назвать осадой нескончаемые ночные штурмы с регулярными дневными перерывами.
Несметное темное воинство атаковало замок еженощно, однако каждое утро нечисть неизменно отступала. Потом все повторялось заново. С ужасающим постоянством повторялось. Упыри приходили после заката и, оставляя под стенами цитадели горы трупов, уходили, прежде чем заря золотила снежные вершины горных хребтов. Но кровопийцы, однажды уже перешедшие границу обиталищ и уцелевшие во время штурма, обратно в свою неведомую Шоломонарию уже не возвращались. Перед восходом кровососы искали укрытие по эту сторону рудной черты, в мире людей. Любое укрытие, куда не проникают губительные для темных тварей солнечные лучи.
Годилось все: пещеры, глубокие расщелины в скалах, подвалы брошеных домов, кладбищенские склепы, даже свежие могилы, в рыхлой земле которых легко зарыться с головой.
Затаившись в дневных убежищах, твари дожидались следующей ночи. А дождавшись…
Одни присоединялись к новым полчищам, извергаемым Мертвым озером, и шли на очередной штурм тевтонской Сторожи. Другие постепенно расползались по окрестностям и уходили в глубь страны на поиски иной добычи.
Ночь была временем нечисти и часом испытаний для защитников крепости. Днем же… Днем воины Закатной Сторожи отдыхали, сколько могли, чинили поврежденные укрепления и хоронили павших.
А еще…
Днем, случалось, рыцари орденского братства квитались за все. Оставив в замке сокращенный - настолько, насколько это было возможно - гарнизон, отрывая драгоценное время от сна и работы, тевтоны устраивали карательные вылазки. Малые. Или большие. Близкие. Или далекие.
Рыцари, оруженосцы и посаженные в седла кнехты совершали стремительные рейды по обезлюдевшим землям комтурии в поисках укрывшейся нечисти. Находили. Как правило. И находили многих. А найдя - безжалостно изничтожали.
Иногда достаточно было откинуть крышку подвала или взломать дверь набитого темными тварями кладбищенского склепа - и дальше все вершило солнце. Иногда саксы поджигали дом, в котором пряталось упыриное отродье, и дом сгорал дотла вместе с укрывшейся в нем нечистью. А иногда глубокие гроты и пещеры, превратившиеся в дневные убежища кровопийц, забрасывались горящим хворостом, покуда обезумевшие, обожженные твари сами в корчах и муках не выползали из темных нор под солнечные лучи и клинки мстителей.
В таких случаях нечисть, визжа и шатаясь, не видя и не слыша ничего вокруг, бросалась в последний бой без всякой надежды на победу или хотя бы на каплю алой теплой крови. Зато черная кровь в таких случаях лилась потоком. Лилась и испарялась на солнце, едва извергнувшись из ран.
Однако нередко тевтонам приходилось спускаться в темноту с факелом в одной руке и обнаженным посеребренным мечом - в другой. Чтобы достать, убить, добить. Чтобы напасть самим. Чтобы наверняка покончить с исчадиями темного обиталища. Тогда нечисть отбивалась - яростно, отчаянно, люто. Тогда и днем бывали потери. Редкие, небольшие, не в пример ночным, но да - случалось и такое.
…В этот раз вернувшийся из большой дневной вылазки отряд тоже привез раненого. Пошатывающегося в седле, поддерживаемого оруженосцами молодого бледного рыцаря с жуткой раной под изодранной посеребрённой кольчугой. Страшный удар! И для попавшего под него, и для нанесшего. Ибо нечисть бьет по жгучему серебру вот так, наотмашь, не жалея когтей и пальцев, либо в великом азарте битвы - чуя близкую добычу и алча горячей живой крови, либо будучи загнанной в угол, когда ничего иного ей уже не остается.
Около полусотни тевтонских рыцарей, окруженных оруженосцами, конными стрелками и кнехтами, въехали на застроенный замковый двор, когда закатное солнце уже красило горы багровым румянцем. Но время тьмы - настоящей, кишащей кровососущими тварями - еще не наступило. Время было. На краткий отдых, скорый ужин и подготовку к ночному бою.
Раненого приняли орденский священник в белом плаще поверх черной рясы и лекарь-алхимик в грязном прожженном фартуке. Очень странно было видеть за одним делом этих двоих, которые в ином месте и при иных обстоятельствах чурались бы друг друга, как черт ладана, но ныне, как и прочие тевтоны, именовали себя братьями.
- Раненого - в госпит! - распорядился Томас.
В следующую секунду однорукий кастелян уже затерялся где-то среди запыленных рыцарских плащей и усталых коней. Напрочь забыв о гостях. А может, наоборот, - спеша доложить о прибывших союзниках своему магистру.
Клирик и знахарь торопливо уводили, точнее, уволакивали куда-то обвисшего на их руках раненого рыцаря. Судя по всему этого бедолагу темные твари испить не успели. Значит, надежда еще была.
- Глянь-ка, русич, - Золтан дернул отвлекшегося Всеволода за рукав, - кажись, по нашу душу.
Ага. Кажись…
Тяжело ступая, в их сторону направлялся предводитель вернувшегося отряда. Глава Закатной Сторожи. Мастер Бернгард.
Крупного боевого коня магистра уже подхватили за повод и тянули в сторону расторопные слуги. Благородное животное - цок, цок, звяк, звяк - степенно удалялось к конюшне. Красавец-конь! Весь в серебре: блестящий налобник с выступающим меж глаз шипом, нагрудник - аж с тремя шипами, которые в бою заставят расступиться и людей и нелюдь. Вздымающиеся бока прикрывала вплетенная в попону прочная сетка из спаянных воедино стальных и посеребренных колец. На поводе и сбруе - тоже побрякивали бляхи с насечкой белого металла. Даже подковы, как показалось Всеволоду, были подбиты посеребренными гвоздями. Что ж, копыто хорошего коня в сече - тоже грозное оружие и подспорье всаднику.
Тяжелое копье (серебро - на наконечнике, серебро - на осиновом древке. Таким, к примеру, можно пошурудить в какой-нибудь норе, где прячется от солнечного света упырь) магистра, а также его громадный щит (густые серебряные нашлепки, а по центру - черный в белом окоеме крест) держали оруженосцы, однако шагающий к гостям тевтонский старец-воевода вовсе не был безоружным.
Слева на рыцарской перевязи у Бернгарда висел длинный меч, едва не касавшийся концом ножен земли. Справа, на поясе, перетягивавшем добротную кольчугу двойного плетения с частыми серебряными вставками и посеребренные бляхи нагрудника, покачивался узкий кинжал. На правом запястье в кожаной петле болтался увесистый шестопер, все шесть граней-перьев которого также украшала густая серебряная насечка.
Посеребренный горшкообразный шелом Бернгарда выглядел диковинно. Таких Всеволоду видывать еще не доводилось. В отличие от привычных глазу сильно сплющенных сверху и наглухо закрывающих головы и лица шлемов-ведер прочих орденских рыцарей, этот имел округлую верхушку и был к тому же снабжен подвижной лицевой пластиной-забралом, сильно выступающей вперед.
Сейчас забрало - поднято. И лицо сейчас - открыто.
Лицо уверенного в себе человека. Лицо человека, способного заставить поверить в себя других. Лицо человека, знающего о многом.
Высокий лоб, горбинка на носу, резко очерченные скулы, выступающий вперед подбородок, плотно сжатые губы, умные колючие глаза в глубоких впадинах под кустистыми бровями. Борода и усы с обильной сединой - пострижены и ухожены, а не торчат клочьями по обычаю иных тевтонских рыцарей-монахов.
Рыцарь на ходу снял и сунул кому-то из слуг шлем и толстый войлочный подшлемник. По серебряным наплечникам и запыленному плащу рассыпались волосы. Длинные, белые. Сплошь седые.
Магистр Семиградья, комтур Серебряных Ворот и член генерального капитула ордена Святой Марии - мастер Бернгард, не подчинявшийся, по сути, ни орденскому гроссмейстеру, ни угорскому королю, ни Римскому Папе, но по своей лишь воле, охоте и разумению сдерживающий натиск тварей темного обиталища, был уже в годах. И в годах преклонных. Возраста орденский магистр - примерно того же, что и старец-воевода Олекса, однако и столь же крепок. Здоровья в этом широкоплечем, кряжистом, пышущим недюжинной силой старике было куда как больше, чем в окружавших его тевтонах - исхудалых, уставших, вымотанных, угрюмых.
Да и вообще мастер Бернгард своим обликом мало походил на чистокровного германца. Впрочем, на явного выходца из какого-либо иного знакомого Всеволоду народа - тоже. Сколько кровей и каких именно намешано в его жилах - так сразу и не определишь. В то же время - Всеволод снова и снова ловил себя на этой мысли - Бернгард чем-то неуловимо напоминал Олексу. Только брови сведены сильнее и глаза смотрят суровее и жестче, чем у воеводы русской Сторожи. Что ж, Набег, ночные штурмы - понятное дело…
- Ну, здравствуй-здравствуй, рыцарь-русич, - голос мастера-магистра, обратившегося к Всеволоду, прозвучал глухо и басовито, будто и не поднимал тевтон забрало. Посеребрённый шлем чуть качнулся в приветственном кивке. - Так это, значит, твоя дружина прибыла сегодня?
Пронзительные глаза Бернгарда смотрели испытующе.
Всеволод тоже склонил голову, приветствуя хозяина замка. Поправил магистра:
- Наша.
- Что? - не понял тевтонский старец-воевода.
- Не моя, говорю, - наша дружина. Под стенами Сибиу-Германштадта к нам примкнул отряд татарской Сторожи-Харагуула.
Всеволод кивнул на Сагаадая.
- Это предводитель татар. Сотник-юзбаши. Богатур Сагаадай.
Тевтон повернулся к кочевнику, еще раз качнул шеломом:
- Что ж, приветствую и тебя… э-э-э… благородный… доблестный… рыцарь… воин… богатур…
Ответный кивок татарского шлема. Сдержанный и почтительный. Молчаливый. Право говорить сейчас Сагаадай предоставлял Всеволоду.
- С нами прибыли также шекелисские воины, пожелавшие биться с нечистью здесь, а не бежать от нее в неизвестность. Шекелисов ведет отважный сотник Золтан Эшти - начальник горной заставы с Брец-перевала.
На Золтана Бернгард взглянул лишь мельком. Но тоже кивнул, приветствуя.
- Дошли не все, - счел необходимым сразу предупредить Всеволод.
- Знаю. Мне доложили. Господь, да позаботится о павших.
Бернгард молитвенно сложил руки, прикрыл глаза, но скорбел недолго - ровно столько, сколько того требовала элементарная вежливость. Видимо здесь, в черном замке с серебряными вратами уже научились не тратить на скорбь много времени.

Глава 12

- И все же хорошо, что вы пробились, - суровое лицо тевтонского вожака вдруг изменилось. Теперь мастер Бернгард улыбался. Почти весело, почти открыто, почти искренне. - Такая удача выпала не всем.
- Не всем? - нахмурился Всеволод.
О чем это он?
- Из Северной Сторожи до Серебряных Ворот добрались лишь два десятка израненных рыцарей. Остальные, в том числе и предводитель отряда, пали в пути от клыков и когтей темных тварей…
«Ага, значит, есть еще и Северная Сторожа, - пронеслось в голове Всеволода. - Но два десятка… Это же почти ничего!»
- …Южная стража не дошла вовсе.
«И Южная есть… И - не дошла… Вовсе…»
- Неужто, и их всех нечисть перебила?
- Не нечисть - люди, - вздохнул Бернгард. - Сарацины, спешившие сюда, не смогли благополучно миновать Иерусалимское королевство и обойти границы Романии. В боях погибли все, кроме нашего гонца, посланного за подмогой на юг. Ему удалось вернуться.
Всеволод не сразу осознал, о чем речь. Осознав же…
- Сарацины?! - в изумлении воскликнул он. - Тевтонские рыцари призвали на помощь сарацин?!
Бернгард криво усмехнулся.
- Беда нынче грозит всему людскому обиталищу. А в жарких песках Палестины, возле берегов Мертвого моря, тоже имеется древняя кровавая граница, над которой в вечном дозоре стоит Сторожа. У магометан, как и у нас, есть воинское братство, посвященное в тайну темного мира. Туда-то, в это братство, я и посылал гонца. Набег есть Набег, и уже нет большой разницы, кто встанет на пути нечисти - христиане или мусульмане. Пришло время позабыть былые распри. Разве не так, русич?
Всеволод кивнул. Ну да, пришло. Наверное. Раз уж в тевтонской крепости ради общего дела собрались и немцы, и русские дружинники, и степные язычники…
- Мы, татары, - начал перечислять Всеволод, загибая пальцы, - рыцари из северных земель, сарацины… Кто еще, мастер Бернгард? За кем еще были посланы гонцы?
- Ни за кем, - неожиданно сухо ответил немец. - Больше мы никого не ждем. Иных дозоров на границе миров нет. А если и есть, то мне о том не ведомо.
- Значит…
Всеволод обвел растерянным взглядом крепостной двор, заполненный вооруженными людьми. Сейчас-то здесь, пожалуй, даже тесновато. Но вряд ли это надолго. Если никакой подмоги больше не будет.
- Значит…
Бернгард ждал - вежливо и терпеливо.
А подмоги - не будет.
- Значит, это все? - Всеволод неопределенно махнул рукой вокруг.
- Это значит, что, благодаря вам, гарнизон крепости стал многочисленнее, чем прежде, - тевтон снова улыбался. Натянуто, скупо. - Нас сейчас даже больше, чем было в начале Набега. Ненамного, но все же больше.
- Но твари темного обиталища - их-то меньше не становится, - хмуро заметил Всеволод.
- Не становится, - согласился Бернгард. - Каждую ночь их тоже становится больше.
- А вы…
- А мы всячески изничтожаем нечисть.
- Убиваеге одних, освобождая место для других?
- Это не самое важное.
- А что же тогда важно?
- Что замок по-прежнему в наших руках. И что есть еще, кому его защищать. А покуда дело обстоит так, будет и надежда.
- Какой в ней прок, в той надежде? Рано или поздно Серебряные Ворота падут. Так есть ли смысл удерживать обреченный замок.
- Обреченный? - тевтонский магистр сдвинул брови. - В твоем сердце говорит страх, русич?
Всеволод покачал головой:
- Непонимание. Отсиживаться по ночам за стенами, теряя бойцов и растрачивая драгоценное время на дневные вылазки - неразумно.
- Вообще-то днем мы истребляем нечисть десятками, а то и сотнями.
- А ночью приходят тысячи, да, мастер Бернгард?
- Что ты предлагаешь?
- Действовать. Напасть самим. Пробиться через границу миров…
Сагаадай и Золтан, молча, не вмешиваясь, слушавшие их разговор, чуть придвинулись к Всеволоду. Оба тем самым словно поддержали его без слов.
- И? - с вежливым интересом поинтересовался Бернгард. - Что дальше?
- Сделать то, что следовало делать с самого начала, - с вызовом бросил Всеволод. - Пока еще не поздно… пока не стало совсем поздно.
- Что именно? - мастер Бернгард смотрел на него уже со злой насмешкой. - Что - сделать?
- Если темные твари приходят в наш мир, нам тоже надлежит найти способ, чтобы… - Всеволод помолчал, потом решился, - чтобы проникнуть в их мир.
- Думаешь, там, на земле темного обиталища, в открытом поле мы перебьем больше нечисти, чем здесь, за Серебряными Воротами?
- Там у нас будет шанс устранить главную опасность.
- Да? В самом деле?
- Черный Князь! - горячо воскликнул Всеволод. - Его следует убить там, прежде, чем он появится здесь.
- Черный Князь? - Бернгард поднял бровь. - Ты, вероятно, говоришь о…
- О Черном Господаре - так называют его угры, - без малейшей почтительности перебил Всеволод убеленного сединами собеседника. - Волохи именуют его также Шоломонаром и Балавром. Татары - Эрлик-ханом. Вы же, немцы, зовете его Нахтриттером, Рыцарем Ночи.
Тевтонский магистр глубокомысленно кивнул:
- У него имеются и иные имена и прозвания. Царь-змей, Василиск, который есть Гебурах, воплощение пятого Сефирота власти - власти ненависти, разрушения и тьмы…
- Гебурах? Сефирот? - насупился Всеволод. Слова были вовсе незнакомыми и пугающими. Но бесстрастно-холодный тон тевтонского магистра пугал еще больше.
- Я использую древний язык каббалистов и магических трактатов-гримуаров, - объяснил Бернгард.
- А-а-а, - с кривой усмешкой протянул Всеволод. - Выходит, во главе эрдейской комтурии стоит маг и каббалист?
Впрочем, после алхимической лаборатории, упрятанной в замковых подземельях, это не очень-то и удивительно.

Предыдущая страница 6 Следующая страница


7 Руслан Мельников

- Каббала, равно как и черная магия, чужда рыцарям Креста, - строго ответствовал Бернгард. - Но древний язык запретных искусств порой точно отражает глубинную суть явлений. А суть такова. Рыцарь Ночи, Шоломонар, Черный Господарь, или, как ты его называешь, Черный Князь, входя в чужое обиталище, обретает власть над оным. Власть, которую способен ограничить лишь он сам. Если, конечно, у него возникнет такое желание. Как думаешь, это странное желание может возникнуть у самого жуткого исчадия тьмы?
Всеволод промолчал. Бернгард продолжил:
- С приходом алчущего крови Шоломонара прежний мир перестает быть таковым. На месте старого обиталища разрастается иное, новое, вполне пригодное для Рыцаря Ночи и прочих темных тварей, но крайне опасное для человека. Беззаботный мир, впустивший чужака, становится для него трапезным столом…
- Ну, это-то как раз мне известно, - процедил Всеволод. - О том, что пропускать Черного Князя через рудную границу нельзя, я наслышан. И раз уж невозможно закрыть взломанную границу, следует изничтожить врага за нею.
Бернгард хмыкнул:
- Видишь ли, русич, порушенную рудную черту способна восстановить лишь кровь Изначальных. И лишь тому, в ком течет эта кровь, под силу совладать с Рыцарем Ночи. Тебе известны такие герои?
Всеволод вновь не ответил. А что отвечать? Легендарных Изначальных давным-давно нет в этом мире. Да и потомки Вершителей так просто уже не сыщутся.
- Вот то-то и оно, русич, - вздохнул магистр. - Потому-то Сторожи и поставлены у Проклятых проходов. Поставлены сторожить и оберегать. Ради вечного дозора поставлены. И - не более того.
На миг Всеволод растерялся - но только на миг.
- А все же нужно попробовать! Никому ведь не известно наверняка, что простому человеку не справиться с Черным Князем? Случается и так, что старые предания лгут!
- Старые предания никогда не лгут, русич, - посуровел лицом Бернгард. - К тому же то, о чем я сказал - это не просто предание. Это правда. Самая что ни на есть истинная истина.
Судя по тону, магистр верил в это всей душой. Может, в самом деле - истина?
- Все равно! - упрямо мотнул головой Всеволод. - Нужно попытаться! Коли уж не остается иного выхода…

Глава 13

Всеволод покосился на Золтана, не так давно покинувшего со своими бойцами заставу на Брец-перевале. Отважные шекелисы, осознав, что стеречь горный проход нет более никакого смысла, предпочли присоединиться к русской дружине и отправиться к Серебряным Вратам. Практически - в пасть темным тварям. Простым угорским ратникам, прежде никак и ничем не связанным с дозорами Сторож, хватило на то воли. Теперь же, судя по всему, настал черед всем им идти еще дальше, еще глубже в эту самую пасть. И пусть темное обиталище подавится! И пусть Черный Князь сдохнет! Если им повезет. Если очень повезет… очень-очень…
Но так - хоть какая-то надежда!
- Иной выход есть всегда, русич, - задумчиво проговорил Бернгард, - и у нас он есть тоже. А выход простой. Запереть Серебряные Врата и биться из-за них. И тем самым просто делать свое дело.
- Наше дело - остановить Набег! - тряхнул головой Всеволод.
- Если граница миров открыта - Набег не остановить, - рассудительно заметил Берн-гард. - Наше дело - защищать людское обиталище. Столько, сколько это возможно.
- Но ведь рано или поздно…
Всеволод запнулся, сказал иначе:
- Этот замок обречен, мастер Бернгард.
Нежданная улыбка вдруг скользнула по устам тевтона.
- Что ж, я вижу - говоря такое, ты не боишься, русич. Дело вовсе не в страхе. А в излишней смелости, затмевающей разум. Смелости от незнания. Которая сродни глупости.
Тевтонский магистр выражения не выбирал.
Всеволод вспыхнул. Сжал кулаки. Немец же продолжал спокойно, не обращая на состояние гостя ни малейшего внимания:
- Слепая, безрассудная, глупая смелость, си-речь смелая глупость порой опаснее страха, ибо страх хотя бы водит дружбу с осторожностью. Смелость же и глупость не видят ничего, окромя самих себя.
- Почему ты отвергаешь мой план? - глухо процедил Всеволод. - Зачем надсмехаешься надо мной?
- О, нет, я и не думал тебя высмеивать. - Улыбка исчезла. Тевтонский магистр вновь говорил серьезно. - Я лишь показываю вещи, как они есть. Твой план безрассуден, русич. А потому никуда не годится.
- Но почему?! - чуть не вскричал Всеволод.
- Потому что днем, когда у нас есть хоть какой-то шанс овладеть Проклятым проходом, через Мертвое озеро в Шоломонарию не проникнуть. Озерные воды открывают границу между мирами лишь ночью, когда смыкаются две тьмы, когда два обиталища единятся отсутствием светила.
- Значит, следует идти на озеро ночью.
- Думаешь, ночью мы сможем проложить себе дорогу через темные орды, натиск которых едва сдерживаем из-за стен?
- Нужно собрать в единый кулак всех воинов!.. - горячился Всеволод, - Пока есть кого собирать… и… и…
- И бросить замок на произвол судьбы?
- Хорошо, - выдохнул Всеволод. - Раз уж тебе так важен замок, можно разделить ратников на две части. Одна останется защищать стены. Вторая - пробьется к озеру.
- Для этого у нас слишком мало людей.
- Ты сказал, их стало больше, чем было в начале Набега.
- Но я не сказал, что их стало больше намного. Нет, делить силы - значит, сразу погубить отряд, отправляющийся на ночную вылазку, и - чуть позже потерять замок, который оставшиеся воины долго удерживать не смогут. А если мы потеряем замок - то потеряем все.
- Все? - Всеволод прищурился. - Ох, хотелось бы мне знать, почему ты так цепляешься за свою крепость, Бернгард.
«Мастера» Всеволод опустил - и сделал это сознательно. Он был слишком зол сейчас. Он никак не мог понять тупого упрямства Бернгарда.
Тевтон неодобрительно покачал головой:
- Да потому что эта крепость важна. Потому что сейчас она важнее всего на свете.
- По-че-му?!
- Потому что Серебряные Врата - последняя надежда.
- Надежда?! Для кого?
- Для нас. Для всех. Для всего людского обиталища. Пока мы храним эти стены, мы еще можем противостоять нечисти. Когда стены падут - все будет кончено.
Всеволод безнадежно махнул рукой.
- Не хочешь рисковать? Предпочитаешь ждать за каменной стеной с серебряными шипами? Что ж, жди. Покуда из Мертвого озера не выйдет Черный Князь.
- Ты понимаешь неверно, русич, - вздохнул Бернгард. - Не познав сути вещей, ты путаешь причину и следствие. Тот, о ком ты сейчас говоришь, не придет сюда сам, чтобы сломить наше сопротивление. Не придет именно потому, что мы противимся его воинству. Он приходит лишь туда, где может властвовать, и тогда лишь, когда может властвовать. Власть его распространяется только на земли, где нет противления этой власти. Темный Набег, да будет тебе известно, - это не просто набег. Задача нечисти, что идет впереди своего господина, - подготовить людское обиталище для его вступления в наш мир. Уничтожить противящихся, изгнать боящихся. Очистить землю для новой власти, ибо любая новая власть - истинно новая - всегда начинается сызнова. И зиждется она на пролитой старой крови. А уж власть Нахтриттера - и подавно.
Я вижу недоумение на твоем лице, русич. Что ж, постараюсь объяснить понятнее. Покуда люди бьются с посланниками тьмы, сам Рыцарь Ночи, посылающий их, сюда не придет. Но если люди, убоявшись, опустят оружие, покорно склонят или бездарно сложат головы, если оставят свои исконные земли, на земли эти немедленно ступит нога Шоломонара. И назад, за границу миров его уже не загнать. Ибо вместе с ним его мир войдет в мир наш. И нечисть станет полновластным хозяином нашего обиталища.
Вот отчего темные твари так упорно штурмуют Серебряные Врата. Нахтцереры уже очистили для своего господина почти всю Трансильванию, и лишь мы - кость в горле грядущей тьмы. Так что важна уже не победа, русич. В этой битве ее нам не добыть. Важно противление. Все просто. Пока мы держим оборону, путь Рыцарю Ночи закрыт и брешь между мирами для него тесна, как ушко иглы для верблюда. Когда же замок падет, Шоломонар овладеет землями Семиградья. И это будет началом конца. Надеюсь, теперь тебе все понятно, русич?
Всеволод отвел глаза.
Все…
Теперь ему было понятно все.
Бернгард прав: беречь и защищать Серебряные Ворота так долго, насколько это возможно, - вот что им остается. Ибо даже один человек, сражающийся на этих стенах, сможет хоть ненадолго, но отсрочить всеобщую гибель.
Значит, бой будет долгий, и бой будет страшный.
А когда битва закончится… закончится, разумеется, не в их пользу, ибо такие неравные сечи, действительно, не выигрывают… когда все закончится…
Всеволод сглотнул ком, вставший вдруг поперек горла.
Да, ему было понятно все.
Отошли в сторону Сагаадай и Золтан - молчаливые свидетели препирательства Всеволода с тевтонским старцем-воеводой. Мрачные, подавленные отошли. Им тоже было понятно…
Знакомое позвякивание донеслось вдруг откуда-то сверху. Всеволод поднял голову. Так и есть! На стене, возле надвратной башни сидел Раду. Молодой шекелис уже распаковал свою цимбалу и теперь проверял, настраивал инструмент.
Проверил. Настроил.
И…
Маленькие молоточки с кожаными колотушками на концах прошлись, пробежались по натянутым струнам диковинных угорских гуслей. Звонкий протяжный звук обратился печальной переливчатой мелодией.
Музыка крепла, лилась со стены все громче, увереннее. Раду не смотрел на струны. Привычные руки выстукивали мелодичный ритм сами. Взгляд же музыканта был обращен сейчас куда-то за бойницы и зубцы заборал. Вдаль, к горизонту, в кровавый багрянец заката над Мертвым озером.
Потом Раду затянул песню. Под стать тягостным мыслям. Долгую слезливую, томящую, тоскливую. Незнакомую мадьярскую песнь.
Это был необъяснимый внутренний порыв, пришедшийся к месту, кстати. Ни играть, ни петь Раду никто не просил. Сам заиграл, сам запел. По своему желанию. Для себя. Но слушали его все. Юный угр в словах и музыке выплескивал переполнявшие душу чувства и самою душу. И выплеснутое, и пропетое немедленно находило отклик в сокровенных струнах чужих душ.
Даже Бернгард, прервав разговор, заслушался.
Всеволод слушал тоже. И с сожалением вспоминал, как там, на Брец-перевале, на заставе Золтана, цимбалист вдруг оборвал льющуюся из-под струн и из собственных уст тоску-печаль резким переходом к безудержному веселью, к плясовой. Но здесь, сейчас, в этом замке, на исходе умирающего дня, радость казалась такой неуместной. И что-то подсказывало Всеволоду: веселых песен ему сегодня не услышать. Ни сегодня, и быть может, никогда уже. Вряд ли отныне у них вообще будет время и повод для задорных песен и лихих плясок.
Он не ошибся. После первой зазвучала вторая… Еще более грустная, надсадная, щемящая песнь полилась над угрюмой громадой Закатной Сторожи.

Глава 14

- Достойно ли вас принял, брат Томас? - неожиданно спросил мастер Бернгард. - Подобающим ли образом разместили?
- Да, благодарю, магистр, все хорошо, - рассеянно ответил Всеволод.
- Действительно ли, все? - Бернгард смотрел на него, не мигая, и взгляд этот Всеволоду очень не нравился. - Брат Томас говорит, вы пожелали разделить свою комнату с оруженосцем. К чему излишние неудобства? В замке достаточно места, чтобы…
- Я очень признателен за гостеприимство и заботу, но такова была моя просьба, - объяснил Всеволод. - Просто я… Я предпочитаю… В общем, моему оруженосцу надлежит всегда находиться при мне.
Колючие льдистые глаза тевтонского старца-воеводы, казалось, видят его насквозь. Но отчего-то говорить об Эржебетт сейчас… именно сейчас Всеволоду не хотелось. Потом… когда-нибудь… при более удобном случае… когда магистр будет в духе… завтра… еще лучше - послезавтра… Но не перед ночным же штурмом.
- Всегда, значит? - тевтон все не отводил своего пронизывающего взгляда. - Почему же нынче вы здесь, а его при вас нет?
- Он… он… - Всеволод судорожно пытался измыслить правдоподобное объяснение.
И на кой ляд этому немцу сдался его оруженосец! Нешто, подозревает о чем-то?
- Могу ли я на него взглянуть? - спросил Бернгард.
- Право, не стоит беспокоиться, - пробормотал Всеволод.
- Он ранен? Не здоров?
- Он…
Что ответить? Как ответить?
Ответить Всеволоду не дали.
- А может быть, все-таки это не он? - Глаза тевтона по-прежнему смотрели испытующе, не мигая, смотрели. Ну, точно - глаза змеи! - Может, это она?
Проклятье! Конрад! Мерзавец! Доложил… И когда только успел?!
- Не удивляйся, русич, - сухо сказал магистр, - у брата Томаса цепкий глаз и острый ум. А женщин в этом замке не было уже давненько. Так что девицу, пусть даже переодетую в мужское платье и доспех, мой кастелян распознает сразу.
Ага… Выходит, не Конрад выдал… Выходит, Томас. Сам… То-то он с самого начала так зыркал на Эржебетт.
- Лицо, фигура, походка, повадки - все это под внешним нарядом скрыть трудно, - продолжал Бернгард. - К тому же твой м-м-м… оруженосец показался брату Томасу похожим на… В общем, на одного человека. На старого нашего знакомого. Знакомую, точнее…
Ну, это уже полный бред! Или повод, который Бернгард измыслил специально, чтобы увидеть Эржебетт. Только зачем?
- Мало ли что могло привидеться брату Томасу, - сердито буркнул Всеволод.
- И все же, русич… Кто твой таинственный оруженосец? Он или она?
Вопрос поставлен ребром. И ответить на него нужно. Он или она. Да или нет.
Что ж, раз такое дело… Рано или поздно этот неприятный разговор с магистром должен был состояться. Придется решать судьбу Эржебетт здесь, сейчас. Избавившись от необходимости юлить и решившись говорить правду, Всеволод сразу обрел уверенность, которой так недоставало. Взгляд Бернгарда он встретил спокойно. И также спокойно ответил:
- Да, все верно, вместе со мной прибыла девица.
- Кто она? - строго спросил Бернгард.
- Ее зовут Эржебетт. Так мы полагаем…
Подумав немного, Всеволод добавил:
- Она не оборотень, если это тебя интересует. А взял я ее с собой, потому что не брать - означало бы обречь невинную душу на погибель. Что в этом предосудительного?
- Это грех, - нахмурился Бернгард.
- Что именно?
- Женщина в мужской одежде - грех, - отчеканил магистр. - Женщина, тайком проникающая в братство рыцарей-монахов, - грех. Женщина, живущая в одной комнате с мужчиной под сенью орденского креста, - грех.
Интересно, этот мастер Бернгард, действительно, такой ханжа или прикидывается? Всеволод прищурился, усмехнулся:
- Орденский крест нынче принимает русичей, исповедующих не римскую, а греческую веру. И татар-язычников принимает тоже. И готов был принять сарацин. И все это не считается грехом.
- Вы - союзники в великом деле. Вы - помощники в борьбе с исчадиями тьмы. Вы прибыли спасать людское обиталище от нечисти. Вы - воины…
- Но… - начал было Всеволод.
Тевтонский магистр вскинул руку, давая понять, что еще не закончил:
- Женщинам же во время войны… особенно, во время ТАКОЙ войны - не место в братстве рыцарей Креста. Им нечего делать в Стороже, еженощно отбивающей натиск темных тварей.
- Но почему?! Почему - им здесь не место?
- Дабы не смущать и не отвлекать слабых духом и не гневить сильных, - с постной миной ответил тевтонский старец. - Каждый воин, обороняющий эти стены, должен думать только об одном: о битве, ради которой он призван сюда. Это относится и к твоей дружине, русич. И к тебе самому - тоже.
Всеволод вдруг подумал: а ведь в его родной Стороже все так и было! Именно так там и обстояли дела. Старец-воевода Олекса отродясь не привечал за осиновым тыном ни баб, ни девок. Суровую службу несли суровые вои, полностью отдававшиеся изматывающим упражнениям, от рассвета до заката постигающие нелегкую ратную науку и ни на что иное не отвлекавшиеся. Ну, разве что во время нечастых выездов в мир кому-то перепадала удача помиловаться с хорошенькой селянкой или служанкой из княжеско-боярской челяди. Такое событие в дружинной избе обсуждалось месяцами.
Что ж, наверное, для ратоборца, готовящегося к встрече с нечистью, - так правильно. Стража, хранящего в вечном Дозоре рудную границу Проклятого прохода, ничего не должно привязывать к бренной жизни. Не должно быть соблазна у него. Соблазна отступить, дабы защищать не людское обиталище целиком, а свою… своих. Зазнобу, семью, детишек… И соблазна сохранить себя - для нее, для них… для своих. И вдвойне, втройне правильно все это для стража, уже схлестнувшегося с темными тварями.
Правильно. И все же… Всеволод, сжав кулаки, звучно хрустнул костяшками пальцев. Проговорил негромко и хмуро:
- От того, что Эржебетт находится с нами, по эту сторону Серебряных Врат, я не стану сражаться хуже. От того, что Эржебетт будет выброшена за стены замка, я не стану сражаться лучше.
- Все равно, ей здесь не место… - сурово повторил Бернгард.
- И что же я теперь должен делать?
- Отдай ее мне.
- Тебе? - изумился Всеволод. - Зачем?
- Я вывезу твою Эржебетт из замка. Я спрячу ее.
- Куда?
- В безопасное место.
- Здесь есть безопасные места? - усмехнулся Всеволод. - Почему же тогда отсюда ушли люди?
- Здесь есть места, в которых можно укрыться. Попытаться укрыться…
- До первой ночи? Или до первого рассвета, когда упыри сами начнут искать надежное укрытие на день?
- Ей здесь не место, - снова сквозь зубы проронил тевтон.
- Это я уже слышал, - сказал Всеволод. - А теперь ты послушай меня, Бернгард. Эржебетт - всего лишь одинокая, беззащитная, напуганная девчонка. Если она уйдет из замка, ее в первую же ночь высосут упыри - досуха, до последней кровавой капли. Неужели благородные и благочестивые рыцари Креста готовы принести порождениям тьмы такую жертву.
- Иногда разумнее пожертвовать одним человеком, чтобы остальным ничего не мешало спасать сей грешный мир.
- Пожертвовать - значит бросить на растерзание тварям убогую сироту? Ох, не по-рыцарски это и не по-христиански, брат Бернгард.

Предыдущая страница 7 Следующая страница


Темный набег 8

- Она - женщина, - уперся магистр.
- Она - под моей защитой, - Всеволод тоже умел быть упрямым.
- Ей - не место в замке.
- Ей больше некуда идти.
- Она…
- Она - уже часть моей дружины. Прогоняя ее, ты гонишь нас.
Лицо Бернгарда дернулось:
- Тогда скажи честно, русич, как на духу скажи, она, действительно, часть твоей дружины или твоя полюбовница? Где ты познал ее - в бою или на греховном ложе плотской страсти?
Невероятного, неимоверного труда стоило Всеволоду сдержать бессознательный порыв. Сдержать руки, уж потянувшиеся к мечам. И ответить… Не смертельным выпадом - иначе. Словом. Тремя словами.
- Это… имеет… значение? - отрывисто, с паузами выцедил он встречный вопрос.
Долго, очень долго они смотрели в глаза друг другу и тяжело дышали друг на друга. Тевтонский магистр и русский воевода стояли сейчас в изрядном отдалении от прочих воинов. Никто не мог слышать их слов, однако надвигающуюся грозу почуяли все. И саксы, и русичи, и татары, и угры. Разноязыкий говор смолкал, ратники настороженно косились в их сторону.
- Ладно, - выдохнул наконец Бернгард. - Для начала покажи мне своего… оруженосца.
- В этом есть необходимость?
- В этом - есть! - непреклонно сказал магистр. - Я должен знать, кто находится в моем замке. Всех должен знать. В лицо. Твоих воинов, степняков Сагаадая и шекелисов Золтана я вижу здесь - во дворе и на стенах. А эту Эржебетт… Ее я еще не видел. И потому вынужден настоятельно просить тебя познакомить меня с… с-с-с… с твоей девой-оруженосцем. Идем…
Со стены у привратной башни вновь лилась тоскливая мадьярская песнь, слов которой Всеволод не ведал.

Глава 15

В запертую дверь Всеволод постучал условным стуком. Открывать, однако, ему не спешили. Ну да, ждали голоса. Сам ведь учил.
- Эржебетт, - позвал он.
Лишь после этого тяжелая низенькая дверца отворилась. В щели мелькнуло настороженное лицо. Эржебетт была боса, в великоватой мужской сорочке и портах. Взгляд девушки скользнул по Всеволоду, по тевтонскому ма…
Вскрик-всхлип. Всеволод едва успел вставить ногу между дверью и косяком, не позволив девчонке запереться снова.
… гистру.
- Эржебетт, не бойся! - выкрикнул Всеволод. - Отойди от двери. Тебе ничего, слышишь - ничего, не угрожает!
Пока…
На дверь изнутри давить перестали, но, когда Всеволод вошел в комнату, Эржебетт сидела в самом дальнем углу комнаты. Съежившись. Скрючившись. Укрывшись за массивным сундуком и лавкой, обращенными в ложе. За столом, поставленным рядом.
Дрожа всем телом.
Смотря мимо. Мимо Всеволода. В открытую дверь.
Всеволод растерянно оглянулся.
На пороге неподвижно стоял Бернгард. Магистр тоже смотрел на перепуганную отроковицу. Смотрел исподлобья - тяжелым давящим взглядом. В глазах тевтона Всеволод различил сложную смесь чувств. Изумление, ненависть, злобу и… Просыпающееся понимание? Судорожную работу мысли?
Затем Бернгард ненадолго отвел взгляд. Осмотрел массивное сооружение, за которое забилась Эржебетт. И сундук, и лавку, укрытые шкурами, и тяжелый стол в простенке. Все подмечал, все понимал тевтонский старец-воевода. Бернгард неодобрительно покачал головой, с немым упреком глянул на Всеволода. И - вновь уставился на Эржебетт. Да так… Как на заклятого ворога. Будто испепелить хотел. Огнем спалить, не прикасаясь.
В томительной тишине слышно было, как у Эржебетт стучат зубы.
- Бернгард, ты пугаешь ее, - вполголоса, но вполне отчетливо произнес Всеволод.
Тевтон не ответил.
- Эт-ту-и пи-и пья! - жалобно простонала Эржебетт.
Сказала то, что умела сказать. То единственное… Иначе свой страх, свой безграничный, необъяснимый и не вполне понятный ужас перед крестоносцем немая отроковица выразить не могла.
Бернгард помрачнел еще больше. Эржебетт еще больше затряслась.
- Выйди, Бернгард! - потребовал Всеволод.
Магистр не вышел.
- Что она говорит, русич?
«Что она - не твоя добыча».
- Не важно. Выйди. Не видишь - ей плохо.
- Что? Она? Говорит?
Орденского магистра пришлось выпихивать силой. Без всякого почтения и церемоний. Всеволод просто уперся плечом в бронированную грудь тевтона и выдавил закованного в латы человека из комнаты. Следом вышел сам, прикрыв за собой дверь.
Теперь тяжелый взгляд магистра был обращен на него. В наступившей тишине Всеволод услышал, как быстро-быстро шлепают по голому каменному полу босые ноги. Потом скрежетнул, задвигаясь, засов.
Дверь - снова заперта. И, судя по всему, на этот раз ее так просто не откроют.
- Где ты нашел эту девчонку, русич? - магистр, похоже, даже не заметил, как непочтительно с ним обошлись. Магистра сейчас больше волновало другое.
- В городской тюрьме. В Германштадте, - ответил Всеволод. И задал свой вопрос. Волновавший уже его:
- Ты знаком с Эржебетт?
- С ней - нет, - качнул седой головой тевтон. - А вот с ее матерью - да, знакомство водить приходилось. Недолго, правда. Совсем недолго.
Всеволод ждал продолжения, и магистр продолжил.
- Томас был прав, - в задумчивости пробормотал он, - девчонка, действительно, поразительно похожа на свою мать.
Вот как? Всеволод глянул на запертую дверь и снова - на Бернгарда.
- Кто ее мать?
- Ведьма, - зло и коротко бросил магистр.
- Что?
- Я казнил ее мать.
- Что-о-о?!
Вот откуда этот дикий страх, охвативший Эржебетт при виде Бернгарда! Вот оно, в чем дело!
- Долгая история. Давняя. Мать девчонки была сильной ведьмой, - Бернгард выдержал многозначительную паузу. - Очень сильной, русич. Известной во всей округе…
- И что с того? - вскинулся Всеволод. - И пусть! Но сама-то Эржебетт - всего лишь дочь ведьмы. Она еще слишком юна, чтобы постичь науку ведовства.
- Неважно! - взгляд Бернгарда был суров и безжалостен. - Яблоко от яблони падает недалече. Даже если твоя Эржебетт не прошла посвящение, она все равно может оказаться опасной.
- Чем, мастер Бернгард? - Всеволод смотрел на него в упор.
Магистр криво усмехнулся:
- Так… Ничего особенного, русич. Просто однажды ночью она сожрет тебя - ты и пикнуть не успеешь.
- Я уже провел с ней одну ночь. И в волкодлака Эржебетт не перекинулась. Значит, превращений в зверя не будет и впредь.
- Вообще-то, превращения бывают разные, - вздохнул тевтон.
Всеволод молчал, смотрел. Выжидал, стиснув зубы…
- Если ты не хочешь расставаться с девчонкой, позволь мне просто поговорить с ней.
- Она нема, - сказал Всеволод.
- Ты уверен? Эржебетт внушила тебе эту уверенность?
И на что он намекает, этот Бернгард?!
- О-на-не-ма, - на одной угрожающей ноте повторил Всеволод.
- Разреши хотя бы осмотреть твою… твоего оруженосца.
Осмотреть?! Ишь ты, чего захотел!
- А вот это и вовсе лишнее, - хрипло и твердо произнес Всеволод. Он чувствовал, что вот-вот выйдет из себя, что держится из последних сил. Пока - держится… - Ни копыт, ни рогов у Эржебетт нет. За это я могу поручиться. Ничего похожего на ведьмины метки я тоже не видел.
- Вообще-то такие метки обычно располагаются в самых потаенных местах, - прищурился тевтонский магистр.
- Я уже сказал - их нет.
- Значит, она все-таки не твоя соратница, а твоя женщина, русич. Раз ты так уверен. Раз так хорошо изучил ее тело.
В словах Бернгарда не было издевки. Он просто вслух высказал сделанный вывод. Не насмешливо вовсе - печально как-то… И все же Всеволод, демонстративно положив ладони на рукояти мечей, глухо предупредил:
- Мастер Бернгард, впредь поостерегись говорить такое.
Тевтон вздохнул:
- Если кому из нас и нужно остерегаться, так это тебе, Всеволод. А потому мой тебе совет - оставаясь наедине со своим э-э-э… оруженосцем, держи руки вот так же - на оружии. Иначе не успеешь отогнать…
Пауза.
- Кого? - закономерный вопрос.
- Ее, - магистр мотнул головой, указывая на запертую дверь. За дверь указывая. - Свою смерть в ее облике.
Ну, до чего тупое упрямство!
- Я уже сказал, - устало вздохнул Всеволод. - Эржебетт - не оборотень.
- А я повторяю, - Бернгард вновь смотрел на него своим немигающим змеиным взглядом. - Превращения бывают разные. Эржебетт может оказаться не вервольфом, но лидеркой.
- Кем? - свел брови Всеволод. - Это еще кто?
Тевтон охотно объяснил:
- Есть такие твари на темной стороне. Подобно демону-саккубусу в женском обличье дева-лидерка способна убивать не клыками и когтями, а любовной лаской. Лидерка околдовывает неискушенную жертву, ловит ее в сети своей сладкой волшбы, завлекает в тенета плотской страсти, а после любит человека до смертельной истомы, покуда того не покинут последние силы. Нахтцерер испивает кровь, вервольф - рвет плоть. Лидерка же способна пить и пожирать самою жизнь.
Нет, это уже слишком!
- Хватит! - прошипел Всеволод. - Замолчи!
С Эржебетт он уже делил ложе и - слава Богу - жив пока.
- Я-то замолчу, но ты… и твоя юная ведьма…
- Чего?! - Всеволод закипал уже не на шутку. - Чего ты так страшишься?! Ведьминой силы?! Или силы лидерки! Ты уж сам определись сначала, в чем именно хочешь обвинить Эржебетт.
- Кто знает, кто знает, - задумчиво протянул магистр. - Одно может и не исключать другого. Сейчас такое время… Набег сейчас.
- Все! - жестко отрезал Всеволод. - Довольно об этом. Бернгард ты хочешь, чтобы я и мои воины обороняли твой замок?
- Да, - с явным усилием процедил немец. - Я хочу этого.
- И без нас тебе не удержать Серебряных Ворот. Долго - не удержать, не так ли?
- Это верно, - щека рыцаря чуть дрогнула. Ох, трудно ему признавать сейчас вслух очевидное.
- Ну, а раз так… - Всеволод шумно ударил правым кулаком о левую ладонь. - Пользы от наших мечей тебе будет больше, чем вреда от Эржебетт. И теперь - решай сам. Выбирай. Мечи? Эржебетт?
Магистр молчал. Долго. Магистр размышлял.
- Что ж… - глухо промолвил, наконец, Бернгард. - Если ты уже попал под чары лидерки, разубеждать тебя бесполезно. В гневе ты способен натворить глупостей. А скоро штурм… А мне еще следует проститься с павшими братьями… Нужно упокоить их в склепе… И много прочих дел… А времени мало… Давай так, русич. Пусть твоя Эржебетт пока остается здесь. Только пусть без особой надобности не покидает эту комнату. Так будет лучше. Для нее, для тебя. Для всех. Позже мы еще поговорим о ней. Сейчас - не будем. Сейчас в твоих глазах слишком много греховной страсти, затмевающей разум.
Тевтон повернулся. Уйти. Но, словно бы передумав, задержался. Покосившись на дверь, заговорил снова - тихо, очень тихо, но быстро и деловито:
- Говорят, истинную суть лидерки можно познать двумя способами. Первый - самый простой и самый верный. Если она сама захочет тебе открыться - ты войдешь в ее сокровенные чувства, мысли и воспоминания через прикосновение к ней. Конечно, настолько войдешь, насколько она тебя впустит. Но уж коли впустит… В этом случае лидерка не сможет лгать.
- Эржебетт - не лидерка, - прохрипел Всеволод.
Его будто и не слышали вовсе.
- Но вряд ли она пожелает открыться тебе по-настоящему, - продолжал Бернгард. - Только Рыцарю Ночи… Черному Князю под силу касанием распознать лидерку помимо ее воли. И распознать, и вызнать, что ему потребно. Однако есть другой способ, действенный против любой нечисти. Против любой темной твари, которой ведом страх. Если сильно напугать лидерку - напугать до полусмерти, до дрожи в коленках, до холодной испарины - напугать и посмотреть ей в глаза… Посмотри туда, русич. Сейчас посмотри, пока Эржебетт в панике, пока страх мешает ей полностью совладать с собой. Может и увидишь что… может, разглядишь…
Прежде чем Всеволод успел что-либо сказать в ответ, магистр удалился. Звеня доспехом, с гордо поднятой головой, с каменным лицом.
- Эржебетт, открой… - Всеволод постучал в запертую дверь. - Открывай, слышишь, это я. Да открывай же, говорю!
«И покажи мне свои глаза…»
Дверь скрипнула. Приотворилась - самую малость. Зато глазища Эржебетт были распахнуты во всю ширь. Распахнуты и полны ужаса. В темно-зеленых - отчего-то казалось сейчас, что они темнее, чем обычно, быть может, из-за густого полумрака в приоткрытой двери так казалось, - зрачках девушки Всеволод увидел свое отражение. Перевернутое. Вверх ногами.
Что за…
Он сморгнул.
…чер…
Тряхнул головой.
…товщина!
В следующий миг наваждение исчезло. Сгинуло. Нет, это не ее - это его глаза чудят, стараясь увидеть то, чего на самом деле не существует. Бернгард постарался. Наговорил пакостей. Настращал. На какой-то миг Всеволод даже поверил магистру. Не то чтобы вовсе поверил. Почти поверил. Но тот неприятный миг уже ушел, канул в небытие, как страшный сон.
Обычные глаза смотрели на него снизу вверх. Обычные человеческие. Да - настороженные, да - испуганные. Но былого безумного страха, прежней животной паники в них уже не было. И отражение - на месте, не скачет, не вертится волчком.
Эржебетт убедилась: тевтон ушел.
Эржебетт успокаивалась.
Эржебетт овладевала собой.
- Все будет хорошо, - пообещал Всеволод, приобнимая девушку, - Бернгард тебе вреда не причинит. Ты, главное, не выходи отсюда. И никому, кроме меня, дверь не отпирай.
Эржебетт помотала головой. Промычала что-то. Поняла ли, нет - не важно. Главное, что ни покидать комнату, ни впускать незнакомцев желания у нее в ближайшее время, явно, не возникнет.
- Вот вы где!
От неожиданности они вздрогнули оба. Руки Всеволода сами цапнули мечи.
- А я-то вас по всему замку ищу… Э-э-э, ты чего, русич, за оружие хватаешься? Рано ещё. Солнышко покамест не село, ночь не наступила, нечисть не выползла.
Бранко! Сложив руки на груди, волох стоит в дверях (а сами виноваты! а засов надо было задвигать!) и спокойно, беззастенчиво, немного насмешливо пялится то на русского воеводу, то на девчонку-найденыша.
- В чем дело? - хмуро спросил Всеволод.
- В трапезную нас кличут, - отозвался Бранко. - Брат Томас говорит, ужин давно готов.

Предыдущая страница 8 Следующая страница


9 Руслан Мельников

Понятно. Ну что ж, коли кличут… Всеволод повернулся к Эржебетт:
- Ты - останься здесь. Закрыться не забудь. Еду тебе принесут. Да не дрожи ж так - я тоже приду. Скоро.

Глава 16

… И все же неприятный червячок недоразвеянного смятения ворошился в душе.
Шагая по пустым коридорам замка вслед за волохом, Всеволод размышлял - спрашивать, не спрашивать. Боялся спросить. Боялся услышать ответ. Не тот ответ, на который рассчитывал - другой.
Все же, решился. Выпалил одним духом:
- Бранко, кто такая лидерка?
Волох остановился - резко, будто напоровшись на копье, быстро обернулся, пытливо взглянул на спутника.
- Почему ты спрашиваешь об этом, русич?
- А ты можешь просто ответить, не задавая вопросов? - обозлился Всеволод.
Бранко пожал плечами:
- Лидерка - темная тварь, в чем-то подобная стригою-кровопийце. Но опаснее, гораздо опаснее. И много коварнее. Может пить кровь, а может вытягивать жизнь иначе.
Как иначе, Всеволод уточнять не стал. Это ему уже объяснили. Популярно. Во всех подробностях. Сейчас его интересовало другое:
- Лидерка способна являться днем?
А то ведь… «Солнышко покамест не село, ночь не наступила, нечисть не выползла».
- Я же сказал - она подобно стригоям, - настороженно ответил волох. - А стригои не живут под солнцем.
Фу-у-ух! Прямо от сердца отлегло. Полегчало неописуемо. Сразу. Вот теперь последние сомнения отлетели, растаяли как дым. Что и следовало доказать! Эржебетт не прячется от солнца, а тевтонский старец-воевода путал и пугал его без всяких на то оснований. Бернгард, видимо, попросту вбил себе в голову, что в замке рыцарей-монахов нечего делать юной деве, и любой ценой - в том числе и ценой лжи - пытается избавиться от Эржебетт. Что ж, теперь ему это не удастся..
- А в чем дело, Всеволод? - серьезно спросил Бранко.
- Ни в чем, - улыбнулся он. - Идем. Ужин стынет.
День выдался не постный, однако потчевали хозяева скудно. Стол оказался по-монашески скромным и едва-едва позволял без особой радости набить брюхо нехитрой пищей. Пустая похлебка, каша, хлеб, вода, немного сыра, совсем немного мяса… В общем-то, достаточно, чтобы поддержать силы, но, конечно, не сравнить с тем изобилием, которым встречала русичей перевальная застава Золтана. То ли орденские братья, чуждые греху чревоугодия, всегда так питались, то ли уже начинали экономить припасы из оскудевших замковых кладовых.
Долгая молитва, скорая трапеза…
В просторном помещении с длинными, составленными «воротцами» столами и лавками было тихо. Как на поминках. За едой никто не разговаривал. Тевтоны жевали молча и быстро. Без удовольствия глотали неаппетитную стряпню. Думали о невеселом - о приближающейся ночи. О предстоящей битве думали. Безмолвными тенями скользили кнехты и оруженосцы, прислуживавшие за столом.
Вместе с воинами Всеволода, Сагаадая и Золтана ужинали и рыцари Бернгарда, вернувшиеся из дневной вылазки. Сам магистр сидел во главе унылого пиршества. Видимо, уже попрощался с павшими. Бернгард был явно не в духе.
Ел тевтонский старец-воевода мало и часто посматривал исподлобья в сторону русского воеводы. Так зыркал - кусок в горло не лез. Всеволод испытующие взгляды Бернгарда игнорировал, а под конец трапезы попросил у хозяина замка позволенья отнести немного пищи к себе в комнату.
Для оруженосца… Который не смог выйти… Потому что готовит снаряжение господина… К бою… Ну, и прочая чушь, высказанная во всеуслышание. Разумеется, отказать Бернгард не мог. Магистр кивнул, поджав тонкие губы.
Тевтонского кнехта с парой деревянных мисок Всеволод сопроводил сам. До двери, за которой ждала Эржебетт.
Велел помощнику поставить чашки на пол и уходить. Выждав, пока кнехт удалиться, постучал условленным стуком, позвал…
Дверь распахнулась сию же секунду. Будто с той стороны давно ждали, положив руку на засов. А ведь, пожалуй, что так оно и было. Эржебетт, привалившись спиной к дверному косяку, вперилась взглядом в собственное ложе. Лица ее Всеволод в полутьме не разглядел, но по напряженной позе понял: девчонку что-то не на шутку встревожило.
Что на этот раз?
- В чем дело? - тихо-тихо, одними губами спросил Всеволод.
А руки уже тянулись к мечам. Сами, непроизвольно.
Эржебетт приложила палец к губам…
«Просит не шуметь…» - понял Всеволод.
… потом - к уху…
«… И послушать»
…а после тем же пальцем указала на… На сундук у стены? На стену за сундуком?
Он замер. Прислушался. Услышал… Тихонькое такое поскрябывание. Где-то там - то ли за сундуком, то ли под сундуком.
Улыбнулся. Выдохнул с облегчением. Эх, Эржебетт, Эржебетт… Пуганая ворона куста убоявшаяся. Видать, Бернгард тебя, бедняжку, настолько настращал, что теперь даже вездесущее мышиное племя жить спокойно не дает.
Всеволод вложил вытянутые уже наполовину мечи обратно в ножны. Подошел к ее ложу. Молодецки гаркнул:
- Ух!
Громыхнул об пол тяжелым сапогом.
Ну, вот и все. Вот и тишина.
- Не бойся, Эржебетт. Мыши…
Девчонка растерянно хлопала глазами. «Ну, дуреха!» - ласково подумал Всеволод.
- Мыши, понимаешь, мы-ши, - с широкой улыбкой попытался втолковать он. - Пи-пи-пи, понимаешь?
Она тоже натуженно улыбнулась в ответ. Может, просто серых хвостатых грызунов боится? Что ж, бывает…
- Поешь, - сказал Всеволод. - Я тут урвал тебе кое-что с тевтонского стола. Не самые изысканные явства у монахов нынче в ходу, конечно, но все-таки. Эвон, даже мышки еду почуяли, сбежались…
Поужинать они в тот вечер успели. Отдохнуть - нет. Насладиться друг другом - и подавно. А ведь славно все складывалось. Эржебетт, насытившись, потупила взор. Чуть покраснев (Ишь, стыдливая какая… до поры до времени.) сбросила одежды и первой потянулась к Всеволоду, вновь ища у него защиты, успокоения и нечто большего, но…
Но… но… но…
Повториться безумству их первой страстной ночи сегодня было не суждено. Та ночь в монастыре прошла спокойно, а вот эта…
Закатное багровое зарево погасло быстро, окончательно и бесповоротно. Бесследно сгинули в ночном мраке последние отблески закатившегося светила. И почти сразу же наблюдатели на сторожевой площадке донжона подняли тревогу.
Протяжный рев сигнального рога огласил сгустившиеся сумерки.
И замок, давно уж замерший в тягостном ожидании, ожил.
Эржебетт - обнаженная и такая манящая - вздрогнула.
Всеволод не без усилий отстранился от девушки. Пробормотал:
- Извини, не до того сейчас.
Не хотелось, ох, жутко не хотелось уходить, но хорош же будет воевода, милующийся с зазнобой, покуда дружина бьется против нечисти.
Всеволод подскочил к узкому окошку-бойнице, глянул вниз.
Внизу - суета. Топот. Крики. Бряцанье оружия. Яркие огни факелов. Мечущиеся тени. Тевтоны - уже облаченные в серебрёную броню и похватавшие оружие с серебряной насечкой - спешили на стены, где каждый знал свое место.
Эржебетт порывисто встала, подхватила одежду, готовая следовать за ним. Только сейчас это совсем ни к чему. Тем более - в этаком-то виде. «Хорошо хоть сам раздеться не успел!» - промелькнуло в голове.
- Запрись и жди, - бросил Всеволод встревоженной девушке.
Чтоб понятней было - указал на дверь, на засов.
- Не бойся, Бернгард сюда не явится.
Не до Эржебетт ему сейчас будет. Место тевтонского старца-воеводы сейчас - тоже на стенах. Их всех место сейчас на стенах.
Подхватив мечи, Всеволод в два прыжка выскочил из комнаты в коридор. Уже на бегу услышал, как за спиной сухо стукнул засов. Хорошо… Заперлась. И будет ждать.
Русичи, татары и шекелисы, не получавшие пока никаких приказов, выстроились во внутреннем дворе замка. Встали в середке, в широких проходах так, чтобы не мешать суетившимся у стен орденским рыцарям и кнехтам. Они, как и Эржебетт, ждали. Но - с оружием в руках. Своей очереди ждали. Команды, распоряжения. Хоть какой-то, хоть какого-то. Осматривали и проверяли оружие, натягивали тетивы на луки, пересчитывали стрелы в колчанах.
Ждали…
Тевтонского магистра Всеволод отыскал в надвратной башне. Мастер Бернгард - при полном доспехе, в шлеме с поднятым пока забралом, с мечом на перевязи и с шестопером на правом запястье - стоял на широкой боевой площадке меж двумя разложенными шалашиками кострами. Рядом к заборалу прислонены несколько факелов, в сторонке - охапка толстых, обмотанных промасленной паклей зажигательных стрел. Там же - три громадных крепостных арбалета.
Над кострами уже поднимались первые струйки дыма. «Только-только разожгли», - догадался Всеволод.
Магистр что-то объяснял столпившимся вокруг немцам. Латная перчатка Бернгарда указывала на ров. Широкий провал с небольшой плотной насыпью по краю, чернеющий меж внешней замковой стеной и осиновым частоколом, едва просматривался в темноте. Однако и без помощи ночного зрения Всеволод разглядел топорщившиеся внизу бесформенные завалы: связки хвороста, сухие ветки и сучья, цельные лесины. От рва отчетливо тянуло чем-то резким, противным. Уложенный за день гигантский костер щедро, не скупясь полили горючей смесью. Немного огонька - и все это вспыхнет за милую душу!
- Как прикажу поджигать, палите одновременно там, там, и вон там еще, чтобы огонь пошел сразу, отовсюду, во все стороны, - расслышал Всеволод слова орденского старца-воеводы. - Брат Томас, за ров отвечаешь ты…
Кастелян (лицо Томаса полностью закрывал глухой шлем-горшок, но Всеволод узнал замкового управителя по отсутствующей левой руке), Конрад (бывший посол пока держал свой шелом в руках, не надевая) и еще четверо кнехтов в касках с широкими полями кивали, внимая распоряжениям магистра.
- Штурм? - Всеволод подступил ближе. - Уже?
Магистр мельком глянул на него:
- Пока еще нет, русич. Пока под водами Мертвого озера только открывается Проклятый проход. Видишь, во-о-он там…
Бернгард махнул в сторону горного плато. Отсюда озеро было видно не так хорошо, как с верхней площадки донжона, но все же… Все же - видно… И мрак ночи - не помеха, ибо озеро зловеще светилось в темноте. Да, все, как и говорил Томас - тусклый зеленоватый свет, будто от гигантской болотной гнилушки. Свечение, похоже, шло снизу и рассеивалось то ли в пелене густого тумана, то ли в клубах невесть откуда взявшегося дыма, что густо вился над мертвыми водами.
Вот, значит, как оно открывается… Озеро. Проклятый проход. Порушенная рудная граница.
- Сколько у нас времени? - поинтересовался Всеволод.
Бернгард пожал плечами:
- Столько, сколько потребуется нечисти, чтобы спуститься с плато и подойти к замку. Где-то к полуночи твари будут здесь. Впрочем, те нахтцереры, которые прошли границу прежде, а днем отсиживались по окрестностям, окажутся под стенами раньше. Так что, чем скорее мы изготовимся к битве, тем лучше.
Это верно. С этим Всеволод был полностью согласен.
- Что делать нам, мастер Бернгард? Где встать? Мои дружинники томятся в неведении. Да и татары тоже. И шекелисы Золтана.
Магистр ненадолго задумался и, приняв решение, кивнул:
- Скажи Сагаадаю, пусть ставит своих лучников на северную стену. Там не хватает хороших стрелков.
Бернгард повернулся к кастеляну:
- Брат Томас, пока есть время, распорядись выдать нашим союзникам огненную смесь и зажигательные насадки на стрелы. Наконечники с серебром - я видел - у них имеются. Но в колчанах у татар есть и обычные стрелы. Нужно, чтобы сегодня от них тоже был прок.
- Сделаю, мастер Бернгард, - однорукий рыцарь бегом бросился вниз по каменной лестнице.
- А остальные? - нахмурился Всеволод. - Что делать остальным?
- Ждите внизу, во дворе замка, - не оборачиваясь, ответил магистр.
- Вообще-то, мы ехали сюда не ждать…
- А сражаться, - перебил его тевтон. - Знаю. И это от вас не убежит, русич. Я пошлю твою дружину туда, где будет особенно туго. Но для этого вы должны быть под рукой. Свежими и злыми.
Похоже, пришлых союзников орденский старец-воевода решил во время первого боя подержать в резерве. Что ж, ладно. Со своим уставом в чужой монастырь не лезут, а Бернгард как-никак собаку съел на защите этого замка. Ему, должно быть, виднее, но…
- Я все же останусь здесь, - твердо заявил Всеволод. - Хочу видеть. Все.
- Твое право, - магистр пожал плечами. - Я тоже занимаю позицию на воротах. Отсюда, в самом деле, видно многое. Отсюда удобно управлять обороной.

Глава 17

Первый натиск отбили без особого труда. И - без жертв. Обошлись, по большей части, луками да арбалетами. Сначала в ход пошли зажигательные стрелы, обмотанные паклей и густо пропитанные липким горючим составом из подземной алхимической лаборатории.
Едва на подступах к замку замелькали белесые, хорошо различимые в темноте фигуры…
- Стрелки-и-и! - оглушительно рявкнул Бернгард.
Всеволод невольно отступил в сторонку. Не ожидал он подобной громогласности от тевтонского старца-воеводы.
- Бе-е-ей! - взмах шестопера.
…ночь расцвела свистящими-гудящими огнями. Длинные стрелы, пущенные из луков, и короткие арбалетные болты летели со стен через тын, за тын, в тесные путаные проходы меж осиновых рогаток и кольев, куда упрямо протискивалась нечисть. И чем ближе подходили твари, тем чаще летели стрелы.
Горящие оперенные снаряды били в землю и камень, поднимая фонтаны пыли и огненных брызг. Порой вонзались в дерево, опаляя струганую сырую и сухую осину, замирая в ночи маленькими яркими факелками. Однако удачных выстрелов все же было больше. Много больше.
У каждого тевтонского стрелка имелось по два-три помощника и один, а то и пара сменных арбалетов. Пока сам арбалетчик целился и пускал стрелу, помощники взводили разряженный самострел, вкладывали стрелу в ложе, поджигали. И - совали в ненатруженные руки застрельщика полностью готовое к бою оружие. Получалось быстро.
И довольно метко.
Видимо, спусковые скобы арбалетов нажимали те, кто подходил для этого лучше других. Кто был выбран заранее. Кто почти не промахивался. Лучники Сагаадая, поставленные в помощь орденским стрелкам, тоже пускали стрелы точно в цель. Причем делали это даже быстрее слаженных арбалетных команд.
Безжалостный горящий дождь сыпался сверху.
Стрелы разили, стрелы пронзали кровопийц, и огонь на стрелах входил в бледные тела. А уж тогда…
Любо-дорого тогда было смотреть, как твари с воем катаются по земле. Как яростно сбивают пламя, жгущее кожу снаружи. Как терзают когтями дымящиеся раны, стараясь вырвать, выдрать, выковырнуть огонь, палящий потроха изнутри.
Но все - тщетно. Все - безуспешно.
Погасить такой огонь… избавиться от такой горючей смеси… О, это было не так-то просто! Орденские алхимики знали свое дело.
Пламя облепляло упыриную плоть, пламя проникало в плоть, пламя прожигало плоть насквозь, пламя обугливало плоть. И обращало хладную черную кровь в бурлящее варево. А от судорожных и бессмысленных попыток потушить жидкое пламя, от новых соприкосновений с упыриной плотью оно лишь разгоралось - сильнее, больше, жарче…
Руки упырей размазывали огонь по телу. А после - когти сдирали его вместе с пузырящейся кожей. Но тогда горело и вспоротое мясо, и руки, и когти. Все тогда горело.
Нечисть изжаривалась заживо, визжащими факелами металась меж осиновыми загородками, падала, билась в пыли, извивалась, будто клубки издыхающих гадов. Затихала в густом смрадном дыму. Обращалась в искрящиеся кучки неподвижных костерков.
Но за павшими тварями шла новые. Упыри, избежавшие огненного дождя, обходили и перескакивали через тлеющие и дымящиеся тела тех, кому повезло меньше.
Рвались.
Вперед.
И - прорвались.
Добрались.
До самого частокола.
Теперь упыриное воинство разили стрелы с серебряными наконечниками. От серебра кровопийцы издыхают скорее, врытым же в землю бревнам оно не страшно: защитного тына серебро не подожжет.
Мелькающих в воздухе огней стало меньше. Воплей - больше.
Частокол поставлен близко к замку - в нескольких шагах ото рва, но твари темного обиталища не могли быстро, с ходу, перевалить через эту преграду. Проходов здесь нет. Колья стоят сплошняком, под небольшим наклоном к врагу, прочной бревенчатой стеной нависая над безволосыми шишковатыми головами. И ворота заперты на прочный засов. У тварей же нет ни лестниц, ни таранов, ни осадных щитов, ни башен, ни иных приспособлений, годных для штурма. Твари полагались лишь на собственные клыки и когти.
Но осина…
Она не жгла как огонь или серебро, но все же доставляла немало неприятностей штурмующим. Осина - особое дерево. Осина вытягивает, высасывает у нечисти силу, подобно тому, как сами темные твари испивают людскую кровушку.
И все же…
Ревя от боли, скрежеща зубами от ярости и неутолимой жажды, упыри бросались на бревна, карабкались на тын. Вернее, и не карабкались даже. Медленно, обессиленно, будто кошмарные бледнокожие сомнамбулы, ползли они по ненавистному дереву, стараясь не вогнать под бледную кожу осиновую занозу и не оцарапаться ненароком о заостренные концы толстых кольев.
Но - надеялись-таки.
Перейти, перевалить, переползти…
Стрелы сухо стучали об изодранные когтями бревна. Стрелы сбивали кровопийц одного за другим, как только белесые силуэты возникали над частоколом.
Пронзенные серебреной сталью упыри падали вниз или, напоровшись на осиновые острия, застревали среди кольев, бились в судорогах на тыне. А по издыхающим - лезли новые. И ловили свою порцию оперенного серебра.

Предыдущая страница 9 Следующая страница


Темный набег 10

Серебро на стальном заточенном острие пробивало бледную податливую плоть легко, часто - насквозь пробивало, и летело дальше. К следующей жертве.
Груды тел росли, образуя под частоколом не живую и не мертвую, трепещущую насыпь, и - увы - облегчая путь следовавшим сзади. Но стрелки на каменных стенах - татарские лучники и арбалетчики ордена Святой Марии - метко били в копошащуюся массу, насаживая порой на одну стрелу по две, а то и три твари за раз.
Время шло. Упыри падали уже не снаружи, не за частокол. Твари все чаще сверзались вниз по эту сторону тына. Сначала - мертвые. Потом - живые.
Мертвые лежали неподвижно. Живые - не останавливались. Живые настырно лезли дальше. Попадали в ров. Тонули в буреломе сухих трескучих веток, проседающих, проваливающихся под ногами. Но выкарабкивались.
Снова - лезли.
Дальше, дальше и еще дальше - лезли…
На вал, на стены за валом.
А сверху все летели и летели стрелы, настигая, добивая прорвавшихся. Порой в воздухе мелькали легкие сулицы.
Новые разрозненные группки темных тварей подтягивались к замку. Но с кровопийцами, идущими впереди, стрелки и метатели копий расправляись прежде, чем к тем успевали присоединиться задние.
Лишь в двух или трех местах подвывающие упыри смогли-таки через тын, через ров и через вал добраться до замковой стены. С полтора десятка тварей, цепляясь когтями, будто крючьями, за каменную кладку вскарабкались вверх - к защитным посеребрённым шипам, к бойницам и…
И - посыпались вниз, сшибленные копьями и мечами.
Остальных еще на подходе перебили стрелами.
Всех.
До единого.
Неужто, в самом деле - всех?
- Не особо радуйся, русич, - мельком глянув на Всеволода, предупредил Бернгард. - Это лишь первая волна. И первая победа, которая еще ничего не решает. Как там у вас говорится? Это - цветочки, не ягодки.
Судя по напряженным лицам тевтонов, первая победа, действительно, не принесла никому ни радости, ни вдохновения, ни надежды. Не окрыляла отчего-то первая легкая победа. Наверное, правда, ничего она не решала… Наверное, в самом деле, пока - цветочки…
Ягодки - впереди.
- Твари из дневных убежищ? - догадался Всеволод.
- Да, - кивнул магистр. - Они самые. Прятались где-то поблизости, потому и пришли первыми.
- Прятались? А как же ваша дневная вылазка? Большая вылазка?
- Вылазка-то большая, да нас мало, - нахмурился Бернгард. - А их - много. Слишком много. Днем мы истребили немало нахтцереров, но всех, как видишь, отыскать не смогли.
Да уж! Не смогли…
Всеволод глянул на усеянные бледными пятнами подступы к замку. За тыном там-сям дымились и тлели огоньки. По эту сторону частокола - на земле, во рву, на крутых склонах насыпи-вала и под замковой стеной - еще слышались хрипы и шипение издыхающих упырей. В темноте, у самых ворот кто-то слабо шевелился. Настолько слабо, что и не стоило тратить стрелу.
Никто и не стрелял. Не добивал. Стрелы берегли для нового боя. Который уже… скоро…
Больше Всеволод ни о чем не спрашивал. Просто стоял, ждал, смотрел, слушал.
- Когда подойдет темное воинство из озера, из Шоломонарии - вот тогда-то нечисть и нанесет главный удар, - негромко сказал мастер Бернгард. - Тогда битва начнется по-настоящему. И тогда здесь станет по-настоящему жарко. Ибо тогда будет решаться судьба Серебряных Врат. Либо они устоят этой ночью, либо - нет.

Глава 18

Тевтон не ошибся. Основные силы упыриного воинства подступили к замку, как только миновала полночь. И было жарко. Но это позже, а сначала…
Казалось, земли не стало. На подножие замковой горы, на покатые склоны, на обрывистые кручи наползало живое покрывало цвета брюха дохлой рыбы. Копошащееся, утробно урчащее, сотканное из бесчисленного множества бледных человекоподобных - но только лишь подобных человеку - фигур, оно было хорошо видимо в ночи, под светом луны и звезд. Сплошная масса пришлых темных тварей- рыча, вопя и визжа, катилась, валила вперед. Вверх. К стенам. К Серебряным Вратам.
Дальние осиновые рогатки и заграждения (вот когда они пригодились по-настоящему!) рассекали упыриное воинство, делили, членили его на отдельные потоки, но, конечно же, ни остановить, ни задержать надолго штурмующих не могли.
Где-то твари сторонились нелюбимого дерева и, толкая друг друга, обходили щетинившиеся кольями препятствия, чтобы после вновь слиться воедино. А где-то задние ряды с такой силой напирали на передних, что у тех не было ни малейшей возможности отступить или свернуть в сторону. Одни упыри телами других попросту валили заграждения. В эти моменты вой усиливался. То гибла в давке наткнувшаяся на струганую осину нечисть. А нечисть, прорвавшаяся сквозь препоны, настырно лезла дальше.
Всеволод смотрел как зачарованный. Ничего подобного видеть ему еще не приходилось. Так вот он каков, Набег. Настоящий Набег одного мира на другой. Обиталища на обиталище. Это ведь и не штурм даже. Это сродни розливу реки, наводнению, потопу…
Он покачал головой, выругался - крепко, смачно и зло. Иначе выразить свои чувства Всеволод сейчас не мог.
- И часто у вас такое, мастер Бернгард?
- Каждую ночь, - спокойно ответил магистр. - Хотя… Пожалуй, этой ночью их все-таки поболее будет, чем обычно. Но ведь и нас сегодня тоже немало.
Немало? Всего-то защитников в замке - сотни три… ну, три с половиной, ну, четыре от силы. Тевтоны, русичи, татары, шекелисы…
Немало…
Всеволод предпочел промолчать.
А Бернгард выжидал, не отдавая никаких команд. Хотя можно было бы уже… давно можно.
На стенах и башнях дымились костры, - больше, чаще, чем во время первого штурма. Стояли наготове лучники и арбалетчики. Но, кажется, сейчас бой начнут не они. Не только они, по крайней мере.
Издали - из такой далекой еще дали - доносились крики и вой сотен, тысяч нелюдских глоток. Над замком же висела тишина. И в этой тягостной тиши надсадно скрипели вороты заряжаемых пороков.
Прищурившись, тевтонский магистр прикидывал расстояние до врага.
Видимо, пороки здесь хорошо пристреляны. Настолько хорошо, насколько вообще можно пристрелять тяжелые метательные машины. Впрочем, если бить из них каждую ночь…
Вероятно, враг дошел до некоей отметки в лабиринте ограждений, что оберегали подступы к крепости. Магистр вскинул руку - на этот раз не с шестопером - с обнаженным мечом.
- Катапульты к бою-у-у! - вновь прогремел зычный, крепкий голос мастера Бернгарда.
- Готовы!
- Готовы!
- Готовы! - донеслось с открытых башенных площадок.
Да, готовы были все метательные машины. Не только катапульты, но и баллисты, мангонели, спрингалды, петрарии… Видимо, в бою для простоты и экономии времени разные пороки именовались здесь одним словом. И команда была общей…
- С нами Бог! - оглушительно выдохнул, вырыкнул мастер Бернгард клич ордена Святой Марии.
- Готт мит унс! Готт мит унс! - грянуло с башен, со стен. Отовсюду…
- Бе-е-ей!
И поднятая рука мастера Бернгарда опустилась вниз. Длинный прямой клинок с серебряной насечкой вдоль лезвия разрубил воздух. Воздух аж взвыл - не хуже иного упыря, располовиненного белым металлом.
Сухой стук дерева о дерево, треск и звон метательных машин, гул отправленных во врага снарядов потонул в криках людей. Ярость, злость, отчаяние, ненависть, страх… да, и страх тоже - наружу сейчас прорывалось все.
Тишина кончилась.
Замок снова встречал нечисть огнем. Только теперь это были не стремительные точки горящих стрел. Теперь - другое.
Пороки ударили единым залпом. Одни - ближе ударили, другие - дальше. По разным целям. Но очень эффектно. И эффективно очень.
Так и есть - тевтоны били по давно пристрелянным точкам меж осиновых рогаток. С таким расчетом, чтобы" не мешать друг другу. И чтобы накрыть как можно больше пространства.
Взмыли ввысь, неторопливо кувыркаясь в ночном небе, глыбы и бревна, обмазанные горючей смесью, объятые гудящим пламенем, плюющиеся огненной капелью. Завертелись в воздухе пузатые глиняные горшки и металлические ядра, искрящиеся подожженными фитилями.
А после все это обрушилось на передние ряды нечисти. И - за передние ряды.
Догорели тщательно отмеренные фитили. Точнехонько над головами кровопийц взорвалось с полдюжины шаров, набитых гремучим сарацинским порошком и утыканных, покрытых, отделанных посеребренной сталью. Незваных гостей осыпало и посекло мельчайшим смертоносным градом.
Рухнули сверху горящие камни и бревна, покатились по склонам, подпрыгивая, прокладывая целые просеки среди плотных рядов упыриного воинства, оставляя позади пылающий, дымящийся, орущий след из сбитых, смятых, изломанных и обожженных тел.
Полыхнули, разбросав черепки и расплескав вокруг жидкий греческий огонь, глиняные горшки. Щедрая огненная морось сверху и разлитое под ногами пламя охватило зараз десятки, а может, и сотни тварей.
И горящие твари заметались… попытались метаться, оглашая ночь дикими криками. Но единственное, на что они были способны сейчас, в жуткой тесноте и давке - это обмазать липким огнем тех, кто шел рядом, впритирку - спереди, сзади, сбоку… Алхимическое пламя, созданное специально, чтобы жечь плоть чуждого мира, жестоко метило каждого, к кому прикасалось. Пламя перекидывалось, перескакивало с одного бледного тела на другое. Пламя множилось, а тела упырей горели хорошо. Сильно горели…
Жаркий, испепеляющий огонь быстро распространялся в беснующейся толпе, охватывая целые ряды. И напиравшим сзади теперь приходилось обходить не только осиновые колья (эти препятствия пока стояли, почти не тронутые пламенем), но и пылающие меж ними костры. И костры бегающие, прыгающие, катающиеся по земле, дергающиеся, воющие.
В костры вступали новые твари. Вернее, одних тварей впихивали в костры другие. И костры не гасли, костры разгорались с новой силой.
Движение темного воинства замедлилось, былой напор утрачивался.
- Стрелки-и-и! - гремел над ухом Всеволода голос Бернгарда. - Бе-е-ей!
За рассеянные группки упырей, проскочивших огненную полосу, взялись арбалетчики и лучники. Опять засвистели, замелькали в воздухе горящие стрелы. Кровопийцы, сраженные оперенными огнями, падали, так и не добравшись до тына. И пока стрелки делали свое дело, прикрывая подступы к замку, вновь заскрипели перезаряжаемые пороки. Кнехты из прислуги, обливаясь потом, вертели вороты, подтаскивали новые снаряды, налегая на длинные рычаги, поворачивая подвижные платформы с метательными машинами так, как приказывали приставленные к порокам рыцари. Тевтоны выцеливали врага снова. Направляли орудия на иные, выбранные еще при свете дня точки и проходы.
Темное воинство все же перевалило через огонь. Положив в него новые ряды. Задавив огонь массой, залив черной холодной и смрадной кровью, которую не успевало пожирать даже ненасытное алхимическое пламя.
И темное воинство двигалось.
Вперед.
И - вперед…
Одними стрелами, сколь бы меткими и смертоносными они не были, удержать сплошной вал упырей было уже невозможно. А для подготовки неповоротливых тугозарядных метательных машин к новому залпу требовалось время.
За это-то время нечисть продвинулась дальше. Много дальше.
Второй залп накрыл уже не авангард штурмующих. Снаряды перелетели через передние ряды, ударили в середку. Разорвали гудящей огненной плетью упыриное воинство надвое. Ненадолго впрочем. В новый огненный разрыв твари лезли все так же настырно, как и прежде. Лезли по головам горящей нечисти. Лезли, обжигаясь, сгорая сами. Но - не останавливаясь.
А перелезая - шли дальше. Под стрелы, на стрелы. На огонь. А после - на серебро.
Уже было ясно: основной удар нечисти придется на ворота, надвратные башни и примыкающие к ним стены. Наверное, как всегда. Наверное, потому Бернгард здесь. Ну что ж… Всеволод поглаживал рукояти мечей. Судя по всему, скоро и для них найдется работенка.
Тевтонские пороки били уже не залпами - вразнобой. Кто как успевал. Кто чем успевал. Снаряды летели через безволосые головы, через вскинутые кверху длинные белесые руки с когтями-кожами, через оскаленные пасти. И падали теперь далеко сзади, сминали вопящие тылы. Метательные машины по-прежнему наносили врагу страшный урон.
Но - сзади, но - в тылу. Где-то там.
А здесь…
Когда огненный дождь, многопудовая смерть и посеребренные осколки из громовых горшков и ядер сыпались на задние ряды упыриного воинства, передние уже взбирались на осиновый частокол. Передних, конечно, расстреливали тоже. Беспрестанно щелкали спусковые механизмы арбалетов, звенели тугие тетивы луков. И вновь, как во время первой атаки, в упырей впивались уже не горящие - серебрёные жала.
И все же на этот раз нечисти было проще. Куда как проще. По телам павших ранее - а истыканные стрелами кровопийцы уже валялись под тыном грудами, горами - перебираться через препятствие оказалось легче, чем по голой осине, вытягивавшей силы при каждом прикосновении.
Частокол, заваленный трупами, чуть ли не доверху, штурмующие перемахнули почти без задержки. Бледные нелюдские тела заполнили сухой трескучий ров. А вот уж - и вал за рвом. А после - и пространство под стенами. Все пространство. И несмолкаемый свист стрел не мог уже ничего изменить. Гигантскими пауками упыри ползли по голому камню. Вверх ползли. И вверх тянули длинные руки. И прочная кладка крошилась под когтями алмазной крепости.
Начиналась настоящая битва…
Та самая, обещанная Бернгардом. Когда решается все.

Глава 19

- Бре-е-евна! - перекрывая ор и визг темных тварей, гаркнул Бернгард.
- Бревна! Бревна! Бревна! - приказ магистра подхватили, передали по цепочке. С пролета - на пролет, из галереи - в галерею, с башни - на башню.
То там, то здесь зазвучали команды орденских рыцарей - лающие, громкие, краткие. Послышалось дружное уханье кнехтов. Скрип. Скрежет…
- Броса-а-ай!
Длинные прочные рычаги-коромысла, слаженно, почти одновременно подняли над заборалом стен тяжеленные, сучковатые, густо обитые крюками, лезвиями и гвоздями с посеребренными остриями лесины из цельных осиновых стволов. Секунду подвешенные на крючьях бревна еще покачивались в воздухе. А в следующую, перевалившись через каменные зубцы и защитные шипы, с грохотом рухнули вниз.
Крутясь, вертясь в воздухе, бревна падали одно за другим по-над стеной. Цепляя, взрезая, царапая бледные спины, сдирая, срывая, сбрасывая впившихся в камень упырей. Разнося голые шишковатые черепа.
Сбитые со стен твари сыпались горохом. А осиновые стволы давили, мозжили, ломали, насаживали на сучья и серебрёные гвозди тех, кто толпился внизу.
Бревна помогли. Но - ненадолго. Они лишь чуть задержали врага. На время, недостаточное для того, чтобы прочесть самую краткую молитву. Для того даже, чтоб выругаться от души. Через сброшенные лесины, увязшие в белесых телах и заваленные белесыми же телами, уже лезли новые кровопийцы. Лезли к стенам. Лезли на стены. Через стены лезли.
Хотели перелезть.
Жаждали…
- О-о-огонь! - новый приказ тевтонского мастера разнесся над крепостью. - Ле-е-ей!
- Огонь!
- Огонь!
- Огонь! - многоголосым эхом понеслось по замку.
Затем - предупредительное:
- Остереги-и-ись!
Суета, движение на стенах. Мелькающие факелы. Стрелки, шарахающиеся в стороны, освобождающие место.
И - полыхнули, осветив ночь, котлы, полные жидкого греческого огня. А, полыхнув - тут же опрокинулись, изливая пылающую смесь в широкие желоба. И по желобам - дальше, вниз, наружу. Через защитные решетки, под защитные шипы…
Огненные потоки расползлись по черным закопченным стенам, облизывая камень, сжигая все, что на камне. И снова упыри сыпались вниз. Горящими, вопящими комьями сыпались.
Целые водопады лавы обрушились на головы тех, кто не успел отступить, отшатнуться, отпрянуть. А успели немногие, ибо внизу, в тесноте и давке не было места и не было спасения для нечисти.
Под стенами разливалось и пылало. Под стенами ярилось пламя, растекались огненные лужи и целые озера с запрудами из мертвых тварей - дымящихся, горящих. Лежавших плотно, густо…
Путь огню ко рву, наполненному дровами, надежно перекрывала крутобокая насыпь. Но между валом и мощным крепостным фундаментом образовалось широкое русло, по которому пробивало и прожигало себе дорогу жидкое пламя, стремившееся охватить стены огненным кольцом.
В розливах и потеках греческого огня бились и орали темные твари, сгоравшие заживо. Занимались сброшенные ранее осиновые бревна. Потрескивали сучья, капельки расплавленного серебра стекали с кончиков железных гвоздей, раскалялись и шипели сами гвозди, перемазанные черной кровью.
Увы, пылающие, подобно гигантским светильникам, чаны быстро опустели. Горючей смеси вниз было излито слишком мало. А упыриной плоти на ее пути оказалось слишком много. Пламя не опоясало замок, а лишь часто запятнало яркими всполохами и дымным чадом стены и подножие крепости.
Однако меж горящими полосами на стенах и огненными лужами под стенами, оставались проходы. Там же, где проходов не было вовсе, кровопийцы прыгали по дымящимся трупам. И с трупов - на стены. И вновь - карабкались вверх.
А через заваленный убитыми частокол, а через забросанный дровами ров все подходила и подходила подмога. Перекрыть бы этот путь! Ведь можно же!
- Ров! - не выдержав, крикнул Всеволод. - Ров не загорелся!
- Вижу, - спокойно согласился Бернгард. - Не загорелся - и хорошо.
- Хо-ро-шо?! Его ж поджечь - самое время?
- Не время еще, - ответил тевтон. - Рано. Покуда нахтцереры внизу, а мы наверху - рано.
Всеволод зло сплюнул:
- А поздно не будет?
- Русич, быть может, ты и хороший воин, - сухо заметил тевтон, - но тебе не приходилось оборонять крепость от темного воинства ночи напролет.
- Напролет - не приходилось, - выцедил Всеволод сквозь зубы.
Но и в Сибиу-Германштадте, вообще-то, им тоже было жарковато.
- Тогда, будь любезен, позволь мне самому приказывать в своем замке.
Бернгард отвернулся от него.
Всеволод сжал покрепче рукояти мечей. А что еще остается делать? Ну да, только вот тискать оружие.
Магистр тем временем отдавал очередную команду:
- Сарацинский порошок! Зажигай! Кидай!
В сплошную массу кровопийц сверху полетели щетинившиеся серебрёными иглами глиняные шары с огоньками на коротких фитилях и железные гладкобокие сосуды, тоже покрытые тонким слоем белого металла, так нелюбимого нечистью.
Кнехты, стоявшие поблизости, метнули под ворота с полдесятка таких снарядов. И тут же опасливо отскочили от бойниц. Всеволод отпрянуть не успел. Сразу - нет. Успел увидеть и услышать вблизи то, что уже видел и слышал на расстоянии выстрела из порока. Вблизи это оказалось куда как более впечатляющим. А ведь ручные снаряды, набитые сарацинским зельем, были не в пример меньше катапультных ядер.

Предыдущая страница 10 Следующая страница


11 Руслан Мельников

Внизу полыхнула вспышка. Внизу оглушительно грохнуло.
Раз.
Другой…
Словно небесный гром и огненные молнии били в основание внешней стены.
Третий. Четвертый…
Выше заборала взлетели искры, дым, мелкие кусочки рваного металла, большие куски драной упыриной плоти, брызги черной крови.
Пятый…
Разрывные снаряды с громовым порошком и серебром разносили в клочья тех, кто оказывался поблизости. И осыпали убийственным дождем осколков тех, кто находился дальше. И сшибали со стен тех, кто карабкался по каменной кладке вверх.
Однако вспышки-взрывы не смогли смести всех. Слишком много тварей толпилось внизу. Осколки попросту застревали в плотных рядах белесой плоти. Осколки нещадно косили кровопийц и все же были не в силах разбить и развалить прущую к замку живую волну.
Рваные прорехи в воющей толпе упырей заполнялись быстро. Почти мгновенно. А глиняные и железные снаряды кончились.
Кто-то бросил со стены запаленную деревянную, в железных кольцах, трубку, набитую сарацинским порошком вперемешку с мелкими кусочками серебра и серебряными же опилками.
Потом полетела еще одна. И еще.
Фитили сгорели быстро. Трубки со свистом и шипением завертелись, заметались меж валом и стеной, под ногами темных тварей. Плюясь огнем, дымом, искрами, серебром, валя упырей десятками.
Но место павших тут же занимали живые. Безжалостно топтавшие павших. Рвущиеся к стене, на стену, за стену.
И под грудами трупов уже не видать излитого из котлов греческого огня. Жидкое пламя - завалено, задавлено. И лишь густой едкий дым, поднимающийся снизу, свидетельствует о том, что незримый огонь еще горит, тлеет, жжет плоть темного обиталища. Однако огонь этот больше не был непреодолимой преградой.
А на приступ шла очередная волна. И вновь внизу толпилось, выло, вцарапывалось и вгрызалось в камень воинство иного мира. И вновь закопченные стены темного базальта побелели от облепивших их упырей.
- Вода! - рявкнул Бернгард.
Вода? После огня? - не сразу понял Всеволод.
- Серебряная вода!
Ах, вот в чем дело! Пришло время раствора адского камня. Lapis internalis…
- Ле-е-ей! Кидай!
Лили… Кидали…
Из открытых глиняных горшков кнехты уже плескали за заборало прозрачную жидкость. Летели вниз и небольшие закупоренные кувшины целиком. Разбивались о безволосые, покрытые безобразными наростами головы тварей, о стены, о землю.
И - брызги. Во все стороны.
Щедрая капель оросила напирающую толпу. И толпа отозвалась диким многоголосым воплем. Всеволод видел - было от чего вопить.
Под дождем из растворенного серебра упыри мгновенно покрывались жуткими глубокими язвами. Раствор адского камня буквально прожигал кровопийц насквозь. Без огня - жег! Бледная плоть дымилась. Черная кровь шипела, бурлила, вскипала, исходя зловонным паром. Каждая капля раствора, разъедала белесую кожу до мяса, до костей, до потрохов. А капель было - тьма. Это был краткий, но губительный для темных тварей ливень.
Губительный - но краткий.
Все…
Опорожнены одни сосуды, разбиты другие. И весь прочий запас - под стенами. И как уже случалось прежде, одни твари гибли в муках, другие же - топтали гибнущих и взбирались по ним. И бросать и лить вниз больше нечего. И отстреливаться - поздно. И луки с арбалетами - убраны. А над стенами уже мелькают обнаженные мечи и копейные наконечники.
Все!
Отсрочка перед неизбежной рукопашной схваткой кончилась. Люди столкнулись с нечистью вплотную, в яростной рубке на расстоянии удара клинком или когтистой лапы. Начиналось страшное. Самое страшное. Но никто не дрогнул, не отступил. Тевтонский замок обороняли не трусы.
Штурмующие сыпались вниз, будто зерно из побитых градом колосьев. И лезли опять. Сыпались. И лезли, лезли, лезли…
И почти уже перелезли. Вон там, справа от ворот. И слева - тоже.
- Ров! - снова прохрипел Всеволод. - Поджигай ров, Бернгард, если хочешь сохранить замок!
Бернгард повернулся к нему. Полоснул гневным взглядом. Но все же снизошел до объяснений:
- Ров - наш последний шанс, русич, и чем позже мы к нему прибегнем - тем лучше. Если ров поджечь, огонь рассечет темное воинство, разделит силы нечисти, даст нам возможность без помех расправиться с теми, кто прорвался и взошел на стены. Но когда огонь погаснет, на ров уповать мы уже не сможем. Так что подождем. Обойдемся. Пока стены держатся. Пока еще можно защищаться. Так защищаться…
Да, защищаться можно. Так. Пока. Нужно только не зевать, поворачиваться побыстрее, крутиться волчком, вовремя рубить и колоть серебрёной сталью возникающие над стеной - то тут, то там - длинные когтистые руки-лапы, безволосые головы, оскаленные пасти.
А еще нужно забыть об усталости. Потому что стены снаружи буквально кишат от бледнокожих воющих тварей, потому что упыри, подобно чудовищным паукам, ползут один за другим, один над другим, один через другого. Срываются и снова ползут, не давая ни секунды передыху.
И почти из каждой бойницы тянутся, неестественно извиваясь, змееподобные руки.
Только успевай отсекать.
Перескочить заборало сразу, с наскока упырям не позволяли густые колючки заточенных шипов на верхних ярусах стен. Острая сталь с серебром останавливала и сбрасывала вниз неосторожных кровопийц, наткнувшихся в горячке штурма на эту последнюю преграду. Но - увы - не всех.
Порой белесые тела все же протискивались между штырями. Изгибаясь так, как недоступно людям, оцарапываясь, срывая кожу, разрывая плоть, визжа и ревя от боли, некоторые твари, увлекаемые неведомой человеку жаждой… нет - ЖАЖДОЙ крови, перебирались через посеребрённый частокол настенных рогаток.
Цепляясь за камень руками и ногами, упыри лезли дальше. И когтистые руки тянулись…
Тянулись…

Глава 20

Ш-шмяк!
Смачный звук слева.
Всеволод обернулся. Надо же! Не заметил! Пока тыкал мечами в бойницу, самого едва не сцапали. А и могли ведь, пожалуй, запросто. Да на счастье, шестопер Бернгарда вовремя обрушился на голову показавшейся меж крепостных зубцов твари. Шишковатый череп лопнул, разлетелся на куски под посеребрёнными гранями. Белый орденский плащ забрызгало черным - густым и липким. Так забрызгало, что и креста на плече уж не видать.
- Не зевай, русич!
Всеволод благодарно кивнул. Ну, спасибо, мастер Бернгард! Удружил! Спас! При случае - сочтемся.
А вот еще одна белесая тень метнулась в нескольких шагах справа. Прорвалась меж копьями двух кнехтов, вскочила на зубцы, изготовилась к прыжку на стоявшего спиной Томаса.
Однорукий кастелян тоже отбивался от упырей, вслепую шаривших через бойницы, и сам никак не мог видеть опасности. И помочь Томасу не было уже никакой возможности. Слишком далеко. Слишком безнадежно.
- Томас! - крикнул Всеволод. - Сзади!
Предупредить - единственное, что он сейчас мог.
Кастелян услышал, начал поворачиваться. Но - медленно, но - поздно. Была бы у калеки еще одна рука. С мечом. Или - хотя бы с щитом - прикрыться.
Тварь прыгнула. Прямо на белый плащ, на черный крест. На левое плечо с беспомощным обрубком вместо руки.
Еще миг - и…
И… эта тварь тоже наткнулась на шестопер Бернгарда. Брошенная с неимоверной силой граненая палица настигла нечисть уже в полете, когда упыриные когти почти коснулись жертвы. Палица проломила кровопийце грудь. Отбросила в сторону, за заборало. Всеволод мельком увидел глубокую - чуть не до спины - вмятую рану от увесистого набалдашника с серебряной отделкой. А в следующее мгновение и упырь, и оружие Бернгарда слетели со стены. Куда-то в прорывающийся из-под трупов огонь.
- Томас, не спи! - снова орет Бернгард.
Ай, да магистр! Ангел-хранитель, прямо!
А тевтонский старец-воевода уже перехватил меч в обе руки и размашисто орудует длинным рыцарским клинком. Еще ловчее, еще увереннее, чем шестопером.
Фьюить! Ш-ш-ш-ш-ших! Одним махом Бернгард срубил две безволосые головы и три руки, поднявшиеся над заборалом.
«Силен! Ох, силен, магистр! - не без уважения подумал Всеволод. - И в бою искусен. И соратников прикрывать не забывает». Впрочем, и сам он тоже не мешкал. Как и положено обоерукому вою, лихо работал двумя мечами сразу. Ведя про себя счет разрубленным тварям.
Один. Два. Три.
Полетел вниз четвертый.
За ним - пятый.
А снизу все напирают. И конца-краю тому не видать.
Восьмой… Десятый…
А вот уже и полная дюжина пала от руки… от рук русского воеводы.
А вот - и дюжина чертова. В самый раз для нечисти!
Еще двоих, влезших один за другим и ловко проскользнувших под мечами, Всеволод попросту столкнул со стены. Плечом. Наплечником с серебряной насечкой. Как? Да просто!
Сначала - увернуться от удара когтистой лапы.
Потом - и-эх! - навалиться всем телом, ударить всем весом.
Толчок. Упругое сопротивление под плечом. Вскрик твари, ожегшейся о посеребренный доспех. Один упырь падает на другого. И оба - кувырком - за каменные зубцы.
Первый скрылся где-то в густом смрадном дыму. Второй напоролся спиной на торчащий из груды упыриных тел почерневший сук от лесины-осины.
А потом откуда-то сзади и слева - крики. Вопли. Громкие, отчаянные. Не упыриные - людские.
- Прорвались, - прохрипел Бернгард. - Западная стена!
Всеволод и сам видел: про-рва-лись! Там вон, на дальнем пролете, дела обстояли совсем скверно. Нечисть перемахнула и через стальные посеребренные шипы, и через каменные зубцы. И вот… Упыри на боевых площадках, упыри в переходных галереях. Везде - упыри.
Визжат, натыкаясь на серебро, но - грызут, терзают оплошавших защитников. Высасывают, испивают. Досуха. Каждого. И прут дальше.
Натиск усиливается. Число прорвавшихся кровопийц множится. Через заборало переваливают все новые и новые белесые фигуры.
Саксы на западной стене с боем отступали, срывались, падали на камни замкового двора. Туда же, во двор, уже устремились первые упыри. Бледнотелые пауки с когтистыми руками спускались по кладке, даже не пытаясь пробиваться по узким проходам к лестницам. Где - спускались, а где - прыгали. На людей. На телеги и повозки, стоявшие у стен. На крыши… Впрочем, те, кто падал на крыши - быстро скатывался вниз. Не зря крыши здесь кроют осиной…
Тевтоны быстро подтянули к месту прорыва легкие рогатки, заготовленные как раз на такой вот случай. Осиновые заграждения ставили наглухо, в несколько рядов, поперек галерей и переходов. Отсекали штурмующих. Старались не допустить нечисть к соседним пролетам стен. Сами яростно отбивались из-за заостренных кольев.
Внизу - по замковому двору - тоже метались кнехты с рогатками. Кнехты опрокидывали повозки и телеги, в которых днем возили дрова и падаль, нехитрыми баррикадами наспех перекрывали проходы внутри крепости, где уже вскипала отчаянная битва. Кто-то влезал на крыши, чтобы вести бой оттуда.
Тевтоны, русичи, татары и шекелисы яростно рубились с общим врагом. А враг всё сыпался с павшей западной стены. Враг быстро расползался по лабиринту замкового двора сплошной белесой массой. Испуганно ржали и бились в конюшнях запертые лошади. Но тварей интересовали не кони - люди. Только теплая человеческая кровушка интересовала сейчас темных тварей.
Это конец! - вдруг ясно и отчетливо осознал Всеволод.
Будет конец, если не…
- Ро-о-ов! - дико заорал Бернгард. - Жечь ров!
Засуетился, отдавая команды и размахивая мечом однорукий Томас.
Трое кнехтов из надвратной башни, что до сих пор почти не принимали участия в битве, а больше следили за костерком, разведенным под бойницами, подскочили как ужаленные.
Ага… В руках у каждого по большому заряженному арбалету.
У четвертого - горшок, из которого торчат толстые концы неоперенных стрел. Немного - с полдюжины. Кнехт с горшком вытаскивает ровно половину.
Раз, два, три…
И вот - извлеченные из сосуда стрелы уже покоятся на арбалетных ложах, на натянутых тетивах, в специальных зажимах. Все три стрелы лишены не только оперения, но и стального наконечника. Вместо острия на каждой - толстенный - этак, с хороший кулачище - и длинный - на добрых две трети древка - моток пакли.
Нет, это не простые зажигалки, которыми защитники крепости издали расстреливали приближающегося противника. Такая стрела больше походила и не на стрелу вовсе, а на факел. Да, факел и есть. И самострел тоже, видать, не для боя предназначен, а для того лишь, чтоб закинуть тот факел в ров и вогнать поглубже в ворох хвороста и дров.
Пакля на наконечнике - маслянисто поблескивает вязкой темной жижей. Пакля пропитана так, что аж сочится. Масло и алхимическое огненное зелье - вперемешку. Густые капли цвета упыриной крови ляпаются на камень.
Поднеси огонь - и пыхнет сразу. И гореть будет жарко. И не погаснет долго.
Четвертый, не обремененный тяжестью самострела, кнехт уже отставил горшок, уже торопливо подпаливает стрелы-факелы, уже отскакивает в сторону, уступая дорогу.
Арбалетчики взваливают тяжелое оружие на широкие уступы-подставки меж каменными зубцами. Справа стрелков прикрывают Томас - однорукий кастелян орудует мечом с потрясающей ловкостью. Слева - Конрад, тоже являвшийся мечником не из последних. Четвертый кнехт из поджигательной команды подхватывает копье, занимает позицию возле Томаса.
И Бернгард - там же. А Всеволод неподалеку от Конрада выкручивает клинками смертоносную мельницу.
Как дела там, на правом фланге - не видать, а здесь, слева…
Вжик! Вжик! Два взмаха двумя руками, двумя мечами. Катится, брызгая черным, голова с оскаленной пастью, летит, шевеля в воздухе когтями-кинжалами, отсеченная рука.
Конрад тоже срубил одну тварь, попытался принять на щит и столкнуть со стены вторую. Ан, не вышло. Упырь вцепился в треугольный щит мертвой хваткой. Вереща и воя от боли, вогнал когти в дерево с серебряными нашлепками, повис всем телом - не стряхнуть, а клыкастой пастью уже тянется за щит. Пока тевтон, глухо рыча из-под шелома, сколупывал клинком настырную нечисть, заминка вышла.
И Всеволод из-за вертящегося Конрада тоже не заметил, как…
Эх, не уследили!
Одна когтистая лапа цапнула-таки снизу крайний слева самострел, вторая - подцепила под серебрёный шелом стрелка, так и не выпустившего оружие. Стрела-факел выпала из зажимов арбалетного ложа, прежде чем щелкнула тетива. Орущего стрелка когтистые лапы выдернули за стену, прежде чем мечи Всеволода и Конрада поспели на помощь.
Но два арбалета все же выстрелили. Всадили два горящих факела в трескучий завал во рву. Видимо, это был сигнал: с других стен, с башен вниз тоже полетели зажигательные стрелы. Не в упырей - в ров, в хворост, щедро политый горючей смесью.
Палили рукотворный бурелом одновременно, отовсюду, с разных концов.
И - подпалили!
И - занялось! И побежали по рву веселые огоньки.
Поначалу слабые, дымные, едва заметные, они быстро крепли, грозя вскоре обратиться бушующим пожаром.
Пламя разгоралось!
Вот жгучие языки пробуют на вкус мертвых тварей, пронзенных стрелами и валяющихся в охапках хвороста. Вот - хватают за ноги перебирающихся с той стороны упырей. А вот уже и весь ров пылает вовсю.
Вверх - выше стен, к самому небу - взметаются снопы искр, черной вьюжкой-метелицей поднимается горячий пепел и густой тяжелый дым. С треском проседает сгорающий хворост, рушатся обложенные сухими ветками дровяные шалашики, колодцы и поленицы. Объятые пламенем бревна хрустко вминают полыхающую растопку и тоже уходят вниз, ворочая боками с обугленной искристой корой.
Да, костерок во рву был выложен с умом: осевшие угли, отделенные к тому же от замка валом, не раскалят, не попортят каменного основания стен, не повредят крепости. Весь жар изо рва пойдет вверх. И то - хорошо, то - разумно. Раскаленные уголья - не текучий греческий огонь, что горит быстро, сильно, что опаляет и обжигает все на своем пути, но большого жара не дает. От раскаленных угольев и каменная кладка потрескаться может.
Пламя металось и ревело - и во рву, и надо рвом. Будто сама земля разверзлась над преисподней. Мертвые бледные тела и живые кровопийцы, не успевшие вовремя выпрыгнуть из хрусткой огненной ловушки, десятками, сотнями скатывались в огненный провал, корчились в пекле, вспыхивали, раздувались, взрывались фонтанами черных брызг, обугливались буквально на глазах.

Глава 21

- Из адовой бездны вы народились и в геене огненной сгинете! Аминь! - послышалось где-то рядом - громогласное, яростное, истовое…
Всеволод в изумлении оглянулся. Орденский священник - в черной рясе и белом плаще, без меча, но с огромным крестом в руках стоял на стене. Вроде бы тот самый клирик, что после дневной вылазки принимал вместе с лекарем-алхимиком тяжело раненного рыцаря. Что ж, вовремя появился святой отец. И слова сказаны к месту…
- Аминь!
- Аминь!
- Аминь!
Тевтоны, вдохновившись, вдруг затянули незнакомую Всеволоду песнь - долгую, монотонную торжественно-унылую. Какой-то латинянский церковный гимн… Мощный басовитый мотив пробивался сквозь пронзительные крики умирающих, сквозь вой упырей.
Орденские братья пели на стенах и пели под стенами - в замковом дворе, где тоже кипела сеча, где лютовала смерть. Песнопение сражаться тевтонам не мешало - скорее, наоборот. Крестоносцы разили нечисть и гибли сами с неведомым псалмом на устах.
Русичи, татары и шекелисы рубились молча.
А снаружи…
Всеволод выглянул из бойницы. Лицо обдало потоком горячего воздуха: жар ощущался даже здесь, наверху, на изрядном удалении от огненного кольца, обвившего крепость. А что же тогда творится там, возле рва? А во рву?!
Творилось…
Что-то…
Языки пламени, будто огненным ножом, распороли темное воинство. Отрезали изрядный кус его, пробившийся к замку. А остальное… остальные… Невыносимый жар жег и оттеснял оставшихся на той стороне упырей обратно к частоколу. Пылающий ров не позволял врагу навалиться всей массой - как прежде, как до сих пор.
Огонь давал защитникам время, дарил шанс.

Предыдущая страница 11 Следующая страница


Темный набег 12

Но беда была в том, что на эту сторону рва уже прорвалось слишком много нечисти.
И слишком много темных тварей взобралось на западную стену.
И вновь спустилось вниз.
Много. Слишком.
Там, у западной стены, на западной стене, под западной стеной шел сейчас главный бой, там этой ночью решалась судьба Серебряных Врат. И, пожалуй, собравшейся там нечисти, перевали вся она через стену, хватило бы, чтобы перебить добрую половину Сторожного гарнизона еще до подхода главных сил. А уж когда ров погаснет… когда в замок хлынет все упыриное воинство…
К тевтонам на злополучной западной стене уже примкнула часть татар с соседней - северной. Над непролазными осиновыми рогатками мелькали вперемежку мечи и кривые сабли, копья - с крюками и без, пущенные почти в упор стрелы… Когтистые лапы… Но кровопийцы не отступали. Какое там! Вот опрокинуты и сброшены вниз осиновые заграждения в одном месте. А вот - в другом. Захваченный упырями участок ширился. И все попытки защитников отбить утраченные позиции, успехом пока не увенчались. Людей на западной стене оставалось все меньше. Бледных длинноруких теней - больше…
…больше…
еще больше…
еще…
На замковом дворе, в ближайшем к месту прорыва проходе - меж крепостной стеной и кузницей - осиновые рогатки и наспех возведенная баррикада тоже не выдержали напора темных тварей. Хлипкая преграда развалилась под чудовищным натиском. Несколько рыцарей в белых одеждах и кнехты в одеждах черных быстро образовали в бреши живое заграждение. Встали плечо к плечу, щит - к щиту.
Задержат. Но - ненадолго.
Людей здесь - мало. А нелюдей - больше. Много больше. А с западной стены валят все новые и новые твари. А серебрёные копья и мечи уже не справляются. Тевтонский строй прогибался. Строй вот-вот лопнет, рассыплется.
Да, немцы отважно бились за каждую пядь мощеного замкового двора. Но плетью обуха не перешибешь. И немцы - отступали. Во множестве оставляя иссеченную, истыканную серебром нечисть. Но и своих убитых и раненных - оставляя тоже. Павших тевтонов мгновенно облепляли упыри, норовя через посеребренные кольчуги и латы добраться до вожделенной теплой влаги цвета огня и заходящего солнца.
- Пришло ваше время, русич, - повернулся к Всеволоду магистр.
«Ага, припекло-таки!» - без злорадства, но с раздражением подумал Всеволод.
Вообще-то, их время пришло раньше, чем об этом соизволил сообщить Бернгард. Дружинники Всеволода и примкнувшие к ним шекелисы давно уже бились с прорвавшимися в замок упырями. Бились на том самом месте, где были поставлены. Грамотно бились и слаженно, выстроив стену посеребренных щитов поперек двух широких проходов. Бились несуетливо, расчетливо принимая злобную нечисть на клинки и копья, уничтожая каждую тварь, что приближалась на расстояние удара, ловко срубая тянущиеся за щиты длинные руки.
Дружинная стена, поставленная в несколько рядов, стояла крепко, незыблемо. Но - не там, где нужно, стояла. Основной натиск упыриного воинства приходился сейчас на соседние проходы. Внизу, этого не видно. Но сверху…
Всеволод заорал сверху - громко, зычно, во всю глотку, по-русски:
- Федор! Илья! Лука! Берите свои десятки! Подсобите тевтонам! Справа! Справа, я говорю, возле кузни! Туда! - Оба его меча указывали - куда. - Там вот-вот нечисть прорвется!
Услышали. Поняли. Расторопные и смышленые десятники мигом отвели бойцов куда сказано. И подмога подоспела вовремя. Меж белых рыцарских плащей и черных накидок кнехтов вклинились червленые вотолы и мятли русских дружинников. Прогнувшийся, поредевший, трещавший и разламывавшийся уже тевтонский строй вновь окреп, начал выравниваться буквально на глазах.
А Всеволод продолжал сыпать командами.
- Иван! Золтан! Вы со своими - стойте на месте!
Пары десятков воинов должно хватить, чтобы оборонить занятые проходы. Благо, нечисть там уже изрядно пообломала зубы. И дохлых кровопийц там нынче больше чем живых. Живые же твари сейчас напирают правее - возле кузницы.
- Остальные - назад! - орал Всеволод. - Назад, говорю! К воротам отходите!
Около трех десятков бойцов недоуменно пятились к воротной арке.
- Почему твои воины отступают? - встревожился Бернгард.
- Потому что приказано. Все равно дружине в этой тесноте как следует не развернуться.
- Что ты задумал, русич?
Всеволод уперся испытующим взглядом в опущенное забрало магистра.
- Нужно отвлечь нечисть от западной стены.
- Как?
- Ударить с тыла. Пока горит ров.
- Ударить с тыла? - магистр поднял забрало и тоже внимательно осмотрел Всеволода. - Для этого ведь нужно выйти за стены.
- Что я и собираюсь сделать. Открой нам ворота, Бернгард.
- Вылазка?! Сейчас?! - казалось, магистр не верит своим ушам.
- Да - вылазка. Да - сейчас!
- Ты совсем обезумел, русич! Вы же погибните!
Всеволод нетерпеливо мотнул головой.
- Нет. Покуда горит ров - нет.
- Ты понимаешь, что через открытые ворота могут ворваться нахтцереры?
- Они уже ворвались. Без всяких ворот. И чем больше ты промедлишь сейчас, тем больше их перелезет через стену. Открывай, магистр! Пока огонь еще разделяет темных тварей. Пока с той стороны к ним не подошла подмога.
Бернгард глянул вниз. Сначала по одну сторону стены. Потом - по другую.
Снаружи, во рву, бушевало непроходимое, непролазное пламя. В замке - на каменных плитах щедро политых красным и черным, бушевала битва. Примкнувшие к тевтонам русичи чуть оттеснили упырей. Сверху нечисть обстреливали татарские лучники и орденские стрелки. Но к павшей стене из-под соседних пролетов уже подтягивались новые толпы упырей. И наверняка предсказать исход боя было затруднительно. А еще труднее - предугадать, как долго продлится этот бой…
А с противоположной стороны горящего рва доносилось многоголосое нетерпеливое завывание.
- Ну же, магистр! - поторопил Всеволод. - В чем дело?
- Подъемный мост! - хмуро сказал Бернгард. - Если мост опустить сейчас - он сгорит!
- Да не надо его опускать! Приспустить только чуть-чуть! Самую малость приоткрыть ворота. Чтоб человеку пролезть можно было, чтоб пешему выбраться, чтоб без коня…
- Хорошо, - Бернгард кивнул. - Но учти, русич, решетка за вашими спинами будет опущена. И я не стану поднимать ее, если нахтцереры попытаются ворваться в замок у вас на плечах. Хватит нам одной павшей стены.
- Открывай! - сказал Всеволод.
И с боевой площадки бросился в переходную галерею, с перехода - на лестницу, с лестницы - вниз, к ожидавшим дружинникам.
- Поднять решетки! - прогремел сверху голос Бернгарда.
И через пару мгновений…
- Поднять, кому говорю, адово отродье!
Ошарашенные неожиданным приказом тевтоны не сразу сообразили, что от них требуется. А может - не поверили услышанному. Сразу - не поверили. Открывать врата ночью, во время штурма здесь, видимо, не привыкли. Но рыцарь-монах в звании орденского магистра уже ругался как тать с большого тракта. И тевтонские братья засуетилась.
Заскрипел один ворот, другой… Лязгнули цепи.
Первая - внутренняя решетка поползла вверх. За ней из проема меж каменными плитами вырвала массивные серебрёные наконечники решетка наружная.
Вот только открывшееся пространство впереди густо утыкано острыми штырями в палец длиной. Крепкая сталь с серебром непроходимой щетиной торчит из камня. Днем-то она была спрятана, а вот ночью…
- Убрать шипы! - выкрикнул Бернгард.
Где-то в недрах надвратной башни лязгнул невидимый механизм - и все колючки в одно мгновение утоплены в пазах между камнями. Что ж, теперь можно входить в арку. Правда, осторожно: из кладки в стенах и в округлом своде арки тоже торчат посеребренные острия. И эти - посажены намертво, эти не убираются движением рычага.
- Вперед! - приказал дружинникам Всеволод.

Глава 22

Узкая воротная арка едва-едва вместила три десятка пеших русичей. Люди стояли тесно, как стрелы в непочатом колчане. Кольчуги звякали о кольчуги, щиты - о щиты.
Молчали. Ждали.
От упырей их отделял сейчас лишь приваленный к стене подъемный мост. Перед глазами - темные, грязные, побитые-помятые подковами доски настила. А за спиной…
- Опустить внутреннюю решетку! - вновь донесся крик-приказ Бернгарда.
Тевтоны опускали ее аккуратно, дабы не придавить кого ненароком. Но - быстро.
Лязгнуло.
Тяжелая железная решетка в серебряной отделке встала на место. Где была. Как была. Решетка опустилась. Загнала широкие острия в глубокие пазы. Скрежетнула металлом о камень. Непреодолимой преградой отделила кучку людей от замка.
Что ж, а теперь… Пора бы…
- Опустить мост! - Да, магистр отдавал новый приказ. - Ниже! Еще! Еще! Стоп! Хватит!
Стоп. Хватит… Образовавшаяся щель едва-едва позволяла протиснуться наружу одному пешему ратнику при полном доспехе. Зато закрыть такую щель - легко и быстро. Разок крутануть ворот, подтянуть цепи, прижать мост к каменной кладке стен.
Первым наружу выбрался Всеволод. С двумя мечами наголо. За ним - с обоих сторон приоткрытой арки - полезли-посыпались дружинники. По двое, парами. Выходили, осматривались, готовые с ходу вступить в бой.
С ходу - не потребовалось. Под воротами, сейчас никого не было. По крайней мере, до ближайшего изгиба стены. Никого, кроме бледнокожих зловонных трупов, что валялись один на другом. Ага, нечисть и отсюда ушла к западной стене. И не нужно долго гадать - почему.
Ров здесь подходил к крепости довольно близко. А насыпи перед воротами - почти нет. А буквально в нескольких шагах гудит и пляшет пламя. И - жарко. Жуть как жарко. Внешняя обивка моста - и та, вон, потела. Серебром потела. На шипах, гвоздях и железных листах обильно выступали блестящая белая капель. Кое-где дымилось посеченное-покрошенное когтями дерево. Если крепость выстоит, утром мост придется изрядно подновить. И посеребрить заново придется. Но то - утром. А пока…
- У-у-ур-р-р-ра-а-а-у-у-ур-р-р!
По ту сторону рва, за волнистым маревом горячего воздуха у самого тына в бессильной злобе ярилось, выло, рычало и ревело упыриное воинство, остановленное огнем… Увидев, учуяв людей, выходящих из крепости, нечисть, казалось, вовсе потеряла разум. Кровопийцы бросались ко рву, тянули через пламя когтистые лапы и тут же, визжа и скуля, отшатывались, отдергивались, отползали, обожженные.
Ничего, пусть себе беснуются. Через такое полымя этим тварям до ворот не дотянуться и не допрыгнуть. Опасаться сейчас следовало иных упырей - тех, кто уже успел перемахнуть через ров.
Оставив полдюжины ратников стеречь приоткрытые ворота, Всеволод повел прочих дружинников к западной стене.
Идти старались строем: мечники - впереди, копейщики сзади. По возможности, конечно, строем, ибо огибать замок снаружи сейчас было ох, как непросто.
Русичи карабкались меж валом и стеной по грудам трупов, добивая мимоходом недобитых - норовящих схватить, укусить. Скользили в черной упыриной крови, цепляясь доспехами и плащами за торчащие отовсюду когти, стрелы, обломки копий. Обходили догорающие лужицы жидкого огня и дотлевающие смрадные тела, лезли через лесины, щетинившиеся шипами и сучьями. Да еще этот жар ото рва! Да еще эти дикие вопли из-за рва! И впереди вопли - от павшей западной стены, через которую перехлестывал живой поток белесых тел. Перехлестывал и все никак не мог перехлестнуть.
Впрочем, пробираться к врагу пришлось недолго. Враг сам ринулся навстречу. Штурмующие заметили, почуяли близкую и легкую добычу. А почуяв, утратили всякий интерес к штурму.
Произошло так, как и предполагал Всеволод. Обнаружив у себя в тылу живых людей и живую кровь, упыри, не успевшие влезть наверх, повернули вспять. Отступили от захваченного участка, гроздьями посыпались с закопченных стен.
И…
Хрусь! Чмок!
Приняли и отбросили назад первых нападавших алые русские щиты с серебряными ум-бонами и нашлепками. Замелькали, заработали блестящие прямые клинки. Ударили через плечи мечников копья на крепких ратовищах. А сверху уже сыпали оперенный дождь лучники Сагаадая и тевтонские арбалетчики. Подсобляли, прикрывали, как могли серебрёными стрелами.
Есть! Половина дела сделано. Вылазка отвлекла изрядные силы упырей. Теперь бы потянуть время, пока там, наверху, отобьют западную стену. А после - вернуться в крепость. И, желательно, без потерь вернуться.
Заваленный трупами проход между стеной и валом, за которым бушевало пламя, оборонить, в общем-то, можно и теми невеликими силами, что вывел из крепости Всеволод. Да только не нужно было его оборонять. Не требовалось здесь стоять насмерть, до последнего. Другая у них сейчас задача. Медленно отступать, уводя за собой нечисть.
Они отбивались. Не торопясь, слаженно, отходили обратно к воротам. Обезумевшие от близости теплой крови темные твари шли следом. Перли сплошной массой…
Всеволод рубился в первом ряду, чуть выступив из строя, чтобы ненароком, случайным ударом не задеть своих. Рубился яростно, отчаянно, зло - то посередке, то с правого фланга, то слева. Рубился, как учил на тренировках старец Олекса. Крутясь, вертясь, круша, кроша и разбрасывая в стороны посеченную белесую плоть, истекающую черным. Стараясь достать мечами в вытянутых руках побольше тварей. Принимая на себя наибольшую часть опасного ратного труда. Клинки Всеволода часто и смачно входили в мягкие податливые тела. Остальным дружинникам оставалось помогать да прикрывать воеводу.
Так было надо. Ибо главное сейчас - не потерять людей. Не положить понапрасну. Люди в закатной Стороже еще ой как пригодятся. А вот тварей, что настырно и бездумно лезут на клинки и тянут через щиты когтистые лапы, щадить не нужно.
Ни к чему!
Меч в левой руке Всеволода располовинил еще одного упыря. Рассек надвое второго…
Меч в правой - срубил еще одну голову с раззявленной зловонной пастью. И руку. И ногу, и снова - руку и…
И - по инерции…
И - со свистом, со скрежетом, с разлета, с разворота…
Ах, не углядел, не заметил в пылу жестокого боя! Бил-то сильно, сдуру, с плеча, сгоряча. Чтоб насмерть, наверняка чтоб.
По упырю ведь бил. А упырь проклятущий - отшатнулся к стене.
И клинок, разрубив очередную тварь, вошел в щель меж базальтовыми глыбами.
Шмяк! Звяк!
Пыль, искры…
Основательно вошел, глубоко, ибо силен и страшен был рубящий удар. Нерасчетливо, неразумно силен. И страшен без особой надобности. А еще сыграла свою роль губительная случайность. От которой, увы, в лютой сече не застрахован никто.
Так уж оно вышло: Всеволод с маху вогнал меч точнехонько в каменные тиски, в ловушку. Как специально подставленную! Кладка здесь была изрядно выкрошена, выцарапана упыриными когтями, и клинок скрылся на добрую треть. И - увяз, застрял…
Будто поймал кто цепкой дланью.
И - заклинило.
Как колун в неподатливом полене.
А время - дорого. В бою - трижды дорого. В таком бою - десятижды. Каждый миг, каждое мгновение!
Всеволод попытался вырвать зажатый базальтовыми глыбами меч, попытался вызволить из плена. Дернул резко, сильно.
Сталь с серебряной насечкой хрустнула.
Сталь переломилась.
Про-клять-е!
А завывающие упыри все напирали, а упыри норовили подлезть с флангов, окружить.
В сердцах Всеволод махнул вторым мечом по широкой дуге. Эх, опять неудачно вышло. Черная кровь залила шелом, брызнула в прорези забрала-личины, в глаза. Ослепила. Хорошо - вовремя навалился дружинный строй. Верные ратники пробились вперед, встали стеной. Прикрыли воеводу. Но…
Всеволод проморгался, наконец увидел…
Потеряли одного, второго, третьего…
Трижды проклятье на ваши безволосые головы, твари адовы!
Едва обретя способность видеть, Всеволод снова бросился в бой. С одним мечом. Обхваченным уже двумя руками.
Бил наискось, от стены. Чтобы вновь не приключилась беда.
Удары наносил страшные. Валил по два-три упыря зараз. Порой - задевал и четвертого, благо, твари лезли один на другого. Хотя какое уж тут благо?!
Упал еще один дружинник, подсеченный когтистой пятерней под ноги. Тело выдернули, утащили из общих рядов, навалились, облепили.
Тва-а-ари!
Вой. Характерный чмокающий звук. Все!
Испили. Не спасти. Погиб.
В такой битве и с такими силами нельзя было отбить своих павших. Единственное, что еще можно… что нужно - спасти живых.
Всеволод приказал отходить. Так же - строем. Непозволительно поредевшим.
Отступали по-прежнему медленно, не торопясь. Ну, когда же они там, на стенах?! Когда управятся?!
А из-за вала, ото рва все пекло, жарило, палило. И уже не черная кровь врага - пот застилал глаза. И тело прело под толстой подкольчужной рубахой. И лицо огнем пылало под тяжелым шеломом.
Жар становился все сильнее. Все труднее было дышать горячим воздухом. Значит - ворота близко.
Всеволод перехватил меч правой рукой. Левую рывком обмотал плащом - прикрываться от огня и жара. Да только плохая то была идея. В толстую ткань, намотанную на рукав серебреной кольчуги, тут же вцепился один упырь. Потом - второй, норовя опрокинуть, повалить. Еще двое пытаются поднырнуть под меч.
Тех, кто лез под клинок, Всеволод клинком же и приласкал. Рассек - и одного, и второго. Вцепившихся в левую руку просто стряхнул, сбросил вместе с плащом. Затем обоих, запутавшихся в рваных ошметках, рубанул сплеча. Через ткань. Плащ - в клочья. Упыри - в куски. Черная кровь - фонтаном.
А нечисть наседала, наступала.

Предыдущая страница 12 Следующая страница


13 Руслан Мельников

А они отступали…
Ну, когда же?!
И - словно услышали!
- Хватит! Хватит! - донеслось со стен сквозь визг и вой. - Уходите! Назад! К воротам!
Ага! Справились-таки! Вновь заняли злополучную западную стену. Сбросили нечисть. Перекрыли проход в замок.
И добро! И славно! И дельно!
А то уже и жар - невыносим. А то - ворота за спиной поблескивают потеками оплавленного серебра. И чернеет узкое пространство меж стеной и приспущенным подъемным мостом. И дружинники ныряют в темноту арки, умело прикрывая друг друга, яростно отпихивая мечами и копьями прущих следом упырей…
Всеволод проскочил в спасительную щель последним. Протиснулся, прополз, царапая камень арки и настил моста кольчужными звеньями. И сразу же, едва успел - знакомый скрип воротов, лязг цепей. Мост дернулся, наваливаясь на стену.
И правильно - любое промедление сейчас слишком опасно. Нечисть, казалось, уже не обращала внимание на жар ото рва. Нечисть хотела тоже, туда же - за поднятый мост. В приоткрытые ворота. Упыри толпились у арки, лезли друг через друга, спихивая друг друга в горячие угли.
Пара тварей все же проскользнула. И добрая дюжина когтистых рук протянулась за людьми из сужающейся щели. И оскаленные пасти клацнули клыками совсем близко.
Кровопийц, прорвавшихся под арку, дружно приняли на копья. Длинные гибкие змееподобные руки рубили мечами. И пасти - рубили тоже. И раскраивали черепа, упрямо протискивающиеся меж мостом и каменной кладкой.
А после - слышался только хруст и чавканье. Тяжеленный мост на толстых цепях давил и крушил посеребренным краем бледную плоть нездешнего мира. Русичи сноровисто выпихивали размазанные останки упырей, мешавшие Серебряным Вратам закрыться поплотнее.
И - все.
Мост поднялся.
Ворота закрылись.
И закрыли тех, кто за ними. Закрыли, укрыли, защитили, сберегли…

Глава 23

Снаружи еще бесновались твари. Глухо стучали, скрежетали когтями по дереву и металлу. И дико визжали, напоровшись на серебро, сорвавшись в ров.
Все равно…
Все…
Дружина Всеволода переводила дух. Люди вытирала кровь. Свою - красную. Чужую - черную. Кровь загустела, запеклась, обратилась в грязь. У многих ратников опалены усы и бороды. От жара, исходившего из рва, не уберегли даже добрые шеломы. Дружинники дышали тяжело, глухо. Кто-то надрывался в сухом надсадном кашле. Тлели прожженные, исполосованные когтями плащи, дымились кожаные ремни доспехов и дерево поцарапанных щитов.
Все…
Всеволод глянул назад. Внутренняя решетка еще опущена. А за решеткой, перед воротной аркой выстроились тевтонские щитоносцы. Из-за больших щитов с посеребрёнными полосами настороженно выглядывают копейщики. Впереди - однорукий Томас с обнаженным мечом. Меч воздет кверху Томас готов отдать приказ к атаке. Видимо, немцы уже приготовились к самому худшему.
Но худшего не произошло.
Хотя, сказать по правде, и хорошего тоже мало… Стоять в тесном проходе из камня и серебра теперь было проще. Просторнее потому что. С полдюжины бойцов осталось за стеной. Поют своей кровушкой проклятых тварей…
И-эх! Всеволод снял шлем. Стащил промокший насквозь войлочный подшлемник. Простите, други, что не уберегли. Что на растерзание упырям бросили.
Коли сможете - простите.
- Ну, чего пялитесь?! - зло бросил он оцепеневшим тевтонам. - Открывайте ворота, что ли!
Сверху, с надвратной башни послышалось протяжное, зычное:
- По-о-однять решетку!
Кричал Бернгард.
Внутренняя решетка ворот медленно поползла вверх. Поднялась.
Русичи выходили из-под арки пошатываясь, откашливаясь, отплевываясь, отряхиваясь.
Вышли.
Вздрогнули, когда за спиной вдруг громыхнуло. Будто стена обвалилась.
Нет, не стена - в арке пали решетки. Обе. Разом. И внешняя и внутренняя. Серебряные ворота вновь перекрыты надежно, на совесть.
Скрип, скрежет… Из гнезд-ниш меж каменных плит выползли стальные шипы с наконечниками из белого металла.
Какой-то кнехт поднес Всеволоду кожаную флягу с булькающим содержимым. А-а-а, старый знакомец… Рваная щека под шеломом. Забыв о былой неприязни, Всеволод кивком поблагодарил распространителя недозволенных слухов.
Плевать на слухи, плевать на неприязнь. Вода! Вот оно - то, что сейчас нужно! Всеволод пил долго, жадно, взахлеб. Утолил жажду. Плеснул в разгоряченное лицо. Передал флягу дальше. Сам - наверх, на стены.
Посмотреть. Оценить. Как там? Что там?
Быстро взбежал по каменным ступеням, окинул сверху цепким взглядом замковый двор, освещенный факельными огнями.
У западной стены… под самой стеной еще царила суета. Там кричали и выли темные твари. Там люди добивали последних прорвавшихся упырей. Прижали щитами к каменной кладке, насаживают на посеребренные копья с осиновыми древками…
Там помощь уже не требовалась.
Потери? Да, потери есть и потери немалые.
В широких и узких проходах, среди великого множества изрубленных, исколотых упыриных тел вповалку лежали тевтонские кнехты в черных одеждах. Кое-где белели рыцарские плащи.
А вон там… Точно… Павшие русские дружинники. Один. Два… Всеволод насчитал троих. Это - плюс к тем, кто остался за стеной после отчаянной вылазки. Но, возможно, под грудами мертвой нечисти погребены еще…
И все же сегодняшние жертвы не напрасны: на отбитой стене, откуда недавно валила сплошная масса нечисти, вновь стоят рыцари ордена Святой Марии. А орденские кнехты сбрасывают за заборало изничтоженных тварей.
Дощатый настил, каменные зубцы и каменная кладка - все почернело от потоков упыриной крови. Впрочем, и в этой черноте хватало красных разводов. Не успела-таки нечисть вылакать пролитую людскую кровушку.
Всеволод выглянул наружу.
Между стеной и валом упырей почти не осталось - постарались орденские стрелки и лучники Сагаадая. Немногих же уцелевших тварей, все еще настырно карабкавшихся наверх, защитники крепости срубали уже без особого труда.
Вот и еще одна промежуточная победа, давшаяся, увы, немалой ценой. Но - победа. И передышка под прикрытием огня.
Ров еще был подобен гигантскому кузнечному горну. И пока горело пламя, пока ярко рдели уголья, пока жар преграждал дорогу нечисти, можно было безнаказанно расстреливать тварей, что толпились на той стороне, у тына.
О, тварей расстреливали! Без жалости и без спешки. Огненный ров давал достаточно света и редкая стрела ложилась сейчас мимо цели. Всеволод с удовлетворением отметил, что упыриное воинство, казавшееся в начале штурма неисчислимым, на самом деле вовсе не являлось таковым. И что большая его часть уже лежит под стенами тевтонской Сторожи. Оставшиеся же… Ну, вряд ли оставшимся снова удастся взобраться на стену. В эту ночь - вряд ли.
Однако нечисть не понимала и не способна была понять очевидное. Понукаемая великой неутолимой, всепоглощающей Жаждой, нечисть не уходила, не отступала, не пряталась от стрел. Нечисть рвалась в бой. К живой теплой крови рвалась. Надеялась нечисть, что хоть кому-то повезет, что хоть кто-то дотянется клыками до заветной пульсирующей жилки.
Пламя наконец погасло, ибо никакой огонь в этом мире не способен гореть вечно. И еще трижды упыри порывались снова идти в атаку. Трижды лезли в ров и трижды, вопя и подвывая, отступали с горячих углей, оставляя на багровеющих россыпях десятки обожженных. Кто проваливался в искрящуюся огненную топь, кто не успевал вовремя отползти и выбраться обратно, тот вскоре вспыхивал и издыхал в диких корчах, криках и дымном смраде.
Даже потухший ров сейчас являл собой непреодолимое препятствие.
Всеволод с надеждой посмотрел на небо. Ничего. Ни намека на отблески близящихся зарниц. Далеко, ох далеко еще до спасительного рассвета. Но ведь и уголья во рву остынут не скоро.
Над угольями свистели стрелы. Уже реже, гораздо реже, чем прежде. Колчаны опустели, запасы истощились. Лучники и арбалетчики старались бить наверняка. По принципу: одна стрела - одна тварь. Или две - если повезет. Или три… Благо, расстояние - небольшое, а света пока хватало.
А упыри мечутся по краю рва целыми толпами, неразумно подставляясь под выстрелы.
Бернгард невозмутимо наблюдал за работой стрелков.
- Как думаешь, до рассвета ров нечисть удержит? - негромко поинтересовался Всеволод.
- Может быть, удержит, - спокойно ответил тевтонский магистр. - А может, и нет. Но это уже не суть важно. Замок нахтцерерам теперь не взять.
- Да, пожалуй, вот только потери…
- Потери большие, - согласно кивнул Бернгард.
- Если бы ров запалить раньше…
Тевтон повернулся к нему, блеснул глазами.
- Его подожгли в самое нужное время, уж поверь мне, русич. Не позже и не раньше.
В самое нужное? Поверить было трудно. Не верить - нельзя.
- Потери… - снова вздохнул Всеволод.
- Сегодня мы могли потерять больше. Мы могли потерять все.
Помолчали.
- А ты молодец, Всеволод. - Привычная суровость и сухость вдруг исчезли из тона Берн-гарда. Голос магистра заметно помягчал. - Твоя вылазка пришлась весьма и весьма кстати.
Слабое утешение. Потери…
Последний приступ - уже перед самым восходом они отбили легко. И без новых потерь. Перебравшиеся через остывающий ров упыри все же изрядно пожглись и потому на стены лезли не так рьяно и ловко. Да и не долго совсем лезли.
Неведомым образом твари темного мира почуяли приближение рассвета еще прежде, чем посинело черное небо на востоке. Страх перед солнцем оказался сильнее Жажды. И нечисть отступила, остервенело подвывая. Отступлением, больше похожим на постыдное бегство.
Откатились, отхлынули недобитые остатки упыриного воинства. Кровопийцы ушли все. До единого. Все, кто мог ходить. Быстро ушли. Далеко. Растворясь бесследно в лесах, в горах, в обезлюдевших предместьях. Ища укрытие и спасение.
Благодарственными молитвами, криками и слезами радости встречали защитники Закатной Сторожи невзошедшее еще светило.
Серебряные Врата выстояли.
Еще одна страшная ночь прожита.
И еще один тяжелый день ждал впереди.

Глава 24

Всеволод угрюмо наблюдал со стены, как внизу, на замковом дворе, бродят тевтоны. Русичи-то и татары уже закончили - отыскали и аккуратно сложили своих убитых у ворот. И своих, и угров тоже… Уграм нынче не повезло. Золтан Эшти в этой злой сече потерял почти всю свою небольшую дружину. Сам лишь уцелел, да юный Раду чудом выжил. Остальные - мертвы.
А кто виноват?
И-эх! Не устояли горячие шекелисы там, где поставил их Всеволод и где должно было стоять. Уже под конец схватки в замковом дворе, когда тевтоны отбили западную стену и дорубали темных тварей, прорвавшихся в крепость, ратники Золтана на радостях смешали строй, тоже полезли по путаным проходам в самое пекло. А бою с нечистью не шибко-то и обучены. Вот и полегли… Вот и сидит Золтан теперь, кручинясь, в сторонке, вот и смотрит волком… Не скоро в себя придет начальник перевальной заставы. И Раду тоже, вон, постукивает тихонько-тихонько, едва слышно по струнам цимбалы, прячет слезы, коих воину стыдиться не нужно.
Впрочем, у самого Всеволода тоже на душе кошки скребут. Девять дружинников не уберег, девять человек потерял за ночь. Много… И Сагаадай, вон, - мрачнее тучи. Да, всем им дорого обошлась эта победа. Но все же самую великую цену сегодня заплатили тевтоны. По количеству павших - у немцев потерь много больше. И возятся немцы дольше. От помощи-то отказались. А в таких делах навязываться не принято.
Сами… Все - сами. Тевтоны сами растаскивают груды мертвых упырей. Сами извлекают из-под изрубленных тварей испитых братьев. Сами ищут раненых. Хотя раненых в этом бою практически не было. Где-то там, внизу, с прочими саксами, должно быть, и Бернгард. На стенах, по крайней мере, магистра не видать.
Всеволод наблюдал…
Странно все же ведут себя кнехты и рыцари.
Первые солнечные лучи уже пусть робко, но коснулись места ночного побоища, а орденские братья все еще ходят меж трупами с оружием наголо. Настороженно заглядывают в темные уголки, в зияющие ниши окон и в распахнутые двери, в густой полумрак под лестницами и навесами. Каждый темный закуток проверяют самым тщательнейшим образом. Словно проверяют что-то. Ищут.
И опасаются чего-то словно…
Поневоле вспомнились предупреждения кнехта с рваной щекой о замковом упыре. Так ли уж нелепы и беспочвенны зловещие слухи, гуляющие по крепости?
- Нахтцереров высматривают. Если кто вдруг уцелел, - послышался рядом знакомый голос.
Всеволод оглянулся. Конрад! А рядом с бывшим послом - Бранко. Оба - с ног до головы - перемазаны черной кровью. Но оба - невредимы.
- Уцелел? - переспросил Всеволод. - Такое возможно?
- Едва ли… Рассветает. Солнце уже высоко, а там, - Конрад кивнул на замковый двор, - от света уже не спрячешься. К подземельям нахтцереры не пробились. Во внутреннюю цитадель - тоже не попали, так что укрыться тварям негде.
- Тогда зачем вообще тратить время на поиски?
Ему снова ответил Конрад. Не сразу, правда, - замявшись, что не укрылось от глаз Всеволода.
- Ну-у… Осторожность никогда не бывает излишней. Особенно на прорванной границе миров.
- А мне вот сдается… - Всеволод так и вперился в рыцаря пытливым взглядом, - сдается мне, твоими братьями движет не одна лишь осторожность. Еще - страх.
- Страх - здесь частый гость, - неожиданно легко согласился Конрад. - Ибо страх нередко идет рука об руку с осторожностью. Просто кто-то умеет совладать со своим страхом, а кому-то этого не дано.
- По-моему, не в этом дело, - Всеволод не отводил от него глаз. - По-моему, ваши воины сейчас не просто обшаривают поле боя. Они словно стараются обезопасить себя от… от того, что уже случилось однажды. И не желают, чтобы это повторилось вновь.
- Ты о чем, русич? - Конрад нахмурился.
Волох по-прежнему хранил молчание. Только внимательно смотрел на Всеволода. Внимательно и, кажется, встревоженно. Что ж, пришло, пожалуй, время для разговора начистоту. Для разговора о том, о ком не принято говорить.
- О некоем упыре, который, как рассказывают, еще в начале Набега прорвался в замок и ныне прячется где-то по эту сторону стен.
Конрад и Бранко переглянулись.
- Что именно ты слышал? - на этот раз вопрос задал волох.
- Что два человека уже пропали. За два месяца. Что позже их нашли обескровленными.
- Тут люди гибнут почти каждую ночь, русич, - задумчиво проговорил волох. - И каждого погибшего кровопийцы-стригои стараются испить досуха.
- Ты меня не понял.
- Прекрасно понял, - возразил Бранко. - И пытаюсь объяснить, чтобы понял ты. Набег начался давно… очень давно. И мы удерживаем замок долго… очень долго. Это тяжело, это утомляет, это изматывает и тело, и душу. Это не всем оказалось по силам. Ночные штурмы, бессонные ночи, тяжелая дневная работа и ни единой человеческой души на несколько дней пути вокруг. Только нечисть кругом, конца-краю которой не видать… Все, что происходит здесь, весьма способствует унынию и отчаянию. И постепенному перерастанию вполне естественного, но подвластного разуму и воле страха в страх неосознанный, в скрытую, подспудную, неконтролируемую, безрассудную панику, не прорывающуюся пока наружу, однако отравляющую изнутри умы и сердца, изъязвляющую нестойкие души. Именно из такого страха и такой паники взрастают беспочвенные и опасные слухи…
Что ж, все это Всеволод знал. Хорошо знал и понимал. Это ему объяснять не надо. Сам, помнится, успокаивал себя вот так же. Но…
Ох уж оно, это «но»!
- А опасные слухи следует пресекать, - продолжал тем временем Бранко. - Пресекать жестко и быстро. Любой ценой пресекать. Если мастер Бернгард узнает, кто из братьев разглагольствует о замковой нечисти, - ему не жить. Ты скажешь магистру - кто?
Всеволод покачал головой. Не для того он приехал сюда, чтобы наушничать. Не для того вел дружину долгим и опасным путем… Хотя в словах волоха, конечно, есть доля жестокой правды. Опасные слухи, действительно, нужно пресекать, не считаясь с ценой.
- Тогда мой тебе совет, - Бранко чуть понизил голос. - Впредь сам не заводи таких бесед без особой надобности. Не подбрасывай дров в постыдный костер паникерства. Иначе однажды он пожрет и тебя, и всех твоих соратников вернее любой темной твари.
Это была не угроза, из-за которой можно было вскинуться, ругаться, драться. Дружеское предупреждение это было, сказанное самым что ни на есть благожелательным тоном.
- Не позволяй пустым россказням и досужим домыслам смущать душу. Ибо нет по эту сторону замковых стен кровопийц-стригоев… - Бранко покосился вниз, на путаные проходы, загроможденные белесыми телами. - Нет здесь живых стригоев, перешедших границу обиталищ. Есть только слухи, Всеволод, всего лишь слухи… Или ты все же думаешь иначе?
- Нет, - Всеволод покачал головой. - Иначе я не думаю.
Но вот как, интересно, думают те, внизу. Те, что с обнаженными мечами и замирающими сердцами заглядывают в каждую темную нишу, в каждую распахнутую дверь.
Чем объясняется столь нервозное поведение тевтонов, тщательно прочесывающих замковый двор при свете восходящего солнца? Не ожидают ли они, что пресловутые слухи… только слухи… всего лишь слухи… вдруг материализуется из последних клочьев рваной тьмы? Не боятся ли удара в спину - удара таинственного и неведомого врага - больше, чем упыринных полчищ, каждую ночь прущих на крепость в открытую?
Не по себе было Всеволоду в это зябкое, неуютное только-только просыпающееся утро, заваленное людскими и нелюдскими трупами, залитое красным и черным. Неспокойно было у него на душе.
Отчего так?
Почему?
А волох все говорил - ровно, вкрадчиво, словно увещевая неразумное дите:
- Пресловутого кровопийцу, якобы довольствующегося одним убиенным в месяц и свободно разгуливающего по замку, полному народа, никто ни разу не видел, так что…
Стоп! Вот оно! По замку полному народа… Всеволод наконец понял - откуда взялась эта необъяснимая тревога. Он огляделся вокруг. Посмотрел на стены. Под стены. Внутри и снаружи крепости. Всюду копошились люди. Всюду, где шел ночной бой.
- Бранко, Конрад, здесь все?! - Он обвел рукой вокруг.
- Кто - все? - не понял волох.
- Где - здесь? - спросил тевтон.
- Гарнизон! Сторожа ваша! Все воины тут?

Предыдущая страница 13 Следующая страница


Темный набег 14

- Разумеется, - кивнул Конрад, - как и положено. Павших нужно собрать. Падаль - выбросить. А после… Да ты и сам видишь, сколько работы. Чем раньше мы начнем готовить крепость к следующей ночи, тем…
- Но если все здесь, - перебил Всеволод, - у внешних стен и во дворе, значит, в главной башне детинца никого не осталось?!
- Никого, - подтвердил Конрад. - Ни в башне, ни во всей внутренней цитадели. А зачем? Туда же твари не прорвались. Скоро, правда, мастер Бернгард выставит сменный дозор на смотровую площадку донжона. Но пока - никого.
Никого! Одна только Эржебетт в лабиринте безлюдных переходов и галерей. Все прочие - снаружи. Все, кроме беспомощной немой девчонки. А еще - слухи… только слухи… всего лишь слухи…
Всеволод молча шагнул к лестнице.
- Эй, ты куда, русич? - окликнул его Бранко.
- Проверить кое-что! - бросил через плечо Всеволод.
Убедиться…
Ибо осторожность излишней не бывает.

Глава 25

Он вошел в чуть приоткрытые ворота крепостного детинца. Так и есть! Дальше - ни души. Ни в самом детинце, ни в башне-донжоне.
Снаружи - с замкового двора, с внешних стен необъятной тевтонской Сторожи доносились голоса, ржание коней из открытых конюшен, звяканье железа, скрип телег, вывозящих за серебряные ворота первую партию мертвых упырей. Снаружи - утренняя суета. Здесь же…
Жутковато было здесь, в обезлюдевшем каменном нутре, в самом чреве необъятной орденской крепости. Одни лишь пустынные коридоры и лестницы. И укромных уголков, куда не попадает свет редких узких бойниц, хватит, чтобы укрыться от солнца десятку… да хоть сотне темных тварей.
Слухи… только слухи… всего лишь слухи…
Всеволод ускорил шаг.
Добрался быстро. Но еще прежде, чем оказался на месте, услышал.
Тук-тук-тук…
Звяк-звяк-звяк…
Тевтонский рыцарь стоял у двери. У запертой двери их с Эржебетт комнатушки.
Рыцарь стучал…
Тук-тук-тук…
Позвякивая правой латной рукавицей.
Звяк-звяк-звяк…
Быстро стучал. Трижды. Как должен был бы стучать в эту дверь сам Всеволод.
Вот только кликнуть Эржебетт голосом Всеволода тевтон не мог. А потому - просто стучал.
Тук-тук-тук…
Звяк-звяк-звяк…
А потому Эржебетт не отпирала.
Как долго он уже стоит здесь? Как долго стучится в закрытую дверь? И - главное - зачем?
Всеволод потянулся к мечам. По привычке - к обоим. Да только левые-то ножны после ночной вылазки пустовали. А сломанный клинок валялся сейчас где-то за внешней стеной замка. Что ж, ладно, обойдемся одним мечом…
Он осторожно обнажил оружие. Шагнул к незваному гостю, стараясь ступать неслышно, стараясь подобраться незамеченным как можно ближе.
Странный гость… Весьма. При полном боевом доспехе. Даже глухой ведрообразный шлем с головы снять не удосужился, так что и лица не разглядеть. А кто ж ходит по своему замку в шеломе?
На перевязи слева у рыцаря - длинный меч. Брони - посеребрённые, как у всех воинов тевтонской Сторожи. Белый орденский плащ с крестом. Старый, свалявшийся какой-то. Но чистый. Относительно чистый. Не заляпан, по крайней мере, свежей упыриной кровушкой. А ведь ею нынче перепачкан каждый второй. Не считая каждого первого. Нельзя потому как было сражаться, не испачкавшись. Даже просто пройти по внешним стенам и замковому двору, заваленному трупами темных тварей, и не вляпаться при этом в смрадные дегтевые потеки - невозможно. А этот как-то смог, прошел. Или… Или вовсе не выходил он из детинца?
Тук-тук-тук… Латная перчатка - о дверь. И - сердце в груди.
Так-так-так… Все интересней и интересней становится!
Звяк-звяк-звяк…
Мало того, что загадочный рыцарь отлынивает от нелегких утренних работ, так он еще, очень даже может статься, и в битве участия не принимал. Да, любопытно. Прелюбопытно! А еще… Кто бы объяснил, что незнакомец делает здесь? Именно здесь?
Тук-тук-тук.
Звяк-звяк-звяк.
Ишь, стучит все. Но Эржебетт - молодчина не открывает. Голоса Всеволодова ждет. А голоса - нет.
Тук-тук-тук.
Звяк-звяк-звяк.
А чего стучать-то, если можно попросту взломать дверь? Раз уж так приспичило. Рыцарский-то меч супротив толстых досок, конечно, не шибко сгодится. Но если взять секиру поувесистей или - того лучше - лесорубный топор какой найти…
Или вся хитрость в том и заключается, что ломать дверь как раз и нельзя? Дабы следов не оставлять? Изрубленная в щепу дверь - оно ведь дело такое… На таинственного упыря, якобы бродящего по замку и похищающего по человечку в месяц, уже не свалишь. И дураку ясно будет, что к Эржебетт прорубались люди. А каким людям потребна дева-оруженосец Всеволода? Кому она может стоять поперек горла? Да никому, пожалуй, кроме Бернгарда, отчего-то сразу невзлюбившего девчонку.
Уж как старался магистр, как изгалялся… И ведьминой дочерью Эржебетт обзывал, и лидерку какую-то ни к селу ни к городу приплел… И опять-таки ведь именно тевтонский старец-воевода слышал условный стук, которым Всеволод стучал в дверь. При нем, при магистре - стучал.
Так неужто Бернгард и торчит сейчас на пороге? Нет, сам - вряд ли. Доспех не тот. Да и телосложение - тоже. Может, посланец магистра? Хочет, чтобы Эржебетт отодвинула засов, чтобы открыла. И тогда… Гадай тогда после - силой ли умыкнули девчонку, сама ли куда ушла, или нечисть во всем повинна. Да, на нечисть спихнуть проще всею. На ту самую нечисть из слухов. Которая вроде бы есть, а вроде бы - и нет ее. И говорить о которой строго-настрого запрещено. Вот только нечисть-то серебра не носит! А на этом, вон, белого металла не меньше чем на Всеволоде.
Надо бы разобраться во всем. Ох, надо! Прямо вот сейчас - и надо.
Крадучись, с мечом наголо, Всеволод подступил к рыцарю почти вплотную. Со спины подступил. Хлопнул плашмя клинком по отделанному серебром наплечнику. Позвал негромко, но уверенно:
- Эй!
Таинственный рыцарь почувствовал.
Услышал.
Обернулся.
Отшатнулся, вырывая из ножен свой клинок.
Выставил правую руку с оружием перед собой. А вот сам отступил на шаг.
И еще.
И снова.
Нападать противник - по всему видать - не собирался. А вот улизнуть…
Сакс молча пятился куда-то в конец коридора. Да уж понятно куда! К двери с двусторонними засовами. Такие прочные дверцы установлены поперек многих проходов и галерей тевтонского детинца. Орденская братия никогда их не запирает и держит открытыми, но в том случае, если во внутреннюю цитадель вдруг ворвется враг, подобная преграда облегчит защитникам оборону. С какой бы стороны неприятель не наседал.
Вот к этой-то спасительной двери и поспешал сейчас таинственный незнакомец. Незнакомец отходил без боя.
А не выйдет! Без боя - ни за что! Всеволод напал сам. Рыцарь ловко защитился.
Нападение - защита…
Хорошее, наверное, дело - глухой шелом-ведро. Если лицо спрятать надобно от вражеских ударов. Или от чужих глаз. Но ведь и обзор такой шелом закрывает изрядно. Вот - первое преимущество.
Нападение - защита…
Тевтонский доспех все же потяжелее русского будет. Ненамного, но… Движения стесняет, сковывает. Вот - второе преимущество.
Нападение - защита…
Еще видно - рыцарь Закатной Сторожи не прошел той подготовки, которую осилил Всеволод. Не настолько он скор, не настолько искусен в бою. Это третье и самое главное преимущество.
Нападение - защита…
Нападение - защита…
Так и пронеслась вся их скоротечная схватка: тевтон оборонялся, даже не пытаясь контратаковать. Не хотел? Не успевал? Неважно… Всеволод рубил яростно, стремительно, стараясь при этом, однако, не задеть ненароком противника. Обезоружить только…
Потому и пришлось повозиться. Так, самую малость.
Мечи звенели громко. Но все же не очень долго. Неплохим фехтовальщиком оказался германский рыцарь, чего уж там. Ан, до лучшего бойца русской Сторожи ему далековато будет. Даже если в руках у обоерукого только один меч.
Всеволод ударил.
Тевтон - прикрылся.
Всеволод ударил.
Тевтон - отбил.
Всеволод ударил.
Тевтон - отвел.
Еще удар.
Парировал…
Вот чего у проклятого сакса не отнять - так это тупой выносливости и неутомимости в сече. Зато Всеволод как более проворный и подвижный поединщик сразу навязал свой темп и манеру боя. Бил Всеволод часто, сильно, якобы намереваясь прошибить защиту в одном, заранее намеченном месте. Приучая руку противника принимать на середину клинка сыпавшиеся градом однотипные рубящие удары.
Приучив же…
А вот так!
Он резко сбил быстрый, но монотонный ритм стальной молотильни, внезапно изменив темп схватки, когда клинок тевтона был чуть опущен. Перехватив в очередном замахе рукоять своего меча обоими руками, Всеволод рубанул в последний раз. Сверху вниз. Сильнее, чем прежде. Не туда, куда прежде.
Вся тяжесть меча и сила державших его рук обрушились теперь не на середину, а на основание тевтонского клинка - над самым эфесом.
Такие удары вывихивают кисть руки, если не разжимаются пальцы. После таких ударов оружие само выскальзывает из длани.

Глава 26

Пальцы в толстой латной перчатке, крытой сверху сталью с серебром, не удержали рукояти. Рыцарский меч звякнул об пол. А в следующий миг клинок Всеволода уткнулся в грудь обезоруженному противнику.
Придавил, припечатал к двери, за которой незваный гость надеялся скрыться.
Дверь открывалась на эту сторону. И теперь, чтобы ее отворить, тевтону следовало сначала шагнуть вперед - на клиновидное острие.
- Кто таков?! - рявкнул Всеволод по-немецки, всем весом наваливаясь на меч.
Меч давит… давит…
Серебреная кольчуга на груди рыцаря - крепкая, добротная, двойного плетения, но, судя по всему, уже попадавшая под удар когтистой упыриной лапы. Причем удар тот тоже пришелся в грудь. И вот…
Грубо залатанная, заплетенная заново кольчужная рубашка прогибается под напором заточенной стали, впечатывается в стеганый поддоспешник. Разорванные уже однажды звенья вот-вот разойдутся снова.
- Что тебе здесь нужно?! - Все наседал Всеволод. - Зачем в дверь ломился?! Кто послал?!
Клинок пропарывает, продавливает, проламывает кольчугу.
Однако тевтон отвечать не спешит. И - что еще удивительнее - не похоже, чтобы загадочный рыцарь сильно волновался.
- Шлем сними! - приказал Всеволод. - Покажи лицо!
Тевтон медленно и послушно поднимает левую руку к шлему.
Вроде бы послушно. Вроде бы - к шлему.
И вдруг…
Немец внезапно цапнул приставленный к груди клинок. Прямо за лезвие и схватил. Дернул, рванул в сторону, пытаясь отвести оружие в сторону.
Ну, это он напрасно! На латных перчатках металл ведь только сверху, снаружи. А вот ладони…
- Ах ты! - Всеволод с силой вырвал клинок из цепкого захвата. Безжалостно полоснул несговорчивого сакса по левой длани.
И - ни оха, ни вскрика, ни стона.
Ни крови…
Однако из-под рассеченной перчатки все же брызнуло что-то… Прозрачное что-то. Водица-водицей.
Почему?! Откуда?!
Всеволод невольно отступил. На шаг, на полшага, на четверть шага.
Изумление, замешательство… Длилось это совсем недолго - мгновение, долю секунды. Но - и того хватило.
Стремительное движение. Распахнутая дверь.
И вот неведомый рыцарь уже вваливается в проем, закрывая, захлопывая дверь за собой…
- Сто-о-ой! - страшно взвыл Всеволод. - Сто-о-ой! - и ударил вдогонку.
Тоже - страшно. Сильно. Наотмашь.
Достал, задел. Отсек кусок тяжелого белого плаща. Вроде бы рассек кольчугу на плече. И…
Дверь захлопнулась, прежде чем Всеволод успел втиснуться сам, подставить руку, ногу, клинок…
Стукнул засов с той стороны.
А после - удаляющиеся шаги. Быстро удаляющиеся. А там, за дверью - внутренние переходы и лестницы необъятного донжона и бесчисленных пристроек. Вверх, вниз, вправо, влево…
В общем-то, за дверь, на ту сторону коридора можно попасть в обход - другими переходами. Но - время! Пока будешь плутать… Нет, оно того уже не стоит.
Шаги стихли.
Все!
Ушел!
Сбежал!
И - не догнать! И где теперь искать беглеца?! Как искать?! Того, кого не знаешь в лицо?
Хрусть!
В сердцах Всеволод саданул по двери тяжелой рукоятью меча. На крепкой доске теперь останется изрядная вмятина. А в душе - гложущее сомнение, неразгаданная тайна. Опасная тайна.
Поопаснее россказней о замковом упыре такая тайна будет.
Под ногой хлюпнуло.
Ага, лужица пролитой… водицы?
Всеволод нагнулся. Снял перчатку. Ткнул рукой в бесцветную жидкость. Растер пальцами. Понюхал. Нет, не пахнет. Ничем. Неужто, в самом деле, обычная вода?
Он долго осматривал пальцы. Вроде чуть-чуть пощипывало. Или кажется просто? На вкус попробовать не решился. И - правильно.

Предыдущая страница 14 Следующая страница


15 Руслан Мельников

Вот это уже - точно - не кажется… На коже отчетливо проступало размытое бесформенное темное пятно. Нет, не водица это. Не простая водица… Тогда что?
Всеволод уже знал что. Догадывался…
Однорукий кастелян брат Томас, помнится, обмолвился, будто кожа чернеет от соприкосновения с раствором адского камня. Так, выходит, незваный гостинек прятал в левой перчатке жидкое серебро из алхимической лаборатории? Серебряную воду прятал - в кожаных мешочках, либо в иных каких сосудиках. Вшитую, либо вложенную в потаенные кармашки. А Всеволод их вспорол, выходит, случайно и выпустил потаенное наружу?
Могло быть такое? Наверное, могло. Латная перчатка - вещь вместительная. А меч таинственный рыцарь держал в правой руке. Что ж, иные ратники ковчежцы со святыми мощами в доспехи себе вшивают да ладанки-обереги. Правда, чтобы в перчатки… О таком Всеволод прежде не слышал. Но вот яды, случается, в перчатках носят. Чтоб удобнее, чтоб быстрее использовать… Но то - яд. А это…
Стоп! А что для нечисти серебряная вода, как не яд? Но ведь - для нечисти же. Да, именно для нечисти! Каковой тут кое-кто считает Эржебетт…
Всеволод тряхнул головой.
Неужто Бернгард в самом деле принимает девчонку за лидерку? Неужто искренне верит, что…
Или это все-таки не Бернгард? А кто тогда? И - зачем тогда?
Зачем неизвестному рыцарю тайком, скрытно от всех пробираться сюда со спрятанной в перчатке серебряной водой? Зачем стучать в дверь особым стуком? Чего он добивался? Облить Эржебетт хотел раствором адского камня? Напоить? Проверить наверняка - нечисть ли, нет ли? Оставить на коже явную ведьмину метку?
Вопросы, вопросы…
Всеволод машинально попытался стереть с руки черную отметину. Нет, от нее так просто теперь не избавишься. А что если… Хм, ведь это идея! Если серебряная водица брызнула и под вспоротую перчатку, на левой ладони неведомого рыцаря тоже должны остаться такие же въедливые пятна.
Уже лучше! Есть хоть какая-то зацепка. И вот еще… Всеволод подобрал тевтонский меч и кусок срубленного плаща. Негусто, конечно, но тоже кое-что. Затем он вернулся к двери их с Эржебетт комнаты. Постучал. Все тем же условным тройным и быстрым - тук-тук-тук! - сигналом.
Позвал:
- Я это, Эржебетт! Открывай, не бойся. Все уже кончилось.
Хотя что-то настырно подсказывало: не кончилось - начинается… Все только начинается.
Дверь открылась не сразу. Не открылась даже - приоткрылась. Чуть-чуть. В темной щелке мелькнули испуганные глаза немой девчонки. Всеволод сморгнул - в густой тени опять показалось, будто в зрачках Эржебетт он отражен неправильно. Вверх ногами.
Сморгнул еще. Нет - ничего. Просто - показалось. После бессонной ночи, проведенной в ратных трудах, да после недавнего поединка - и не такое причудится. Нет, выкрутасы собственного зрения, рассказы о лидерке и тревожные слухи о замковом упыре его сейчас не волновали ничуть. Странный незнакомец в тевтонских латах - вот что не давало покоя. Вот где угроза была явной, не призрачной, не надуманной.
Правда, - и непонятной тоже.
А дверь - уже настежь. А Эржебетт уже крепко обнимает его, прильнув всем телом, пачкаясь о грязь, копоть и подсохшую, почти истаявшую на солнце упыриную кровь. Дрожит… Мычит что-то: то ли плачет, то ли жалуется, то ли воркует от избытка чувств.
- Постой, - не без усилия и без особой охоты Всеволод все же высвободился из объятий девушки. - Погоди-ка миловаться.
Сейчас, в самом деле, не до утешений и не до любовных утех.
- Пойдешь со мной. Поняла?
Растерянный взгляд.
Всеволод кивнул на поддоспешник, кольчугу и шелом «оруженосца», сваленные в углу.
- Одевайся.
Так надо. Только - так. Без брони Эржебетт ходить по замку не стоит даже днем.
Теперь - поняла. Начала быстро, сноровисто облачаться в доспехи. Всеволод подсобил, подтянул ремни, повязал меч. Готово. Невысокая грудь укрыта. Недлинные волосы упрятаны под шелом. Дева вновь превратилась в молодшего дружинника при госте-воеводе.
- Идем!
Он подхватил трофеи - срубленный клок плаща и тевтонский меч, выпихнул Эржебетт из комнаты. И Бог с ним, с востроглазым Томасом. И плевать на недовольство Бернгарда. Одну оставлять девчонку отныне не годится. Ни днем, ни даже ночью. Пусть теперь всегда будет рядом, на виду. Это - во-первых. А во-вторых - следует срочно, без промедления найти магистра.
И поговорить с тевтонским старцем-воеводой следует. Начистоту…

Глава 27

- Русич, а ты уверен, что действительно видел то, что видел?
- В каком смысле?
Бернгарда он нашел бродящим меж телами орденских братьев. Погибшие рыцари лежали отдельно - в стороне от павших союзников и от мертвых кнехтов. Магистр пребывал в скорбной задумчивости и всем своим видом давал понять, что Всеволод выбрал не самое подходящее время для разбирательств.
Может, и так. Однако сейчас не до щепетильности. Сейчас Всеволод желал получить ответы на свои вопросы. И имел на это полное право. В конце концов, ведь и в его дружине тоже есть потери. Но прежде чем скорбеть о мертвых, нужно подумать о живых.
- В смысле самом что ни на есть прямом. Знаешь, с недосыпу, от излишнего утомления и впечатлительности всякое может привадиться…
- Хочешь сказать…
Магистр прервал его, не дослушав:
- Что в твой рассказ трудно, очень трудно поверить. Все мои оставшиеся в живых воины были здесь, - он обвел рукой замковый двор, внешние стены, неопределенно махнул куда-то за открытые Серебряные Врата. - И за любого я готов поручиться. Там же, - Бернгард указал на внутреннюю цитадель и возвышающуюся над ней массивную башню-донжон, - там были ты и Эржебетт.
Тевтон покосился на стоявшую поодаль отроковицу в одежде отрока.
- И вам обоим, насколько я могу судить, никто не нанес вреда…
- Не успел, - в сердцах выкрикнул Всеволод. - Потому и не нанес.
Его замечание проигнорировали.
- А тот таинственный призрак, с которым ты, русич, будто бы сражался…
- Призрак?! Будто бы?! - Всеволод взъярился не на шутку. - Возможно, призрак и смог бы стукнуть в дверь тайным стуком. Но призраки не носят в перчатках раствор адского камня. И ни от призрака, ни от морока, ни от наваждения не осталось бы вот этого.
Он бросил к ногам Бернгарда свои трофеи: меч и кусок грубой белой ткани.
Магистр лишь пожал плечами:
- Этого добра полно на складах и в оружейнях. Кроме того, такие мечи и такие плащи имеются у каждого брата ордена Святой Марии. Кого из них ты хочешь обвинить в покушении на свою… м-м-м… своего оруженосца?
Всеволод сжал кулаки:
- Но не у каждого будет черная отметина на левой ладони.
- Ах, ты об этом… - Неприязненная усмешка скользнула по губам Бернгарда. - Что ж, иди, ищи. Я не запрещаю. Приглядывайся к любому. Если что найдешь - сообщи. Приму меры незамедлительно. Только ты уж сам не руби сгоряча. Черные пятна могут ведь оказаться несмытой упыриной кровью. Ну, а начать, если хочешь, можешь прямо здесь, с меня.
Бернгард поднял ладони:
- Видишь, мои руки чисты. А хочешь, позову брата Томаса? Во-о-он он, стены осматривает. Но это же ничего, что осматривает, так? Это ж пустяк - отвлечем ненадолго. Зато твою душеньку успокоим…
Всеволод шумно вдыхал и выдыхал сквозь зубы. Ему не верили. Или делали вид, что не верят. Или над ним откровенно насмехались.
- Вот только, боюсь, моему кастеляну предъявить тебе для осмотра будет нечего, русич. Левой ладони у него нет вовсе. А может быть, ты думаешь, у брата Томаса где-то припрятана пристяжная рука в виде бутыли с серебряной водой? Так ты не стесняйся - давай его спросим. А не признается - обыщем.
- Не стоит, - прохрипел Всеволод.
Рука-бутыль не схватила бы его клинок стальной хваткой.
- А раз не стоит, - Бернгард сменил злобно-шутовской тон на сухой, приказной, - так ступай, русич. Не мешай другим, и сам займись делом. И дружинников своих тоже займи. Работы сегодня много - всем хватит.
- Бернгард, - дрожащим от ярости голосом произнес Всеволод. - В крепости есть кто-то, о ком ты не знаешь или кого скрываешь сознательно…
Тевтонский старец-воевода устало вздохнул. Но на этот раз ответил ровно и спокойно:
- Кого мне скрывать, русич, если и днем, и ночью у меня на счету каждая пара рук. Калека Томас - и тот, вон, всегда при деле. А если - это, конечно же, нереально, но предположим… если кто-то, действительно, прячется в замке втайне от меня… Что ж, искать его я не стану по той же причине. Чтобы как следует прочесать Серебряные Врата, нужно отвлечь от работы половину гарнизона и потратить полдня. Это для нас - непозволительная роскошь. И пока я не вижу суровой необходимости прибегать к таким мерам. Уж лучше для поднятия духа лишний раз устроить вылазку и порубить за стенами вполне реальную нечисть, чем разыскивать невесть что у себя дома. Зачем давать повод нежелательным пересудам? Зачем смущать безрезультатными поисками души братьев? Им и так здесь нелегко…
Вообще-то определенная доля здравого смысла в словах Бернгарда имелась, - вынужден был признать Всеволод. Зачем давать повод? Зачем смущать? Может быть, в этом и заключается истинная причина нежелания магистра принимать на веру его рассказ?
- И вот еще что я тебе скажу, русич, - помедлив, добавил Бернгард. - Над своими людьми ты - воевода, а значит, волен поступать, как сочтешь нужным. Но всем прочим вовсе ни к чему знать то, о чем ты мне сейчас поведал. И так слухи всякие по замку гуляют.
Всеволод прекрасно знал, какие «всякие». И все же не удержался - спросил, проигнорировав совет Бранко:
- Замковый упырь?
Магистр тевтонской Сторожи демонстративно отвернулся.
Все.
Поговорили…
- Пойдем, Эржебетт, - Всеволод мотнул головой.
Девчонка мгновенно сорвалась с места. За малым - не побежала. Лишь бы подальше, поскорее лишь бы от разгневанного мастера Берн-гарда. Тевтонский старец-воевода провожал их долгим тяжелым взглядом. Всеволод спиной чувствовал этот давящий взгляд магистра.
Ох, и нехорошо же было на душе. Мерзко. Паршивовато… Устраивать проверку среди тех, с кем этой ночью бился бок о бок… Подленько и неправильно это. Но ведь и иначе нельзя?
Скрепя сердце Всеволод начал с самого простого - с собственной дружины. Тут уж дело такое: коли взялся искать неведомого татя в чужом доме - начни со своих. Чтоб хозяину после не в чем было тебя упрекнуть. И чтоб самому не терзаться сомнениями. Проверять-то, как ни крути, следовало всех скопом, ибо тевтонским доспехом мог прикрыться кто угодно. Нет, не то чтобы Всеволод не верил своим бойцам, но для полного успокоения души…
Душу свою он успокоил. А, успокоив, - честно повинился перед дружиной. Объяснил, в чем дело. Попросил помощи.
Поняли. Помогли воеводе.
Русичи разбрелись по замку. Каждый работал наравне с прочими защитниками крепости. На совесть работал. Но, работая, - еще и высматривал черные пятна на левой ладони соседа. Особые пятна, отличные от гари, грязи и густой упыриной крови. Такие же пятна, как метка на пальцах Всеволода.
Защитники Серебряных Врат давно сняли боевые латные рукавицы. В простых перчатках тоже трудились немногие. У тех, чьи руки, все же были закрыты, дружинники Всеволода на время и под любым предлогом просили перчатки. Перчатки снимали, отдавали. Одни - с охотой, другие - с недоумением. Но левой длани скрывать никто даже не пытался.
А пытливые глаза оглядывали, осматривали… Руки тевтонских рыцарей и кнехтов…
Ничего!
…и - руки татарских стрелков Сагаадая…
Безрезультатно!
…и руки волоха Бранко, и шекелисского сотника Золтана, и музыканта Раду…
Ни единой достойной внимания зацепки!
Помеченными оказались лишь двое. Первый - старик-алхимик, обе руки которого были черны и шершавы от многочисленных застарелых ожогов, глубоко въевшейся копоти и едких жидкостей. Однако старец был вне подозрений. Ну не мог он в полном боевом облачении сражаться столь ловко, как это делал неведомый рыцарь. К тому же и во время штурма, и после него тевтонский алхимик, обвешанный целебными зельями, не отлучался со двора, облегчая страдания раненых и умирающих. Свидетели были - и немало. И не верить им оснований нет.
Второй - кнехт, плескавший на упырей со стены серебряную воду. Этот случайно пролил раствор адского камня под кольчужный рукав и теперь от запястья до самого локтя у него тянулся темный потек в виде кинжального лезвия с частым крапом вокруг. Но след тот имелся лишь на правой руке кнехта. Всеволода же интересовала левая.
Все это можно было толковать двояко. Либо таинственный рыцарь по-прежнему где-то скрывается. Либо выплеснувшийся из взрезанной перчатки раствор так и не коснулся кожи неведомого злоумышленника.
Бессильная ярость переполняла Всеволода. Но ярость пришлось выплескивать в работу, которой, в самом деле, был непочатый край.
После тяжкой битвы и бессонной ночи защитники замка трудились до обеда. Трудились без отдыха, не покладая рук. После обеда - работали по очереди. Одни ложились, вернее, попросту валились с ног от усталости, мгновенно забываясь кратким тревожным сном. Другие делали дело. Затем - менялись. Ни о какой дневной вылазке сегодня не могло быть и речи. Едва выстоявшую крепость спешно готовили к очередному штурму.
Работали все. Здоровые и раненые. Кнехты и рыцари. Хозяева и гости. Свозили к пропасти и сбрасывали вниз размякшие под солнцем и жутко смердевшие тела упырей. Укрепляли осыпавшийся кое-где вал, расчищали ров. А, расчистив, вновь наполняли черный провал дровами и сушняком, подвезенными из ближайших лесов. Правили и меняли поваленные и обгоревшие осиновые рогатки на дальних подступах. Чинили тын и каменную кладку стен. Заново серебрили подъемный мост. Собирали стрелы. Поднимали на стены камни, бревна, горшки и сосуды с огненным и взрывчатым зельем. Обмазывали вязкой горючей смесью снаряды для катапульт. Готовили зажигательные стрелы. Чистили оружие.
А после - хоронили павших.
Павших было много. Около трех десятков тевтонов. Неполный - без одного - десяток русичей. Полдюжины татарских стрелков, которым тоже пришлось в эту ночь драться на стенах врукопашную. Еще шекелисы. Все. Кроме Золтана и Раду.
Большая половина трупов - обескровлены.
- Такое случалось здесь прежде? - осведомился Всеволод у находившегося поблизости Конрада.
- Что именно?
- Чтобы столько погибших?
Сакс не ответил. Ни да, ни нет. Лишь неопределенно мотнул головой. Сказал невпопад:
- Нам повезло, что ночью не было дождя.
- Дождя? - не понял Всеволод.
- Ров, - пояснил тевтон. - Греческий огонь воды не боится, но вот дрова… Если намокнут - могут и не заняться. А без огненного рва - трудно. Без него замок не спасла бы даже твоя вылазка.
Что ж, очень может быть… Всеволод не спорил.

Глава 28

Своих покойников тевтоны отпевали в замковой часовне. Оттуда благородных рыцарей унесли под землю - сначала в алхимическую лабораторию. На бальзамирование. Потом - в склеп, где с погибшими орденскими братьями наедине прощался мастер Бернгард.
Всех прочих мертвецов на скрипучих повозках спустили к погосту у подножия замковой горы. Кладбище было не большим и не маленьким, но, в общем-то, приличных уже размеров. Всеволод обратил внимание на то, чего не замечал прежде, издали: над каждым могильным холмиком здесь возвышалось не по одному, а по два-три креста, сбитых из осины. От нечисти, похоже…
Дабы оберегать покой павших.
Впрочем, ненадежным оказался оберег. Вон, на одной из свежих могил осиновые кресты повалены, сам холмик - разворошен. Словно падальщик какой постарался. Да только ведь не зверь-трупоед это. Другое совсем это…
Авангард траурной процессии остановился.
- Нахтцереры! - с ненавистью процедил Конрад, глядя на потревоженное погребение.
- Упыри? - повернулся к рыцарю Всеволод.
Конрад кивнул:
- Иногда они прячутся в могилах. Если не успевают найти более подходящего убежища. Когти у темных тварей крепкие, а рыхлая землица - податлива. Могильной землей тоже ведь можно укрыться от солнца.
Всеволод вздохнул. Проклятый край. Нечисть здесь даже мертвым не дает покоя.
- Обычно нахтцереры зарываются не очень глубоко, - неожиданно добавил Конрад. На этот раз в словах рыцаря послышалось что-то хищное. По губам бывшего посла скользнула плотоядная улыбка.
А к поруганной могиле уже направляется Бернгард. А в руках у магистра - рыцарский меч. Длинный, прямой, острый, в серебре. Обнаженный…
Всеволод молча наблюдал за происходящим.
Бернгард дважды обошел разрушенный холмик, присматриваясь, примеряясь к чему-то. Остановился у изголовья могилы. Расставил ноги пошире. Поднял меч, удерживая оружие обоими руками, острием вниз - к могиле. Левая ладонь Бернгарда крепко обхватывает рукоять, правая - лежит на округлом навершии эфеса, готовая вдавить, вонзить противоположный конец тяжелого меча в разрыхленную земную твердь у ног магистра.
Тевтонский старец-воевода на миг замер над могилой, словно над поверженным противником, которого нужно и непременно должно добить.
А после…
Шумный выдох. Сильный колющий удар. Сверху - вниз. По прямой. Отвесно. Бернгард наваливается на свое оружие всем телом, приседая, сгибаясь, вгоняя меч в могильный холм.
Заточенная сталь с густой серебряной насечкой легко вошла в изрытую землю. Клинок утонул. Провалился. Целиком. По самую рукоять. Даже широкое перекрестие большого - и на одну, и на Две руки рассчитанного - эфеса глубоко впечаталось в рыхлую почву.
И - сразу…
И - тут же…
Приглушенный рык-стон, донесшийся откуда-то из-под толщи земли.
Влажные комья и куски дерна, взлетевшие в воздух.
Могила взорвалась. Будто под землей был зарыт сосуд с громовым сарацинским порошком и с запаленным фитилем.
Могила ожила. Словно погребенный в ней пожелал не восстать даже - вскочить.
Только дело-то - не в погребенном. Дело в том, кто влез в чужое погребение.
Рука… Длинная, бледная, когтистая, перепачканная жирной грязью мелькнула над могильным холмом.
Рука судорожно схватила воздух.
Рука упала издыхающей змеей. Дернулась на солнце раз, другой… Попыталась втянуться обратно.
Застыла.
Замерла.

Предыдущая страница 15 Следующая страница


Темный набег 16

Умерла.
Бернгард одним движением вырвал погруженный в землю меч.
Вслед за клинком взметнулся черный фонтан. Высоко вверх, прямо из могильного холма. Сильно. Густо. Обильно. Щедро орошая соседние погребения.
Фонтан, впрочем, бил недолго.
Злосчастную могилу окутала смрадная туманная дымка. Упыриная кровь истаивала, испарялась на солнце почти мгновенно. Торчавшая из земли бледная безжизненная рука тоже начинала темнеть. На грязной коже вспухали первые волдыри, которым вскоре надлежало обратиться язвами, а после - исчезнуть вовсе. Вместе с плотью нездешнего обиталища.
- Вытащить падаль, - распорядился Бернгард. - Поправить могилу. Поставить кресты на место.
Магистр отошел. Засуетились кнехты. Раскапывать могилу не стали. Поступили проще. Кто-то подвел лошадь с привязанной к седлу веревкой. Другим концом обмотали руку темной твари. Лошадка поднатужилась…
Словно старую корягу, присыпанную землей, из-под порушенного холмика выдрали труп нечисти. Конрад был прав: кровопийца закопался не очень неглубоко.
Когда упыря волокли мимо, Всеволод разглядел оскаленную пасть, забитую землей, вытаращенные и запорошенные глаза, зияющую в груди рану. Бернгард хоть и бил вслепую, но ударил точно. Видимо, сказывался богатый опыт дневных вылазок.
Рана еще кровоточила - за упырем тянулся жирный черный след. Но солнце быстро обесцвечивало его, стирало подчистую. Мертвую тварь бросили где-то за кладбищем, предоставив светилу довершать начатое.
Всеволод заглянул в оскверненную могилу. Там, на дне ямы, виднелись куски савана. Останки неведомого защитника замка лежали в земле ненамного глубже нечисти.
Развороченную могилку молча прикопали заново. Поправили холмик. Снова поставили сбитую в кресты осину. Да, конечно, ненадежная защита, но хоть что-то…
Тевтонов происшедшее, похоже, не ужаснуло нисколько. Даже не взволновало особо. Не в первой, наверное, выковыривать пришлых тварей из людских могил. Орденский священник - тот, что во время ночного боя размахивал на стене крестом и предрекал нечисти гибель в геенне огненной - наскоро пробубнил молитву над потревоженным захоронением.
И - все.
И - забыли.
И - занялись новыми покойниками.
Вырыли новые могилы.
Прочли новые молитвы.
Простых кнехтов и хоронили по-простому. Наспех, без домовин, без серебреных лат, в грубых саванах, в неглубоких ямах. Под теми же осиновыми крестами. Что ж, кнехты кнехтами. Может у тевтонов, привыкших к смерти соратников, так и принято, но русские дружинники достойны иного погребения.
Всеволод настоял, чтобы его бойцов закопали поглубже. И чтобы каждого русича - упокоили в боевой броне. Небось, бились-то они не хуже тевтонских рыцарей и раз уж для союзников не отведено места в замковом склепе, пусть хоть так, что ли… Серебрёный доспех худо-бедно защищавший при жизни, пусть послужит и теперь, после смерти.
И без гроба - тоже не годится. Не собак все ж закапывали - верных соратников.
Под неодобрительным взглядом рачительного однорукого кастеляна из ценных осиновых (ибо осина нынче - самая ценная порода) досок русичи сбили домовины. И - для своих павших, и - для шекелисов.
Всеволод решил: отважных воинов Золтана тоже надлежало схоронить с честью. Покуда есть такая возможность…
Каждый гроб снаружи обложили посеребренными наконечниками стрел. Над каждой крышкой зарыли обнаженное оружие погибшего. С серебряной насечкой, да острием вверх. Если сунется темная тварь - пусть отведает серебра.
Вот и все, что можно было сделать. И - прощайте, други!
Татары поступили проще. В стороне от погоста - на вершине небольшого каменистого холма сложили погребальный костер. Запалили. И заунывными напевами родных степей долго провожали души павших соплеменников, отлетавшие вместе с тяжелыми клубами густого черного дыма.
К вечеру управились. Все. Со всем. Удалось даже выкроить пару часов для ужина и отдыха.
А после заката вновь расступились воды Мертвого озера. И вновь открылся Проклятый проход. И над безжизненным каменистым плато заклубился светящийся зеленоватый туман.
На наблюдательной площадке замкового донжона всполошно и гулко взревел сигнальный рог неусыпной стражи.

Глава 29

…Всеволод худо-бедно, а все же привыкал, приспосабливался к новой жизни. К особой жизни, когда днем спишь. Немного. И много работаешь. А ночью - сражаешься. Еще больше.
Эржебетт теперь не отходила от него ни на шаг. Девчонка всегда была рядом. Как привязанная. Как и положено хорошему оруженосцу, за какового ее и принимали еще тевтоны. По крайней мере, делали вид, что принимают.
Днем Эржебетт трудилась наравне со всеми, не гнушаясь самой грязной работы. Ночью - пережидала штурм где-нибудь в укромном уголке под тем участком стены, который обороняли русичи. Русичами же со всех сторон окруженная. В сече девчонка, конечно, не участвовала. Но помогала, чем могла. Подавала наверх стрелы, подносила огонь, воду. Оттаскивала, если возникала нужда, раненых и убитых.
Опасно, конечно, но после странного визита рыцаря с серебряной водой в перчатке что-то подсказывало Всеволоду: оставлять девчонку в пустующем донжоне одну - еще опаснее. Тайный враг ведь завсегда страшнее явного. В общем, уж лучше так - в бою, но под присмотром.
В тевтонской кузне ему справили новый меч взамен сломанного. Аккурат по руке - не хуже прежнего. Добрый клинок толкового мастера. И сталь хороша. И серебра на сталь положили не скупясь - воюй, русич!
Всеволод воевал…
Штурм следовал за штурмом. Таких яростных атак, как в первую ночь их пребывания в тевтонском замке, правда, пока не повторялось. Нападения нечисти защитники замка отбивали, не впуская врага за стены. Порой - даже не поджигая рва. И потери были не столь велики.
Но люди все-таки гибли. Но ряды - редели.
И все настойчивее лезли в голову мысли: что дальше? Что будет потом, когда защитников Закатной Сторожи станет меньше, чем потребно для обороны внешних стен крепости? Отойти во внутреннюю цитадель? Хорошо, а потом? Запереться в донжоне? А после? Когда уже не хватит сил защищать главную башню замка? Куда уходить тогда? Где запираться? Откуда продолжать бой?
Наверное, такие мысли мучили не одного Всеволода. По неизменно хмурым лицам своих и чужих ратников видно…
По первоначалу - в затишьях перед жестокими ночными боями, в кратких перерывах между тяжкими дневными трудами - Раду, бывало, еще вытаскивал цимбалу и пел свои песни - печальные, тоскливые, грустные. Веселых песен в Серебряных Вратах Всеволод от молодого угра так ни разу и не услышал. А ведь до чего хотелось! Но певец пел не то, что хотелось. То, что было вокруг, пел. Что было на душе. А на душе было скверно. И потому песни не будоражили кровь. Надрывные песни юного шекелиса лишь вышибали слезу. Не из глаз даже - из самого сердца. Кровавую слезу.
Возможно, поэтому вскоре песни и вовсе перестали звучать. То ли сам так решил Раду, то ли подсказал кто, но увязанная в большую дорожную суму цимбала куда-то исчезла. Да только без песен - хотя бы таких унылых и безрадостных - стало совсем невмоготу. Будто пал уже обреченный замок. Будто вымерли все его защитники, а те что бродят еще днем и машут мечами ночью - не люди уже, а трупы живые. Лишь по ошибке живые. Ненадолго живые…
Тевтонский старец-воевода Бернгард доходчиво объяснил Всеволоду, что Ночной Рыцарь, он же Черный Князь, он же Черный Господарь, он же Шоломанар, Балавр и Эрлик-хан не перейдет границу обиталищ, покуда в окрестностях Мертвого озера есть кому сопротивляться темному воинству. Но тот же мастер Бернгард сказал, что подмоги Закатной Стороже ждать больше неоткуда.
А озеро, скрывающее под толщей воды Проклятый проход, каждую ночь извергает все новые и новые отряды - сотни, тысячи упырей, жаждущих крови. И конца-краю тому не видать. А оборонять бесконечно нельзя никакую крепость.
Даже эту, кажущуюся такой неприступной. Увы - только кажущуюся. Да и припасы гарнизона ведь не безграничны. Даже если удастся еще месяц-другой успешно отбивать атаки темных тварей, чем защитники будут питаться, когда подчистят все кладовые, когда съедят собственных коней? Упырятиной, которую не способны есть даже вечно голодные волкодлаки?
С каждым вяло, сонно прожитым днем, с каждой пролетевшей в боевом угаре ночью Всеволод все отчетливее осознавал то, что, по большому счету, понял сразу, с самого начала: нет никакого выхода, нет надежды.
Да, он понял это давно. Но - умозрительно, отстраненно как-то понял. Тогда он был еще свеж и полон боевой злости. Тогда ему достаточно было битвы с нечистью ради самой битвы. Теперь же Всеволод просто выполнял однообразный ратный труд - выполнял механически, бездумно. И теперь он начинал уставать от работы, конечного результата которой не будет. Никогда.
Потребовалось время, чтобы как следует прочувствовать, прожить понятое. И уяснить по-настоящему. А время шло. И горькая правда становилась все горше. И неумолимо заполнявшая душу безысходность угнетала все сильнее.
Они всего лишь оттягивали роковой миг неизбежного, неотвратимого. А есть ли в том смысл?
Наверное, есть. Как и в любой отсрочке. Лишний день жизни целого обиталища - это немало. А когда дни складываются в недели, в месяцы…
И все же от подобных размышлений всесокрушающей волной накатывала давящая, щемящая грусть. И отчаяние, и особая исступленная ярость, знакомая только обреченным. А еще - жажда битвы и смерти. Забытья в битве и в смерти. Хоть в чужой смерти, а хоть бы и в своей. Все равно уж потому что. Бесполезно все потому как.
Всеволод понимал: так - неправильно. Но до чего трудно было противиться такому. Особенно грусти-печали, от которой хоть волком вой. Без разницы - на луну ли, на солнце. Вой-й-й!
А тут еще исподволь свербила другая мыслишка. Вопрос, так и оставшийся без ответа. Неразгаданная загадка. Кем был все-таки тот неведомый рыцарь с раствором адского камня в перчатке? Зачем приходил к Эржебетт? Ищет ли он новой встречи? Найдет ли? И не понять - причастен ли к этой тайне тевтонский магистр? Или все же - нет? Поначалу отсутствие ответов раздражало и подстегивало хоть к каким-то действиям, хоть к какому-то поиску злоумышленника, но со временем копившееся глухое раздражение перегорало, а безрезультатность метаний лишь добавляла уныния в душу.
Чтобы выбраться из вязкой, обволакивающей, отупляющей и опасной трясины безысходности, следовало что-то менять. Как-то менять. И менять поскорее. А для этого нужно было взглянуть на происходящее особым незамутненным взором. Требовался толчок, способный повернуть опостылевшие мысли в ином направлении и заставить наконец думать иначе.
Всеволод знал, где искать прояснение. По крайней мере, думал, что знал. Все чаще и чаще он вглядывался туда, где крылся корень всех бед. В каменистые пустоши безжизненного плато, раскинувшегося за горловиной ущелья. В далекое Мертвое озеро, что скрывало путь в проклятую Шоломонарию. С ненавистью, с вскипающей злостью вглядывался. Но и с подспудной надеждой - тоже.
И днем вглядывался, когда озерные воды холодно поблескивали отраженными солнечными лучами. И ночью, когда над далеким безжизненным плато клубился зловещий зеленоватый туман.
Вглядывался, размышлял…
Иногда в замке случались дневные вылазки. Редкие. Малые. Скоротечные. С Бернгардом за стены выезжал небольшой - в три-четыре десятка оторванных от дневных работ конных рыцарей и кнехтов - отряд.
Тевтоны недолго рыскали по ближайшим окрестностям в поисках укрывшейся от солнца нечисти и довольно скоро возвращались. Но в Стороже все чаще поговаривали о настоящей - большой - вылазке. О дальней экспедиции, в которой примет участие большая часть гарнизона и которая, как водится, продлиться с раннего утра до позднего вечера.
Всеволод твердо решил принять в участие в этом рейде. С одной-единственной целью - добраться до Мертвого озера. Осмотреть озеро вблизи. Заглянуть в черные глубины. Разглядеть, если удастся, сокрытый в холодных водах Проклятый проход. Поразмыслить над увиденным.
Понять.
Разобраться.
Попытаться хотя бы…
И, быть может, придумать.
Хоть что-то.
Если повезет.
А потом мысли об озере ушли. Потом пришла беда. Едва не погибла Эржебетт. Не от упыринных когтей и клыков. От тевтонской стрелы.

Глава 30

Тот натиск темных тварей был яростный и жестокий. Тогда упыри почти прорвались…
Под ядрами пороков, под серебряным дождем стрел и огненным ливнем зажигательных и взрывчатых снарядов упыри добрались до внешних укреплений, преодолели осиновый тын, перевалили через ров, влезли на вал, вскарабкались на стену, усеянную серебрёными шипами… Перехлестнуть через заборало на замковый двор им, правда, не удалось. Но бой был жаркий.
И бой был в самом разгаре, когда… вдруг…
- Воевода! - окликнул Всеволода десятник Федор. - Эржебетт!
Всего два слова. И взмах мечом. Как перстом. Указующим, куда смотреть. С клинка Федора слетели черные брызги - кровь только что срубленной нечисти. Брызги пали на маленькую скорчившуюся фигурку в длинной кольчужной рубахе с чужого плеча. Кольчуга, подобно рыбьей чешуе, отливала в свете огней и факелов серебром. Под кольчугой растекалось красное…
Эржебетт!
А рядом - упырь, насквозь пропоротый небольшим мечом девушки. Упырь, которого ни Всеволод, ни Федор не заметили. Который проскользнул сзади. И - наткнулся на Эржебетт.
Или Эржебетт - на него? И вот она…
Убита? Ранена? Испита?
Непокрытая голова - шелом скатился куда-то под стену. Разметанные рыжие волосы. Не длинные, но и не столь короткие, как положено отроку. Теперь-то всем видно, что за оруженосец такой у русского воеводы. Всем ясно… Если, конечно, есть у кого-то сейчас время и возможность обращать на это внимание. Если в яростной сече есть кому-то до того дело.
А коли и есть - плевать!
- Федор - прикрой!
Федор - прикрыл. Всеволод ринулся к Эржебетт. А по пути…
Взмах - одна лезущая через стену тварь, валится вниз. Еще взмах - и второй упырь, вереща под серебрёной сталью, исчезает по ту сторону заборала.
- Эржебетт!
Жива! Эржебетт - жива! Только стонет сквозь крепко стиснутые зубы. Подвывает только:
- У-у-у…
И слезы сочатся из уголков зажмуренных глаз.
Всеволод мельком глянул на валявшегося рядом упыря с мечом в брюхе:
- Укусил? Оцарапал?
Нет, не похоже. Не успела тварь. Не достала.
Другое достало: из простреленной насквозь левой лодыжки Эржебетт, под самым коленом торчит высунувшийся наполовину наконечник. Весь - в серебре и в крови. Широкий, сплюснутый, с двумя плоскими заточенными гранями-крыльями, с частыми зазубринами по краям. Здесь, под коленом, стрела вышла…
А с другой стороны - сзади, там, где вошла - покачивалось и подрагивало короткое оперенное древко, струганное из осины. Но почему наконечник неподвижен, а оперение шевелится?
Да потому что переломился арбалетный болт! Прямо в ране и переломился.
Всеволод бросил мечи в потеки черной и красной крови. Схватил за оперенный конец стрелы, дернул - резко и сильно.
Поддалось - легко, почти без сопротивления.
Эржебетт громко вскрикнула.
Всеволод вырвал древко.
Наконечник остался в ноге.
Эржебетт стонала… Ничего, потерпи, родная. Знаю - больно, знаю - очень, но потерпеть нужно.
Одного взгляда, брошенного на стрелу, Всеволоду хватило, чтобы понять: кто-то изрядно покорпел над болтом. Там, где крепился наконечник, толстое древко - надпилено, надрезано, надколото. Да так, что хоть голыми руками щепу на лучины да растопку ломай. Только вот мелкой и занозистой будет та щепа. Стрела этак на добрую четверть раскололась, развалилась, размозжилась в ноге.
«Сколько ж теперь колючих зацепистых иголок останется в ране!» - запоздало ужаснулся Всеволод. Ладно, не время о том сокрушаться. Сеча кругом. А еще нужно наконечник извлечь.
С этим пришлось повозиться. Назад - так, как вошел - зазубренный кусочек серебреной стали уже не выйдет. Это ж все равно, что рыболовный крюк вытаскивать - пол-лодыжки придется вырезать, если вытягивать его обратно тем же путем. В общем, повезло, можно сказать, что наконечник пробил ногу насквозь и высунул острие наружу.
Так - резать меньше.
А может - и не придется вовсе?
Всеволод навалился на ногу раненой, захватил острие пальцами. Эржебетт взвыла, забилась.
Всеволод дернул. Пальцы соскользнули.
Наконечник не шелохнулся. Только рана кровит все сильнее.
Эх, придется! Все-таки придется! Потерпи, Эржебетт… Еще… Малость. Да, будет больно. Очень. Но ты все же потерпи.
А рука уже тянется к сапогу. Рука вынимает кривой засапожник. Блеснуло изогнутое серебрёное лезвие, которым и нечисть вспарывать удобно, и по глотке врагу из человеческого рода полоснуть и вот - по ране другу - тоже. Подруге. Зазнобе сердечной.
Надрез…
Крик…
Еще надрез…
Еще крик…
Глубже.
Громче.
И - все, и торчащему в ноге наконечнику цепляться, в общем-то, больше не за что. Теперь Всеволод без особого труда вынул кусок стали с серебром. С кровью. С мясом вынул. Смог даже кончиком ножа подцепить и выковырнуть из раны несколько щепочек от сломанного лезвия. Не все, конечно, но хоть что-то.
Извивающееся под ним тело замерло, стон-вой-крик прекратился. Кажется, Эржебетт лишилась сознания.
Ничего, не страшно. Так оно даже лучше. Так - проще будет. Когда раненый не дергается под рукой, когда не сопротивляется, всегда проще.
Он действовал умело и быстро.
Раз. Тем же засапожником отхватить полосу набухшей от крови штанины.
Два. Теперь - перевязать рану куском домотканого полотна.
Три. Перетянуть повязку потуже. И еще туже - над раной. Чтобы Эржебетт кровью не истекла.
И - все. Все, что можно сделать сейчас, - сделано. Все остальное - потом.
Всеволод еще раз глянул на сломанный болт. Ну да, задумка стрелявшего понятна: и зазубрины на наконечнике, и надколы на древке - все это потребно, чтобы загнанное в тело серебро оставалось там подольше.
Ан, не вышло задуманное у неведомого арбалетчика. Арбалетчика… Арбалет…
Мысли уже заработали в ином направлении. Дружинники Всеволода таким оружием не пользуются. Татарские лучники - тоже. Тевтонский самострел бил…
А вот откуда?
Он зыркнул по сторонам. Да разве ж разберешь что, когда вокруг - лютый бой, когда все смешалось! Разве ж угадаешь теперь, кто стрелял!
Стрела могла прилететь со двора. Могла - с того вон пролета стены. И с того - тоже могла. А еще - из внутренней цитадели или из донжона, где сейчас, во время сечи на наружных стенах, не должно быть ни одной живой души.
Не должно. Но не было ли?
Затравленный ищущий взгляд выцепил настенные рогатки. Вот они, стоят неподалеку, прислоненные к заборалу. Приготовлены на крайний случай. На случай прорыва нечисти. Но легкий переносной заборчик из густо связанных, сплетенных воедино осиновых кольев, заостренных веток и сучьев можно ведь использовать и иначе. Как щит. Не тратя времени на долгие размышления, Всеволод рывком опрокинул заграждение на Эржебетт. Вреда от нетяжелых рогаток раненой не будет, а потому…

Предыдущая страница 16 Следующая страница


17 Руслан Мельников

Полежи здесь… так… под этим… покамест…
Укрытие не ахти, но от стрел, летящих из замка, все же защитит. Ибо предательская стрела, пущенная сзади, сейчас поопаснее нечисти будет. Ну а что касается прущих снизу упырей…
Всеволод вновь подхватил мечи. Взмахнул. Раз, другой, третий. Клинки замелькали, заиграли, взрезая белесую плоть, расплескивая черную кровь.
Прущие снизу упыри вниз же и валились. Один за другим. И - сразу, парами.
С темными тварями уж как-нибудь управимся сегодня.
Вокруг кипела яростная сеча. Но Всеволод рубился холодно, отстраненно. И больше думал сейчас не о визжащих, скалящихся, лезущих под мечи нелюдях. Думал об арбалетчике, стрелявшем в Эржебетт. Было о чем пораскинуть мозгами. Сначала странный рыцарь с раствором адского камня в перчатке. Теперь вот - загадочный стрелок.
А битва достигла апогея. А на краю крепостного заборала - хрупкое, ненадежное равновесие. Готовое в любой момент качнуться, перевалиться. И в одну сторону. И в другую.
- Ро-о-ов! - донеся откуда-то из надвратных башен знакомый зычный голос. - Жечь ро-о-ов!
«Со стороны ворот арбалетный болт никак не мог бы достать Эржебетт», - отметил про себя Всеволод. Выходит, стрелял не Бернгард. Сам магистр - не стрелял.
Правда, это еще ничего не значит. Ровным счетом - ничего. Бернгард мог дать соответствующее распоряжение любому из своих стрелков. Или кто-то все же действует помимо воли тевтонского старца-воеводы?
Знать бы! Эх, знать бы наверняка!
- Ро-о-ов! - подхватили приказ Бернгарда защитники крепости. - Же-э-эчь! Пали-и-ить!
Видать, до рассвета уже недалече, раз прозвучал такой приказ. Приказ, с которым Бернгард никогда не спешит. Не перегорит, видать, спасительный костер, прежде чем кончится ночь. До утра прикроет от тварей. И нет больше смысла держать про запас последнее верное средство.
Потому и…
- Же-э-эчь! Пали-и-ить! - отчаянно орут на боевых площадках.
А со стен в ров уже летит огонь.
А внизу занялось, заполыхало.
Завыло.
Вскоре натиск штурмующей нечисти ослаб. Стало проще. Стало легче.
В тот раз они отбились. Тоже. Как всегда. Кто-то кричал на радостях. Кто-то плакал от счастья. Кто-то славил Господа.
Всеволод угрюмо молчал. Какой прок в победе, какая от нее радость, если где-то среди победителей таится стрелок, целивший во время сечи в своих?
Эржебетт, так и не пришедшую в себя, Всеволод сносил со стены как из боя. И по тевтонской Стороже шел с раненой девчонкой на руках как сквозь вражескую рать. Сопровождавшие воеводу дружинники прикрывали обоих щитами.

Глава 31

Дверь снаружи охраняли русичи. За дверью - в комнате заперлись трое. Но говорили только двое. Всеволод и Берн-гард. Эржебетт неподвижно лежала на своем ложе. Под медвежьими шкурами. С сомкнутыми устами и закрытыми глазами. То ли в беспамятстве, то ли просто спала.
Дышала девушка спокойно и ровно. Хорошо дышала… Рана на ноге - уже промыта и почищена, насколько возможно. Заноз от расщепленного древка осталось, конечно, еще немало, но повязка заменена. А под повязкой - проверенная мазь на травянистых отварах, мхах и настоях, что со временем вытянет и гной, и мелкую щепу. Об этом можно было не беспокоиться. Беспокоиться следовало о другом.
- Я должен знать, кто и почему пустил эту стрелу?
Злополучный арбалетный болт со сломанным наконечником лежал между воеводой русской дружины и тевтонским магистром. Мастер Бернгард, насупившись, смотрел то на стрелу, то на Всеволода.
Массивный дубовый стол, на котором находился болт, выдвинут из простенка за сундуком и лавкой. Стол теперь стоит на новом месте - перед дверью. Так, при необходимости, его можно быстро опрокинуть и завалить вход в комнату Для пущей надежности. Вдобавок к прочному засову. Если ломиться кто незваный будет.
Перетаскивать с места на место этакую тяжесть, конечно, непросто, но вот перевернуть - под силу даже Эржебетт. Даже раненой Эржебетт. Коли поднатужиться.
А жить захочет - поднатужится.
А наваленный на дверь стол - это еще одна преграда перед неведомым супостатом. И выигранное время. Лишние минуты, чтобы прийти на помощь.
- Таких стрел здесь много, русич, - после долгой паузы ответил наконец магистр. - Как, впрочем, и мечей, один из которых ты однажды уже бросил к моим ногам.
- Много, значит? - прищурился Всеволод.
- Мои стрелки часто насаживают серебреную сталь на осину, - пожал плечами Бернгард. - Случается - и зубрят наконечники, бывает - подпиливают или надщепляют древко, чтобы подстреленный нахтцерер не смог вырвать острие из раны. Это оружие изготовлено в моем замке - вот все, что я могу тебе о нем сказать.
- В твоем замке, Бернгард, - многозначительно заметил Всеволод, - в твоем…
- В моем, - кивнул магистр. - И я убежден, что оно было направлено против нечисти.
- Эржебетт - не нечисть, - закипая, прохрипел Всеволод.
- Так, может, и стреляли вовсе не в нее.
Они уперлись друг в друга взглядами. Как копьями.
- То есть? - хрипло спросил Всеволод.
- Досадная случайность, какие часто возникают в бою, - Бернгард все же лучше владел своим голосом. И еще лучше - лицом. Говорил тевтон спокойно, смотрел прямо. - Кто-то целил в упыря, прорвавшегося на стену. Мимо тебя, между прочим, прорвавшегося. А под стрелу угодила твоя… твой оруженосец. Влез не вовремя, встал на пути пущенного арбалетного болта- и вот… Такое ведь могло быть?
Могло. Наверное. Только вот беда: отчего-то Всеволоду сейчас в это простое объяснение совсем не верилось.
- Эржебетт не следовало участвовать в обороне, - продолжал Бернгард. - Она не относится к числу опытных воинов, а потому неудивительно, что несчастье произошло именно с ней.
- Несчастье? - скривил губы Всеволод. - Попробуй убедить меня в том, что это было несчастье, а не покушение.
Тевтон вздохнул.
- Арбалет - оружие точного боя, и мои стрелки владеют им не хуже, чем татары - луком. А стрелять сзади, из замка по внешней стене, освещенной огнями и факелами совсем не трудно. Дистанция - не велика. Мишень - как на ладони.
- И? - нахмурился Всеволод.
- Если бы кто-то, действительно, хотел смерти Эржебетт, он и разил бы ее насмерть. Не первой стрелой, так второй - пока ты ее перевязывал. Но ведь Эржебетт не убили.
- Однако в нее попали! - Всеволод пристально смотрел магистру в глаза. - Знаешь, Бернгард, у меня складывается впечатление, будто кому-то очень хочется посмотреть, как Эржебетт будет реагировать на серебро: как человек или как темная тварь. То к ней в перчатке тайком несут раствор адского камня, то бьют серебряной стрелой. Словно… проверяют словно.
Тевтон вновь глаз не отвел. Опять ответил спокойно и уверенно:
- Даже если твои предположения верны, русич, тебе все равно не о чем волноваться. Эржебетт уже получила добрую порцию серебра и вовсе не издохла в муках. И нога у нее, вон, не отнялась, не прогорела изнутри. И вообще, сдается мне, совсем скоро девчонка выздоровеет. А ведь ни нахтцерер, ни вервольф от подобной раны, нанесенной белым металлом, не оправились бы. Таким образом, если следовать твоей логике, неведомый злоумышленник, устроивший Эржебетт проверку серебром, должен утихомириться, не так ли?
Может, и так. А может - и нет. Может, на самом деле, все обстоит совсем-совсем иначе. Но как именно? Всеволод по-прежнему, не отрываясь, смотрел в холодные глаза собеседника. Смотрел и ничего в них не видел. Ни признания, ни сочувствия, ни досады, ни сожаления, ни насмешки.
Ни-че-го.
Вероятно, его молчание Бернгард воспринял как согласие. Или как отсутствие возражений. Магистр поспешил завершить неприятный разговор:
- Если хочешь, можешь перевести Эржебетт в замковый госпит. Обещаю, там за ней будет надлежащий уход и присмотр. - Затем добавил, нахмурясь: - Больше нет нужды скрывать, что в замке объявилась женщина. Нынче все братья только об этом и говорят.
Всеволод покачал головой:
- В твоем госпите Эржебетт будет беззащитна, Бернгард.
- Я выставлю охрану…
- Нет, - твердо сказал Всеволод. Такой охране он не доверял ни на грош. - Эржебетт останется здесь. И ее будут охранять мои дружинники.
- Как тебе будет угодно, русич…
- Вот так и будет… Угодно, - буркнул Всеволод. И - уточнил: - Кстати, я уже отдал приказ страже: рубить любого, кто без моего ведома и разрешения попытается войти в эту дверь. Любого, понимаешь? Невзирая на рыцарские плащи и кресты.
Ни один мускул не дрогнул на невозмутимом лице Бернгарда. Только губы чуть искривились. Чуть-чуть…
- На мой взгляд, совершенно неуместные меры предосторожности, - сухо проговорил орденский магистр. - Да и вообще, сдается мне, своей девчонке ты стал уделять куда больше внимание, чем нашему общему делу. Я ведь не случайно с самого начала предлагал вам расстаться. Пока ты с ней, ты не сможешь целиком отдаться тому, ради чего сюда призван…
- Это не так, Бернгард!
Всеволод энергично мотнул головой. За свои слова он готов был отвечать, спорить и драться. Но что-то где-то как-то… неприятно, в общем, что-то кольнуло. Одернуло будто что-то внутри…
Или все же так? Или тевтонский старец-воевода, узревший со стороны то, чего не видно ему самому, прав? О чем он, Всеволод, думает в последнее время - об Эржебетт или о Набеге? О чем - больше?
Бернгард словно прочел невысказанные мысли, словно распознал сомнения в складках, пролегших на лбу Всеволода.
- А ведь речь идет ни много, ни мало - о спасении всего людского обиталища, - голос магистра стал тише, вкрадчивее.
- Об отсрочке, ежели на то пошло, - зло огрызнулся Всеволод.
- В нашем случае любая отсрочка - и есть спасение. Спасение на день, на неделю, на месяц. И мы либо можем подарить его миру, либо нет. Если мы заодно - тогда и мы, и наше обиталище проживем немного дольше, чем если мы порознь.
Если… если… заодно… порознь… Слова. Это всего лишь слова. Всеволод исподлобья глянул на Бернгарда:
- Пока Эржебетт не мешает мне срубать нечисть со стен твоей Сторожи.
- Пока, - поймал его на слове тевтон. - А что будет потом, когда, поддавшись растущим в тебе страхам и подозрениям, ты станешь в бою опекать девчонку вместо того, чтобы оборонять свой участок стены? II прикажешь делать то же своей дружине?
- Этого Не будет!
Ну, разумеется! Конечно, не будет! Только отчего вдруг так предательски дрогнул голос. Не от того ли, что не далее чем сегодняшней ночью он вышел из сечи. Пусть ненадолго совсем, но все же - вышел. Велел Федору прикрывать. Сам бросил дружину и занялся девчонкой. Хотя рана-то у Эржебетт не была страшной. Не смертельной она вовсе была. Любой его боец с такой раной смог бы сам отползти в сторонку. И кликнуть на помощь тевтонского лекаря-алхимика или брата-госпитальера смог бы. А при необходимости и себя перевязать - тоже бы сумел.
- Не будет? Ты уверен, русич? - пронзительный взгляд Бернгарда был подобен двум стрелам. И стрелы те проникали глубоко, очень глубоко. И - где-то там, в глубине - находили свою цель. И - разили без промаха и без жалости, намертво вгоняя трудноизвлекаемые зазубренные острия.
- Да, - раздраженно выплюнул Всеволод. - Уверен.
Поразился: почему нежданно-негаданно дело обернулось вдруг таким образом, что это он держит ответ перед Бернгардом. Почему не наоборот? После всего случившегося-то!
- Что ж, хорошо, если так.
Удовлетворенный кивок магистра. И сразу - без перехода…
- Сегодня большая вылазка, - скучным голосом, как о чем-то обыденном и маловажном, сообщил тевтон. - Давно пора прочесать дальние окрестности. Поедут все братья, способные сидеть в седле и держать оружие. Замок остается под присмотром брата Томаса и небольшого - десятка три-четыре бойцов - гарнизона. Сагаадай и его воины присоединятся к нам - татары уже дали согласие. Думаю, пойдут и оба шекелиса. А ты?
- Я?
- Примешь ли ты участие в вылазке? Поведешь ли свою дружину? Или предпочтешь остаться здесь? С Эржебетт?

Глава 32

Насмешка? Всеволод пристально посмотрел на собеседника. Нет, насмешки не было. Бернгард просто спрашивал. Спокойно и отстраненно интересовался, без всякого намека на эмоции. Но все же подспудно в заданном вопросе таилось что-то еще.
Некое испытание? Проверка?
И ведь как неожиданно! И до чего не вовремя!
Рука сама потянулась к затылку. Поскрести, почесать.
Время потянуть.
Отсрочить ответ.
Всеволод не то чтобы колебался. Просто лихорадочно соображал, прикидывал, размышлял. Как быть… С Эржебетт - как? Да уж, следовало признать: девчонка-найденыш, действительно, доставляет немало хлопот. Отвлекает, связывает руки. Но раз уж все так вышло, оставлять Эржебетт в замке одну не годилось. А с собой раненую девчонку не возьмешь. Далеко ли с ней уедешь, с раненой-то. Вылазка же…
Всеволод уже решил во что бы то ни стало добраться до Мертвого озера. И отказываться от своего решения не собирался.
Вот только Эржебетт…
Магистр смотрел на него, не моргая. Магистр ждал ответа.
Надо ехать. Надо… Как ни крути, но в одном Бернгард прав. Прав, безусловно. Всеволод, в самом деле, прибыл сюда сам и привел свою дружину не для того, чтобы оберегать Эржебетт…
Стоп! Дружину! Такое очевидное решение и пришло так нескоро! Собственно, почему он должен оставлять Эржебетт одну? Парочки… нет, лучше с полдесятка - так надежней - верных дружинников, поставленных у порога комнаты - вполне достаточно, чтобы до его возвращения уберечь угорскую юницу от любой опасности - хоть мнимой, хоть явной. Пятеро толковых бойцов легко отобьются и от рыцаря с серебряной водицей в перчатке и от арбалетчика с надколотыми и зазубренными стрелами. И от пресловутового замкового упыря - отобьются тоже.
Да чего там! При необходимости полдесятка воинов русской Сторожи оборонят узкий коридор донжона и от большего количества противников. Впрочем, вряд ли неведомый противник, кем бы он ни был, начнет устраивать в замке откровенную рубку с гостями и союзниками Берн-гарда. Подобная дерзость чревата бо-о-ольшими неприятностями.
Ага, чревата. Но все же на всякий случай к тем пятерым у двери Эржебетт стоит, пожалуй, добавить еще пару-тройку десятков. Разбросать дружинников по крепости, приказать всем быть начеку. Велеть поглядывать за одноруким Томасом и находящимися под его началом тевтонами. Нет, ничего страшного случиться не должно.
- Я участвую в вылазке, - сказал Всеволод - твердо и почти так же спокойно, как говорил до того Бернгард. - И ратников своих возьму. Только не всех. Часть дружины останется здесь… В помощь брату Томасу. А то… ну, мало ли что…
Всеволод перевел взгляд на сломанный арбалетный болт. Бернгард понимающе хмыкнул.
- В таком случае я, пожалуй, сокращу количество своего гарнизона. Пусть в крепости остается… Ну, скажем… двадцать моих воинов и двадцать твоих. Думаю, будет достаточно для присмотра за стенами и для самых неотложных дневных работ. В эту ночь замок почти не пострадал. И потерь нет…
Бернгард осекся, покосился на Эржебетт.
- Убитых нет, я имею в виду. Хоронить никого не нужно. Надо только вывезти дохлых нахтцереров, расчистить и заполнить заново ров, собрать стрелы, поправить дальние рогатки… Впрочем, брат Томас все знает…
Всеволод удовлетворенно кивнул. Выходило даже лучше, чем он рассчитывал. И все же внести некоторые уточнения не помешает:
- Хорошо. Пусть будет двадцать и двадцать. И еще пятеро моих дружинников здесь - в коридоре. Для охраны Эржебетт.
Бернгард задумался на секунду. Неодобрительно покачал головой, но согласился.
- Ладно. Раз уж ты так настаиваешь.
Поразмыслив немного, Всеволод добавил:
- И еще один…
Магистр недовольно двинул бровью.
- На наблюдательной площадке донжона, - пояснил Всеволод. - Я выберу самого зоркого бойца. Пусть он смотрит за окрестностями.
Недолгое колебание… Бернгард принял и это условие. Даже попытался сострить:
- Надеюсь, пользуясь численным перевесом, твои люди не попытаются захватить мой замок?
- Серебряные Врата - не та крепость, которой хочется владеть сейчас, во время Набега, - сухо ответил Всеволод.
- Это точно, - невесело усмехнулся Бернгард. - Ну, готовься к вылазке, русич. Через час выступаем.
Все? Разговор закончен?
Похоже на то. Но почему тогда тевтон шагнул не к выходу, не к двери? Почему - в сторону.
К Эржебетт. Почему протягивает к раненой руку…
Всеволода аж подбросило:
- Бернгард!
Нет. В руке магистра оружия не видно. Магистр лишь тронул пальцами лоб под мокрыми рыжими волосами. Почти заботливо тронул. Почти как любящий отец - занемогшую дочь.
Но…
Миг.
Судорога исказила спокойное лицо Эржебетт. Прикрытые глаза зажмурились. Дернулось, будто от укола копьем, все тело под медвежьей шкурой. Послышался тихий сдавленный стон…
В следующий момент Всеволод был рядом, готовый оттолкнуть, отпихнуть тевтона. Не понадобилось. Тот сам уже отводил руку. Бернгард с мрачным видом повернулся к нему. Сказал задумчиво:
- Беспокойно спит.
- Не… - хрипло выдохнул Всеволод. Сглотнул…
«Не прикасайся к ней больше! Не смей! Никогда!»
- …Не тревожь ее, Бернгард! Пусть отдыхает.
«Без тебя она будет спать спокойнее! Так что - проваливай! И поскорее!»

Предыдущая страница 17 Следующая страница


Темный набег 18

Магистр вышел из комнаты, не сказав больше ни слова. А страже, стоящей у двери, не велено было рубить уходящих. О чем Всеволод сейчас очень сожалел в глубине души.
Он тоже проследовал за Бернгардом. Вышел в коридор, недобро зыркнул в спину удаляющемуся хозяину замка. Подождал немного. Убедился, что тевтон удалился и возвращаться не собирается. Приказал молчаливым дружинникам:
- Смотреть в оба.
Вернулся.
Эржебетт не спала. Эржебетт молча смотрела на него из-под надвинутой до самых глаз шкуры. А может, и не на него, может, сквозь него. И не понять - то ли видела, то ли нет.
Разбудил-таки, Бернгард!
Впрочем, если девушка и была напугана, то уже успела успокоиться.
- Кто же в тебя стрелял-то, Эржебетт? - вздохнул Всеволод. Перевел взгляд на сломанный арбалетный болт. Снова вздохнул. - Откуда прилетела эта стрела?
На ответ он и не надеялся. Немые отвечают редко. Он даже не знал наверняка, понимает ли его сейчас девушка. Слышит ли вообще? И все же говорил по-немецки. Немецкий-то юная угорка знать еще могла. Русский - вряд ли.
Ответ все-таки прозвучал. Странный и неожиданный ответ.
- Ш-ш-шо… - вдруг прошипела Эржебетт, глядя широко распахнутыми темно-зеленоватыми глазами куда-то в неведомые дали, мимо Всеволода.
- Что? - он встрепенулся.
Едва ли взгляд Эржебетт можно было сейчас назвать осмысленным в полной мере, но немая явно что-то пыталась выговорить.
- Шо… мо… - с натугой выдавливали бледные губы, давно утратившие дар речи. - Шо… ло… мо…
- Что?!
Что она хочет сказать?
Рука Эржебетт вдруг выпросталась из-под медвежьей шкуры. Слабая, тонкая, девичья рука. Дрожащий палец указывал… На стену? Нет, на окно. А в узком окошке-бойнице - что? Из окна видно ущелье, ведущее к горному плато. А на плато - Мертвое озеро. А в озерных глубинах - Проклятый проход с порушенной границей. А за тем проходом…
- Шо… ло… мо… - судорожно, отрывисто выдыхала Эржебетт. - Шо… ло… мо…
- Шоломонария! - прошибла Всеволода внезапная догадка.
Темное обиталище!
- Шо… ло… мо…
- Что-о-о?!!!
Ну же! Говори! Дай знак! Что тебе известно?! Что ты знаешь?! Он склонился над ее ложем, он едва не начал трясти обессилевшую девушку.
Не начал.
Рука опустилась на шкуру. Эржебетт откинула голову, закрыла глаза. Спит? Без сознания? Он прислушался. Дыхание девушки вновь ровное, спокойное.
Ладно, пусть отдыхает. Едва ли от нее сейчас удастся добиться большего.
Всеволод подошел к окну, задумчиво уставился вдаль, за крепостные стены. Шо… ло… мо… Что это было? Болезненный бред раненой девчонки? Или все же ответ. Ответ на вопрос, который он задавал. На вопрос о стреле. И о стрелявшем.
Бред? Ответ? И не угадаешь так сразу. Но если это все-таки ответ? Значит… Что - значит? Кто бы ни пустил стрелу и откуда бы не пустил, в конечном итоге она прилетела из темного обиталища. Либо оттуда явился тот, кто стрелял. Либо стрелявший как-то связан с Шоломонарией.
Интересно, какая тут вообще может быть связь?
Это еще предстояло выяснить.
Всеволод смотрел на ущелье, мысленно прокладывая путь к Мертвому озеру. Пока - только мысленно. Но скоро, совсем скоро - большая вылазка. И сегодня он лишний раз утвердился в необходимости идти к Мертвому озеру. Там и только там надо искать окончательные ответы. На все его вопросы. Всеволод нутром чуял: многие разгадки сокрыты холодными озерными водами. А в первую очередь - разгадка тайн Закатной Сторожи.
Тайны неуловимого и необычайно скромного в еде замкового упыря, которого никто никогда не видел, но слухи о котором давно смущают души защитников крепости. Тайны рыцаря, таскающего в латной перчатке раствор адского камня и бродящего в одиночестве по безлюдным коридорам, когда весь гарнизон Серебряных Врат сражается не на живот, а на смерть или трудится, не покладая рук. Тайны неведомого арбалетчика, надкалывающего осиновые древка под зазубренными серебрёными наконечниками, но посылающего свои стрелы вовсе не в штурмующих замок кровопийц.
Что-то подсказывало Всеволоду: взаимосвязаны они друг с другом, все эти тайны. А еще с «шо… ло… мо…», с темным обиталищем связаны.
Что ж, если кто-то из защитников замка действительно имеет сокрытую связь с чужим, чуждым, запорубежным, ее, связь эту, отыщет и он, Всеволод. Обязательно отыщет. Как минимум, это поможет уберечь Эржебетт. А возможно, кто знает, изменит судьбу всего людского обиталища. Быть может, даже в лучшую сторону изменит. Ибо хуже уготовленной этому миру участи все равно быть уже ничего не может.

Глава 33

…Эржебетт о своем отъезде Всеволод сообщать не стал. Незачем. К чему лишний раз волновать девчонку? Просто поставил перед запертой дверью пятерых стражей.
Выбрал еще двадцать дружинников с толковым десятником Ильей во главе. Дал необходимые указания. Особо предупредил дозорного, которому надлежало взойти на наблюдательную площадку донжона:
- В сигнальный рог здесь трубят, когда разверзается Мертвое озеро. Но знаешь… Коли увидишь, что тевтоны прервали вылазку и возвращаются в крепость раньше нас, - тоже дуй не жалея щек. Томасу скажешь - я приказал.
Это на тот случай, если Бернгард задумал схитрить и объявиться в замке прежде времени.
А это - на прочие непредвиденные случаи:
- Если Илья повелит или если сам вдруг что сверху заметишь и сочтешь опасным либо подозрительным - тоже труби, не стесняйся.
Оглушительное гудение громадного рога Всеволод слышал неоднократно и ничуть не сомневался в том, что отзвуки гулкого эха непременно докатятся до берегов Мертвого озера. «Услышим - повернем коней», - решил он про себя.
Дружинники внимали воеводе молча, хмуро посматривая из-под насупленных бровей. Всеволод вздохнул. Сказал негромко, но весомо:
- Я вас не няньками оставляю за девчонкой смотреть. Я оставляю вас из-за неведомого ворога, который бьет в спину. Нешто не ясно?
Никто не ответил.
Под угрюмыми взглядами оставшихся Всеволод вывел дружину через серебряные ворота. Тевтоны - действительно, весь гарнизон без двух десятков - уже покинули крепость. Отряд Бернгарда проехал по опущенному мосту через дымящийся еще ров и теперь спускался по пологому склону, заваленному смердящими на солнце нелюдскими трупами. Следом рысили всадники Сагаадая.
Нужно было догонять.
…Вместе с крестоносцами они достигли основания замковой горы. Отсюда было два пути. Налево - в горловину, стиснутую скалами и ведущую к пустынному плато с Мертвым озером. И направо - к поросшим лесами холмам, где начинались обезлюдевшие эрдейские земли. Тевтоны повернули вправо, обратив коней хвостами к Мертвому озеру.
- Мастер Бернгард, - почтительно обратился Всеволод к тевтонскому старцу-воеводе, следовавшему впереди.
- Да, русич? - Бернгард даже не шевельнулся в своем высоком седле.
- Каким образом проходят дневные вылазки?
- Как обычная облава, - пожал плечами магистр. - Рассредоточиваемся малыми группами, охватываем побольше пространства. И - ищем. Каждый в своем направлении.
Значит, рассредоточиваемся… Всеволод так и предполагал. А что если им разъехаться прямо сейчас?
- Куда именно ты ведешь отряд, Бернгард?
- Туда - неопределенный кивок вперед. - Там, за холмами, хватает укромных мест, где днем может прятаться нечисть.
- Я со своими воинами хочу отправиться в другую сторону, - негромко, но твердо произнес Всеволод.
Бернгард придержал коня. Повернулся - медленно, всем корпусом, закованным в посеребренную сталь. Из-под поднятого забрала смотрели колючие глаза.
Что-то хотел ответить? Не успел…
Подогнал коня поближе прислушавшийся к их разговору Сагаадай. Юзбаши тоже сказал свое слово:
- Не сочтите за дерзость, мастер Бернгард, но и я бы предпочел другой путь.
Ага… Татарского сотника тоже, видать, обуревают мысли, схожие с теми, что не дают покоя Всеволоду. Степняк тоже жаждет взглянуть на мертвые воды…
- Да и мы бы не отказались повернуть коней, - к магистру с двух сторон уже подъезжали Золтан и Раду.
Ожидаемой вспышки не произошло. Некоторое время - совсем недолго - Бернгард размышлял, прикидывал что-то. Потом ответил. Вовсе не гневливо. Не раздраженно даже. Скорее - насмешливо:
- Вообще-то мне казалось, что здесь приказы отдаю я. И еще я полагал, что все мои приказы будут исполняться беспрекословно.
Так оно и было. В братстве рыцарей-монахов, спаянном жесткой дисциплиной, никто не осмеливался противоречить магистру. Однако ни Всеволод, ни Сагаадай, ни Золтан не являлись членами ордена и не принимали на себя орденских обетов и обязательств. Они прибыли сюда на помощь, по зову Бернгарда. Как союзники, как друзья прибыли. Как равные.
- Эти приказы будут исполняться, - заверил тевтона Всеволод. - В замке, ночью, во время штурма - будут. Ибо в бою над всякой крепостью должен стоять один воевода. Но…
- Но?
- Но сейчас день, и мы сейчас находимся за пределами Серебряных Врат, - заметил Всеволод. - И смею надеяться, мы имеем право передвигаться в окрестностях Сторожи по своему усмотрению. Или у нас такого права нет?
Бернгард хмыкнул.
- Вы хотите ехать на Мертвое озеро? - просто и прямо спросил тевтонский магистр.
Всеволод ответил. За всех:
- Мы должны взглянуть. Увидеть должны. Вблизи. Понять или хотя бы попытаться понять…
- Понять, что делать дальше? - улыбка Бернгарда была совсем невеселой. - Я уже бывал на берегу озера и неоднократно. Но всякий раз возвращался оттуда ни с чем.
- И все же мне… нам нужно туда.
Всеволод ждал спора и готов был к ссоре, однако Бернгард вдруг согласился. Неожиданно легко и покладисто.
- Хорошо, - кивнул магистр. - Покуда светит солнце, вы вольны поступать по своему разумению. Нам, в самом деле, незачем таскаться друг за другом.
Затем Бернгард перешел на деловой тон военачальника, отдающего распоряжения:
- В скалах возле Мертвого озера есть небольшие трещины и несколько гротов, в которых могут укрываться нахтцереры. Проверьте. Только осторожнее. Не убирайте рук с оружия. Там, в пещерах, не будет ни солнца, ни крепостных стен. Там вам придется уповать только на сталь с серебром, которого страшатся и темные твари, и мертвые воды, выпускающие их. Помните об этом…
Пауза. Пытливый взгляд.
О чем именно им надлежит помнить? Об осторожности? О боязни нечисти перед серебром? Излишнее, в общем-то, предостережение. Ни о том, ни о другом забывать никто не собирается.
Всеволод все же кивнул, давая понять, что принял слова Бернгарда к сведению.
- Не вздумайте лезть в озеро в своих серебреных доспехах, - зачем-то добавил магистр. - Впрочем, без доспехов этого делать тоже не нужно.
Еще кивок. Все? Напутствие закончено?
- И еще один… нет - не приказ - добрый совет. Вам следует поторопиться, если хотите вернуться в Серебряные Врата засветло. С замковых башен озеро на плато кажется близким, но на самом деле это не так. Расстояние в горах обманчиво. И глазомер порой подводит даже бывалого путника.
Бернгард повернулся назад, позвал:
- Конрад! Бранко! Поедете с нашими м-м-м неустрашимыми союзниками…
«Неустрашимые» в устах тевтонского магистра прозвучало как «неразумные». А, впрочем, так могло просто показаться. Чужая душа - потемки. Истинный смысл, вложенный в чужие слова, тоже распознать бывает не просто.
- Проведете их к озеру…
Вообще-то, на взгляд Всеволода, провожатых в ущелье-горловине, где при всем желании заблудиться весьма мудрено, не требовалось. Другое дело - соглядатаи. Однако вроде бы и возражать против общества бывшего посла Закатной Сторожи и волоха-проводника причин нет.
Бернгард, не проронив больше ни слова, тронул коня. Братья-рыцари и кнехты - тоже проследовали за своим магистром в угрюмом молчании. Только топот копыт, только позвякивание посеребренных доспехов.
- Мастер Бернгард прав, - сухо сказал Конрад. - Если хотите добраться до озера и вернуться в замок, прежде чем сядет солнце, нужно спешить.
Бранко не сказал ничего. Не теряя времени на пустые разговоры, волох развернул лошадь и направился к ущелью. Наверное, в самом деле, следовало поспешать.
- Вперед! - приказал Всеволод. - Скорой рысью!
Они спешили, они торопились, подстегивая и пришпоривая коней. Скакали там, где можно было скакать, карабкались по осыпающимся каменистым кручам, ведя лошадей в поводу. Снова садились в седла. Шли, ехали. Ехали, шли…
Горловина оказалась труднопроходимой и для конного, и для пешего. Камни. Осыпи. Частые завалы, возведенные, по всей видимости, с одной целью: затруднить проход нечисти, хоть как-то задержать ее по ночам. Да, без толковых проводников, которым в этих местах знаком каждый валун, пришлось бы туго. Проплутали бы без толку до ночи, попереломали бы ноги себе и коням.
Бранко же и Конрад находили проходы и узкие обходные тропы даже в непролазных, казалось бы, нагромождениях камня. А вслед за провожатыми проезжали, обходили завалы остальные…
В полдень темные башни тевтонской Сторожи едва угадывались на фоне скал, а до озера было еще далековато. Потом был виден только донжон - величиной с ноготь мизинца. Потом дорога резко пошла вверх и утратилось всякое представление о времени и пространстве. А потом…
Потом впереди раскинулось плато.
Унылая, плоская, безмолвная каменистая равнина вдруг растелилась под копытами, словно сама по себе. И спокойная озерная гладь, как по волшебству, возникла перед глазами.

Глава 34

Мертвое озеро безмолвствовало. Озеро лежало на ровнехоньком плато средь неприступных обледенелых горных хребтов. Озеро закрывало путь в зловещую Шоломонарию. А ночью - открывало. Путь из…
Из иного, темного обиталища.
Всеволод осмотрелся по сторонам.
Взгляд - вправо. Взгляд - влево.
Несколько редких пещер, зияющих в окрестных скалах. (Надо бы потом проверить. Но - потом.) Кое-где - давние обвалы.
Взгляд - вперед.
Камень, камень, камень и много-много воды. И ничего более.
Вблизи озеро казалось необъятным. Противоположный берег виднелся вдали едва различимой полоской. Берег терялся в дымке - обычной, туманной, а не зеленовато-колдовской.
А озерные воды были необычайно прозрачными. Сверху. Воды так и манили к себе непорочной родниковой чистотой. Сначала манили, а потом…
Все верно: не было жизни в этих водах. Ни жизни, ни живности. Ни рыбешки, ни водяной букашки, ни зеленой былинки вездесущих мхов, водорослей и тины. Зато уже на глубине в локоть-полтора под прозрачной водицей лежала недвижимая темная, черная, со слабой зеленцой, маслянисто поблескивающая муть. Сплошная, непроглядная. И что там, за той мутью…
Что таится ТАМ?
ВНИЗУ?
Всеволод смотрел туда, вниз. Всматривался до боли в глазах. И видел лишь себя. Как он, живой, смотрит из Мертвого озера. На себя здешнего, тутошнего.
И ведь что странно - отражение лежало не на верхнем слое прозрачной воды, а на нижнем - на слое неводы, чем-то напоминавшей бездонную трясину болотных окон. Словно то, что внизу, - важно. А то, что вверху, - так, никчемный морок. Которого, на самом деле, и нет вовсе.
Запалившиеся после долгой и трудной дороги кони потянулись, было, мордами к прозрачной воде, но тут же фыркая и мотая головами прянули прочь - подальше от берега. Ни глотка не сделали, хоть и в пене все. Да и люди - тоже. Уставшие, вспотевшие, одетые в стеганные поддоспешники, облаченные в тяжелые латы, ратники предпочли теплую воду из седельных фляг. Водица же Мертвого озера… Ни пить такую водицу, ни купаться в ней, ни даже лица умыть не хотелось.
Ненавидеть лютой ненавистью хотелось такую воду. А еще…
Идея пришла неожиданно, внезапно. Как озарение. Как всполох солнечного луча в сплошной тьме. Бернгард говорил… Мертвые воды страшатся серебра, - говорил магистр. Так же страшатся, как и темные твари. Что ж, проверим!
… еще рубить и колоть хотелось такую воду.
Как гигантскую темную тварь.
Всеволод вынул из ножен меч. Один. С левого бедра. Хватит для начала. Полюбовался блеском закаленной стали на солнце. Густым узором серебряной насечки. Этим клинком изрублено уже немало нечисти. Ох, немало! И пролито уйма черной кровушки. Так не пора ли омыть верное оружие в проклятом озере.
И посмотреть - что будет?
С обнаженным мечом в руке он встал на большой, плоский, будто ровнехонько отсеченный, обломок скалы.
Берег здесь был удобный - низкий, почти вровень с водой - и обрывался, уходил в глубину сразу. Да, вон она, неведомая бездна, укрытая, укутанная прозрачной водицей и черно-зеленоватой мерзостью - под ногой сразу, под плоским камнем, на котором стоишь.
Всеволод медленно поднял сверкающий клинок.
Подумалось: «Вот также Бернгард тогда… На погосте. Над поруганной могилой. С мечом».
И - опустил.
Ткнул в воду.
В то, что под водой.
Резко, сильно ткнул, как протыкал в бою ненавистное упыриное отродье.
Чтоб уж наверняка пробить эту темную муть, сколь бы прочной, сколь бы вязкой она ни была. Чтоб ранить поглубже.

Предыдущая страница 18 Следующая страница


19 Руслан Мельников

Ткнул - и едва устоял, и с трудом удержался на берегу.
Меч вошел в озерную гладь неожиданно легко, не встречая ни малейшего сопротивления. Пронзил тонкий, прозрачный слой сверху и темную гущу внизу. И - ушел, и - канул, и - сгинул в ней, в этой маслянистой черноте с прозеленью. Сгинул - как навек, безвозвратно. Рукоять в руке и половину клинка в прозрачной воде Всеволод видел. Остальное - уже нет.
Он нагнулся, опуская оружие ниже, глубже, покуда перекрестие эфеса не коснулось водяной пленки.
По поверхности озера от торчащей из воды рукояти пошли круги. Слабые, ленивые, едва заметные поначалу, они все силились, ширились…
Недвижимое, покойное Мертвое озеро оживало под клинком.
Всеволод поспешно вырвал меч из воды.
И отшатнулся. Отскочил.
Вовремя!
Под ногой вдруг взбурлило, вскипело. Берег вздыбился. Невысоко - но резко, неожиданно. Камень, на котором только что стоял Всеволод, шевельнулся. Треснул пополам. Отколовшаяся глыба сползла вниз и без звука, без всплеска ушла в потревоженную воду.
Озеро взволновалось не на шутку. Ни с того, ни с сего поднялась и быстро-быстро, будто убегая, двинулась к противоположному берегу немалая волна. При полном безветрии!
Да что там озеро - все плато, казалось, прошибла вдруг мелкая дрожь.
И… вокруг… вдруг…
Тряска земной тверди.
Испуганное ржание коней.
Встревоженные крики людей.
Но Всеволод уже не слышал и не видел. Никого, ничего. Взгляд его сейчас был прикован к Мертвому озеру. К подозерной чернильной с ядовитой зеленцой тьме.
Там, внизу, в том самом месте, куда вошел его клинок, шевелилась, дергалась, билась, будто в судорогах, пронзенная посеребрённой сталью муть.
Всеволод различил… Что? Трещину? Пробоину? Прореху? До самого… нет, дна там не было. Что-то иное было, что-то другое мелькнуло где-то в самом низу низов. Багровое? Красное? Червленое? Или не мелькнуло, или показалось просто в дикой подводной пляске темных мутных струй и отраженном солнечном свете?
Какая-то доля секунды - и все.
Если меч и оставил след, если рана, нанесенная клинком, и была, то она затянулась мгновенно. Заросла в клубящемся маслянисто-блестящем дегте-болотном слое, закрытом сверху прозрачной водой.
И - не стало никакой раны, никакой прорехи…
Однако мертвые воды все же расступились на миг. Сначала на поверхности пропоротого озера медленно поднялся и вздулся радужный пузырь. Размером этак с добрый шишак.
Потом пузырь лопнул…
Зеленоватая струйка медленно-медленно проплыла перед лицом Всеволода, быстро рассеиваясь и растворяясь в пронизанном солнечными лучами воздухе. Запаха не было. Ни тошнотворного, ни мерзкого, ни неприятного. Приятного, разумеется, - тоже. Никакого. Был только странный призрачный свет, совершенно… абсолютно неуместный днем.
Дружинники молча проводили глазами истаивающее на солнце облачко.
А озеро вновь затихало, успокаивалось.
Затихло. Успокоилось.
Тишь да благодать. Да ровная гладь. Кругом.
Только на месте укола - под поверхностью прозрачной воды, над поверхностью непроглядного темно-зеленного слоя - там, где булат с серебряной отделкой коснулся мертвых вод, еще сильно рябило. Будто дрожало. От боли. Или страха.
Как потревоженный студень.
- Что, не понравилось? - усмехнулся Всеволод, - Не по нутру пришлось серебришко-то?
А повторить? А добавить еще?
- Воевода, глянь-ка! - сбоку, слева возник десятник Федор. Бледный-бледный, как покойник в снегу.
Трясущейся рукой Федор указывал на подводную рябь.
- Что? - Всеволод понял не сразу.
Что-то там было не так, но…
- Что?! - пересохшими губами повторил он.
Догадываясь уже, понимая, осознавая…
- В воду, - с превеликим трудом выдавил из себя Федор. - Посмотрись в воду. Отражение!
Да! Именно отражение!
На поверхности воды отражения по-прежнему не было. Вообще. Зато под поверхностью - в потревоженной серебрёным клинком темно-зеленой мути - оно подергивалось, покачивалось, менялось… И проступало заново - отчетливей некуда. Вверх ногами. Вниз головой.
Всеволод явственно видел себя.
Как в неверном зеркале
Как…
Как в испуганных глазах Эржебетт. В таких же мертво-озерного цвета темно-зеленых зрачках. Но только глаз Эржебетт, когда она была вне себя от страха, никто кроме Всеволода не видел. И потому то, что он смутно узрел тогда в ее бездонных очах, можно было… удобно было списать на морок, на обман собственных глаз, на игру теней. Если захотеть - можно было списать.
Он - хотел. Он - списывал.
Но вот проклятое озеро… Залитое солнечным светом. Щедро залитое, хорошо освещенное - не ошибиться… И с ним, с озером этим - как?
Здесь неправильное, перевернутое отражение вовсе не было мимолетным. Здесь оно - надолго. И видно его прекрасно. Разглядывай сколько угодно. Во всех деталях.

Глава 35

Рядом с Всеволодом стоял верный десятник. И там, в воде тоже. Стоял. Такой же. Так же стоял. Вверх ногами. К центру озера ногами. Вниз головой. Островерхим шеломом - к берегу.
- Что ты видишь сейчас, Федор? - хрипло спросил Всеволод.
- Себя. Перевернутого.
Так… Если одно и то же наваждение грезится двоим…
К ним подошел Конрад. Еще одно перевернутое отражение появилось на дрожащей подводной ряби…
- Я тоже. Вижу. Это, - не сразу, с долгими паузами, проговорил тевтонский рыцарь.
…грезится троим…
- И я, - на берег у самой кромки воды вступил Сагаадай.
И в озере - татарский юзбаши. Вверх ногами.
…четверым…
- И я, - шекелис Золтан.
Все то же. Так же. Как не должно быть.
- И я…
- И я…
- И я тоже…
Подходили люди. И каждый видел то, что видел Всеволод.
Так наваждение ли это?
А если нет - был ли тогда наваждением перевернутый облик Всеволода в переполненных ужасом очах Эржебетт? А если не был… (А ведь не был же! НЕ БЫЛ!) Каким образом в таком случае связаны с Мертвым озером глаза угорской девчонки-найденыша, неведомо как спасшейся от волкодлаков и упырей?
- Я уже видел такое, - задумчиво сказал Конрад. - Прежде.
- Где? - насторожился Всеволод.
- В глазах…
У Всеволода перехватило дыхание.
- В чьих?! - вскинулся он. Голос сорвался. - В чьих глазах ты это видел, Конрад?!
«В глазах Эржебетт, конечно… Но как?! Но когда?!»
Конрад удивленно посмотрел на него. Ответил:
- В глазах степной ведьмы. В глазах половецкой шаманки-вервольфа. Когда насадил ее на копье.
Всеволод попытался вспомнить. Нет, свое отражение в зрачках раненой старухи-волкодлака он рассматривать не удосужился. Не обратил как-то внимания на подобную «мелочь». Не заметил. Не до того было. Тогда, в эрдейском походе, по ту сторону Карпат, он был слишком взволнован. Еще бы! Он тогда впервые говорил с раненым оборотнем, перекинувшимся в человека. А вот хладнокровный и наблюдательный Конрад - тот, оказывается, примечал все.
- Кто-нибудь знает, в чем причина? - глухо спросил Всеволод, вновь вперившись неподвижным взором в перевернутое отражение, что нервно колыхалось у его ног на подводной чернильной ряби. - Кто-нибудь сможет объяснить, что ЭТО значит?
Не дождавшись ответа, да и не надеясь особо на ответ, он все же еще раз повторил вопрос:
- Что это?! Почему это?!
- Потому что оно боится, - донеслось из-за спины. Спокойное и невозмутимое.
Говорил Бранко.
Всеволод обернулся.
- Что? - не сразу понял он - Кто боится?
Волох сидел неподалеку - на гладком валуне- и ронял слова как камни - скупо, весомо, уверенно:
- Озеро боится, русич.
Бранко не подходил к берегу и не заглядывал в воду. Похоже, он все знал и так. Волох поднял увесистый булыжник с округлыми краями. Такой удобно вкладывать в пращу. Впрочем, и без пращи тоже - удобно.
Бранко размахнулся. Бросил.
Лениво, несильно.
Камень с всплеском ушел под воду. Совсем недалеко от берега. Разбежались и быстро улеглись круги на поверхности прозрачной воды, а под поверхностью… Черно-зеленая муть мгновенно обволокла, окутала, заглотила булыжник. Легко, как трясина. Без следа и без особого волнения.
- Мертвое озеро не страшится камней, но боится серебра, которое ты в него окунул, - сказал волох.
Всеволод внимательно посмотрел на озерную гладь.
Да, там, где упал камень Бранко, больше - ни движения, ни намека на какое-либо волнение. Ни малейшей ряби. Там же, где до сгустка неведомой тьмы дотянулся серебрёный клинок Всеволода, все еще подрагивала подводная муть.
Боится… Озеро боится серебра. О том же сказал ему и Бернгард при расставании. И что, страх озера выражается вот так - в перевернутом отражении? Но…
- Почему? - спросил Всеволод. - Почему оно боится?
Как вообще озеро может чего-то бояться? Пусть даже Мертвое озеро. Особенно - Мертвое. И…
- Почему оно боится ТАК?
Бранко пожал плечами.
- Для темных тварей Шоломонарии, переступивших границу обиталищ, серебро губительно. А эта мерзость под водой - она ведь тоже оттуда, с той стороны рудной черты. Быть может, поэтому…
- Белый металл причиняет боль мертвым водам? - спросил Всеволод. - Как упырям? Как волкодлакам в зверином обличье?
- Этого никто не знает наверняка, русич. Ибо никто не скажет тебе, чем или кемна самом деле является сейчас озеро. Но, как видишь, от солнца темные воды укрываются слоем обычной воды, отражающей и преломляющей свет. Ослабляющей его воздействие.
- Укрываются, подобно упырям? - понимающе кивнул Всеволод.
- Подобно, - согласился Бранко. - Не в точности так, как они. По-своему укрываются, но все же укрываются. А там, где не любят солнца, там не будут рады и лунному металлу. Я не знаю, ведома ли мертвым-водам боль в нашем понимании, но страх перед твоим клинком они испытывают несомненно. Настоящий, всепоглощающий, великий страх. Тот, который переворачивает нутро и душу. Который вскрывает истинную суть людей и нелюдей. И суть вещей, способных бояться.
Бранко размахнулся еще раз. Второй камень полетел в воду. Всплеск, круги по поверхности. А под поверхностью - все та же непотревоженная муть. Безразличное болото, топь чуждого мира, поглотившая кусок этого. Безобидный, серый, округлый, увесистый несеребреный кусок…
- Что ты имеешь в виду, Бранко? О какой сути говоришь?
- Из темного обиталища, - Бранко кивнул на озеро, - в наш мир приходит страх. Но когда этот страх начинает страшится сам…
- Тогда - что?!
Загадки и иносказания сейчас изрядно раздражали Всеволода. Впрочем, такие ли уж загадки? Такие ли уж иносказания? Бернгард ведь тоже говорил о страхе, раскрывающем сокрытую сущность темной твари. И суть лидерки - в первую очередь. Без всяких загадок - прямым текстом говорил ему об этом тевтонский магистр.
Волох пристально и серьезно посмотрел на Всеволода. Волох объяснил:
- Каждый, кто выходит из этих вод, несет в себе частичку Мертвого озера. В своей темной душе и в зеницах очей несет. И никогда, и никак ему от той метки уже не избавится…
«Ни ему, - пронеслось в голове Всеволода, - ни ей!»
- А потому любую нечисть, даже нечисть в человеческом обличье, можно узнать по глазам, если сильно напугать ее. Страх перевернет отражение человека в зрачках твари темного обиталища, как мертвые воды переворачивают сейчас твое отражение.
Всеволод тоже долго и молча смотрел на волоха. Знает об Эржебетт? Догадывается? Видел ее страх? Нет, не может того быть! Когда Эржебетт боялась… боялась по-настоящему, волоха рядом не было.
- Это единственный способ узнать темную тварь, Бранко?
Волох пожал плечами:
- Ну почему же? Если в глаза испуганной нечисти или в воды устрашенного озера посмотрится другое исчадие темного обиталища, его отражение не изменится… не перевернется. Так тоже можно отличать человека от нечеловека.
- Ох, сдается мне, ты слишком много ведаешь для простого тевтонского проводника, - тихо сказал Всеволод.
- Ошибаешься, - с невеселой улыбкой качнул головой Бранко. - Мало. Слишком мало.
Третий камень полетел в озеро, страшащееся серебра. Этот был брошен сильнее. И этот упал в воду дальше.
- Не забывай, русич, я - потомок стражей, стоявших здесь в дозоре еще до прихода саксов на эти земли. Так что мне известно чуть больше, чем остальным. Самую малость. Но - больше.
Молчание.
Тягостное. Гнетущее. Долгое.
Беззвучное препирательство взглядами… Бранко глаз не отвел. Да, похоже, он, в самом деле, знал больше. Немного больше, чем другие. Но вот насколько больше? Что именно он знал из того, чего не ведал Всеволод?
- Воевода, - негромко позвал Федор. Десятник уже пришел в себя и больше не разглядывал перевернутые отражения на подрагивающей подводной мути. Федор рыскал взглядом по окрестным скалам. - Пещеры-то смотреть будем?
- Что? - поднял на него глаза Всеволод.
Голова никак не желала думать. Потому что так не хотелось думать об очевидном и неприятном! О жутком и страшном…
- Ну… - растерялся Федор. - Нечисть, говорю, искать будем? В пещерах, небось, упыри прячутся. Проверить надо…
- Нет, - бунтующе тряхнул головой Всеволод. - Сейчас есть дела поважнее.
Много важнее, чем забившиеся по норам упыри.
У него - есть. И у них у всех. Теперь. Есть. Эржебетт - самое главное, самое важное их дело… Блажная немая девчонка, в чьих зрачках он видел собственный перевернутый лик и чему прежде не придавал значения. Неведомое существо, прошедшее мертвые воды, принявшее безобидный облик и хитростью, с его Всеволода помощью, пробравшееся в Закатную Сторожу. Для чего-то. Зачем-то пробравшееся…
- Возвращаемся в замок, - тихо и обреченно приказал Всеволод.

Предыдущая страница 19 Следующая страница


Темный набег 20

- А как с пещерами быть? - недоумевая захлопал глазами Федор. - Здесь с нечистью бы разобраться сначала…
- Возвращаемся, я сказал! - рявкнул Всеволод.
С нечистью в наипервейшую очередь надо разобраться там. Сколь бы ни была дорога ему эта милая не…
Эржебетт! Коварная темная тв-в-варь!
…чисть.
Надо. Разобраться.
Всеволод с силой бросил в ножны обнаженный меч. Резко повернулся. Быстро зашагал прочь от воды. К коню.
Хватит! Посмотрели, полюбовались на озеро - и довольно. Поняли кое-что - и достаточно.
Пока - достаточно. Более чем.
- По коням! - скомандовали удивленные десятники русской дружины.
Помедлив немного, Сагаадай тоже кивнул своим:
- Уезжаем.
Нехотя влезали в седла Золтан и Раду. Ставил ногу в стремя Бранко.
Подводная рябь стихла. Мертвое озеро успокоилось.

Глава 36

Вернулись все же поздно, когда клонящееся к горизонту солнце уже начинало подкрашивать кровавыми закатными мазками свинцовые тучи, что сплошной стеной надвигались из-за дальних горных хребтов. Черный тевтонский замок в лучах заходящего светила тоже казался омытым густой вязкой кровью. Не упыриной - человеческой, красной.
Дурной знак…
Всеволод торопился. Верная дружина не отставала. Стрелки Сагаадая, волох и два шекелиса тоже подгоняли уставших лошадей. Да только вымотавшиеся кони не желали скакать быстро.
У подножия замковой горы встретились с передовым отрядом тевтонов, также возвращавшимся из вылазки. Орденский авангард вел сам Бернгард. Магистр был без шлема, в заляпанном грязью плаще.
К великой досаде Всеволода (ненужная совершенно задержка!) Бернгард подогнал коня ближе, поехал рядом, завел разговор…
- Ну что, русич? - На устах тевтона - кривая усмешка, а взгляд - внимательный, цепкий. - Получил ли ты от озера ответы на свои вопросы?
- На некоторые, - уклончиво ответил Всеволод и поспешил перевести разговор на другое. - А как ваша вылазка? Успешно прошла?
Бернгард покачал головой.
- Плохая была вылазка.
- Большие потери? - Всеволод попытался подпустить сочувствия в голос, про себя кляня магистра, так не вовремя влезшего с расспросами и навязавшего эту беседу.
- Потерь-то нет, но и толку - мало. С полсотни нахтцереров всего-то и изничтожили. А ведь иной раз, бывало и за три, и за четыре сотни перехлестывало. Видать, не там искали. Да и рано сегодня возвращаться пришлось. Тучи, видишь, эвон какие нагоняет. Скоро солнце закроют. К штурму надо срочно готовиться. В общем, напрасная вылазка. Ну а у вас?
- У нас…
«У нас - не напрасная, хоть и нет ни одного упыря на счету».
- Конрад расскажет, как у нас. А я, извини, Бернард, спешу.
- Куда? - прищурился тевтон.
Вот ведь прицепился! Как лист банный!
- Поговорить нужно. Кое с кем.
- Уж, не за оруженосцем ли своим ты так соскучился? Не с Эржебетт ли рвешься побеседовать, русич?
Догадливый тевтон! Всеволод на миг натянул поводья, остановил хрипящего коня. Глянул на собеседника зло, нетерпеливо.
- Ну, с Эржебетт…
У которой глаза - как Мертвое озеро.
- …И что? Ты что-то имеешь против, Берн-гард?
- Да нет, вовсе нет, - тевтонский магистр тоже придержал коня и глаз от Всеволода не отводил. - Странно мне просто. У девчонки вроде бы дар речи отнялся. А ты поговорить с ней хочешь.
- Ничего… - процедил Всеволод. - Как-нибудь… пообщаемся.
Уж на этот раз он заставит ее отвечать на свои вопросы. А коли не пожелает девчонка отвечать, наутро отправится с ним к Мертвому озеру. Не захочет ехать - силой потащим. Поставим на берегу. Над водой, взбаламученной серебром. Чтоб увидеть ее отражение рядом со своим. Перевернутую Эржебетт увидеть или… Или нет. Чтоб понять. Раз и навсегда. Все понять.
«Так тоже можно отличать человека от нечеловека», - говорил Бранко.
- Могу ли я поинтересоваться, о чем у вас намечается беседа? - спросил Бернгард.
- Нет, - отрезал Всеволод.
Пока - нет. Сначала он должен сам… Сам разобраться.
- Что ж, ладно, в ваши дела я лезть не буду, - пожал плечами Бернгард, - но и ты, русич, уж, будь любезен, не задерживайся там… с Эржебетт. Дел у нас в крепости много. А стемнеет сегодня скоро. Раньше, чем обычно.
Бернгард снова покосился на тучи.
Всеволод, воспользовавшись паузой, тронул коня. Поддал шпорами. Вырвался вперед. Сзади послышался дробный стук копыт: догоняют дружинники. Пусть догоняют. Если смогут догнать. До Серебряных Врат-то - совсем недалече.
По пути Всеволод отметил: дел оставалось, в общем-то, не так уж и много, как представлялось Бернгарду. Невеликий гарнизон под началом брата Томаса в их отсутствие потрудился на славу. Крепость - почти готова к новому ночному бою. Склоны замковой горы наполовину очищены. Изрядное количество усеивавшей их мертвой нечисти сброшено в пропасть. Частокол и осиновые рогатки на дальних подступах к замку поправлены, каменная кладка стен - в тех местах, где глыбы были потревожены и расшатаны упыриными когтями - починены, и раствор уж затвердел. Разбросанное вокруг серебро собрано до последнего арбалетного болта. Во рву дров и хвороста наложено хоть и не так много, как обычно, но все же достаточно, чтобы на время прикрыть замок огнем. Сверху на бесформенных завалах виднеются темные маслянистые потеки, отдающие резким алхимическим запахом.
Ворота ему открыли сразу, без промедления. Бросив повод подбежавшему Илье, Всеволод коротко спросил:
- Как?
- Тихо, - правильно понял вопрос тот. Исправно доложил: - В замке идут обычные дневные работы. Кастелян и прочие тевтоны ничего подозрительного не предпринимали. И рыцари, и кнехты пашут до седьмого пота. Наши - помогают. Немцы, уехавшие с Бернгардом, из вылазки еще не возвращались. Стража, при Эржебетт поставленная, тревоги не поднимала. Дозорный на главной башне детинца тоже молчит. Спокойно вроде все, воевода.
Вроде… И сигнального рога, действительно, слышно не было. Но вот почему так муторно на душе?
Всеволод направился к приоткрытым воротам внутренней цитадели. Здесь, конечно же, опять - никого. Снова - гулкое эхо шагов в пустынных залах, переходах и галереях.
И по мере приближения к донжону крепнет невесть откуда взявшееся нехорошее предчувствие. Всеволод ускорил шаг.
Все.
Пришел.
Предчувствие не обмануло.
Едва ступив в коридор, где располагалась их с Эржебетт комната, Всеволод понял: что-то не так.
Нет. Все здесь было не так! И еще как - не так!
Неподвижные тела в коридоре. Пять тел.
Дружинники, выставленные… им же и выставленные охранять Эржебетт, лежали на каменных плитах. Мертвые дружинники.
На ком-то - вспорота кольчуга. У кого-то - сброшен шелом и разорвано, изгрызено горло. У двоих - зияющая рана под откинутой бармицей. На шее, под затылком. Судя по всему, эти двое пали первыми. Этих двоих атаковали сзади. А уж после - занялись остальными.
Нечто жуткое и непостижимое произошло здесь, в главной башне Закатной Сторожи, посреди безлюдного детинца.
Стражей убивали быстро. Очень быстро. Сразу. Всех.
И нападали внезапно, стремительно. Оттуда, откуда нападения не ждал никто.
Взгляд Всеволода скользнул по обнаженным клинкам с серебряной насечкой. Дружинники все же успели схватиться за оружие, но в этот раз сталь с белым металлом не помогла. Почему? На искаженных лицах мертвецов - смешанное выражение ненависти, страха и боли. Страха - меньше. Ненависти - больше. Лютой, жуткой ненависти.
И все лица - бледные. Ни кровинки. И - ни капли крови на телах. И - на полу тоже нет. Пролитую кровь здесь слизали. А не истекшую высосали.
Да, крови - не было.
Были полностью обескровленные трупы.
Испитые! Все до единого - ис-пи-ты-е!
А Эржебетт?
Всеволод толкнул дверь, перед которой случилось неведомое и страшное. Толстые дубовые доски поддались. Дверь не заперта! Дверь распахнулась.
И за той дверью…
Пусто! Развороченная кровать Эржебетт. (Неподъемный сундук - на месте. Лавка - перевернута. То ли отодвинута, то ли отброшена в сторону.) Скинутые с ложа медвежьи шкуры. И - никого.
Он все же зачем-то крикнул в пустоту голых каменных стен:
- Эржебетт!
Тишина в ответ. Молчание. И спрятаться в аскетической полумонашеской полукелье - негде. Ну, почти негде.
Под узкими полатями?
Нет.
Под столом?
Нет.
За сундуком и опрокинутой лавкой?
Нет.
В сундуке?
Никого.
Нигде.
Нет.
Только тела верных дружинников, испитые досуха - у порога. Тела славных бойцов, до конца выполнивших приказ воеводы. И павших не в честном бою, а…
От чего, по чьей злой воле? Ответ был очевиден. Увы, слишком очевиден.
- Никак упырь, воевода!
Всеволод резко обернулся.
Илья. Стоит у двери. Смотрит округлившимися глазами. Кулаки сжаты. Правая щека чуть подергивается.
- Упырь, - утробно простонал в ответ Всеволод.
Или упырица…
Что уж скорей всего. Что уж куда как вернее!
Упырица в человечьем обличье, невесть как обличье это принявшая и сохранявшая столь долго. И все это время дурачившая ему голову. А иначе - как? Иначе почему Эржебетт не лежит вместе со всеми сухой обескровленной куклой. Почему нет ее здесь? Именно ее - почему? Почему дверь, всегда запираемая изнутри, открыта? Почему засов не взломан?
По-че-му?!
Илья поднял, было, на Всеволода глаза.
И тут же опустил. Не выдержал горящего взгляда. Промолвил тихо.
- Прости. Не доглядел, воевода…
«Не доглядел, воевода»?! Эх, Илья, Илья! Нет ни в чем твоей вины. И не так бы тебе нужно говорить сейчас. А «Воевода не доглядел!» - вот как. И не говорить - кричать о том надо. Орать. В голос. Воевода твой неразумный потому как виновен. Только он.
Десятник поспешно отступил в сторону, пропуская рванувшего с места Всеволода.
В коридоре стояли еще дружинники. Молча, со снятыми шеломами, с обнаженными головами стояли. И так же молча расступились перед Всеволодом, стремительно прошагавшим мимо трупов.
А он смотрел вперед. Только - вперед. Перед собой только. Лишь бы не смотреть в глаза своих воинов. Живых еще. И - паче того - уже мертвых.
Погубил! Он их погубил! Всех пятерых! Ни за что! Ослепленный пагубной страстью, не желавший прислушиваться к мудрым советам тевтонского старца-воеводы, не узревший очевидного.
Погубил! Полдесятка своих бойцов отдал на поживу коварной нечисти, прикидывавшейся… Э-э-э, да чего уж там! Все ведь ясно как Божий день. Дружинники несли стражу. Как положено - спиной к двери, лицом к коридору. И кто мог знать, что запертая дверца вдруг тихонько откроется и что на стражей… и что из-за той открытой двери…
А что - на стражей? Что - из-за двери?
Что явилось оттуда?
Кем же ты была? Кто ты есть на самом деле, проклятая Эржебетт? Неведомая тварь с лицом безобидной юницы и с глазами цвета мертвых вод, в коих, случается, видишь свое отражение перевернутым вверх ногами? И как ты одна, с незажившей раной в ноге, одолела пятерых прекрасно обученных и хорошо вооруженных ратников? Как могла так долго - и днем и ночью - скрывать свою истинную суть? Как одолевала неодолимую жажду крови? Как терпела солнце над собою и жгучее серебро доспеха на себе?
Да, много тут еще непонятного.
Но главное-то уже ясно.
Он вновь шагал по переходам, коридорам и лестницам внутреннего замка. Он бежал, царапая шпорами каменные ступени и плиты зал. Да только от себя-то не убежишь. Нипочем ведь не убежишь!
Эх, Эржебетт, Эржебетт! Величайшим счастьем будет для тебя, если не попадешься сейчас, сразу, под горячую руку. Да и после…
- Найду! - зло цедил Всеволод сквозь зубы. - Убью! Жестоко убью! Пять раз убью похотливую дрянь, темную сволочь. По разу за каждого испитого дружинника. Нет - десять раз по пять! Сто!..

Глава 37

Нa замковом дворе к нему подскочил обеспокоенный кастелян.
- Что-то случилось, э-э-э… брат Всеволод? На вас лица нет!
Вместо ответа Всеволод зыркнул на него исподлобья. Тевтон осекся, отшатнулся.
- Кто-нибудь входил в главную башню, Томас?
Однорукий рыцарь энергично замотал головой:
- Никого там не было. Все снаружи работали. Только ваши воины, которые…
«Охраняли упырицу…»
- А кто-нибудь, выходил? - перебил, недослушав, Всеволод.
- Откуда? - не понял тевтон.
- Из башни! Из внутреннего детинца!
- Нет, - растерянно хлопал глазами рыцарь.
- Кто-нибудь вообще покидал замок, пока нас не было?
- Ну… кто за стенами трудился - тот и покидал. Да еще кнехты из-под стен падаль вывозили… Вниз сбрасывали мертвую нечисть. Еще за дровами для рва в лес ездили.
- А дозоры? Дозоры на стенах были?
- На стенах - нет. Только на наблюдательной площадке донжона. Да ваш же дружинник там и стоит по сию пору. Еще один дозорный - над воротами. Никто бы не смог пройти через ворота незамеченным.

Предыдущая страница 20 Следующая страница


21 Руслан Мельников

Через ворота - нет. Не смог бы.
Но если Эржебетт… тварь, прикидывавшаяся Эржебетт, в своем истинном темном облике столь же ловка, как прочие упыри, ей не составило бы большого труда спуститься по любой из замковых стен. Хотя… С донжона-то ее все равно бы заметили. Да наверняка заметили бы беглянку, сунься она дальше тына. Но…
«Кнехты из-под стен падаль вывозили».
… Но Эржебетт могла притаиться в телеге среди мертвых кровопийц.
И - вместе с ними? Со скалы? А что ей станется, твари темного обиталища, не боящейся ни солнечных лучей, ни белого металла…
Впрочем, такой твари трудно, наверное, спрятаться в груде дохлых упырей, истлевающих под солнцем. Такая тварь должна, наверное, отличаться от обычной темной падали.
Или не должна?
Или все же должна?
Ох, голова - кругом!
А ведь еще из замка…
«За дровами для рва в лес ездили».
…другие повозки выезжали. К какой-нибудь из этих телег Эржебетт тоже могла бы незаметно прицепиться. Меж колес где-нибудь, под днищем.
Могла… Да, вполне могла она тайком покинуть Сторожу. А могла и схорониться. Притаиться где-нибудь в укромном уголке. А что? В этом тоже есть смысл. Кровушки-то - свежей теплой и живой - нигде больше в разоренном эрдейском краю не сыскать. Только здесь, в Зильбернен Тор, в Кастленягро осталось. Немного.
Так зачем же от кровушки той далеко уходить?
- А в чем дело? - Томас встревоженно смотрел на Всеволода. - Что-то стряслось?
- Пять моих воинов убиты, - ответил Всеволод. И, подумав, уточнил: - Убиты и испиты.
- Иезус Мария! - выдохнул кастелян. Однорукий рыцарь аж переменился в лице, и сам сделался бледным - будто упырем испитым. - Замковый нахтцерер! Значит, все-таки правда? То, о чем говорят?
Всеволод тряхнул головой. Вряд ли то, о чем говорят в замке, правда. Правда - страшнее. Милая, беззащитная юница Эржебетт, так долго сдерживавшая свою жажду, и, в конце концов, не совладавшая с собой, - вот она, правда. Впрочем, Томасу об этом знать пока не обязательно. Об этом Всеволод хотел сейчас поговорить с другим.
Только-только въехавшие в Серебряные Врата тевтоны расседлывали коней. Однако магистра среди вернувшихся из вылазки орденских рыцарей Всеволод не видел.
- Где мастер Бернгард? - спросил он кастеляна.
Кастелян молча указал - где.
Тевтонский старец-воевода был на своем излюбленном месте - на открытой надвратной боевой площадке внешних стен. Бернгард, судя по всему, уже проверял готовность крепости к ночному штурму.
Всеволод направился к Серебряным Вратам.
…- Пропала? - магистр, внимательно выслушав, глянул на него из-под сведенных бровей. - Значит, говоришь, твоя Эржебетт пропала?
Они стояли наверху, у искрошенных защитных зубцов. На камне отчетливо выделялись глубокие царапины. Будто секирой рубили, а не когтями чиркнули.
Сильный - ощутимо сильнее, чем обычно - ветер трепал седые волосы Бернгарда и колыхал складки отяжелевшего от грязи орденского плаща. Как живой шевелился на левом плече магистра черный крест.
- Пропала сама и оставила после себя пять обескровленных трупов?
Всеволод не ответил.
Бернгард вздохнул:
- А ведь я предупреждал тебя, русич. С самого начала предупреждал…
Всеволод сжал зубы, опустил глаза. Предупреждал… А он тому разумному предупреждению не внял. Но теперь-то это уже не имеет значения. Никакого. Случившегося не исправить. Мертвых не вернуть.
Но вот найти Эржебетт, если она все еще скрывается в замке, - можно…
- Нужно обыскать крепость, - глухо проговорил Всеволод. - Всю. В первую голову - донжон и детинец.
Магистр нахмурился:
- Боюсь, на это у нас уже нет времени. Обыскивать замок придется долго. А солнце - садится. А после заката начнется новый штурм. А у меня еще не все готово к обороне. В крепости полно работы, и я не могу выделить тебе людей на поиски Эржебетт.
- Я возьму свою дружину! - вскинул голову Всеволод.
- Твоей дружине тоже найдется занятие. У меня сейчас каждая пара рук на счету.
- Но…
- Не спорь, русич. Лучше взгляни на небо.
Пасмурное небо хмуро и недобро взирало на замок. На стены и башни, сложенные из черного камня. На ворота, отделанные белым металлом.
Далеко… пока еще далеко - в закатной стороне, за безжизненным плато с котловиной Мертвого озера темнели, едва не цепляясь за горные пики, тяжелые грозовые тучи - синеватые и раздутые, как непогребенные покойники. Как всплывшие утопленники.
Да, далеко… Но уже сейчас в их иссине-свинцовом чреве можно разглядеть беззвучные пока вспышки молний.
А ветер дул с запада. Сильный ветер. И плотные тучи ползли к Серебряным Вратам, подобно атакующим упыриным полчищам. Только надвигались полчища эти не снизу - сверху.
Плывущие по небесной реке зловещие, набухшие влагой и грозой «утопленники» своими массивными спутанными телами заслоняли солнце. Лишь по верхнему краю туч еще розовел слабый кровавый ободок - прощальный отблеск закатывающегося светила.
- Грядущая ночь будет особенно тяжелой, - спокойно, слишком спокойно продолжал Берн-гард. - Сегодня солнце скроется раньше, чем обычно. А значит, и штурм тоже начнется раньше. Много раньше. И будет гроза. И дождь зальет ров и погасит огни.
Всеволод, хмурясь, слушал мрачное пророчество тевтонского старца-воеводы. А ведь он прав. А ведь наверняка все так и будет.
- Если мы не приготовимся к этой битве как следует, если разбредемся по замку в поисках Эржебетт, Серебряные Врата падут.
- А если Эржебетт выйдет во время боя? Если ударит в спину?
- Она не всесильна. А замок обороняют не пять человек стражи. Если Эржебетт высунется, ее убьют вместе с прочими тварями. Но если мы сейчас бросим все и затеемся искать одну темную тварь, как нам потом отразить натиск сотен… тысяч тварей?
Всеволод шумно вздохнул.
И шумно выдохнул.
- Я понимаю твои чувства, русич, - Бернгард заглянул ему в глаза. Тепла и сочувствия в его взгляде не было. Но холодного понимания - да, этого, действительно, хватало. - Мне тоже не нравится, что легенда о замковом нахтцерере вдруг подтвердилась. Так… м-м-м… неожиданно подтвердилась. Мне совсем не по нутру, что в Серебряных Вратах люди гибнут не только ночью, но и днем. Однако сейчас защитить крепость от внешнего врага для нас все же важнее, чем искать червоточину внутри. А Эржебетт мы найдем позже - это я тебе обещаю.
- Сейчас, - упрямо сказал Всеволод. - Я должен найти ее сейчас.
Найти и поквитаться!
Найти и успокоиться!
Бернгард неодобрительно качнул головой.
- Ладно… Вижу, от тебя здесь все равно проку будет немного: сам покоя не найдешь и других перед битвой понапрасну перебаламутишь. Знаешь что… Возьми-ка с собой брата Томаса - у него ключи от всех дверей. Возьми Бранко. Он тоже знает замок как свои пять пальцев. Возьми еще несколько воинов. Только немного - человек шесть-семь. Осмотри с ними, что успеешь, раз уж это для тебя так важно. Но возвращайся на стены сразу, как только услышишь звук сигнального рога. Твои мечи в эту ночь лишними не будут.

Глава 38

Помимо Бранко и Томаса Всеволод взял с собой четырех десятников из своей дружины. Кроме того, к их небольшой поисковой группе пожелали присоединиться Сагаадай, Золтан и Раду, которым тоже очень не хотелось перед грядущей битвой оставлять в тылу неведомого и непонятного врага.
Десять человек при полных боевых доспехах, с серебрёными клинками наголо и с трескучими факелами в руках, начали поиски. С самого сердца Серебряных Врат начали - с донжона и сложного оборонительного комплекса, пристроенного к главной башне замкового детинца.
Вновь мелькали перед глазами крутые лестницы и тесные коридоры. Наблюдательные и боевые площадки. Широкие проемы, узкие бойницы. Низкие двери, глухие стены…
Они наскоро, но тщательно осматривали каждое помещение, каждую нишу, каждую каморку. Все проверяли - и открытое, и запертое. Однорукий кастелян ловко управлялся с тяжелой напоясной связкой ключей. Больших и малых. Простых и хитрых.
Томас отпирал замки и запирал заново. Массивные двери со скрипом распахивались и с грохотом захлопывались.
Впустую…
Пока все было впустую.
Донжон и примыкающие к нему вплотную пристройки они обошли, точнее, оббежали довольно быстро. Здесь обшарили все - сверху донизу. Однако Эржебетт в главной башне Серебряных Врат не нашли.
Поиски не прекращались. Однако, по мере того, как небольшая группка людей продвигалась по безлюдным строениям замкового детинца, тьма вокруг Закатной Сторожи густела. Будто по всему небосклону разливалась упыриная кровь. А с запада, со стороны Мертвого озера и неоткрывшегося еще Проклятого прохода, надвигалась стена вовсе уж сплошного мрака. Тучи - теперь не темно-синие даже, а чернильно-черные - жадно пожирали остатки чистого предночного неба. Молнии в закатной стороне сверкали ярче, чаще. Ближе. Явственно слышались громовые раскаты.
На Серебряные Врата надвигалась гроза.
Стихия сегодня была на стороне темного обиталища. И это следовало признать. С этим следовало смириться.
И бросить безуспешные поиски.
И вернуться на внешние стены, где защитники крепости лихорадочно готовились к обороне.
…Они стояли внизу - возле донжона и замковой часовни. В узком прямом проходе, ведущем к воротам внутренней цитадели… За воротами - застроенный замковый двор. Дальше - внешние стены.
- Куда теперь, воевода? - спросил Всеволода Федор, хмуро поглядывая вверх, на предгрозовое небо. - Сдается мне, мы не успеем обойти даже половину детинца.
Куда теперь?!
В самом деле - куда?
Снаружи; из-за ворот внутреннего замка доносились крики воинов, лязг стали, встревоженное ржание лошадей, запертых в конюшнях.
Возвращаться надо бы. Идти назад, к дружине. Раз уж все равно не успеть. Раз все не проверить.
- Штурм скоро, - подливал масла в огонь нервничающий Томас.
Всеволод глянул влево, вправо… Глухие стены. Две глухие стены. Вверху - на закрытых дощатых галереях - частые бойницы, из которых так удобно обстреливать ворвавшегося в детинец ворога. Внизу - редкие двери нижних этажей. Запертые. Только одна дверь, из которой тевтоны выносили на боевые площадки греческий огонь, сарацинский порошок и серебряную воду, - чуть приоткрыта. Видимо, еще не все вынесли…
Всеволод направился туда. Бросил на ходу:
- За мной! Идти - осторожно! Смотреть - в оба!
И снова они шли, осматривая каждую нишу, каждый закуток, каждую лестницу.
И - спускались вниз. В знакомые уже подземелья крепости.
Всеволод - впереди. Рядом - Федор с факелом.
- Здесь! - цедил сквозь зубы Всеволод. - Она где-то здесь!
Должна быть здесь! Ибо подземные лабиринты - самое подходящее место для прячущейся от чужих глаз темной твари.
Для Эржебетт.
- Я знаю, я чувствую… - шептал Всеволод. - Здесь мы ее непременно найдем… Нагоним, загоним…
Двери открывались и закрывались. За дверями не было никого. И за поворотами. И в боковых ответвлениях небольших путаных ходов.
Томас уже не просил - требовал вернуться. Всеволод не слушал. Он вел свой невеликий отряд дальше. И - ниже.
Еще.
Еще.
И - еще…
Они все же осмотрели подземелье. От начала, до конца. Целиком. Но - не нашли. Не нагнали. Не загнали.
Вот - последний коридор. Алхимическая лаборатория.
Могла ли там спрятаться Эржебетт? Вряд ли. И все же…
- Открывай, Томас! - приказал Всеволод.
Однорукий тевтон что-то недовольно пробурчал о тупом упрямстве русичей. Но - открыл. Не преминув напомнить:
- С огнем тут осторожней только.
Всеволод вошел в лабораторию один. Без огня. Прикрыл дверь, чтобы снаружи не мешали факельные отблески. Сморгнул, приспосабливаясь к темноте, переходя на ночное зрение.
Осмотрелся… Все - как прежде. Как в тот, в первый и единственный раз, когда он сюда заглядывал. Низкий широкий и длинный стол, оббитый листовой медью. Пара лавок. Зияющее в потолке отверстие дымохода. Тигль, светильник, свечи в подсвечниках с защитными колпачками. Только жаркие угли и слабые огоньки сейчас не мерцают. Сейчас здесь пламя погашено. Сейчас здесь - полный мрак, к которому не привычно нетренированное человеческое око. Только - тренированный, только специально подготовленный глаз способен хоть что-то различить в такой тьме. Или глаз темной твари, которой не нужна никакая подготовка.
Везде - горшки, склянки, реторты, ступки. На полках, на полу, на столе… У самой двери лаборатории - большая плетеная корзина с полудюжиной железных шаров, уже снабженных фитилями, но еще не покрытых серебром и, видимо, по этой лишь причине, не отнесенных пока на стены. В углу - знакомый ручной сифон с мехами и трубками, предназначенный для бальзамирования павших орденских братьев. Трупов, правда, - нет. Пока - нет…
И орденских алхимиков - тоже нет.
А главное - нет Эржебетт.
Здесь ее тоже нет!
Он проверил все углы, заглянул в дымоход.
Нет. Нет. Нет…
Про-кля-тье!
Выходя из лаборатории, Всеволод в сердцах хлопнул дверью. Не удовлетворившись, развернулся, с силой пнул ногой по несчастным доскам.
Все! Впереди - тупик, заканчивающийся запертой дверью склепа. Единственной дверью, от которой нет ключа на связке замкового кастеляна. Этот ключ хранится у Бернгарда.
- Пора уходить! - в который раз уже сказал Томас. - Здесь мы не услышим сигнального рога.
Пора. Не услышим…
- Пошли, воевода, - мягко сказал Федор. - Мы ее сейчас все равно не найдем.
Не найдем… У-у-у! Безумно, страшно хотелось выть. И Всеволод не стал себя сдерживать. А зачем?
- Эржебетт! - потрясая кулаками, взревел он. - Эр-же-бетт!
Нет, кричал не он даже - кричало что-то в нем… Злость, ненависть, давящее чувство вины за испитых дружинников, неутоленная ярость и жажда отмщения, оскорбленная подлым предательством искренняя любовь и просто задетое самолюбие обманутого человека. Поверившего другому… Нечеловеку.
Много чего кричало, собравшись воедино, скопившись в тугую пульсирующую боль в сердце и обретя наконец выход. Вместе с проклятым именем, с криком вместе - обретя.
Кричал Всеволод, не надеясь ни на что. И на ответ Эржебетт - меньше всего. Просто потому кричал, что не мог сейчас не кричать.
- Эр-же-бетт!!!
- Э… - э…-э!!! - разлеталось, раскатывалось по подземелью гулкое эхо.
Трепетало чуткое пламя факела в руке Федора.
- Эт… эт… эт!
И…
Почудилось?
Нет. Вот еще! И снова!
- Тихо! - побледнев, приказал Всеволод. - Всем молчать!
А все и так молчали. Прислушивались.
Слышали потому что. Все до единого тоже слышали…
- Е-о-о!
«Всеволод»?! Или что-то иное?

Предыдущая страница 21 Следующая страница


Темный набег 22

…Слабый-слабый, приглушенный, едва-едва слышный, но все же слышный…
Iтветный крик?
- О-о-о!
Точно! Никаких сомнений!
Это невероятно! Но она откликнулась! Немая девчонка. Неведомая темная тварь. Тварь отзывалась на его зов. Мало того - проклятая тварь тоже призывала его. Или просто глумилась над ним?
- О-о-о!
А звук-то доносится из…
Всеволод выругался сквозь стиснутые зубы.
Из склепа он доносится, этот звук! Из-за последней запертой двери, от которой у тевтонского кастеляна не было ключа.
Но как Эржебетт-то туда попала?
Не важно. Это сейчас не важно совершенно. Сейчас важно попасть туда самим.
- В склеп! - негромко, но твердо промолвил Всеволод. - Нам нужно в склеп.
- Но мы не сможем, - растерянно пробормотал Томас. - Да и нельзя ведь.
- Сможем, брат Томас! Можно! Нужно потому что. То… та, что там таится, угрожает живым, поэтому нам придется побеспокоить мертвых.
Всеволод осмотрел низенькую тяжелую дверь склепа, расположенную в глубокой нише, куда уводили четыре каменные ступени. Да уж, дверка! Такую впору ставить в крепостной стене. Массивные доски мореного дуба, укрепленные железными полосами. Две толстые и чуть-чуть, самую малость, тронутые ржавчиной скобы. Меж скобами - железный засов. Засов на добрую половину уходит в каменную кладку, укрепленную мощным металлическим косяком. И в засове, и в угловатом косяке высверлены отверстия. Для замка.
А сам замок - поверх. Большой, тяжеленный. Намертво схватывающий стальной хитро изогнутой дужкой в два пальца толщиной и крайнюю скобу на двери, и засов, и косяк. Причем замок не висит даже, а лежит в специально выдолбленной в кладке нише.
Покуда не разомкнешь того неподъемного замочка - не сдвинешь засова. А снять замок без ключа… Как? Мечом не подковырнешь, секирой не срубишь, булавой не собьешь. Только с ключом к нему и подлезешь.
И прочную дверь силой тоже нипочем не высадить.
Да, похоже, мертвых орденских братьев в крепости оберегают пуще живых. Основательно так оберегают…
И ведь что особенно странно… По всему выходит, что склеп запирали снаружи. Замок-то вот он, с этой стороны. Но слышанный всеми голос доносился изнутри. А как такое может быть? Как Эржебетт пробралась в склеп?
Может, скрытые вентиляционные ходы-воздуходуи? Но если они такого же размера, как дымоход в алхимической лаборатории, - ребенок в них разве что и сможет пролезть. Впрочем, сама Эржебетт - почти ребенок. Та щуплая юница, какую он знал прежде. А сейчас? Какова она сейчас?
Им нужно как-то зайти в склеп, чтобы узнать…
- Мастера Бернгарда бы найти, - посоветовал Томас. - У него ключ…
- Не надо, - покачал головой Всеволод. - Нет времени.
Да и желания особого уговаривать тевтонского магистра - нет.
- Обойдемся без Бернгарда и без ключа.
Он шагнул мимо недоумевающего кастеляна, вернулся в алхимическую лабораторию. Оттуда вышел, неся в руках железный шар с громовым сарацинским зельем и с самым длинным фитилем. Тот самый шар, из корзины у двери.
Во время ночных штурмов Всеволоду уже доводилось видеть, как сила, заключенная в этих невзрачных сосудах, разрывала в клочья десятки упырей. Может, и с запертой дверью та сила тоже совладает? И не беда, что шар тевтонские алхимики посеребрить еще не успели. Для задуманного им серебра не нужно.
- Русич, - нахмурился однорукий рыцарь, - ты что, хочешь…
- Хочу, - оборвал Всеволод.
И втиснул шар в каменную нишу - за железный косяк. Аккурат меж стеной и замком. Поглубже втиснул. Чтоб только край фитиля торчал.
Пообещал:
- Будем живы - после все починю, брат Томас.
Приказал:
- Факел мне. А вы все ступайте. Туда вон хотя бы…
Всеволод кивнул на открытую дверь алхимической лаборатории.
Они отошли. Возмущенного Томаса, правда, пришлось оттаскивать от двери склепа силой. Бранко тоже - на всякий случай - пихали назад без особых церемоний.
А Всеволод уже подносил огонь к фитилю…
Поднес.
Занялось!
А вот теперь уже никто не упирался. Теперь даже Томас сам вбежал в лабораторию. В числе первых вбежал. Последним оказался Всеволод. Отбросив по пути факел (туда, где греческий огонь и сарацинский порошок, - с горящим факелом нельзя), он ужом скользнул в приоткрытую дверь. И - захлопнул дверь за собой.
Секунда кромешной тьмы и звенящей тишины. Секунда или две.
А после…
Громыхнуло.
Грохнуло.
Да как!
Вздрогнули пол, стены, потолок. Упали с полок и разбились с полдесятка алхимических горшков и склянок. Закрытая дверь дернулась, будто снаружи пронесся и ударил с разбега кто-то живой, стремительный, сильный.

Глава 39

Всеволод вышел первым.
Острый смрад, дым и гарь. Факел - не погасший, но словно бы отодвинутый, отпнутый кем-то, лежит у посеченной осколками стены.
А дверь…
Искореженный косяк. Разбитая кладка. Каменная крошка на ступенях входной ниши. Сорванный замок. Вылетевший из скоб засов. Одна скоба - крайняя, за которую цеплялась дужка замка, - уже и не скоба вовсе. Торчит двумя отдельными рваными штырями. Вторая - тоже сильно выгнулась, однако не лопнула. В двери - зияет дыра с добрый кулачище. Да нет, - с два кулака, пожалуй. Сама дверь - приоткрыта.
И что-то шуршит, не прекращаясь, над головой.
Как будто ползет кто… По сводчатому потолку ползет…
Всеволод вырвал из ножен и вскинул мечи вверх, поднял лицо.
Глаза едва не запорошило.
Нет. Никого. Просто сыпалось с потолка. Из образовавшихся в своде трещин. Струйки чего-то сухого… Песок? Раствор? Земля? Мелкое крошево колотого камня?
Долго сыпалось. Много.
- Не обвалилось бы, - глухо пробормотал за спиной Золтан.
Обошлось. Не обвалилось.
Всеволод толкнул дверь склепа. Подумал мимоходом, что, в общем-то, не так уж сильно и пострадала эта крепкая дверца. Не вышибло бы засов - можно было бы еще запирать. За одну скобу, да за погнутый железный косяк. Правда, замок теперь не подвесишь.
Кто-то сзади поднял факел. Ага, Бранко. Волох уже стоит рядом. Светит.
К огню подтягиваются остальные.
- Ну что, посмотрим… - то ли себе, то ли своим спутникам сказал Всеволод.
Молча перекрестился однорукий Томас.
Всеволод вошел в склеп. Снять бы шлем. Положено. Место такое. Да только обе руки заняты. И мечи обнаженные в руках. И где-то в темноте таится Эржебетт.
Стоп! А это еще что? Очень-очень странно.
С той стороны двери тоже, оказывается, имелся засов. Он не слетел при взрыве, но и толку от него теперь будет мало: внутренний засов болтался в скобах смятой железной пластиной. Внутренний… Нелепица какая-то получается! Кому могло бы потребоваться запираться здесь с мертвецами? Бернгард, правда, ходит сюда прощаться с павшими и не любит, чтобы ему мешали. Но запираться… К чему?
Ладно, это потом. Сначала - Эржебетт.
Всеволод осматривал склеп. Эржебетт в пределах видимости не было. Пока - не было.
Возле двери заготовлено несколько факелов в подставке. Один взял Федор. Запалил от факела Бранко. Стало светлее. Хорошо… Не все здесь владеют ночным зрением. Но все должны вовремя узреть опасность.
Всеволод с мечами наголо шел первым - осторожно шел, не забывая поглядывать по сторонам, под ноги и наверх. Слева кошачьей походкой двигался Бранко с факелом. Справа тихонько ступал Федор. Тоже - с огнем. Позади позвякивали металлом прочие.
Молчание… Прерывистое дыхание… Треск пламени…
Обитель погибших тевтонских братьев являла собой продолжение подземного хода. Только расширенного и обустроенного на особый лад. После тесной алхимической каморки склеп казался просторной бесконечно вытянутой подземной залой.
Хотя нет, не зала. Скорее, это была прямая, как копейное ратовище, длинная и широкая галерея с довольно высоким для подземелий сводчатым потолком. По обе стороны - двумя ровными рядами - высились саркофаги, больше похожие на аккуратно расставленные массивные толстостенные каменные гробы. И на зубцы крепостной стены чем-то похожие тоже.
Невесть когда (явно, еще до Набега) рубленные из камня гробницы располагались на одинаковом - в два-три шага - расстоянии друг от друга, словно и после смерти орденским братьям надлежало сохранять некий боевой порядок. Вопреки ожиданиям, ниши массивных саркофагов, в которых покоились тела, прикрывали не каменные плиты, а простенькие дощатые крышки. Вероятно - временные. Но вот насколько временные? Вполне возможно, что временные уже навсегда.
Судя по всему, до трудоемкого вытесывания надлежащих каменных надгробий у защитников замка руки уже не доходили. Впрочем, нехитрую функцию укрывать мертвых от еще живых дерево выполняло не хуже камня. Все крышки были крепко сбиты, тщательно подогнаны и плотно уложены в пазы саркофагов. Добротные доски не гнили в сухом воздухе склепа, да и вообще… Запаха тления в сей скорбной юдоли не ощущалось вовсе. Орденские бальзамировщики свое дело знали.
Как-то неправильно все это было. Не понимал этого Всеволод, не мог понять. Мертвецов надлежит предавать земле, ХО-РО-НИТЬ надлежит мертвецов, а не хранить, как солонину, в каменных ящиках с деревянными крышками.
Толстые доски, закрывавшие покойников в массивных тесанных из камня гробах, украшали кресты и скупые надписи. Стершиеся латинянские буквицы, разбирать которые Всеволод даже не пытался. Что там? Имена павших? Эпитафии? Строки псалмов и молитв?
Какая разница…
Всеволод шел дальше.
Саркофаги. Крышки. И под каждым деревянным надгробием - сраженный нечистью человек.
Или не только человек. Под крышкой ведь могла прятаться и…
Эржебетт…
Тварь, которую они искали.
Нужно смотреть в оба. А как? Как смотреть-то? Вскрывать каждую гробницу на своем пути?
Интересно, сколько их здесь? Он считал. Пока не сбился. Где-то на четвертом десятке.
Много. Слишком. Но…
Ага, не все, оказывается, закрыты. Вот, к примеру, - пустующий саркофаг. Вот еще один… И вот - без крышки. И там, вон, тоже - каменный гроб дожидается своего мертвеца.
Правда, незанятые и незапертые деревом саркофаги встречались редко. Маловато, правда, было таких. Места для новых покойников в склепе почти не оставалось. Но от того, что в ровных рядах нет-нет, да и зиял зловещий провал, от того, что крытые гробницы порой все же чередовались с открытыми… От всего этого становилось особенно жутко. «Будто специально для нас оставлены», - неотвязно крутилась в голове неприятная мыслишка. И - мурашки по спине.
Всеволод внимательно осматривал каждую темнеющую нишу И двигался дальше…
Нет, ничего живого в этой зале смерти они пока не обнаружили.
Дальше…
Тихо и молча. Потому что говорить в полный голос здесь не хотелось. Нельзя было здесь - в полный голос. Да и вообще говорить…
Еще дальше…
И уж, тем более, нельзя здесь кричать.
Нельзя - и все!
И все же…
- Эр-же-бетт! - крикнул Всеволод.
От его нежданно грянувшего голоса идущие сзади вздрогнули. Сам Всеволод не видел этого, потому что не смотрел в тот момент назад. Но - почувствовал. Явственно, спиной почувствовал.
Склеп немедленно вернул, швырнул обратно дерзко брошенное в могильную тишину слово, многократно усилив его эхом.
- Бет-бет-бет… - прокатилось под сводами, отразилось от стен.
Что-то тихонько зашептал на латыни побледневший Томас. Здоровая рука тевтона судорожно творила крестное знамение.
- Бет-бет-бет… - затихали отзвуки эха.
И…
- Э! Э! Э! - отчетливо донеслось вдруг из темноты. Спереди. С противоположного конца склепа, до которого они еще не дошли. - Э-э-э!
А вот это - уже не эхо! И это - не обман напряженного до предела слуха.
Тварь там! Тварь ждет! Тварь выбрала место, чтобы встретиться с ними… Тварь зовет, подзывает… Что ж… Всеволод направился на зов. Быстро, почти бегом. Но - осторожно. С мечами, выставленными перед собой.
Шел не очень долго. Шел, пока не уперся в…
Дверь?
Неужто еще одна дверь?
Да, длинный, уставленный каменными саркофагами замковый склеп заканчивался проходом…
Куда?
Эта дверь тоже заперта. И тоже - снаружи. Но ведь крик-то раздавался из-за нее. Обилие загадок начинало утомлять сверх всякой меры.
«Может, заманивают? - промелькнуло в голове. - Ловушка, может? Но в чем она заключается?»
Всеволод тщательнейшим образом изучил дверь. Ага… Эта дверца - попроще, без железной обивки. И засов тут - поплоше. Крепкий деревянный брусок в широких пазах. Дубовый кажется. И все же дерево, не металл. Правда, на засов намотана железная цепь из толстых паяных звеньев. На цепи, разумеется, - замок. Но опять-таки поменьше того, который раскурочил сарацинский громовой порошок.
- Брат Томас, - позвал Всеволод. - Эта дверь…
- Она не открывается, - поспешно откликнулся однорукий кастелян. - Никогда.
Не открывается? Однако дверные петли, засов, цепь и замок смазаны и поблескивают жиром.
- Знаешь, брат Томас, а мне сдается, дверью все же кто-то пользуется.
- Это не так. Ее просто поддерживают в надлежащем состоянии.
- Что там? Потаенный ход?
Томас пожал плечами. Звякнул пустой кольчужный рукав под левой культей:
- Никакого хода за дверью нет.
- Тогда что?
- Тупик.
- И его закрывают на замок? - недоверчиво спросил Всеволод.
- Ну… вообще-то, в том тупике есть еще один…
- Что?
- Саркофаг.

Предыдущая страница 22 Следующая страница


23 Руслан Мельников

- И кто же в нем погребен?
- Никто. Пока - никто. Мастер Бернгард завещал похоронить в нем себя, если… когда…
Томас запнулся. Перекрестился.
- Но будем уповать на милость Божию. Ибо если погибнет мастер Бернгард, падет и весь замок.
Вот как? Отгороженный от общих погребений одиночный склеп. Место будущего упокоения предусмотрительного тевтонского магистра, который при жизни подготовил себе достойное посмертное убежище. Но почему же оттуда…
- Э-э-э! О-о-о!
… кричит кто-то, чей голос очень смахивает на голос Эржебетт?
- Я полагаю, у тебя и от этой двери нет ключа, - задумчиво произнес Всеволод, - не так ли, брат Томас?
- Я же сказал - это склеп мастера Бернгарда, - ответил кастелян. - Никто, кроме него самого, не имеет права сюда входить.
- Никто? - криво усмехнулся Всеволод. - Совсем-совсем никто?
- Э-э-э! - вновь отчетливо донесся из-за двери звонкий девичий голос.
Девичий…
Но вот из чьих уст он исходит на самом деле?
- Никто не должен там находиться, - все сильнее и сильнее бледнея, бормотал Томас. - Мастер Бернгард запретил…
- Но кто-то же там находится!
Значит, и им тоже придется войти внутрь. Что бы там ни было, но этот загадочный склеп в склепе нужно вскрывать. Благо, преграда не столь уж и несокрушимая. Здесь можно обойтись и без сарацинского порошка.
- Надеюсь, мастер Бернгард не очень обидится, если я…
Всеволод поднял мечи.
- Что ты делаешь, ру…
Скорый, сильный рубящий удар.
Звон.
Треск.
- …сич?!
Второй удар.
Звон.
Треск.
И - прежде, чем однорукий кастелян успел что-либо предпринять, - третий.
Трех ударов оказалось достаточно.
Боевая серебрённая сталь разрубила железную цепь и разнесла в щепу дубовый засов. Неповрежденный, но бесполезный уже замок упал к ногам Всеволода.
- О-о-о! Майн готт! - тихонько простонал кастелян.
- Не огорчайся, брат Томас. Твоей вины в случившемся нет. Если доживем до утра, объясняться с мастером Бернгардом буду я. А пока…
Всеволод пинком распахнул дверь. Занес оружие, готовый рубить все, что движется. И…
И застыл на пороге.

Глава 40

Никакого потаенного хода здесь, в самом деле, не было. Было высеченное в скальной породе небольшое помещение. Посередине - массивный, опять-таки из цельной скалы рубленный гроб.
Саркофаг.
Еще один.
Последний.
Внутри - глубокая ниша, прикрытая сверху двумя соединенными воедино решетками. Одна - стальная. Вторая - литая из чистого серебра. Толстые прутья прихотливо переплетены друг с другом. Настолько часто, что сквозь них не сразу и разглядишь, что… кто покоится внутри. Из прутьев к тому же густой щетиной торчат острые шипы. В разные стороны торчат. И вовнутрь. И вовне. Стальные, серебряные…
Чем-то эта конструкция напомнила Всеволоду ведьмино ложе, из городской темницы Сибиу. Только шипов здесь было поболее. И выглядели они повнушительней.
Предназначение всех этих колючек яснее ясного. Кому-то очень не хотелось, чтобы закрытую гробницу вскрыли незваные гости, из какого бы обиталища они сюда не явились. Или чтобы тот, кто внутри, не выбрался наружу…
Интересно, что замка на двойной шипастой решетке не было. Решетка - забита, заклепана. Наглухо, намертво. Как камера смертника, обреченного гнить в своей темнице до скончания веков.
А кто-то уже светил факелом. Кто-то заглядывал через плечо Всеволода. И через крышку-решетку, под которой едва угадывались очертания…
- Эржебетт?! - воскликнул Всеволод.
И сразу же в ответ - нечленораздельное, счастливое:
- А! А! А! - частое, прерывистое, словно запыхавшаяся собачонка дышит. - Э! Э! Э!
Так и есть! Она!
И уже можно разглядеть детали.
Решетка была и не решеткой вовсе, а целой клеткой, вставленной… вложенной в нишу гробницы. И клетка та тщательно подогнана под размеры саркофага. Сверху имелись специальные ручки, позволяющие при необходимости вынуть этот ощетинившийся шипами гроб из каменного узилища.
Сама Эржебетт - обнаженная, беспомощная - неподвижно лежала внутри, в клетке. И не просто так лежала, а была зажата в чудовищных деревянных тисках на туго закрученных стальных болтах.
Жутковатый инструмент… ЭТО было что-то среднее между колодками и латами, между дырявым ящиком и давильным прессом. ЭТО вцепилось мощными челюстями в хрупкое тело. Вцепилось и держало. Крепко. Мертво.
Да уж, челюстями… Только вместо зубов в тех челюстях - шипы. Опять шипы… Деревянные, правда, и не столь острые, как на металлической клетке. Скорее, тупые даже. Специально затупленные. Но тоже - частые, густые. Их хорошо видно сквозь широкие щели меж сегментами хитроумного пыточного механизма, во многом повторяющего контуры человеческого тела.
Нет, шипы-зубья эти не протыкали нежную кожу, но и не позволяли пленнице шевельнуться. Шипы были вдавлены глубоко, сильно. Не настолько сильно, чтобы пустить кровь наружу, но достаточно, чтобы оставить под кожей почти сплошную сетку обширных синяков. Внутренние синеватые кровоподтеки были всюду: на длинной шее Эржебетт, на ее упругой груди, на стройных ногах (с левой, - отметил про себя Всеволод, - содрана повязка и под коленом видна незажившая еще рана, в которую тоже впился зуб-шип), на плоском животе, на вытянутых вдоль тела тонких руках.
Только голова да кончики пальцев были свободны от деревянных зажимов. Да, и еще… Всеволод вдруг понял: а дерево-то не простое. И сами тиски, и впечатавшиеся в тело девушки шипы были рублены-тесаны-точены из осины.
Вот это точно ведьмино ложе. Самое что ни на есть.
Особое ложе.
Для особой ведьмы.
Для особо опасной темной твари.
Всеволод смотрел вниз. Всеволод видел…
Запрокинутое лицо. Заплаканное и радостное. Рыжие, цвета факельного огня, волосы - только грязные, слипшиеся, спутанные. Подрагивающие, шевелящиеся пальцы, безуспешно пытавшиеся дотянуться до него… Сквозь тиски, шипы, решетку.
И - огромные глазища. Полные слез, по-детски наивные, доверчивые, хлопающие длинными ресницами. Влажные темно-зеленые глаза. Очи цвета…
Цвета Мертвого озера.
Всеволод отстранился. Вспомнил. Зачем и почему он здесь. Отогнал проснувшиеся, было, чувства. Прежние. Непрошеные и совсем-совсем ненужные уже.
- Ы-ы-ы! - разочарованно-непонимающее - из-под решетки.
И гримаска недоумения, обиды, смятения на миловидном перепачканном личике.
А он возвышался над нею, словно бесстрастный, бестрепетный, беспощадный судия. Он стоял сверху. И смотрел вниз.
Он судил. Нет, готовился к исполнению приговора над осужденной.
- А? А? А? - заискивающе-испуганно вопрошала она.
Зажатая в тисках, замурованная в шипастой клетке, погребенная в каменном гробу.
Игра! Обман! Все в ней игра и обман!
Где-то на периферии сознания промелькнула мысль: почему Эржебетт здесь? Почему Эржебетт - так? Мелькнула - и пропала. Не важно. Как и почему - не важно. Сейчас важно только то, что она здесь. Проклятая темная тварь, которой предстоит ответить за все.
Распахнуты во всю ширь влажные глаза. Глаза - за толстыми прутьями и острыми шипами. Милые, влекущие глаза Эржебетт. А перед внутренним взором - пять пар других глаз. Невидящих. Мертвых. Пять обескровленных трупов, пять верных дружинников, охранявших ее и от нее же (а от кого еще?!) принявших смерть, тоже смотрели сейчас на Всеволода. Смотрели молча, с упреком. Ждали.
Сердце вдруг нещадно сдавила непереносимая щемящая грусть. Жалость к Эржебетт? Наверное. Это - с одной стороны. С другой - давит ярость и ненависть. Тоже к Эржебетт? Разумеется. Казалось, сердце не выдержит, казалось, вот-вот лопнет в этих еще более жутких, чем те, осиновые, тисках.
Рядом раздавалось дыхание спутников. Они тоже смотрели. И тоже молчали. И тоже ждали. Его, Всеволода, выбора.
Его приказа.
Его слов.
- Выйдите, - тихо попросил он. - Все. Обождите снаружи. Там, подальше где-нибудь. В общем склепе. А лучше - за склепом. Возле алхимической лаборатории. А я… тут… сам… Мне надлежит все сделать самому. Сначала - разобраться. Потом - сделать. Что нужно. Что должно. Коли понадобитесь - кликну. Ну?! Ступайте!
Никто из них не промолвил ни слова. Даже Томас, не вполне еще пришедший в себя после взлома запретных замков и увиденного за ними.
Но они поняли. Они послушались. Взяли с собой один факел. Второй оставили ему. Хотя, без особой надобности, ну да ладно. Пусть так… При свете, как ни крути, все же увидишь больше, чем ночным зрением.
Один за другим девять человек вышли из одного склепа в другой.
Десятый остался.
А те, девятеро, шли дальше. Молча, не останавливаясь.
Некоторое время еще слышался удаляющийся звук шагов и меж ровными рядами саркофагов мелькал горящий факел. Потом красно-желтое факельное пятно исчезло. Стукнула потрепанная взрывом дверь в противоположном конце общего склепа.
Навалилась тишина.
И…
- Ы-ы-ы! - в этой тишине.
- Эржебетт, хватит! - Всеволод с силой всадил конец факела меж прутьев решетки.
Сноп искр - и факел застрял, засел чуть покосившись. Факел обрел подставку и уже не стеснял руки.
- А? - она недоуменно и испуганно хлопала своими роскошными пышными ресницами. - А?
И ведь испуг этот - тоже обман. Ненастоящий испуг. Потому что сейчас Всеволод не видит в глазах Эржебетт себя перевернутого. В поблескивающих зеленоватых зрачках - обычное отражение. Нет, она не боится. По крайней мере, не так сильно боится, как боялась Бернгарда. Она еще владеет собой. Она еще подчиняет себе свой страх. Она лихорадочно соображает, что предпринять, как себя вести. Как себя спасти.
Да только не будет уже спасения проклятой нечисти.
- Эржебетт, - он в очередной раз назвал ее именем, которое едва ли могло на самом деле принадлежать неведомой темной твари. Той твари, что жила и пряталась в этом теле и в этом обличье.
- Эржебетт, не нужно притворяться. Больше - не нужно. Ты ведь умеешь разговаривать? Даже если не могла сначала, ты уже достаточно долго живешь среди людей. Должна бы научиться.
Угорских и валашских наречий Всеволод не знал, а потому говорил сейчас, как привык говорить с Эржебетт - по-немецки. По-немецки здесь понимали все. Даже для коренных эрдейцев, проживавших в орденской комтурии, немецкий был как второй родной.
Она замерла. И - ни звука в ответ. Она слушала его молча. Настороженно.
Ишь, слушает и смотрит. Внимательно. Снизу вверх. Не моргая. А как быстро иссыхает напускная влага в темно-зеленых глазах…
- Умеешь. Просто не хочешь. Просто быть немой в твоем положении удобнее, да? Чтобы не сочинять о себе неправдоподобных историй, в которые все равно никто никогда не поверит. Чтобы не рассказывать правду, за которую тебя непременно покарают.
Так и есть. Он не ошибся.
Говорить она умела.

Глава 41

- Ты меня выпустишь отсюда, воин-чужак? - Всеволод спрашивал по-немецки. И Эржебетт по-немецки же отозвалась.
Воин-чужак… Вот как она предпочитает его именовать. Вот кто он для нее…
Голос ее был тих и печален. Он был приятен, обворожителен и от того - еще более пугающим был этот голос.
- Ты ведь пришел за мной, да?
Страха, настоящего страха в словах по-прежнему не было. И в глазах, в которые внимательно всматривался Всеволод, - страха не было тоже. Его отражение в зеленых зрачках не переворачивалось вверх ногами. Эржебетт его не боялась. Пока еще - нет…
Он покачал головой.
- Я пришел не за тобой. Я пришел убить тебя, Эржебетт.
Он поднял мечи. Оба. Клинки с серебряной насечкой легко пройдут меж шипастых прутьев решетки. И в широкие щели между сегментами осиновых тисков пройдут тоже. А не пройдут - так пропорят, проломят дерево. И сжатую деревом плоть.
А уж он-то будет колоть этими клинками столько, сколько нужно, сколько потребуется.
Пусть Эржебетт не боится серебра так, как его боятся упыри. Но серебрёная сталь… Рано или поздно она искромсает и эту тварь. А не поможет сталь - есть факел. Огонь… Найдется и алхимическое жидкое пламя. И громовой порошок. Надо будет - сожжем нечисть заживо прямо в каменном гробу. Или разнесем в куски вместе с клеткой и саркофагом.
Ага! А вот теперь страх появился. Тварь все же проняло. И тварь поняла. Все поняла правильно. И поверила в серьезность его намерений. Отражение в глазах Эржебетт дернулось. Перевернулось. Ненадолго. На краткий миг. На долю секунды. Потом она вновь совладала с собой.
- Почему ты так хочешь пролить мою кровь? - спросила она.
- Потому что ты испила чужую, - сухо ответил он.
- Я? - взметнулись и опустились длинные ресницы. - Испила?
- Кровь моих дружинников, поставленных оберегать тебя, - сказал Всеволод. Уточнил с горечью и злостью: - Мною же и поставленных.
- Я не трогала их, воин-чужак, - судорожно сглотнула Эржебетт.
Неужто, она, действительно, думает, что он поверит?
- Кто же тогда? - кривая усмешка скользнула по губам Всеволода.
В общем-то, он уже готов был вонзить мечи в беспомощное сдавленное осиной тело.
- А кто, по-твоему, заточил меня здесь? - торопливо проговорила Эржебетт.
Заточил?
Здесь?
Кто?
В самом деле - это интересно. Но не более того. Всеволод отмахнулся от новых загадок. Не до них сейчас! В конце-то концов, кто бы не бросил сюда эту тварь, он оказал ему большую услугу. И - все. И хватит пустой болтовни.
Клинки медленно опускались вниз через проемы решетки. Сталь скрежетала о сталь. Серебро царапала серебро. Всеволод прикидывал - куда ткнуть, куда ударить.
- Если я повинна в смерти твоих дружинников, почему я не сбежала сразу? Не спряталась понадежнее - почему? И почему дала себя заковать в осину? Почему, справившись с твоими опытными воинами, не смогла одолеть других? - все гнула свое Эржебетт. И, надо сказать, была убедительна.
Да, определенно, тут что-то не так, не сходится тут что-то. Сомнения, подспудно терзавшие Всеволода, но приглушенные ненавистью и обидой, все же выползали на поверхность. PI - проклятье! Он утрачивал былую твердость и уверенность. Надо резать быстрее. Пока немая, обретшая дар красноречия, окончательно не заговорила зубы, пока темная тварь очередным коварным обманом не остановила разящую сталь.
Острия клинков коснулись осинового корсета. Нашли щели в деревянных тисках.
- Если ты сейчас убьешь меня, покараешь ли ты тем самым истинного убийцу своих дружинников?! - выкрикнула она.
Убийцу? Истинного?

Предыдущая страница 23 Следующая страница


Темный набег 24

Рука… обе руки Всеволода дрогнули.
- Не пожалеешь ли ты о свершенном в припадке безрассудной ярости?! - продолжала Эржебетт, морщась от боли в сдавленной осиной груди.
Всеволод остановил движение мечей. Скрепив сердце. Скрипнув зубами. Он решил выслушать. Сначала. Чтоб уж, действительно, ни о чем не жалеть после. Мысленно Всеволод давно вынес приговор Эржебетт. Тот, что не подлежит обжалованию. И он его исполнит. Что бы ни сказала сейчас Эржебетт, как бы не обернулась дело, - непременно исполнит, ибо любая темная тварь, прорвавшаяся в людское обиталище из-за границы миров, должна умереть. Но это - потом. Пока же - ладно. Пока - пусть тварь поживет. Немного. Ровно столько, сколько нужно, чтобы рассказать. Все, что она знает, все, что сможет рассказать.
- Говори, - хрипло приказал Всеволод. - Но говори правду.
Она говорила. Быстро и сбивчиво.
- Да, я не та, за кого себя выдавала, - захлебываясь, шептала Эржебетт. - Не совсем та… Но я не причиняла вреда ни тебе, ни твоим людям.
- Ложь!
- За что ты меня винишь, воин-чужак?
Он качнул головой.
- О, нет, Эржебетт… Куда больше я виню себя. За то, что не распознал в тебе темную тварь сразу. А ведь мог бы. Еще в тот самый день, когда мы повстречались. Когда ты убила пса Золтана. Рамук ведь погиб не случайно.
Это был не вопрос - утверждение.
- Собака - не человек, - негромко сказала она. - Собака - зверь. Чуткий и осторожный зверь.
Вот именно - чуткий и осторожный! Рамук, бросившийся в городские темницы Сибиу, в смертельную ловушку, сооруженную Эржебетт из ведьминого ложа, чуял нечисть. И уж его-то не обманул бы безобидный облик жалкой, онемевшей от пережитого ужаса девчонки. А его ярость, возможно, открыла бы глаза и людям. Эх, Рамук, Рамук…
Впрочем, сейчас не о собаке скорбеть надо. И не о собственной глупости.
- На чьей совести смерть моих дружинников?
- Я не знаю, - снова страх в глазах Эржебетт. Настоящий, неподдельный. Его Всеволод уже научился определять безошибочно. Нехитрая наука. Если внимательно следить за своим отражением в темно-зеленых зрачках.
- Тех, кто напал на них и на меня, - не знаю. Не видела, не ведала раньше. Такие… такое мне не известно.
«На них и на меня»? Что за бред?! Правду ли говорит Эржебетт? Изворачивается?
Ну а если задать вопрос иначе?
- Тогда скажи, как погибли мои люди? - нахмурясь, спросил Всеволод.
- Долго рассказывать… Тяжело говорить…
Да уж, наверное, нелегко - в этаких-то осиновых тисках, где каждый вздох дается с трудом.
- …И вряд ли ты поверишь сказанному словами.
И это тоже верно. Вряд ли. Всему сказанному - вряд ли.
- Лучше дай мне свою руку, воин-чужак, - вдруг предложила она. - Тогда узнаешь. Сам. Сразу. Все.
Как? - хотел, было, спросить Всеволод. И - не стал. Передумал. Вспомнил. Бернгард говорил ему что-то… Что тварь… такая тварь, как Эржебетт, в самом деле, способна многое поведать без слов. Через одно лишь прикосновение. Если захочет. Но зато если захочет, то солгать уже не сможет.
Кажется. Эржебетт хотела… Эржебетт, кажется, готова была вымаливать жизнь правдой.
Ее пальцы дрожали в тисках, под решеткой. Пальцы тянулись вверх, к нему. Такие тонкие, слабые… Или просто - обманчиво слабые.
А если - хитрость? Неведомый коварный план?
Прежде он прикасался к Эржебетт. И - ничего. Но то - прежде. А сейчас…
- Дай мне руку… Узнаешь…
Всеволод медлил. Руку? Той половецкой шаманке-оборотню тоже понадобилось прикоснуться к его руке. Чтобы пометить. Но даже если так… Сама по себе метка ведь была не страшна. А кое в чем даже оказалась полезной.
- Ты боишься, воин-чужак? - Уста Эржебетт чуть изогнулись. Чуть заметно. - Думаешь, я, обратившись в зверя, откушу твою длань?
Ну, это-то вряд ли. Эржебетт, зажатая осиной, не в силах даже шелохнуться. Головы приподнять не в силах. А над шипастыми тисками - еще и шипастая решетка.
Он решился. Он хотел знать. Все. Сразу. И без лжи, так часто свойственной словам.
И все же сначала…
Всеволод бросил в ножны один меч.
Второй просунул меж прутьев решетки, приставил острие к горлу Эржебетт. Обхватил рукоять покрепче. Предупредил:
- Не дури, ясно? Ежели что - проткну. Насквозь пропорю. Горло - до затылка. Голову срежу. Успею…
Убедил себя, что успеет. Ежели что…
Всего-то для того и надо - навалиться на рукоять. И руку - вот этак - вниз. Резко. Сильно. Чтоб острие - тоже вниз. Резко и сильно.
Ежели что…
Вслед за мечом Всеволод осторожно протиснул сквозь шипы решетки руку. Едва не поцарапал запястья о стальные и серебряные колючки. Но вот уже - шершавая осина под пальцами. А вот и…
Его пальцы дотянулись до пальцев Эржебетт. Не без внутреннего содрогания (Как это будет? И что будет? И будет ли хоть что-то вообще?) Всеволод тронул ее руку, зажатую деревом.
И едва ощутив прикосновение…
Раз! Словно неведомая искра проскочила. Из нее - в него. Из него - в нее.
Два! И - вспышка. Яркая. Слепящая. Как взрыв сосуда с громовым сарацинским порошком перед самыми глазами.
Три! И - сладкий трепет сродни любовной дрожи охватывает все тело. А после…
Сразу, вдруг.
Осознание.
Стремительное.
Мгновенное.
Всеволод увидел, услышал, узнал и вспомнил. Через чужое зрения, слух, знание, память…

Глава 42

Шорох. Скрежет. Под ее ложем. Под покрытыми толстыми шкурами сундуком и лавкой, на которых лежала Эржебетт. Сначала - шорох и скрежет. Потом - толчок. Сильный. Очень.
Откуда-то снизу. Или сбоку - от стены. Не понять…
Ложе дернулось, разваливаясь, разъезжаясь прямо под ней. Сам по себе шевельнулся, будто ожил, огромный неподъемный сундук. Отъехал, отполз с места, на котором стоял, увлекая за собой массивную скамью.
Медленное тяжелое скрипучее движение.
Дюйм за дюймом.
Шелестнул ножнами по камню меч Эржебетт… меч того юного воина-оруженосца, которого до недавнего времени ей надлежало изображать на людях. Звякнула пряжка. Миг- и оружие, прислоненное к сундуку - чтоб быть всегда рядом, чтоб под рукой - упало, скользнуло куда-то за сундук. Вместе с ремнем. И не достать уже. Откатился в сторону лежавший там же, на свернутой кольчуге серебрёный шлем.
И сама Эржебетт, путаясь в шкурах и в большой, длинной - до колен - мужской сорочке, в которой спала, скатилась на пол. Как тот шелом.
А внутри - пустота. Как в ненадетом шлеме. Пустота и ужас. Леденящий душу. И паника. Животная, неразумная.
«Ход! Ход! Ход! - билось в голове. - За сундуком укрыт тайный ход!»
В стене и в полу - за тяжелым сундуком, под тяжелым сундуком, действительно, зияла темная щель. Из щели ощутимо тянуло сквозняком.
Вот, оказывается, какие мыши скреблись за сундуком тогда, в первый вечер пребывания в тевтонском замке! Кто-то пытался войти в комнату. Кто-то пробовал - возможно ли. Да, видать, помешал дубовый стол, втиснутый в простенок и упершийся в сундук. Теперь же стол - вон он, у двери, теперь стол - не мешает. А лавка - не преграда.
Ан, нет - как оказалось - все же преграда!
Лавка с грохотом опрокинулась, а опрокинувшись - уперлась в стену. Точно так же, как прежде упирался стол. Движение сундука застопорилось. Кто-то невидимый отчаянно дергал рычаг, открывавший проход, сундук скрипел, но, уткнувшись краем в угол прижатой к стене лавки, не двигался с места. Пока - не двигался.
Эржебетт отползала от разваленного ложа, стряхивая по пути тяжелую медвежью шкуру, намотавшуюся на ноги. Вместе со шкурой сдернула ненароком и повязку под левым коленом. Неважно!
«Пришли! Пришли за мной! Скоро! Сейчас будут здесь! Кто?»
Она еще не знала этого наверняка. Кто-то, кто решил застать врасплох! И с кем встречаться ей нельзя… нельзя… нельзя! Наедине - ни в коем случае!
В щели между стеной и сундуком появилась рука. Перчатка. Боевая, латная. Кожа, сталь, серебряная отделка. И - еще одна.
Обе руки вцепились в сундук. Яростно, сильно толкнули, тряхнули, сдвинули. Чуть в сторону. Чуть-чуть. Но сундук все же соскочил с упора. Лавка, косо лежавшая меж ним и стеной, больше не являлась помехой. Лавка снова двигалась дальше вместе с сундуком.
Щель ширилась, обращалась в проем, за которым можно было уже различить глухой горшкообразный шлем. Немецкий рыцарский шелом, целиком закрывающий и лицо, и голову.
«Пришли! Пришли за мной!»
Эржебетт взвизгнула. И как была - в одной лишь рубашке - метнулась к двери. Едва не упала, не рассчитав силы. Удержалась чудом, ухватившись за край стола.
Слаба! Она еще слишком слаба! Бежать… просто быстро ходить не позволяет рана в лодыжке. Там, под сбившейся повязкой оставалось еще много мелких осиновых щепок-заноз. При каждом шаге застрявшие в плоти иглы болезненно колют ногу изнутри. Колют, вытягивают силы…
Но сейчас Эржебетт старалась не обращать внимания на боль и слабость. Сейчас нужно было добраться до двери. Во что бы то ни стало - нужно.
Добралась, опираясь о стол. Навалилась на засов. Отперла. С криком - жутким, нечленораздельным, вывалилась наружу.
В коридоре - пять воинов из русской дружины. Тогда еще - пять живых воинов.
Изумление в глазах дружинников. Потом - понимание. Главного понимание: что-то случилось, что-то стряслось. Там, в комнате. Времени на расспросы немой… как все тогда думали - немой девчонки, тратить никто не стал.
Воины схватились за оружие. Клинки - вперед. Щиты - стеной перед распахнутой дверью. Эржебетт оттолкнули в глубь коридора. Чтобы не мешалась. И чтобы спасалась. Пихнули к той самой двери, за которой когда-то от Всеволода скрылся рыцарь с раствором адского камня в перчатке.
Правильно… Ей тоже сейчас следовало юркнуть туда же. Захлопнуть за собой дверь, запереться с той стороны.
А на пороге покинутой комнаты уже - крики, звон металла…
Что происходит - Эржебетт не видела. Эржебетт уже укрылась за спасительной дверью. А вот запереться - не успела. Едва руки коснулись засова - новые звуки. Совсем рядом. Сзади, за спиной - там, где изгиб коридора. Быстрые шаги, позвякивание доспеха…
Обернулась. Начала оборачиваться, вернее.
Стремительное приближение чего-то… кого-то Эржебетт ощутила, скорее, не зрением, а через потревоженный воздух.
Прятались?!
Ждали?!
Здесь?!
Специально?!
Ее?!
Она открыла рот. Хотела крикнуть, привлечь внимание тех пятерых стражей. Услышат ли они ее? Нет ли? Неважно. Важно - крикнуть. Важно - громко.
Вздох. Побольше воздуха в грудь.
Но с выдохом-криком - промедлила! Но - упустила момент!
Миг.
И рот закрывает толстая жесткая рука… перчатка. Опять - латная, боевая? Опять - кожа, сталь, серебро? Не разглядеть…
Еще миг.
И вот уже не рука - кляп во рту.
Еще…
И непроглядно черный мешок на голове. Пыльный, грязный.
Руки, державшие ее, были цепкие, крепкие. Сильные были руки. Мужские. И - да, на ощупь - в доспехах.
Ее куда-то волокут, тащат эти руки. И она вдруг понимает, что сама уже - без одежды. Совсем. Кто-то одним рывком сорвал с нее рубашку, и теперь сорочка стесняет движения, путается в ногах, как путалась недавно медвежья шкура.
Может, не все так страшно?
Может, над единственной женщиной, объявившейся в замке, всего лишь решили потешиться какие-нибудь обезумевшие от долгого воздержания рыцари-монахи? Поглумиться решили? Всего лишь…
И все?
Она была слаба, она была ранена, в ее ноге засели осиновые занозы. И все же она попыталась.
Первое побуждение… самое первое и самое простое, что Эржебетт могла сейчас предпринять для своего спасения, - это прижаться, прильнуть к тащившим ее рукам - со всею страстью, на которую она была способна и от которой еще не придумано защитных лат. Попытаться пробудить через мужские руки мужской интерес, естество, желание… Похоть.
Она могла, она умела это. Пробуждать это.
Ей нужно было смутить их, ошарашить, сбить с толку. Ей нужно было, чтобы цепкие руки ослабили хватку. Или держали ее иначе. Как мужчина держит женщину, а не как бесполый хищник - бесполую же добычу. Ей нужно было время. Немного. Совсем немного. Недолгое замешательство нужно, которым можно воспользоваться. Быть может - можно…
И вырваться. Постараться вырваться. И - назад, обратно, туда, где бьются с кем-то сейчас пять ее стражей. Где, возможно, еще остался хоть один из пятерых. Который сможет прикрыть ее и задержать охотящихся за ней.
Не вышло. Не удалось.
Закованными в броню оказались не только руки, державшие ее. В неведомую броню была закована и душа и инстинкты тех, кто схватил Эржебетт.
Враг устоял против искушения. Но что?.. Что это за враг такой?
Изловчилась, Эржебетт тряхнула головой, сбросила мешок.
Увидела в косых лучах яркого света, падающих из узкой бойницы, человеческую фигуру. Тевтонский рыцарь. В тевтонском доспехе. В закрытом тевтонском шлеме. В белом тевтонском плаще. С черным тевтонским крестом на плече.
И рядом - вторая такая же фигура.
Все верно. Ее схватили два орденских брата. Но рыцарями этими двигала отнюдь не похоть. Иное что-то двигало ими.
Что?!
А вот мелькнул перед глазами третий рыцарский плащ. И еще кто-то из тевтонов пробежал. Мимо. Мимо нее. И еще… Эти трое, бренча металлом, спешили по коридору дальше - к комнате, из которой она так неосмотрительно выскочила.
«Нападут сзади, - мелькнула отстраненная мысль. - На воинов, бьющихся за меня, нападут».
Впрочем, это ее сейчас волновало мало. Ясно ведь уже - полдесятка стражей ей теперь ничем не помогут, а потому их судьба Эржебетт была неинтересна. Куда больше ее заботила собственная участь.
Что ей уготовлено? Куда ее тащат?
И снова - мешок на голову. На этот раз черную ткань туго затянули под подбородком - не скинуть.
Куда? Тащат?
Тащили недолго. И недалеко. Притащили.
Бросили.
Положили, на что-то.
Вложили. Втиснули.
Во что-то…
Что это было? Что-то жесткое, колючее… шипастое, хоть и не острое. Жутко неприятное, знакомое дерево.

Предыдущая страница 24 Следующая страница


25 Руслан Мельников

Она не видела, но…
Осина! - нутром почувствовала Эржебетт. Попыталась вырваться, вскочить.
Не смогла.
Ее уже придавливали. Припечатывали. Сверху. Тем же жестким, туповато-шипастым, осиновым. Вытягивающим остатки сил. Особых сил, коих нет и никогда не будет у простого смертного.
В голое нежное девичье тело вцепились сточенные, но крепкие деревянные зубья. Во все тело - сразу. От лодыжек, до шеи. Спереди, сзади. Один шип вошел в рану, растревожил проклятые занозы.
Бо-о-ольно!
Что-то тихонько заскрипело. И - тяжесть… страшная тяжесть, давящая и сверху, и снизу. Кто-то молча и быстро закручивал тугие болты. Осиновые колодки сжимались, словно намереваясь раздавить, расплющить хрупкую плоть, угодившую в зубастые тиски.
И - уже не вырваться. Да что там вырваться - не шелохнуться. Уже трудно дышать. Уже хрустят кости. А злое дерево все стискивало, стискивало…
Тяжко, до чего же тяжко…
Поймали! Ее поймали! Не убили, но взяли живьем. Зачем-то. Для чего-то.
Больше сопротивляться не было сил, нужды, возможности, желания… Думать - тоже. Подавленная, раздавленная, находившаяся почти в бессознательном положении, она чувствовала, как ее, зажатую в осиновый доспех, - поднимают и снова куда-то вкладывают…
Металлический лязг.
В ящик? В клетку?
Потом - несут.
Уносят.
А где-то там, за дверью, которую она так и не успела запереть, стихает шум скоротечной схватки. И - крики. И хриплые проклятия на языке русов. И чмокающие, высасывающие звуки. Кровь высасывающие…
Осина давила.
Сознание Эржебетт медленно-медленно уплывало.
Пока не уплыло вовсе.
…Потом сознание вернулось. Но не вернулась былая сила, вытянутая злым деревом. Сила, что делает нечеловека могущественнее человека. Ее, силы этой - увы - почти не оставалось. А все остальное не имело значения.
На голове Эржебетт теперь не было пыльного черного мешка. Во рту не было кляпа.
И света не было. И никого рядом - не было тоже.
Эржебетт лежала в тисках осиновых колодок. В клетке из серебра и стали, в каменном гробу. В кромешной тьме. Одна. Скованная, неподвижная, беспомощная, бессильная, раздетая.
Она ждала.
Чего-то.
Чего-нибудь.
Ей было страшно. Жутко.
Она вслушивалась в темную тишину вокруг.
В тихую тьму.
До чего же страшно ей было сейчас!

Глава 43

Пальцы оторвались от пальцев. Контакт прервался.
В шоке от увиденного, от осознанного и прочувствованного Всеволод отшатнулся от саркофага. Все это оказалось слишком большим потрясением. И сейчас…
Головокружение. Слабость. Истома… Пришлось уцепиться за каменный гроб, чтобы не упасть. Не сразу - лишь секунду-другую спустя - он пришел в себя. Насколько смог.
Что это было?
Правда? Ложь?
Правда.
Так все и было? Или было иначе?
Так. Было так.
Эржебетт открылась ему по своей воле. А открывшись - не лгала. Не могла. Но ведь это значит…
Волнение, захлестнувшее душу, вдруг утихло. Улеглось охватившее, было, Всеволода смятение чувств. Снизошло спокойствие. И знание. Что делать. И как делать.
Он дарует Эржебетт жизнь еще ненадолго. Пока… пока она нужна ему. Он вызнает все, о чем Эржебетт сможет рассказать. А после - бросит ее к ногам Бернгарда. Бросит и спросит орденского магистра о том, что поведало сейчас прикосновение руки Эржебетт.
И пусть Бернгард ответит. Пусть объяснит. За все ответит. Все объяснит. Что это за тайные ходы в замке, о которых никто до сих пор не обмолвился призванным на помощь союзникам? Откуда в пустующем детинце взялись тевтонские крестоносцы? Зачем отлынивающие от дневных работ рыцари напали на русских ратников? И - главное - не они ли испили пятерых дружинников? Не они ли являются теми самыми пресловутыми замковыми упырями?
Пусть магистр расскажет о творящемся в его Стороже. А он, Всеволод, будет смотреть в лицо Бернгарда. И будет слушать ответные речи. И если слова тевтонского старца-воеводы не покажутся ему убедительными… Если магистр не будет искренен и откровенен. Если не поведает честно, что происходит в Серебряных Вратах. Если не поможет разобраться. Если попытается скрыть… Что-то, зачем-то, для чего-то…
Нет, Эржебетт жить все равно не будет. Но возможно, тогда Бернгарду придется умереть вместе с ней.
- Теперь ты отпустишь меня, воин-чужак?
Большие, широко распахнутые глаза вновь смотрят из-за прутьев и шипов решетки.
- Я поведала тебе, что ты хотел. Я не убивала твоих воинов. Ты отпустишь?
Отпустит ли он ее?! Можно было бы пообещать. И - позже - отпустить. Как по ту сторону Карпатских гор Конрад отпустил волкодлака в обличье половецкой шаманки. Выпустив грешную душу из грешного тела… гореть в адском пекле выпустив.
Только Всеволод давать такие обещания темной твари не станет. Не обучен. Не сумеет укрыть ложь.
Вместо ответа он сказал то, что могло сойти за ответ, но не являлось таковым:
- Я должен многое узнать и о многом спросить, Эржебетт.
Она кивнула. Она признавала за ним это право.
Всеволод покосился на пальцы, шевельнувшиеся в осиновых тисках. Покачал головой:
- Нет.
Он еще не полностью пришел в себя после того раза. Он не готов снова… Сейчас он предпочитает разговаривать словами, а не прикосновениями.
- Отвечай быстро и честно, - предупредил Всеволод. - Но сначала скажи, как тебя зовут? На самом деле?
- Зови, как привык и как тебе проще, воин-чужак, - тихо, чтоб лишний раз не напрягать сдавленную осиной грудь, проговорила она. - Пусть будет Эржебетт. Это имя не хуже и не лучше прочих имен. И оно мне нравится.
Что ж, пусть будет… В конце концов, имя - не важно.
- Откуда тебе известно слово против волкодлаков, Эржебетт? Откуда тебе ведома метка оборотней темного обиталища.
- Известно, - она облизнула пересохшие губы. - Ведома. Всегда знала. Всегда ведала.
Эржебетт отвечала как просили - быстро и, скорее всего, - честно. Только вот не совсем понятно.
- Как ты уцелела в Сибиу, если город и его окрестности кишат упырями?
- Уцелела. Меня не тронули.
Еще один честный и быстрый ответ. И столь же непонятный.
- Почему страх… настоящий страх делает с твоими глазами то же, что и с водами Мертвого озера?
- Потому что мы боимся. Одинаково…
Мы? Мы! Мы…
- Ты все-таки оттуда… - со вздохом произнес Всеволод. Нет, теперь он не вопрошал, он просто говорил вслух. То, что есть, что было, что имело место и с чем уже нельзя спорить. - Ты - из темного обиталища…
И на этот раз ответа не последовало. Потому что и не нужен был ответ. Уже - не нужен. Никакой.
Эржебетт только вздохнула - расчетливо, едва-едва. В полную грудь дышать она не могла. Грудь была стиснута шипастой осиновой колодкой.
Оттуда…
Из темного обиталища…
Их взгляды скрестились.
- Кто же ты все-таки такая, Эржебетт? - Всеволод смотрел в ее неподвижные зеленоватые глаза. И едва не тонул в них. Но не тонул. У него хватало на это сил. У нее сил утопить - недоставало.
Эржебетт усмехнулась. Слабо, почти незаметно. Помедлив, ответила:
- Как мне словом объяснить тебе то, чему нет верного названия в ваших языках и что следует постигать иначе. Ты - человек, а человеку трудно понять даже суть обычного оборотая и сущность простого пьющего. И уж тем более для тебя затруднительно будет познать меня.
Оттуда. Она - оттуда. Еще одно подтверждение - излишнее уже, в общем-то… Эржебетт говорила словами темного обиталища, неуклюже переложенными на язык, понятный Всеволоду. Оборотаи и пьющие - именно так, помнится, поименовал обитателей своего мира волкодлак, перекинувшийся в степную шаманку. И ведь та половецкая колдунья тоже утверждала, что человеку непросто будет понять ее… их… таких, как они…
Ничего. Попытаемся.
- Той ночью, на ложе в монашеской келье, которое ты делила со мной, я познал тебя без особых трудов, - хмуро заметил Всеволод. - Как женщину познал. Уж как-нибудь разберусь и во всем остальном.
- Той ночью ты познал лишь то, что тебе было позволено, - мимолетная улыбка вновь скользнула по губам Эржебетт. Потом улыбка исчезла. - Ну, и еще чуть-чуть больше. Самую малость, кою ты сам, впрочем, счел за наваждение.
Всеволод напряг память. И - да - он вспомнил. Ту малость, о которой говорит сейчас Эржебетт. То наваждение. Тот сон, в котором жалкая отроковица обращалась в зверя. Шел после-закатный час, и, быть может, Эржебетт тогда едва не показала ему свое истинное обличье.
- Оборотень… - принялся рассуждать вслух Всеволод. - Ты сама оборотень, и поэтому тебе было известно… «Эт-ту-и пи-и пья» - известно… «Я-мы добыча другого». В Сибиу ты почуяла на мне метку другого волкодлака. Ты поняла: мне тоже знакомы эти слова. Поэтому… «Эт-ту-и пи-и пья» поэтому. И - все. И - больше ни слова. К чему другие слова? Другие слова - опасны. Слова могут выдать. То, что было нужно… что было нужно тебе - за тебя говорил твой вид. Ты изображала несчастную девчонку, которую волкодлак объявил своей добычей. Перепуганную до потери речи. Слабую, жалкую, беспомощную, чудом уцелевшую в городе, кишащем нечистью. Не взять такую с собой - значит, обречь на верную смерть. Так все было задумано?
Кивок. Все так.
Однако ж имелся тут один изъян. Бо-о-ольшой такой изъянчик.
- Но ты ведь не перекинулась ночью, в монастыре. Полностью - нет. Ни в первую ночь, когда мы были вместе, ни после. А если ты волкодлак - такое невозможно. Оборотень не в силах противиться Часу Зверя.
- Обычный оборотай - нет. Я - да.
- Ты - необычный?
- Я - оборотай лишь частично.
Всеволод хмурился все больше. От того, что все меньше и меньше понимал.

- Начало ночи… самое начало, сразу после заката мне тоже доставляет определенное беспокойство, - продолжала Эржебетт. - Приходится бороться, подавлять в себе оборотая, сдерживать то, что рвется наружу. Не всегда хватает сил. Иногда кое-что все же прорывается. Редко и немногое. И далеко не все люди способны разглядеть это, но ты…
Она сделала небольшую паузу - отдышаться, передохнуть. Нечисть, забитая в осину. Отроковица, до костного хруста стиснутая деревянным прессом. Да, говорить сейчас ей было непросто. Много говорить - трудно.
- Кто-то слишком хорошо обучил тебя распознавать таких, как я…
Кто-то… Олекса, кто же еще. Старец-воевода русской сторожной дружины. Но когда? Как? В какое именно время шло то обучение. Почему Всеволод не помнит этих уроков. Или вся его жизнь на Стороже - с ее изнурительными тренировками, воинскими и прочими, невесть для чего нужными упражнениями на грани человеческих возможностей, малопонятными заговорами, ежедневно и еженощно принимаемыми зельями сторожного травяника дядьки Михея - и есть неявный, подспудный, нескончаемый урок?
- …Ты, верно, и сам не представляешь, настолько хорошо тебя обучили, - тихо продолжала Эржебетт. - В нашу первую ночь ты меня едва не разгадал. Но ведь и я обладаю некоторыми умениями.
Пауза, после которой в ее словах появилась мягкая, осторожная вкрадчивость…
- Женская любовная магия бывает не менее сильна, чем мужская боевая - знай это, воин-чужак. Мне удалось обволочь твои обостренные до предана чувства и обмануть бдительность, когда ты смотрел на меня, как смотрит страж дозора во враждебную ночь. Я смогла убедить тебя в том, что ты видишь сон, там, где проскальзывала явь. Я сбила с верного пути твою пытливую мысль, почти докопавшуюся до сути. Я усыпила твой разум и заставила тебя думать о другом. Я нежно и ласково повернула твои чувства и помыслы в ином направлении. Туда, куда с начала времен любая женщина легко направляет любого мужчину.
Ее голос ворковал, убаюкивая, обещая… Что-то. Утраченное уже. А Всеволоду вдруг стало тоскливо и обидно. Причем обиды было, пожалуй, - даже больше, чем тоски.
- Там… в монастыре… то были чары… когда я и ты… когда мы с тобой…
Эржебетт кивнула:
- Чары. Но ты можешь гордиться. Ты долго не поддавался. Ты держался стойко. Очень стойко для…
Насмешливая искорка в глазах? Не может быть! Она смеется над ним?! Она смеет смеяться?!
- Для неискушенного любовью.
Всеволод выругался - грязно и зло. Да, насмешка присутствовала. Беззвучная и глубоко запрятанная, но…
- Но ведь тебе было хорошо со мной, воин-чужак?
Всеволод вспомнил, как в монашеской келье она вилась перед ним и как… и остальное, в общем, он вспомнил тоже. Отчетливо, ярко. Будто только вчера все произошло.
- Нам обоим было хорошо, не так ли?
- Так, - вынужден был признать Всеволод.
- А стоит тебе захотеть, и это повторится вновь, - острый красный язычок скользнул по сухим губам Эржебетт.
Хотя не такие уж они теперь и сухие. Губы влажно поблескивали в трепещущем факельном свете.
- И - после - повторится опять…
Глаза Эржебетт затмила влекущая поволока.
- И будет продолжаться снова и снова… Ведь мое тело достойно не только грубых деревянных тисков. Ты же помнишь мое тело. Ты же знаешь его…
Каково это было - практиковать искусство соблазна под тяжким осиновым прессом, без былой колдовской силы… чего это стоило - о том знала только сама Эржебетт. Но воздух вокруг, казалось, звенел и вибрировал от чувственной страсти, исходившей из недр каменной гробницы.
С трудом, с невероятным трудом Всеволод совладал с собой.
Поднялась и опустилась рука. Обнаженный меч звякнул о шипастую решетку над обнаженным женским телом. Резкий звук разогнал обволакивающий морок, окончательно привел в чувство.
- Хватит, тварь! Перестань! Или я прикончу тебя прямо сейчас.
Действительно, хватит! Попадать под ее чары снова он не собирался.
Губки Эржебетт скривились. Из томного взгляда ушла похоть. Невероятно, но эта нечисть-девица, замурованная в дереве, металле и камне, опять улыбалась ему. Впрочем, теперь улыбка ее была особенной. Усталая, чуть печальная, снисходительно-спокойная улыбка взрослой умудренной жизнью женщины, совсем неуместная на лице девушки-подростка.
- Все дело в том, что вас, славные, доблестные воины, изрядно ограничивают в любовных утехах. Это важно. Это позволяет не расслабляться, не разнеживаться, это подчеркивает аскетическую суровость ратного бытия. Это полезно для победы над другими воинами, но это же делает вас бессильными перед…
А вот сейчас она улыбалась уже иначе. Дерзко, вызывающе. «Перед нами, - молча, одной лишь этой своей улыбкой договорила Эржебетт. - Передо мной».

Глава 44

- Лидерка, - угрюмо выцедил Всеволод. То, что понял давно. - Ты - оборотень и упырь-лидерка.
- Упырь? Лидерка? - тихо переспросила она. - Нет, не то, не совсем то… Пьющая-Любящая, - лучше называй меня так. Это ближе к истинному смыслу.
А ведь Бернгард его предупреждал! С самого начала предупреждал!
- Лидерка, - задумчиво повторил Всеволод. И попробовал на язык новое, незнакомое: - Пьющая-Любящая…
- Ты умен и догадлив, воин-чужак, - Эржебетт одарила его еще одной обворожительной улыбкой. Кажется, она уже не боялась. Кажется, поняла, что нужна ему. Пока - нужна. - Ты многое знаешь и еще больше схватываешь на лету. Однако Пьющая-Любящая, как и оборотай - лишь часть меня.
- Вот как? - Всеволод смотрел на нее исподлобья. - А не много ли в тебе кроется всяческих частей, а? Оборотень, лидерка… Что еще? Кто ты есть на самом деле?
Он уже спрашивал ее об этом. Она ответила, что понять это будет трудно. И он вновь повторил свой вопрос. Потому что должен понять.
- Я? - еще одна мимолетная улыбка. Новая. Странная, таинственная. Затем улыбку будто стерли.
Странное создание, неведомое исчадие темного обиталища с глазами цвета Мертвого озера задумалось, будто прислушиваясь к собственным мыслям и ощущениям. Будто сама сейчас пыталась определить, кто же она. На самом деле - кто.

Предыдущая страница 25 Следующая страница


Темный набег 26

- Ну, как тебе объяснить, воин-чужак, кто я… Я - дочь сильной ведьмы вашего людского племени, а значит, тоже в чем-то ведьма. Не постигшая полностью науку ведовства, но все же - особая ведьма.
«Ведьма? Ведьмина дочь? Бернгард говорил и об этом. Но почему - особая?!»
- Я - оборотай из племени зверолюдей, но - особый оборотай.
«Опять? Почему - особый?!»
- Я - Пьющая-Любящая, испившая второго и ставшая первой.
«Потому?.. Поэтому?..»
Но я - уже ни то, ни другое, ни третье. Я - все вместе. Я беру нужное мне от каждой своей ипостаси. Это лучше. Это удобнее. Это позволяет сдерживать Жажду Пьющего и Голод оборотая, насыщаясь пищей людей и пищей иной, доступной только Пьющей-Любящей. Это помогает сохранять человеческий облик и не издыхать от серебра и солнечного света. И противиться послезакатному Часу Зверя. И использовать умения и знания, не доступные людям - тоже. И выживать… Среди оборотаев, чующих во мне оборотая, и среди пьющих, не смеющих поднять руку на Пьющую-Любящую. Среди людей я могу выживать тоже, что, должна признаться, бывает все же труднее.
- Значит, ты - все вместе? Сразу? Одновременно? - Всеволод морщил лоб и силился осмыслить услышанное.
- Мы все - одно, ибо мы - друг в друге.
Всеволод тряхнул головой. «Она - во мне, я - в ней», - так, помнится, говорила половецкая шаманка-волкодлак, пытавшаяся объяснить ему суть оборотничества. Похоже говорила… И «Лучше сказать не умею», - говорила. Но…
- Но как? Как такое возможно?
- Я предупреждала - тебе… даже тебе, сметливый воин-чужак, понять будет трудно. Потому что человеку это трудно принять. Хотя на самом деле все просто. Случилось так… Пьющая-Любящая испила могучего оборотая, после чего воедино смешались две сути: его способность менять обличья и ее колдовская сила, необходимая для того же.
Всеволод вновь вспомнил степную шаманку-оборотня и ее предсмертный рассказ.
- А я полагал, волкодлаки ищут встречную силу, что позволила бы им перекидываться.
- В этот же раз сила нашла оборотая, - ответила Эржебетт. - Но то было давно. А не так давно Пьющая-Любящая в оборотайском облике пожрала юную деву, в коей зрела еще большая сила.
- Еще большая?
- Частичка великой древней силы. Истинной силы. Силы Первых.
- Изначальных? - ахнул Всеволод от неожиданной догадки.
Кажется, он начинал понимать. Не все - кое-что. Но начинал. Колдунья… Дочь колдуньи, убитой Бернгардом… Ведьмина дочь…
- Она… та несчастная девчонка, которую ты сожрала… она - потомок Изначальных?
- Так, - коротко подтвердила Эржебетт. - Сила Первых, крывшаяся в ней, перевешивала прочие силы. И Пьющая-Любящая стала ею и ею осталась.
- Ею… - ошарашенно повторил Всеволод.
- Юной девой-зверем, полной великой силы и ведающей искусство брать силу других.
- Пить с чужой кровью? - передернулся он. - Жрать с чужой плотью?
- Так тоже можно, - Эржебетт усмехнулась, поправила сама себя. - Так тоже - могу. Как Пьющие и оборотаи - могу. Но для меня проще и безопаснее - брать чужую силу с любовью - с полнокровной плотской любовью.
Потом - добавила. Как показалось Всеволоду, не без гордости:
- На это способна только Пьющая-Любящая.
- Почему только она?.. - вскинулся Всеволод. - Только ты - почему? Почему другие упыри - не способны? Так? Как умеешь ты? Почему другим нужна кровь, а любовь - ни к чему?
Губы Эржебетт презрительно скривились:
- Потому что они - не я, а я - не они. Потому что Пьящая-Любящая - высшая пьющая. Потому что в нашем мире Пьющая-Любящая всегда стоит над простыми пьющими.
- Над простыми? - сосредоточенно повторил Всеволод.
Ах, над простыми пьющими… Какую-то ниточку он поймал. Но пойманный кончик извивался и дергался, норовя вырываться из пальцев. Да и сами пальцы не хотели стискивать его крепко. Страшно потому что вдруг стало пальцам. Всеволод ужаснулся, содрогнулся от новой не сформировавшейся еще до конца, но уже леденящей душу догадки.
- Простые - просто пьют, - говорила Эржебетт. - Пьют кровь, не умея взять ее силу, а потому никогда не насытятся… К тому же они не подвластны себе. Пьющие-исполняющие - так их еще у нас называют. Это слуги, созданные чужой волей.
Слуги? Чужой волей?
Слова Эржебетт доносились до него откуда-то издалека, слова ее звучали глухо, будто проходили сквозь толстые ватные слои. Да он и не слушал уже эту лидерку, волкодлака, ведьмину дочь из колена Изначальных и… еще… кого-то еще… кого-то куда более жуткого…
Оглушительно бухало сердце. Кровь боевыми барабанами стучала в висках.
Над простыми пьющими… Пьющими-исполняющими… Слугами чужой воли…
А кто стоит над ними? Над простыми ненасытными кровопийцами? Над темным упыриным воинством - кто?
Известно - кто!
И известно, чья воля над ними довлеет!
- Ты! - выкрикнул Всеволод, отшатываясь и невольно прикрываясь мечом от саркофага, в котором - получеловек, полуупырь, полуоборотень, полу… Невесть что, невесть кто в котором. Нет, весть что и кто!
И до чего страшна та весть!
- Ты…
После внезапного озарения… после шокирующего откровения дар речи Всеволод смог обрести не сразу. Сам онемел, будто безъязыкая до недавнего времени дева-тварь.
- Ты… ты… ты - Черный Князь, Эржебетт?
Юная отроковица с зелеными ведьмиными глазами и с темной душой, порожденной иным обиталищем, вновь улыбалась ему. Ровные белые крепенькие зубы. Не имеющие ничего общего с клыками темных тварей. Пока - не имеющие.
- Если желаешь именовать вещи так, тогда уж - Черная Княгиня.
Княгиня! Вместо Князя! Не Черный Господарь, но Господарыня! Не Шоломонар - Шоломонарка. Не Рыцарь, а Дама Ночи. Вот ведь какие дела!
- Ты ведешь с собой упыриное воинство? - с ненавистью прохрипел он.
- А вот тут ты не прав, воин-чужак. Я сама никого в этот мир не приводила.
- Но если ты - Черная Княгиня…
- А почему ты решил, что я - одна? В нашем мире Князей и Княгинь не меньше чем в вашем. Только называются они иначе. Пьющие-Любящие. И Пьющие-Властвующие.
Всеволода прошиб холодный пот. Об этом он как-то не думал. Наверное, потому, что прежде ему об этом не говорили. Всегда говорили: «Черный Князь». Но никогда- «Черные Князья». А еще эти лидерки… Княгини… Любящие…
Тайны темного обиталища неожиданно открывались с новой, неведомой стороны. И в каждой новой тайне крылась другая.
- Единого Князя нет нигде, - продолжала Эржебетт. - Над простыми пьющими стоят Пьющие-Любящие и Пьющие-Властвующие. Первых у вас называют лидерками. Они сами по себе и собою лишь владеют.
- Собою? - тупо переспросил Всеволод.
- Из других они умеют изымать силу, но не более того. Вторых вы, люди, именуете Князьями, Господарями, Шоломонарами, Балаврами… Вторые - Пьющие-Властвующие. Они не только берут чужую силу. Они способны также создавать себе покорных слуг. Рабов. Пьющих-исполняющих. Целые дружины. Войска. Несметные полчища. А создав - повелевают ими. Вот за ними-то, за властвующими и идут полчища простых пьющих, и их волю выполняют. Только ведь и Пьющих-Властвующих в нашем обиталище много. И каждый жаждет власти - еще большей власти, чем имеет.
- Много? Жаждет? Власти? Большей? - его мысли не поспевали за ее словами. Слишком велик оказался шок от услышанного, и Всеволод сейчас был способен только в изумлении повторять уже сказанное Эржебетт.
- А чему ты так удивляешься, воин-чужак? Разве ваши князья полностью и беспрекословно подчиняются какому-то одному князю, стоящему над всеми?
- Нет, - ответил Всеволод. Бесконечные усобицы - привычное дело для этого мира. А раз так, почему в другом должно быть иначе?
- Вот то-то же. Пьющим-Властвующим тесно в нашем обиталище. Они вечно враждуют и ищут новые земли, новые пространства, новую жизнь. Новую пищу. А найдя, стараются остановить тех, кто идет следом. Дабы в найденных и захваченных краях властвовать самим, без соперников.
Всеволод мотнул головой, стряхивая оцепенение мыслей, возвращая ясность ума.
- Мне было сказано, что Черный Князь не волен перейти границу обиталищ, покуда его воинство не расчистит путь своему господину и не сметет сопротивление по эту сторону рудной черты.
- Тебе было сказано неверно, воин-чужак. На самом деле приходу властвующих… Князей противятся не здесь, а там, по ту сторону преграды-границы. Ибо каждый из властвующих жаждет войти в твой мир первым. Но ему мешают другие, а брешь между обиталищами невелика. Она не способна пропустить всех желающих сразу.
- А если пройдет хоть один? Князь? Властвующий? Мой мир погибнет?
Эржебетт опять усмехнулась. Чуть заметно. Почти не заметно.
- От одного пьющего, прошедшего преграду, большой беды не будет. Ни от властвующего, ни от любящего, ни от исполняющего. От двух-трех, даже от пары дюжин - тоже. Но вот если в пролом ринутся тысячи… десятки, сотни тысяч…
«Набег? - судорожно сглотнул Всеволод. - Это называется Набег!»
То, что происходит. Что произошло. Уже.
Об этом он подумал. Про себя. Вслух же выпалил иное. Другой вопрос. Давно не дававший ему покоя. С тех самых пор, как Всеволод впервые услышал о взломанной границе в Эрдейском краю.
- Брешь?! Как появилась брешь на рудной черте? Тебе известно это, Эржебетт?
- Известно, - неожиданно глухо и зло ответила она. - Я была первой. И я проходила преграду между обиталищами. Я переступала древнюю кровь дважды. Отсюда - туда. Пока еще была человеком. И оттуда сюда - когда человеком быть перестала. Если хочешь слушать дальше - слушай, воин-чужак, и бездарно теряй время на множество впустую произнесенных слов, туманной пеленой окутывающих истину. Если хочешь знать и видеть… Тогда дай мне свою руку. Снова - дай.
Брешь! Порушенная рудная граница! Открытый Проклятый проход! Истинная причина Набега! Всеволод хотел знать и видеть. Все это. Сразу. Быстро. И пусть для этого нужно протянуть руку лидерке. Пусть вновь придется на время растворить свое сознание в ее. А ее - в своем.
Ради этого он готов повторно испытать те неприятные ощущения, которыми после придется платить за знание, добытое таким путем. Он готов к шоку, к потрясению при возвращении обратно, в себя, к неминуемой слабости… Ради этого - готов.
Его пальцы снова коснулись ее пальцев.
И опять: чужое, чуждое зрение, слух, знание, память.
Ожило. Навалилось.

Глава 45

Пожалуй, самое удивительное было то, что ее, действительно, звали…
- Эржебетт! - громко, встревоженно кликала дочь крепкая, высокогрудая, черноволосая красавица-смуглянка. - Сюда! Ко мне! Скорее!
Мать выискивала глазами зеленоглазую рыжеволосую юницу, призывно взмахивала руками и кричала, кричала… Проталкиваясь к дальним кустам бузины, где непосвященные девы дожидались зова и поручительства опытных ведьм, приведших их на шабаш. А вокруг, по утоптанной лесной поляне, метались перепуганные люди.
Перед матерью кто-то остановился. Схватил. Встряхнул за плечи. Старый, седой колдун с воспаленными глазами и уймой маленьких мешочков на поясе. Имени его Эржебетт узнать не успела. Но она знала другое: этот старик заправлял сегодняшним шабашем.
- Величка! - седовласый колдун, неприятно брызжа слюной, орал прямо в лицо матери. - Куда лезешь! Чего ждешь! Беги! Спасайся! Саксы! Близко!
Та на него даже не взглянула. Отпихнула с дороги. И - дальше. Сквозь людей, сквозь заросли.
Старик сплюнул, досадливо махнул сухой дланью в длинном рукаве. И - покинул колдовскую поляну. Скрылся в густых зарослях, будто растворился.
- Эржебетт! Ты где?!
Величка с разбега вломилась в бузину.
- Эр-же-бетт!
Растерявшаяся, ошалевшая Эржебетт сбросила наконец оцепенение. Раздвигая руками упругие ветви, сама полезла на большую утоптанную голыми ногами поляну, куда не должна была вступать до конца шабаша. Вперед, на зов - к матери.
Навстречу.
- Здесь! Я - здесь!
Рука схватила руку. Крепко. Цепко. Теперь связь не разорвать. Теперь мать и дочь не потеряются.
Величка была ведьмой. Эржебетт была дочерью ведьмы, с раннего детства не ведавшей отца. Но - любимой и любящей дочерью. Ведьмы. Обе - и мать, и дочь - знали древнюю Тайну. Тайну Проклятого прохода, тайну рудной черты, тайну темного обиталища, более известного в эрдейских землях как Шоломонария. В их головах и душах хранилась память ушедших поколений. Самое главное. То, что в ведьмовском роду издавна передается по женской линии от бабки к внучке и от матери - к дочери.
Величка успела передать Эржебетт многое. Но сделать деву ведьмой еще - нет. Дочь была слишком юна. Сегодня, на тайном лесном шабаше, ей надлежало пройти лишь начальную - первую - ступень посвящения. Да вот не сложилось…
А еще в жилах матери и дочери текла особая кровь. Кровь Изначальных.
И сейчас за ними охотились. За их кровью.
…Облава была внезапной, страшной, смертоносной и беспощадной. Для тех, на кого велась. Для тех же, кто ее затеял, она оказалась самой удачной охотой за все время чистки тевтонской комтурии.
Кто именно указал магистру Бернгарду на лесок, в котором собрались на тайную сходку-шабаш колдуны, ведьмы и маги, пережившие былые гонения и не успевшие либо не пожелавшие покинуть родной край, было не важно. Разведчики ли тевтонского братства, лазутчики ли вольных госпитов-германцев, предатели из своих или подкупленные и запуганные селяне навели саксов, ведущих беспощадную войну против ведовства и колдовства, - какая теперь разница? Когда лес накрыл рев боевых и охотничьих рогов, и между деревьев замелькали одежды с черными тевтонскими крестами, об этом не думал никто. Спастись - вот о чем в тот момент мыслил каждый изгой, объявленный мастером Бернгардом вне закона и вне права на жизнь.
Вообще-то сильных колдунов и ведьм в лесу собралось немало. Все оставшиеся собрались. Со всей округи. И, наверное, общими усилиями можно было бы дать отпор. Попытаться хотя бы. Но не были достаточно крепки души для такой попытки. А чары запуганных чаротворцев, как известно, слишком слабы, чтобы причинить серьезный вред многочисленному противнику. Тем более - сразу, без должной подготовки.
А паника («Саксы идут! Са-а-аксы! Мно-о-ого!» - орали выставленные вокруг шабашной поляны сторожа, и ужас перепуганных дозорных, возрастая многократно, мгновенно передавался прочим) была слишком велика. И - бестолковая суматоха царила кругом. Страх и суета мешали сосредоточиться тем, кто еще сохранял присутствие духа. И не было уже времени объединяться в ведьмином круге. И невозможно уже строить общую колдовскую стену. И о сопротивлении не помышлял никто. Бежали только.
Седые и дряхлые старцы-волхвы, крепкие еще маги и мальчики-помощники из сирот-учеников, высохшие старухи, темноокие, не по-людски красивые полуголые женщины с распущенными волосами цвета воронова крыла или огненной короны и не прошедшие ведьмино посвящение девы - тогда бежали все. В разные стороны, врассыпную.
Так казалось. Тогда. Что - врассыпную. На самом деле мечущихся в ужасе, опрокидывавших шалаши и котлы с колдовским варевом людей облавщики гнали грамотно, толково. Куда нужно было гнали. Протяжными звуками рогов. Звоном металла. Криками и краткими лающими командами на немецком.
А вот собачьего лая слышно не было. Ибо тут - особая облава, тут собаки не годились. Ведьмины зелья способны сбить со следа и запутать любого пса. Или - навек лишить собаку нюха. Или - самоей жизни. Да что там говорить! Ведьмина власть над неразумным зверем такова, что одного слова-шепотка будет достаточно, чтобы верный пес набросился на хозяина. По той же причине загонщики не брали и коней. В такой охоте животным доверять опасно, и облаву свою саксы вели пешим строем. Люди вели. Одни только люди.
Отвести глаза человеку что колдуну, что ведьме все же сложнее, чем обмануть скотину. А уж ежели людей много… Одному отведешь, второму - третий же непременно тебя сыщет.
Облавщики шли по зарослям густыми цепями. За одним рядом - второй. За вторым - третий. Живая сеть неторопливо и тщательно прочесывала лес. Тщательно и неторопливо. Удерживая четкий выверенный по-немецки строй. Не оставляя ни шанса, не давая ни малейшей возможности выскользнуть.
Уйма народа участвовала в той облаве. И полноправные орденские братья-рыцари, и оруженосцы, и слуги, и кнехты, а также прочий верный ордену и годный к долгой погоне вольный и подневольный люд, собранный в комтурии и по окрестностям. И, как всегда, все до единого - немцы, все - переселенцы, все - пришлые саксы-госпиты. Мадьярам и валахам в столь важном деле, как охота на ведовское-колдовское племя, тевтоны не доверяли. Знали хорошо: местные, исконные эрдейцы сами при случае обращались за помощью к тем, кого, согласно приказам магистра, следовало безжалостно истреблять. Под корень, вне зависимости от пола и возраста.
Загонщики были вооружены. На тот случай, если кто-то из двуногой дичи попытается прорваться сквозь строй, если кто-то посмеет пробиваться силой. Однако без особой нужды кровь пускать запрещалось. Как всегда.
- Живьем! Живьем! Всех - живьем! - неслись над лесом напоминания командиров отдельных отрядов.
Участников этого шабаша надлежало брать живьем, дабы после казнить как положено - без пролития крови. На костре.
Всем было известно: мастер Бернгард опасался понапрасну проливать кровь эрдейских колдунов и ведьм. Мало ли какой силой обладает та кровь. И мало ли куда может попасть капля-другая. Похищенная, припрятанная…
Мало ли…
Ведь, по большому счету, не за бегущими людьми вовсе, а за кровью Изначальных шла сейчас охота - за кровью, которая никогда, ни при каких обстоятельствах не должна оказаться в мертвых водах, укрывающих рудную черту.
И вот… Одни люди гнали других. И те, кого гнали, бежали прочь. В великой панике, в слепой надежде спастись. Туда бежали, где спасения не было. Бежали, когда надо было остановиться, обдумать, принять верное решение. Но просто стоять на месте и просто думать под звуки приближающихся рогов было сейчас слишком страшно. Страшнее, чем бежать без оглядки, полностью утратив разум и чувства, бежать, забыв о своих невеликих, но все же действенных колдовских возможностях, бежать, положившись на быстроту ног, которые не подводили прежде. До сих пор.
- Стой!
Вовремя остановиться смогли только двое. Вернее - один человек. Одна беглянка. Тянувшая за руку вторую. Известная во всей округе ведьмачка, спасавшая себя и, того пуще, - обожаемую дочурку.
Почему только она? Возможно, дело было в той малой толике крови Изначальных, что отличала потомков Вершителей от прочего люда и текла в жилах сильной ведьмы. А может, дело - в материнской любви, натолкнувшей на верную мысль. В любви, что сильнее страха.
Величка встала, будто в землю вросла. Грубо одернула Эржебетт, ринувшуюся, было, дальше, вперед:
- Да стой же, говорю тебе!
Несколько бесконечно долгих мгновений женщина и юница стояли, обнявшись, и два бешено колотящихся сердца толчками гнали древнюю кровь. Мать прислушивалась, оглядывалась, кидая по сторонам затравленные взгляды. Потом глаза ведьмы что-то заприметили в густой листве. Уста что-то шепнули. Непонятное, неведомое еще непосвященной Эржебетт ведьмино слово.
Листва справа шевельнулась. Замерла.
И трава слева - тоже. Чуть дрогнула.
Но разве помогут им сейчас листья и травы?!
Дочь дрожала, уткнувшись в материнскую грудь. Как в давнем, полузабытом детстве. Эржебетт, в отличие от Велички, никак не могла совладать с душившим ее страхом, с отчаянием, с предчувствием близкой гибели.
- Мама! Мама! - без умолку твердила она, будто молитву. Заклятье будто. Тихо-тихо почти беззвучно. Одними губами. Быстро-быстро - и не разобрать.
- Мама! Мама!
- Молчи! - коротко и решительно приказала Величка.
Таким тоном, которому не противятся.
Дочь умолкла. Дочь привыкла доверять мудрой матери-ведьме.
- Молчи и делай, что велю.
Кивок и хлопанье ресниц в ответ.

Предыдущая страница 26 Следующая страница


27 Руслан Мельников

- Не вздумай реветь.
Влага из-под ресниц смахнута, сброшена.
- Идем! Нет, не туда. Сюда.
Мать потянула дочь в ту сторону, откуда обе только что бежали со всех ног. Откуда давно сбежали все прочие участники последнего тайного шабаша. И где вот-вот появится первая цепь преследователей.
На черные кресты тевтонской облавы мать тянула дочь.
Шаг, еще. И еще несколько шагов вперед.
Обе они двигались быстро, скрытно, прячась в путаном кустарнике и высоких травах. Потом - юркнули под упавший замшелый дуб-выворотень. Затаились у огромного трухлявого пня в глубокой промоине меж толстых корней. Укрытие, в общем-то, неплохое, но не для того, к кому подойдут вплотную. А подойти должны были скоро.
Вон они! Саксы! В густой зелени уже видны черные кресты.
Раздвинув рукой толстый мягкий слой мха и липкой паутины, мать и дочь наблюдали за загонщиками. Облава двигалась медленно. Облава не гналась - облава гнала.
Немцы шли плотно, на расстоянии копейного ратовища друг от друга. Смотрели внимательно. И вперед смотрели, и по сторонам. И под ноги - тоже. И наверх поглядывать не забывали. Подняв заряженные арбалеты, по два-три раза обходили каждое дерево, в кроне которого мог бы укрыться какой-нибудь шустрый беглец-древолаз. Тыкали копьями под каждый пень, под каждую поваленную лесину, под каждый куст.
Такие не пройдут мимо, такие своего не упустят.

Глава 46

- Слушай внимательно, - торопливым шепотом наставляла Величка. - Нас гонят из леса. Не спеша, знаючи гонят. И там, куда гонят - голову даю на отсечение - уже ждет засада. Там - не уйти. Значит, нам с тобой туда нельзя.
- Тогда куда, мам? - еще тише спросила Эржебетт.
Величка прислушалась к звукам рогов и к крикам людей. Величка прищурилась. Тем самым ведьминым прищуром, который при иных обстоятельствах и пугает, и обольщает. При иных, не при этих.
- Облава идет от Кастленягро, - вновь зашептала она. - И облава большая - по всему лесу. Прежде таких не бывало. Тут почти весь тевтонский гарнизон собрался. И орденские дозоры из окрестностей замка в придачу. Их, наверняка, тоже должны были снять. Вот куда нам с тобой и нужно податься.
- Куда? - все еще не понимала Эржебетт.
- К замку, дочка, к замку. И дальше - за замок. За ущелье. Там нас с тобой искать не будут. А уж коли все-таки будут - там озеро и проход…
- Но, - вздрогнула Эржебетт.
- Знаю, озеро - Мертвое. Проход - Проклятый. И обиталище за ним - Темное. Хорошего мало, а все же, небось, лучше чем костер.
- Но… мама…
- Хватит! Слушай дальше.
Дальше она продолжала, прикрыв глаза. Будто сама прислушивалась к чему-то. Или приглядывалась… Если можно приглядываться с закрытыми очами. Впрочем, для сильной ведьмы и не такое возможно. Величка была самой сильной ведьмой в округе.
- Под тем вон кустом справа вепрь затаился, - вполголоса объясняла она. - А там, в траве, в ветвях слева - тетерев. Я их обоих, родимых, заприметила, когда мы с тобой бежали мимо. Сказала слово, лишила воли, привела за собой.
- И что? Они послушны?
- Да. Дикий зверь всегда послушен ведьминому слову.
- Они помогут?
- Да.
- Зверь и птица пробьют нам дорогу?
- Нет. Вот это им не под силу.
- Тогда - как? Тогда - что?
- Я прикажу - они отвлекут внимание саксов. У нас будет шанс. Небольшой, но будет. Коли проскочим облаву - бежим. Так быстро, как только сможем. Если со мной что случится - не останавливайся. Ни на миг. Дальше беги сама.
- Но…
- Ты меня поняла, Эржебетт? Ни на единый миг! Сама! Дальше! Все! А теперь - замри. Уподобься дереву, коряге, кусту, траве, как учила. Не шевелись, не шелохнись.
- Мама…
- Замри, говорю!
Они замерли. Обе. Ведьма и ведьмина дочь не обладали способностью к оборотничеству и все же оборотились, перекинулись. Оставаясь живыми людьми, на время они словно перестали быть таковыми, словно растворились в зелени леса. Шли мгновения, секунды. Они не двигались, не дышали…
Первая шеренга облавы приближалась медленно, но неумолимо. Надвигалась с треском, шумом, воплями.
И - вторая - сразу за ней.
И - третья.
До пня-укрытия всего какой-то десяток шагов. А вот уж - и полдесятка. И четыре шажка. И три… Пожилой кнехт (из этих, из Кастленягро!) в черной стеганной куртке со стальным, в серебре, нагрудником, украшенным «Т»-образным крестом, тянется к вывороченному дубовому пню копьем на крепком ратовище. Кнехт явно намеревается пошуровать острым наконечником под корнями, укрытыми толстой моховой подстилкой.
Но…
Беззвучно шевельнулись губы Велички. Для обычного человеческого уха - беззвучно, но чуткий зверь и чуткая птица уже попавшие под власть ведьмы способны уловить даже непроизнесенное вслух слово-приказ.
А что приказано - то выполнено.
Сразу. Сиюминутно.
Оглушительный треск справа. Вепрь, не показываясь на глаза саксам, ломанулся в сторону и назад.
И - тут же - хруст слева. Не взлетая, тоже таясь от взглядов загонщиков, крупный тетерев хрустко пробивался сквозь высокую траву и густой кустарник. В другую строну. И - опять-таки - назад.
Зверь и птица, которых облава не разглядела, никак не могла разглядеть, но уж слышала-то хорошо… прекрасно слышала, уходили в разные стороны. Как люди. Прятавшиеся до поры до времени, но в последний момент не выдержавшие напряжения и…
И бегущие теперь прочь, напролом, сломя голову, со всех ног.
- Сюда!
- Здесь!
- Тут двое!
- Нет, трое!
- Четверо их!
- Держи!
- Лови!
- Хватай!
Радостные хищно-азартные крики.
Загонщики бездумно, непроизвольно ринулись на шум. Одни - вправо. Другие - влево. Обходя замшелый пень поваленного дуба.
А незримые зверь и птица, выполняя ведьмину волю, уходили сами и уводили преследователей. Не очень быстро, но все дальше, дальше…
Первая цепь распалась. За ней - вторая. И третья, поддавшись общему порыву, тоже разломилась надвое.
Облава раздалась в стороны. В рядах саксов образовалась брешь.
- Куда! - среди деревьев замелькал белый рыцарский плащ с черным крестом. - Держать строй!
Зычный голос мастера Бернгарда сделал свое дело. Облавные цепи сомкнулись вновь. Одна, вторая, третья… Но уже - за поваленным дубом сомкнулись. Поздно сомкнулись. За спинами матери-ведьмы и ведьминой дочери, двумя бесшумными змейками скользнувшими в открывшуюся на минуту… на полминуты прореху.
А после змеи обратились в ланей. Величка и Эржебетт бежали так быстро, как умели. Не останавливаясь бежали. Все дальше и дальше удаляясь от облавного шума.
Благополучно выбрались из леса. Стороной обошли селения. Беспрепятственно обошли. Незамеченными миновали открытые дороги и тайные тропы тевтонской комтурии. Ни стражи, ни разъездов на пути не встречали. Вероятно, Берн-гард, в самом деле, согнал на большую облаву всех, кого мог.
К замковой горе, добрались уже к вечеру. Здесь затаились. Здесь осматривались долго, внимательно. Но ничего подозрительного так и не высмотрели. Видимо, тевтоны не предполагали, что кто-то прямо с разогнанного шабаша полезет к их логову. И - за их логово.
На стенах и башнях Кастленягро горели редкие факелы стражи. На дне ущелья-горловины, ведущего к плато с Мертвым озером и укрытого уже сгущающимися ночными тенями, - темно и безлюдно. Лишь пара невеликих отрядов - с полдюжины всадников в каждом - кружили под замком, у входа в горловину. Вот и все дозоры. Все, что остались. Мимо таких пробраться можно. Тому, кто умеет, кто поневоле приучен к скрытной жизни и кто владеет искусством ведовства, - можно.
Величка и Эржебетт прошли, быстро, не задерживаясь, проскользнули под самой замковой горой. А вот по ущелью двигались медленно, сторожко, таясь за каждым валуном, опасаясь подвоха, засады, притаившейся в завалах.
Засад не было. Позади опустевшего Кастленягро было тихо и покойно.
Уже далеко за полночь мать и дочь поднялись на каменистое плато и подступили к воде - темной, холодной, неживой. Со зловеще поблескивающей широкой и почти ровной лунной дорожкой. А луна в ту ночь стояла полная, бледная. Мертвенный свет лился с небес, и тот же свет отражался невозмутимой озерной гладью. И лунное молоко будто омывало - и сверху, и снизу - две женские фигуры, застывшие на пустынном берегу. Длинные растрепанные волосы, руки, вцепившиеся одна в другую…
Только Величка и Эржебетт смотрели сейчас не на луну И не любовались лунным отражением в воде. Они стояли спинами к Мертвому озеру. Они с тревогой вглядывались назад - туда, откуда пришли.
А с плоской возвышенности видно хорошо. Видно, как там, за ущельем….
За замком, за холмами и лесами… Там можно было разглядеть багровые отблески, похожие на зарево пожарища. Только и мать, и дочь знали: это не пожар, а большой костер. Общий костер. В такие бросают людей десятками. И такие разводят, чтоб сжигать людей наверняка. Дотла.
Облава закончилась. Беглецы пойманы. И ныне над участниками тайного шабаша вершилась казнь без пролития крови. Вернее - уже свершилась.
С той стороны, где рдело огненное зарево, в ночи тянулась длинная вереница огней. Извилистый факельный ручей приближался к замковой горе.
- Тевтоны возвращаются в крепость, - со вздохом сказала мать. - Значит, что задумано - сделано.
Дочь промолчала.
- Похоже, мы с тобой остались вдвоем, - тихо продолжала Величка. - Ты и я. Больше в окрестностях Кастленягро не найдется ни одного захудалого колдунишки, ни единой мало-мальски способной ведьмочки. Долго еще не найдется.
Эржебетт промолчала снова. Она была слишком утомлена изнуряющей дорогой и слишком опустошена страхом, чтобы отвечать. Она была подавлена и разбита.
А Величка все говорила. Неторопливо, негромко. Отведя отчего-то глаза в сторону. И - словно взвешивая каждое слово. Словно обдумывая что-то вслух. Принимая решение словно. Или уж скорее убеждая себя в чем-то. И себя, и дочь. В чем-то, на что так непросто решиться:
- Завтра утром ущелье перекроют. Как обычно. Мышь не проскользнет. Птаха не пролетит. Да собственно его уже, вон, перекрывают. Видишь, факелы? Пути обратно нам с тобой нет. А здесь мы долго не протянем. Если же сюда придут саксы, то и вовсе…
- Придут, - тихо и обреченно сказала дочь. - Они уже идут. Сюда идут, мама.
Все так и было. Факельный ручей, добравшись до основания замковой горы, не пополз вверх - к башням и стенам. Обогнув скалы, вереница людей с огнями двинулась дальше - по ущелью.
К Мертвому озеру.
К ним.

Глава 47

- Кто-то, видать, рассказал обо мне, дочурка, - невесело усмехнулась мать. - Кто-то очень хотел спастись от костра и выложил тевтонам: мол, была с нами на шабаше такая-рассякая Величка. Была, да сплыла. Сбежала. А Бернгард-то, видать, - не глупец. Смекнул, куда могла уйти хитрая ведьма, не попавшая в огонь. Куда вообще возможно было уйти от его облавы. И вот проверяет рассказанное…
- Думаешь, ему рассказали только о тебе? - удивленно подняла брови Эржебетт. - Не о нас?
- Обо мне, обо мне - не сомневайся, - уверенно ответила мать. - Ты еще мала для ведьмачества. Тебя среди прочих юных дев на шабаше и разглядеть-то толком никто из наших не успел. И не пытался особо. На таких соплячек (ласково, любяще, совсем не обидно те «соплячки» прозвучали) до первого посвящения и не смотрит никто. Вы ж в стороне, на отшибе, за колдовской поляной должны хорониться, покуда не позовут. А я вот - другое дело. Величка в этих краях известная ведьма. Заметная… Величку здесь знают многие. Меня Бернгард ищет, как пить дать. За мной он идет.
Глаза Велички смотрели на далекие факелы с недобрым прищуром.
- Интересно, кто ж-таки проговорился тевтонам? Что за гадюка такая? Знают ведь, что милости от саксов ждать глупо. Рассказывай - не рассказывай - все одно не пощадят. Хотя… - Она немного помедлила, размышляя, - хотя вовсе не обязательно, что кто-то меня выдал. Думаю, Бернгард и без того обо мне наслышан. У саксонского магистра много ушей в округе. Слышать-то обо мне слышал, а на костре своем не увидел. Теперь не успокоится…
- Спрячемся в пещерах? - сглотнув слюну, сделавшуюся вдруг густой и вязкой, предложила Эржебетт. - Здесь должны быть пещеры.
- Они нас не спасут, дочурка. Пещер-то вокруг озера немного, и все они наверняка хорошо известны тевтонам. К утру саксы обыщут каждую щель в скалах, проверят каждый ход.
- Выходит… нас… на костер?.. - кусая губы, тихонько спросила дочь.
Однажды ей довелось видеть смерть колдуна, схваченного тевтонами. И слышать жуткие вопли сгорающего заживо человека. Она тогда смотрела издали, из укрытия. Но ветер дул в ее сторону, и даже там ощущался запах. Увидеть такую казнь снова и вблизи Эржебетт не хотелось. А уж самой оказаться на поленнице дров и вязанках хвороста - подавно…
- На костер? Да? Нас?
- Ну, уж нет, милая, этого я не допущу, - спокойно ответила ведьма. - Тебя я им не отдам.
- Отсюда некуда бежать, мама, - Эржебетт безнадежным взглядом окинула отвесные скалы с обледеневшими вершинами, белеющими в ночи. Непреодолимая стена окружала безжизненное плато и Мертвое озеро. - Ты же не сможешь оборотиться летучей мышью или ночной птицей?
- Нет, дочка, этого я не смогу. В такие сказки верят только глупые селяне.
- Выходит, никакого пути нет? Кроме как к ним.
А они - там, в ущелье, с факелами в руках - приближались. Быстро. Наверное, теперь они ехали верхами.
- Ошибаешься, дочь. Отсюда есть путь…
Сузившиеся глаза ведьмы смотрели сейчас в мертвые воды озера. Густая темная муть иного запорубежного обиталища тогда еще не поглотила озерные глубины, но ночью, при скупом свете луны и звезд, любой водоем кажется непроглядно черным. Так и здесь, так и сейчас. Казалось…
- Жаль, нет ножа, - глухо пробормотала Величка. - Впрочем, не важно. Можно и без ножа.
Ведьма-мать вдруг словно обезумела. Упала на колени, на камни. Поползла по берегу. Кругами. А руки - уже живут своей жизнью, обшаривая, ощупывая пространство вокруг, под ногами. Эржебетт наблюдала. Молча со страхом и благоговением. Эржебетт знала: когда мать ТАКАЯ, ей лучше не мешать.
ТАКАЯ Величка что-то сосредоточенно искала в каменистых россыпях. Да камни же и искала! Зачем-то. Для чего-то. Находила, выхватывала из общих куч, поднимала, осматривала. И - отбрасывала один булыжник за другим. Раздраженно отшвыривала прочь.
В сердцах.
В воду.
В Мертвое озеро.
Бул-тых! Был-тых! Бул-тых!
Только брызги летели, только разбегались круги по темной, черной воде. И колыхалась на водной глади потревоженная лунная дорожка.
То, что хватали ведьмины пальцы, ведьме не подходило.
Потом она все же нашла, что искала. Потом - подошло.
Величка подняла камень - небольшой, неказистый щербатый обломок. Поднялась сама…
А после - сильный удар. Камнем о другой камень. О большой валун.
Глухой стук. Искры.
Камень в руке матери раскалывается на части. На несколько кусков с неровными сколами - зубристыми, бритвенно-острыми. На пораненных пальцах - первые капли крови. Но это лишь капли. Этой крови Величке мало, слишком мало. Для задуманного - мало.
А ведь задумано. Что-то уже явно задумано… давно задумано.
На губах ведьмы блуждает счастливая нездешняя улыбка.
Величка берет один осколок - самый большой, самый острый. Приставляет к вздувшимся венам на левом запястье, на смуглой, красивой, мягкой нежной коже. Примеряется. Как ножом. Как мечом.
И - простирает руку над водой.
- Мама! - вот тут Эржебетт перестает молчать, вот тут вскрикивает и в ужасе прикрывает ладонями рот.
Бесстрастная белесая луна отражалась в распахнутых глазах девушки.
Дочь шепчет - дрожащим голосом сквозь дрожащие пальцы на дрожащих губах:
- Ты хочешь… Ты, в самом деле, решила?.. Это?..
- Решила, - твердо говорит она. - Иначе - нельзя.
Величка медленно отводит руку с камнем в сторону, вверх. Это размах - неторопливый, прощальный, торжественный, величественный. После которого…
- Постой! Мама! Ведь граница! И - наша кровь!
Эржебетт в ужасе, в панике. Кровь Изначальных Вершителей! Коя способна взломать древнюю заветную черту!

Предыдущая страница 27 Следующая страница


Темный набег 28

- Я помню. Я знаю. Я все помню и все знаю, Эржебетт. Именно поэтому мы с тобой здесь. Сейчас. Больше нам некуда податься.
- Но Проклятый проход!
- Его прокляли другие. И пусть он отныне будет проклят для других же. А для нас… для тебя - это благословенный проход. Единственный путь к спасению это, дочка.
- Темное обиталище! - Она судорожно мотает головой. Из глаз ручьем катятся слезы. - Я боюсь, мама! Ма-ма!
- Ох, девочка-девочка! Еще не известно, какое из обиталищ, разделенных кровавой чертой, на самом деле темнее, и какое - страшнее. Посмотри туда, в ущелье. Оттуда идут за нами. Несут огни. Нас с тобою жечь. А ты уже видела, как гибнут люди в огне. Видела ведь? Видела? Ви-де-ла?!
Исступление овладевало Величкой. Ведьмина истерия, силе которой противиться невозможно. Осколок камня дрожит в поднятой руке. В поднятой над другой рукой. Той, что над водой.
- Проклятый проход, мама! Шоломонария!.. - Дочь кусает пальцы и губы.
- Так будет лучше, дочка. Там будет лучше. Для тебя - лучше. Лучше смерти на костре, поверь. Я люблю тебя. Я жила ради тебя прежде. И сейчас… это… тоже - ради тебя. Только тебя одной ради. Я не позволю им тебя жечь!
- Ладно, пусть! Пусть будет так! Только сама не умирай! Слышишь, мама! Не уми…
- Не позволю! - Величка уже не слышала и не видела дочери. Никого, ничего она теперь не слышала и не видела. Кроме себя. Кроме своих речей, кроме своей руки над холодной темной водой.
Кроме того, что было в ней самой. Что ее переполняло.
А когда душу и разум переполняет что-то одно… так переполняет… тогда ни о чем другом думать более невозможно.
Эржебетт дрожала. От страха.
Величку била иная дрожь. А в глазах и голосе ведьмы - бесноватые искры и нотки. Острый камень рвался взрезать плоть и пустить кровь.
- Жечь! Не позволю! Тебя! Никому! А теперь не мешай, Эржебетт. Теперь просто отойди в сторонку и просто жди.
- Ма-ма!..
- Я сказала - не мешай. Все решено. Все предрешено. И для тебя. И для меня. И для всех остальных…
Ею, сильнейшей ведьмой округи, было решено и предрешено. Все. Для всех.
Разное бывало. Эржебетт всякой видела свою мать, но теперь даже она не узнавала Величку. Лицо ведьмы - искажено. И нет больше в нем былой обвораживающей колдовской красы и уверенного спокойствия нет. Лицо дергается, лицо скалится. Выпученные глаза, раздутые ноздри… Лицо ведьмы - страшное, лицо - жуткое. Каким, наверное, и должно быть лицо настоящей ведьмы, творящей настоящее ведовство, которое способно изменить мир.
Злющим, ненавидящим взглядом Величка хлестнула по дну ущелья. По приближающимся огням.
- Да! - безумный каркающий смешок. - Раз так, то и для всех остальных - тоже! Пред-ре-ше-но!
Факелов в ущелье было много. Злости и ненависти в сузившихся глазах с расширившимися зрачками - еще больше. Так умеет смотреть только лютая ведьма перед лютой смертью. И загнанная мать, готовая ради спасения… ради хотя бы призрачного спасения… ради намека на спасение родного дитя… на все готовая…
- Пусть все будет так, как будет. Если нельзя по-другому. Если по-другому тут не дают, не умеют. Пу-у-усть!
Она нанесла первый удар. Именно - удар. Не порезала левое запястье - ударила. С маху. Рубанула острым грязным сколом по венам. Глубоко. Сильно…
Красное.
Кровь…
Сильно разбавленная веками и поколениями, но все же несущая еще в себе частицу былой мощи Изначальных, она брызнула, как вино из лопнувшего бурдюка.
Величка ударила еще.
И - еще раз.
И еще.
Раз за разом, раз за разом, раз за разом…

Глава 48

Ведьма била… взрезала сама себя нещадно. Хрипя, смеясь и, вероятно, вовсе не чувствуя боли. До самой кости рубила, рвала каменным осколком податливую плоть и пускала в темную воду струящуюся кровь.
Кровь пала в воду Кровь ушла в воду.
А потом вода… Там, в глубине… В самой… Эржебетт показалось, будто что-то там шевельнулось. Показалось? Шевельнулось?
А бледнеющие губы Велички уже быстро, словно опасаясь не успеть, шептали нужные слова.
- А-ун-на…
Эржебетт расслышала первые звуки древнего заклинания.
- Гу-хать-яп-паш…
И - дальше.
- Пакх-тью-эф-фос…
Потом бормотание сделалось нечетким, неразборчивым. Но Эржебетт и не пыталась больше ничего разобрать. И уж тем более - запомнить. Потрясенная, шокированная, ошарашенная, она просто смотрела. И просто слушала. Как…
Снова и снова…
Нещадно полосуя обломком камня, зажатым в правой руке, предплечье левой, Величка в исступлении выла нужные слова. Торопясь сказать все.
А когда не стало сил выть - шептала севшим охрипшим голосом. И все полосовала, полосовала… Стремясь нанести больше ран. Желая выпустить в мертвые воды больше живой крови. Как можно больше.
Ведьма-мать с трудом, с превеликим трудом держала на ногах холодеющее тело. Вся вода у берега была в бурых разводах, казавшихся ночью вовсе непроглядной чернью. А Величка продолжала истязать себя. Бормотание ее становилось все менее внятным. Ведьма уже не осмысленно, будто в горячечном бреду выталкивала из себя неведомые слова.
И даже когда слова были сказаны и повторены неоднократно, она продолжала резать себя. Молча.
Прикусив губу. Прокусив губу. Насквозь. И с подбородка беснующейся Велички в воду тоже капала кровь. Роковая кровь Изначальных. Вместо слез боли страха и отчаяния.
Слезы сейчас лила Эржебетт. Дочь, наблюдавшая за последним колдовским обрядом матери, беззвучно рыдала на берегу озера. А там, далеко внизу, впрочем, и не так далеко, на безжизненное плато уже вползала огненная змея горящих факелов. Голова змеи…
Скоро, совсем скоро саксы будут здесь. Скоро увидят, скоро услышат, скоро узнают…
Ослабевшая Величка пошатывалась.
- Ма-ма! Ма-ма! Ма-а-а-ама! - скулила Эржебетт, не отводя взгляда от левой руки матери. Рука превратилась в кровавую тряпку, в ошметки, в рваное месиво.
Текли кровь и слезы. Кровь - в воду. Слезы - на камни. Крови было больше. Много больше. Но поток ее уже истощался. Поток слабел. Едва-едва пульсировал. И вот…
Острый обломок камня - влажный, скользкий, красный, исщербленный о кость, выпал из ослабевших пальцев. Неслышно ушел под воду.
Величка сделала шаг назад. И еще один. И - упала. Навзничь, на спину. Так и осталась лежать. Истерзанная, будто изжеванная зубами неведомого зверя рука чуть подрагивала на камнях.
А кровь все стекала - по камням в воду.
А уже пролитая кровь… Щедро пролитая кровь. Очень щедро… Кровь темными щупальцами расплывалась в темной воде. Извивалась причудливыми кольцами - смыкающимися и размыкающимися. Кровь, словно живое существо, а может, и впрямь - живое, ожившее в этих мертвых водах - тянулась ко дну, через которое проведена залатанная уже единожды кровавая же черта.
Кровь медленно, лениво опускалась сверху вниз. В темноту. В глубины озерного мрака.
Факелы, разгоняющие ночь, поднимались. Снизу - из темного ущелья. Наверх. На плато.
Факелы спешили.
От того, кто… от того, что поспеет первым - огонь или выплеснутая в Мертвое озеро живая руда, зависело многое. Судьба плачущей юницы. И судьба целого обиталища. Хотя нет. Уже - нет. Уже ничего не зависело. Потому что все уже произошло.
Мертвое озеро, подкрашенное кровью, раскрылось прежде, чем факельные огни достигли его берегов. Задолго до того раскрылось.
Как это произошло?
Просто.
Просто вода взбурлила.
Просто из глубин, потревоженных кровью Изначальных, поднялись невидимые руки. Или клинки. Или стены. Просто озеро расступилось, разомкнулось. Разорванное, рассеченное, раздвинутое.
Просто во взбухшей и вышедшей из берегов воде появился проход. Широкий - не один десяток всадников проедет стремя в стремя, длинный - от края до края озера. И вниз.
Просто обрывистый, резко уходящий в водные глубины берег обратился в крутой, не укрытый ничем склон.
Склон вел на дно. Неживое, каменистое, чистое, без водорослей и тины. А там, на дне, в гигантском темном котле багрово поблескивала черта. Широкая. Жирная. Толстая. Рудная черта. Та самая, проведенная в незапамятные времена истинной, неразбавленной кровью Изначальных Вершителей, навеки отделившей людское обиталище от чуждого мира темных тварей. Навеки, однако не до скончания веков. Не навсегда.
Ближе к середине кровавая полоса заметно истончалась. И - истонченная - тянулась по дну десятка на два-три шагов. Здесь, именно здесь границу миров вскрывали. Однажды. Давно. Еще при гордом дакийском царе Децибале, во времена Румейской империи.
Здесь - вскрывали, а после - латали.
Здесь на потревоженную древнюю и могущественную кровь Изначальных под неизменные звуки-знаки-слова магической формулы ложилась не столь древняя и не столь сильная кровь их потомков.
Тогда она сделал свое дело. Заперла Проклятый проход: Снова. Но лишь до сегодняшнего дня. Ибо сегодня в Мертвое озеро попала кровь потомка потомков. И над пролитой кровью вновь произнесено заклинание.
И вот…
И то, и другое - и кровь, и слово опять рвали рудную черту в самом тонком, в самом уязвимом ее месте. Прохудившаяся, наспех закрытая граница, ощутив прикосновение ведьминой крови и ведьминых слов, поддавалась. Истончалась еще более. И - размыкалась.
В одном месте.
В другом.
В третьем…
Куски и клочья рудной черты истаивали быстро: быстрее, чем тает упыриная плоть на солнце. Свежая кровь размывала кровь, пролитую ранее. Сказанные заново слова заглушали слова, звучавшие прежде.
В новой крови на то хватало силы. И в новых словах - хватало. Ибо исступление Велички, спасающей дочь от костра, было достаточно сильным. Сильна была ненависть к преследователям. Сильна и слепа была ярость ведьмы-матери. И ее надежда.
Сильны были страсти, выплеснутые Величкой вместе с кровью и древним заклятием.
А рудная граница, уже порушенная однажды и однажды залатанная заново, оказалась слишком слаба, чтобы выдержать такое.
Дикая сила и яростный напор с одной стороны, и вялая слабость с другой… Это ускоряло разрушение преграды между мирами. Многократно ускоряло. Не требовались уже ни века, ни годы, ни месяцы, ни дни, ни часы. Счет шел на минуты. На секунды.
И секунды утекали, как кровь из вспоротых жил. И граница рушилась. Поначалу маленькие, почти незаметные прорехи на сплошной багровой черте ширились, достигали одна другой, обращались в дыры, темнее самой ночи вокруг.
И вот уже отдельные дыры становились единой брешью.
И брешь становилась больше. И - шире.
А за заветной чертой… а под чертой - даже отсюда, с обрывистого берега видно - что-то темное, клубящееся раздвигало и раздирало тонкую ткань мироздания.
Там, где зияла брешь, больше не было озерного дна. Была темнота, озаренная лишь багряными вспышками изламывающейся границы. Был проход, очертания и размеры которого размывал шевелящийся мрак. Проклятый проход полого, под небольшим уклоном уходил в… никуда… А может, это был и не уклон вовсе. Может - подъем. А может - равнинная пустошь. Трудно, очень трудно было объяснить и понять, как происходит такое, как одно место переходит в другое и как единятся разделенные миры.
Ясно было только одно. Проход вел под дно, за дно Мертвого озера. В иное, в темное обиталище. В зловещую Шоломанарию. И чуждый мир уже тянулся оттуда к миру этому, привычному, родному. Пока еще робко, боязливо, осторожно, настороженно.
Но - все же - упорно, настырно.
Тя-нул-ся.
С той стороны разверзшегося прохода тонюсенькими струйками наползала нездешняя мгла. Ее сейчас было мало. Она была почти незаметна в истошно-багровом сиянии рваной рудной черты. Ей еще потребуется время, чтобы накопиться в достаточном количестве, чтобы слиться с мертвыми водами, чтобы обрести новую суть. Стать той самой непроницаемой мутью, почти достигающей поверхности озера, тем самым дегтевым и болотно-зеленоватым слоем, который уже видел Всеволод. Переходным мостиком из мира в мир стать. Вратами стать, обращающимися по ночам темно-зеленым туманом. И открывающимися колдовским туманом. Отворяющими запертое и запретное.
Так все и было. Был проход меж расступившимися мертвыми водами. Была порушенная рудная граница. А за ней - новый проход. Новый и старый Проклятый проход.
И был путь. Туда. На ту сторону. В Шоломонарию. В темное обиталище. Вниз. Крутой спуск. Очень крутой. Каменистый обрыв, некогда являвший собою берег.
Путь к спасению? Или путь к падению? Об этом трудно сказать однозначно. Об этом можно сказать по-разному. «Да» - можно сказать. «Нет» - можно сказать. Просто был путь. И юная отроковица стояла в начале этого пути. На самом краю уходящего вниз склона.
И тут же, рядом - на краю - лежала ведьма-мать. Еще живая. Еще истекающая кровью.
Путь… Вперед и вниз.
Стена воды - справа. Стена воды - слева. Тогда еще - чистой, незамутненной воды.
- Иди, - слабо шепнула мать. - Иди туда, дочка. А я закрою за тобой воду. В эту ночь она больше не откроется. Может быть, и в следующую. И еще через одну ночь, быть может, - тоже. Мертвые воды не разверзнутся вновь, покуда тьма Шоломонарии не просочится сюда и не обретет полную власть над озером. Для этого нужно время. Потом-то озеро начнет открываться само. Потом каждую ночь тьма станет сливаться с тьмою. Но когда это случится, тебя здесь не будет, а там, где ты будешь, ты станешь сильнее. Гораздо сильнее. Много сильнее. Иди…
- Вместе! - Эржебетт покачала головой. - Только вместе. С тобой.
- Нет, - Величка устало улыбнулась. - Вместе нам уже нельзя. Со мной - не получится. Я остаюсь здесь. Ты идешь туда.
- Но почему, мама?
- Ты уже взрослая девочка. Дальше - ты сама. Тебе - жить. Как-нибудь, где-нибудь, чем-нибудь, кем-нибудь, - ведьма-мать говорила непонятное и пугающее. Эржебетт не понимала и пугалась. - А мне уже не жить. Я свое отжила. Мне сейчас нужно быть здесь.
- Зачем?!
- Чтобы они ничего не заподозрили.
Они? Снизу, из-за неровного горбообразного спуска с плато, из ущелья уже доносились крики и конское ржание. В ночном воздухе слышимость хорошая, а эхо долго мечется в теснине меж скал.
Факельные огни горели уже совсем близко.
- Ступай, дочка. Прощай, дочка…

Глава 49

Она толкнула Эржебетт лежа. Ногами. Обоими. Под колени. Вдруг.
Толчок обессиленной, обескровленной женщины вышел неожиданно сильным. Так обычно отталкивают не любимого - нелюбимого ребенка. Или очень любимого. Когда очень нужно. Когда это жизненно необходимо. Когда все уже решили.
За ребенка.
Эржебетт не удержалась. Колени подломились. Земля ушла из-под ног. Оттолкнутая матерью, она покатилась вниз по крутому каменистому склону.
Катилась долго. Кубарем. Отшибая плечи, бока, спину, бедра, царапая локти и ноги, сбивая в кровь пальцы. И не было никакой возможности остановить или хотя бы задержать болезненное падение. Осыпающийся мелкой галькой склон был похож на зыбучие пески, на податливые края торфяной ямы, на болотную топь. И попытки схватиться, вцепиться в земную твердь не приводили ни к чему. Только приносили новую боль. А из рук россыпью летели мокрые гладкие камешки, сковырнутые пальцами.
Эржебетт скатилась на самое дно. К самой рудной черте. К зияющей бреши Проклятого прохода.
В брешь же и упала. И упав - попала на ту сторону прорванной границы.
И сразу… Сразу вдруг все изменилось. Неведомым образом все стало другим, иным. Новым.
Если смотреть с той стороны.
Граница теперь была не вверху. Верх и низ вообще словно бы поменялись местами. И стали… перекошенными какими-то стали, что ли. Граница обиталищ и дно Мертвого озера вдруг оказались не над, а под Эржебетт. И перед ней. И рудная черта была уже не разомкнутой прерванной линией. А - наклонной (круто наклонной - навалиться, лечь на нее можно) стеной из густых кровяных разводов, как из диковинных кирпичей… Стеной, уходящей вверх и вниз, вправо и влево.
И вверху, и внизу, и по сторонам стена эта сливалась с мраком. Или с темными неразличимыми глазом очертаниями Проклятого прохода.
В самом центре кровавой преграды зияла огромная дыра с рваными краями, дымящимися всполошным багрянцем. Словно раскаленная в огне стрела пробила стеганную куртку. И теперь куртка тлеет. Постепенно угасая… Дыру медленно-медленно заполняла почти осязаемая на ощупь темная липкая муть. Выползающая наружу мгла туманила, затмевала, затеняла и оттесняла багряное свечение.
Именно так с этой стороны выглядела брешь между мирами.
Когда Эржебетт наконец пришла в себя после падения, когда гул в голове немного поутих, когда кружение в глазах и мельтешение в голове улеглось, а тошнота была выблевана вместе с рвотой, когда вернулась способность мыслить и действовать, идти назад было поздно.
Нет, прореха в рудной черте-стене не сомкнулась. Но вот Мертвое озеро за ней, повинуясь слову матери-ведьмы, уже закрыло обратный путь.
Удивительно, но вода, сомкнувшаяся… под? над?.. Эржебетт, не хлынула на нее, не прошла сквозь порушенную границу из одного обиталища в другое. В Проклятом проходе на границе миров происходило что-то иное, необъяснимое.
Вода наткнулась на густой мутный туман Шоломонарии как на упругую стену. И - впустила его в себя, и вошла в него сама.
Туман становился водой. И обращал воду в себя. Создавал из воды неводу и переставал быть туманом. Две стихии сливались, перерождались в третью. Новую. Особую. Густую и не просто темную уже - черную, поблескивающую как влажная жирная грязь, с явственно проявлявшейся ядовитой прозеленью. Субстанция эта быстро гасила последние всполохи рудной черты.
То было начало неподвластного человеческому разуму процесса.
Пока - только начало. Но единение воды и тумана разных миров порождало невероятный эффект. Подобно магическому шару из заговоренного хрусталя или алхимической призме, смешавшиеся в черно-зеленую муть мертвая вода и темный туман искажали и странным образом приближали породившие их миры. И образы, и звуки…
И делали озеро непостижимо прозрачным.

Предыдущая страница 28 Следующая страница


29 Руслан Мельников

Правда… Односторонняя все же выходила прозрачность. В Проклятом проходе со стороны темного обиталища, со стороны, на которой находилась сейчас Эржебетт, было темно и тихо. И потому с берегов Мертвого озера невозможно оказалось разглядеть и расслышать, что творится на дне, за дном, за рудной чертой. А вот сама Эржебетт прекрасно видела и слышала свой только что покинутый мир. Призрачное лунное молоко отсюда казалось ослепительным сиянием, холодный бисер звезд - огненными россыпями, а слабое дыхание ветра, еле шелестевшего над озерной гладью, - воем неукротимого вихря.
Все оставшееся за кровавой границей теперь казалось ярче, четче, резче.
Ближе.
Роднее.
Эржебетт видела под собой и перед собой, через брешь в кровавой стене и воды неживого озера… Видела мать, лежавшую на берегу, и обледенелые верхушки скал, окружавших, стискивавших каменистой плато, и небо в звездах и лунном свете.
И слышала - глухое, слабое:
- Прощай, дочка…
Величка еще была жива. Потомки Изначальных вообще необычайно живучи сами по себе, ибо даже малая толика сильной крови способна поддерживать жизнь там, где кровь обычного человека перестает течь и быстро остывает. А у опытной ведьмы к тому же девять таких «обычных» жизней - как у кошки. Это известно каждому.
Эржебетт стояла у дыры миров. Одинокая, напуганная, в полном смятении чувств. Саднило побитое и исцарапанное тело иод изодранным платьем. За спиной бесконечной непроглядной тьмой зиял Проклятый проход, уходящий в иной неведомый мир. А впрочем, нет, не непроглядной вовсе. Не такой уж и тьмой. Глаза постепенно привыкали к мраку. Глаза доказывали: мрак-то тут отнюдь не кромешный. Слабенький - слабее лунного, слабее звездного - едва и не сразу различимый зеленоватый свет, словно исходящий из воздуха, все же позволяет видеть и здесь. Если приноровиться.
Вот так… Сморгнуть. Еще раз. И можно видеть и можно уже идти по Проклятому проходу не на ощупь. Однако Эржебетт уходить не спешила. Недвижимой статуей застыла она у порушенной границы.
Как уходить?
Ведь там, в разрыве… за поблескивающей зеленоватой чернью воды-тумана, за тонкой пленкой… Ей казалось: сделай шаг, один только шаг, протяни руку - и можно коснуться озера, берега, матери, неба… Но так только казалось. Обманчивая иллюзия. Колдовская смесь воды и тумана, приближавшая к тебе далекое, но не тебя - к нему.
Эржебетт все же просунула руку в брешь между мирами. Рука ощутила плотную упругую влагу. И холод.
Бесполезно. Вод Мертвого озера ей не раздвинуть. Самой - не справиться. Ведьмино посвящение Эржебетт так и не прошла. И нужным словам не обучена. Аж злость берет! Какой прок от крови Изначальных, текущей в твоих жилах, если нет знаний, если ты не способна воспользоваться силой той древней крови!
Она стояла во тьме. В Проклятом проходе стояла. И смотрела, как умирает мать.
Нет - как убивают мать…
Ибо просто так умереть Величке не дали. Не позволили ей просто истечь кровью.
Два факела осветили каменистый берег и распростертое на берегу тело. Два охотника, первыми добравшихся до плато, возникли над окровавленной добычей. Два белых плаща с двумя черными крестами. Два посеребренных доспеха. Две непокрытые головы. Два суровых лица.
Первым был магистр… мастер Бернгард. Вторым - кастелян Серебряных Врат брат Томас. Тогда еще - не калека, потерявший левую длань. Обоими здоровыми руками кастелян держал поводья коней. Своего коня и коня магистра.
Они говорили. Негромко, но слова легко проникали сквозь толщу воды. Слова падали на дно Мертвого озера как камни. Достигали дна. Разомкнутой рудной черты. Уходили дальше. Отдавались эхом в Проклятом проходе.
Эржебетт слышала…
Сначала - тревожное, сбивчатое, многословное - Томаса:
- Ведьма! Должно быть, та самая Величка и есть! Мастер, взгляните на ее руку! Господь Всемогущий! Она пустила в озеро свою кровь! Она пыталась открыть проход!
Потом - угрожающее, краткое, обращенное к женщине на камнях - Бернгарда:
- Ты? Открывала?
А после - слабый, хриплый, едва-едва слышный смешок. Да, Величка еще жила. И Величка смеялась им в лицо. Ведьма-мать кривила бледные, обескровленные губы. И все смеялась.
Смеялась…
Смеялась так, как могут смеяться только издыхающие ведьмы. И торжествующие бесноватые.
- Брат Томас, перевяжи ее! - приказал Берн-гард. - Останови кровь! Мне нужна и она, и ее кровь.
Кастелян действовал быстро и умело. Не пожалел рыцарскую перевязь. Сорвал, отбросив в сторону меч с ножнами. Навалился на ведьму.
Та, вконец обессилевшая, не сопротивлялась - не могла. Недолгая возня - и на истерзанной левой руке - у самого плеча эрдейской ведьмы туго затянут тевтонский ремень. Кровь - жалкие ее остатки, поддерживающие еще жизнь Велички, - перестала сочиться из передавленных жил. Но это была только отсрочка. Несколько лишних минут жизни это было. Мать Эржебетт потеряла слишком много живительной влаги.
Мать пока жила. Но мать уже умирала.

Глава 50

- Будешь говорить, ведьма? - сапог Бернгарда ударил под ребро Величке.
Оханье. И - новый смешок в ответ.
- Вообще-то я не вижу никакого прохода, мастер Бернгард, - Томас вертел головой, осматривая озеро. По тону его голоса было ясно: кастелян очень хотел успокоить себя. - Вода-то вроде бы нигде не расступилась.
- Вода - это всего лишь вода, брат Томас, - задумчиво произнес Бернгард. - Сильная ведьма может сомкнуть воду и до поры до времени скрыть под ней брешь между мирами. Но если брешь есть, рано или поздно Проклятый проход сам раздвинет озерные воды. И скорее, рано, чем поздно. В одну из ближайших ночей скорее.
- Мастер Бернгард! - Томас нервничал. Даже в молочном свете луны видно было, какое у кастеляна бледное лицо. - Если у ведьмы получилось…
- Надеюсь, что все-таки нет, - тевтонский магистр отвечал хмуро и сдержанно. - Если бы у нее получилось, она бы не лежала здесь. Она бы искала спасения там… Уползла бы. Покуда были силы.
- Но она могла знать, что ждет ее там…
- Она не могла не знать, что ждет ее здесь. В темном обиталище у нее был бы хоть какой-то шанс. Нет, брат Томас, скорее всего, тут имеет место обычное отчаяние. И желание любой ценой избежать костра.
- Грех самоубийства? - спросил Томас.
Бернгард утвердительно кивнул:
- В придачу ко всем прочим ее грехам. Кроме того, перед смертью ведьма, возможно, хотела нас попугать. Напоследок. Внести в наши души сумятицу и неуверенность.
- А если тут что-то большее, мастер? Если это расчетливая месть? Если она задумала покончить с собой, но прежде - взломать своей кровью границу. Чтобы мы - тоже. Все… Потом… Чтобы нас… темные твари…
- Сомнительно, - скептически покачал головой Бернгард. - Зачем открывать проход и подыхать, если можно открыть проход и уйти. Попытаться хотя бы. А она осталась. На берегу осталась. Впрочем, гадать сейчас об истинных замыслах ведьмы - глупо. Не стоит тратить на это драгоценное время.
Чуть отведя в сторону факел, Бернгард всматривался в озерные воды. Едва ли он что-то различал сейчас под темной холодной толщей. На дне не горели огни. Не светила луна. И даже кровавый багрянец порушенной границы давно погас. А черно-зеленая муть смешавшихся воедино воды и тумана разных миров была еще слишком глубоко - у самого дня. Слишком мало ее еще накопилось.
Зато Эржебетт прекрасно видела лицо тевтонского магистра, освещенное ярким факелом. Видела. Ненавидела. Запоминала. И боялась. Жутко боялась. Мастера Бернгарда всегда ненавидели и боялись те, кто так или иначе был связан с ведовством, колдовством и магией.
Величка затихала. Смешки умирающей ведьмы были похожи на редкие прерывистые всхлипы.
- Велите допросить ведьму с пристрастием, мастер Бернгард? - вновь заговорил Томас. Не зная в точности, что произошло на Мертвом озере, кастелян, похоже, чувствовал себя весьма неуютно. - Под пытками она скажет все.
- Не скажет, - Бернгард даже не взглянул на Величку. Бернгард по-прежнему не отводил глаз от воды. - Да и нечего тут уже пытать. Мы опоздали. Слышишь ее смех? Это - уже предсмертное безумие. Ведьма подыхает. Она почти обескровлена.
- Но еще жива.
- Это ничего не значит. Ты же знаешь, брат Томас, ведьмы умирают тяжело и мучительно. Смерть приходит к ним неохотно.
- Но все-таки, мастер! - Да, кастелян взволновался не на шутку. - Смогла ли она?! Удалось ли ей?! Как вы считаете, ее кровь… она способна?
Ответ прозвучал не сразу.
- Я не должен считать так или иначе. Я должен знать это наверняка, брат Томас. И я должен быть уверенным в том, что Проклятый проход по-прежнему надежно заперт.
- Но, мастер Бернгард… обрести такую уверенность…
- Можно! - твердо сказал магистр. - Покуда кровь льется в воду - можно.
Он склонился к распластанному телу. Величка больше не смеялась. Не шевелилась. И - почти не дышала. Бернгард отдал факел Томасу, схватил ведьму одной рукой за ворот платья, другой - за пояс, поднял рывком, швырнул на плоский валун, выступающий над озером. Бессильный, обескровленный полутруп был подобен соломенной кукле. Полутруп покорно упал, куда бросили. Лег, как положили.
Туловище Велички осталось на берегу. Голова свесилась над водой. Длинные волосы опали, осыпались, расплылись по лунной дорожке.
- Что вы намерены делать, мастер Бернгард? - Томас удивлено взирал то на магистра, то на ведьму.
- Казнить!
- Ее? Здесь?!
- И здесь, и сейчас…
- Как обычно казнить? - все еще недоумевая, осведомился кастелян. - Без пролития крови? Сжечь?
Томас растерянно огляделся в поисках несуществующих дров. На безжизненном плато не произрастало ни деревца. А ведь человеческое тело само по себе не горит.
- Не как обычно, - хмыкнул Бернгард. - Без разведения огня. С пролитием крови.
- Но ведь… уже…
- Верно. Крови здесь уже пролито предостаточно. Так пусть изольется вся. Хуже от того не будет.
- Прикажете снять ремень с ее руки, мастер Бернгард?
- Не стоит. Потом снимешь. Пока - просто отойди.
Магистр вынул из ножен меч. Длинный прямой клинок с густой серебряной отделкой. Годный и против нечисти, и против человека.
- Это поможет вам обрести уверенность? - осторожно спросил кастелян.
- Именно так, брат Томас, именно так. Если в жилах ведьмачки действительно течет сильная кровь Изначальных и если эта тварь успела разомкнуть черту словами и кровью, тогда…
Глаза магистра сверкали в темноте недобрым блеском:
- Тогда я выпущу и изолью остатки ее крови на ее же кровь. И произнесу свои слова на ее слова. И тем замкну проход вновь. Ибо повторение в таких делах - самая надежная гарантия. Если же кровь ведьмы - обычная окрашенная красным водица, ничего худого не произойдет.
- Но мастер Бернгард… - Кастелян выглядел чрезвычайно обеспокоенным. Еще более, чем прежде. - Позволено ли мне будет…
- Что, брат Томас? Говори, что тебя смущает? Только говори быстро. У нас мало времени. Ведьма издыхает.
- Слова открывающие и слова закрывающие… - заторопился кастелян. - Проклятый проход открывающие и его же закрывающие, - они… в них…
- Ты сомневаешься в том, что мне ведомы нужные слова? - нахмурился Бернгард.
- О, нет, ни в коей мере. Всем известно - вы достаточно долго изучали этот вопрос, мастер. Я всего лишь хотел уточнить… Это одни и те же слова? Или между ними есть разница?
- Никакой. Это одно заклинание.
Томас испуганно покосился на Величку, на воды Мертвого озера.
- Но, мастер Бернгард! Мы же не знаем, открыла ли ведьма проход… успела ли… Что, если ее кровь, действительно, несет частичку силы Изначальных, но она не смогла или убоялась довести задуманное до конца? Что если ведьма не договорила нужных слов? Тогда…
- Тогда? - поторопил Бернгард.
- Тогда вы поневоле закончите то, чего не завершила она.
Губ тевтонского магистра коснулась мимолетная улыбка:
- Ты мудр и осторожен, брат Томас. Но об этом тебе волноваться не следует. Закрыть Проклятый проход можно сильной кровью другого, а вот открыть - только своей. Понимаешь? В воду прольется кровь ведьмы, но слова говорить буду я. Ибо сама она больше не сможет произнести ни звука.
Посеребренный меч магистра прочертил в ночном воздухе стремительную сверкающую дугу.
У Эржебетт, наблюдавшей за происходящим снизу-сверху, со дна, из-за дна, из-за черты-стены, перехватило дыхание. Внезапно, сильно, резко. Как - конь копытом на грудь. И - ни вскрикнуть, ни ахнуть, ни застонать, ни схватить воздуха ртом…
Бритвенно-острое лезвие с насечкой из белого металла ударило в шею матери-ведьмы. Легко взрезая и волосы, и плоть, и кость. Звук был такой, словно разрубили полупустой кожаный бурдюк с вставленной внутрь палкой.
Треснуло. Хлюпнуло, булькнуло…
Голова упала в воду вместе с пучком отсеченных волос. Черный слипшийся ком грязных косм расплывался медленно и лениво, будто моток длинных тонких нитей… будто клубок расползающихся червей…
Обезглавленное тело Велички осталось на берегу. Тело дернулось в агонии.
Раз.
Другой.
Третий…

Глава 51

Нет, кровь не хлынула фонтаном из рассеченных артерий. Этот кровяной источник уже иссяк. Этот ток был слишком слаб. Последняя кровь казненной ведьмы стекала в воду вялой умирающей струйкой. Кровь расплывалась, но не растворялась в воде. Кровь вновь опускалась ко дну.
Магистр процедил сквозь зубы:
- Теперь уезжай, брат Томас. И уводи людей обратно к замку. Здесь вам больше делать нечего. Ни тебе, ни прочим нет нужды слушать слова заклинания, не предназначенные для ваших ушей. И еще… - Бернгард строго взглянул на своего спутника. - Никто и никогда - запомни, никто и никогда не должен знать о том, что ты видел здесь, сейчас… Не смущай души братьев. Пусть и впредь несут свою службу в счастливом неведении, пусть не думают о том, что могло произойти этой ночью.
- Да будет так, - покорно склонил голову кастелян.
Томас сорвал с окровавленной руки Велички ремень, поднял с камней меч, вскочил в седло. Кованые копыта застучали по камням. Удаляясь…
Конь Бернгарда, не сдерживаемый больше крепкой рукой кастеляна, тоже предпочел отойти подальше от озера и обезглавленного трупа.
Медленно-медленно оседало на дно кровавое облако. Вторая порция сильной крови за эту ночь. Последняя порция. Малая порция. Все, что смогло дать обезглавленное тело.
А на водной глади у самого берега чудовищным поплавком покачивалась отсеченная голова. Из воды торчал лишь затылок. Вокруг колыхались рассыпавшиеся волосы, и ведьмина голова была сейчас подобна голове змееволосой девы из древних языческих легенд, обращавшей врагов в камень.
Голова Велички не погружалась в воду совсем и не всплывала полностью. Голова словно размышляла - утонуть? остаться на плаву?
Голова была обращена лицом вниз, ко дну. Если смотреть из мира людей - вниз. Если смотреть с той стороны рудной черты - вверх.
Эржебетт смотрела с той стороны. Эржебетт видела закатившиеся глаза матери. И бледные, мертвые губы, которые, казалось, еще шевелятся. Казалось… Опять иллюзия, опять обман мертвой воды и черно-зеленой мути, смешанной с ней.
Проходившее через эту воду и туманную черноту кровавое облако было все ближе, ближе…
Ниже…
Выше…
Вода человеческого обиталища пропускала кровь, несущую в себе частичку изначальной силы. Туман темного обиталища тоже расступался перед сильной кровью.
Древняя руда порушенной границы притягивала родственную влагу.
Выпущенная из взрезанных жил сила тянулась к еще большей силе.
А Эржебетт сжатыми кулачками размазывала по лицу слезы. И слезы, и свою собственную кровь, с исцарапанных пальцев, со сбитых при падении с крутого склона костяшек.
Кровь матери-ведьмы осела на дно. Достигла цели, коснулась заветной черты.
Мертвое озеро взбурлило. От обилия пузырей Эржебетт стало плохо видно застывшую на берегу фигуру в белом плаще с черным крестом. Зато слышно стало лучше. Словно говорили рядом. Словно - над самым ухом.
- Все-таки так, - задумчиво промолвил Бернгард. - Все-таки эта кровь - кровь Изначальных.
«Тоже узрел бурление», - догадалась Эржебетт.
А секунду спустя.
- А-ун-на… - гортанно, нараспев начал выкликать первые звуки древнего заклинания тевтонский магистр.
«…ун-на…» - отчетливо доносилось до ведьминой дочери сквозь толщу воды и тумана.
Знакомые уже слова. Те самые, что пела Величка, пуская свою кровь в Мертвое озеро.
По рудной черте-стене, наново смоченной красным, прошла дрожь. А после… Разрыв-пролом начал…
Смыкаться?
Зарастать?
Было так, будто кто-то незримый вкладывал в порушенную преграду неровные кирпичи-мазки. Будто чинил заново осыпавшуюся изразцовую мозаику единственно красного цвета.
Кровь вновь встречала кровь. Кровь узнавала кровь. Кровь принимала кровь.
Обломанные, оборванные края бреши тянулись друг к другу. Зияющее пространство меж ними уменьшалось на глазах.

Предыдущая страница 29 Следующая страница


Темный набег 30

Темный туман Шоломонарии уходил из озерной воды, втягивался обратно, не желая оставаться по ту сторону закрывающегося прохода.
- Гу-хать-яп-паш… - продолжал вещать на давно забытом языке тевтонский магистр.
Дыра стремительно затягивалась. Слова Бернгарда становились глуше, тише. И к Эржебетт приходило понимание: ведь это - все, ведь это - конец. Конец всего, что было раньше, той, прошлой жизни конец. Бесповоротный.
Она - не туман, у которого еще есть шанс вернуться.
Когда брешь исчезнет, проход утратит всякую власть над рудной чертой. Проклятый проход больше не откроется сам и не раздвинет озерных вод. И ей, Эржебетт, не пройти сквозь сплошную стену, не вернуться более назад. Даже на сложенный саксами костер - не вернуться. Она - отрезанный кусок, она - отсеченный ломоть этого мира.
И заброшенный в мир иной - неведомый и жуткий.
Взломает ли она кровавую границу вновь, если границу эту сейчас запрет магистр? Сможет ли? Достанет ли ей сил и умения? Хватит ли памяти не забыть нужных слов и холодной воли не перепутать запомненное?
«…яп-паш…» - едва-едва слышно пробивалось сквозь мертвые воды.
И - главное - успеет ли она услышать все, что должно? Разберет ли в стихающих, глохнущих звуках верную суть заветной формулы?
Когда длинное путаное заклинание произносила мать, Эржебетт не разобрала и не запомнила древних слов. Не до того было, когда материнская кровь текла в воду. А сейчас… Сейчас у нее - последний шанс. Услышать, узнать, запомнить.
И если не воспользоваться тем шансом…
Прежняя жизнь оборвется. Вся - от и до. И связь с родным миром - тоже. Навеки. Навсегда.
А прежнего было жалко. А нового не хотелось вовсе. Никакого нового. Тем более того, что терпеливо ждало за спиной раззявленной пастью Проклятого прохода. Единственно возможной дорогой. В темное обиталище дорогой.
И ничего ведь уже не изменить!
Ох, до чего же жаль! Безумно жаль было себя, такую одинокую, брошенную, обреченную… Вероятно, именно эта жалость к себе самой и сподвигла Эржебетт. И подтолкнула ее.
Жалость, а еще страх. Жуткий, звериный.
- Пакх-тью-эф-фос… - не торопясь, сосредоточенно выводил словознаки, словозвуки магической формулы Бернгард.
«…фос…» - совсем уж тихо, на грани слышимости, пробивалось сквозь озерную гладь.
«…с-с-с…» - прощальным шипением отзывалось в мозгу Эржебетт.
И паническое предчувствие сжимало сердце. Следующей фразы она уже не расслышит. Эржебетт знала это. Точно. Наверняка. Ничего не услышит, если ничего не предпримет.
Сейчас же. Немедленно!
Но ведь не изменить! Ничего!
Брешь в стене сжалась до размеров небольшого круглого щита, до размеров норы, в которую едва-едва под силу протиснуться человеку. Но - пока еще под силу.
И - почему не изменить?! Почему - ничего?!
Секунда. Доля секунды. Краткий миг на судорожные размышления. На лихорадочное взвешивание всех «за» и «против». Тех, что приходили сейчас на ум. Только - тех.
Нужно ли ей это? Не нужно? Важно? Не важно?
Нужно! Важно!
Напуганная юница, ставшая сиротой, знала одно: она не желала обрубать мосты. Все ее существо противилось этому. Так уж повелось, такова людская натура: каждый человек хочет вернуться туда, откуда начинал свой путь. А если и не хочет того явно, так втайне мечтает иметь такую возможность. И она. Тоже. Эржебетт тоже хотела вернуться. Пусть - не сейчас. Но потом - обязательно. Когда не будет так опасно. Но чтобы можно было… всегда чтобы можно было вернуться!
Значит, во что бы то ни стало следовало оставить Проклятый… благословенный Проклятый проход открытым. Для себя - открытым. О прочем Эржебетт сейчас не думала. Не могла.
О прочем - нет. Лишь об одном.
Оставить. Открытым.
Воспрепятствовать, помешать Бернгарду залатать дыру между мирами. Как?!
А так!
А просто!..
Она ведь слышала. Все слышала!

Глава 52

Слова открывающие и слова закрывающие - одни и те же слова, одно заклинание. Она скажет нужные слова. Сейчас прямо и скажет.
И что с того, что брешь раздвигает лишь сильная кровь говорящего слова? Подумаешь… сильная кровь Изначальных! Эка мелочь!
В ее крови есть сила. Та же, что и в крови матери. И если ее мать смогла… Значит, она сможет тоже.
Кровь нужна? Да, пожалуйста! Своей крови Эржебетт - не жалко! Сейчас - нет, нисколько. Вон, течет, капает из царапин и ссадин, из-под содранной кожи. Мало? Будет еще!
И не нужны ни ножи, ни камни. Сгодятся зубы, ногти. Ногти - обломанные, корявые, щербатые, острые. Зубы - крепкие, здоровые. Она раздирает запястье левой руки - ногтями правой, зубами. Почти не чувствуя боли. (Отрешаться от боли в ведьмином экстазе - эту науку Эржебетт усвоить успела.) Чувствуя лишь солоноватый привкус во рту. И страх. Страх опоздать.
Есть! Вспороты вены.
Кровь уже не сочится капля за каплей. Кровь вьется тонкой быстрой струйкой-змейкой по смуглой коже. А вот уж и не такой тонкой…
Эржебетт подступила к зарастающей преграде вплотную. Просунула кровоточащую руку в отверстие - теперь уже не больше ведрообразного шлема саксонских рыцарей.
Или рука навеки останется там… так, замурованной в смыкающейся границе между мирами. Или…
Она сказала, что помнила. А запомнила она каждое слово Бернгарда. Эржебетт выпалила все. Тихим шепотом (чтобы не услышали, чтобы не узнали там, на берегу), но четко и быстро.
И:
- А-ун-на…
И:
- Гу-хать-яп-паш…
И:
- Пакх-тью-эф-фос…
И - дальше.
Бернгард говорил. Она повторяла.
И снова. И опять.
Слово за словом. Фразу, за фразой.
И не беда, что не понимала вовсе сути произносимой формулы. Бернгард, скорее всего, тоже ее не знал. Главное - не ошибиться. Главное - повторить правильно. Даже если не получится запомнить.
О, она будет повторять, как прилежная ученица, повторять все, что понадобится.
Как понадобится.
Сколько понадобится.
И с каждым выдыхаемым Эржебетт звуком все отчетливее, все явственнее, все громче слышались новые слова бесконечного заклинания, исходящего из уст Бернгарда.
Получалось…
Еще оседала на дно Мертвого озера кровь ведьмы-матери. Еще ложилась последними бесформенными сгустками на рудную черту-стену. Закрывая брешь.
А с другой стороны рваной границы уже… тоже… - кап-кап-кап - густо, часто капала кровь. Тоже - сильная, тоже - кровь Изначальных.
И эта кровь открывала закрытое.
С той стороны крови, правда, было меньше, но зато уж вся она, до последней капли, попадала точно на древний рубеж, на стягивающуюся прореху точно. Не рассеиваясь в воде, не окрашивая понапрасну камни перед рудной чертой.
Это уравновешивало две силы - созидающую и разрушающую. И вторая все же постепенно перевешивала первую.
Слова, безбоязно и громогласно произнесенные тевтонским магистром с озерного берега, тут же обращались в слабое едва-едва различимое эхо и звучали повторно - торопливым и практически неслышным речитативом ведьминой дочери, нашептываемым прямо на рудную черту.
Слова Бернгарда долетали до Эржебетт, ее слова до него - нет, Но это ровным счетом ничего не меняло. Сила слов таилась не в силе голоса их произносившего. Древняя сила заключалась в самих словах. И слова Эржебетт ложились на слова Бернгарда, разбивая, разрушая уже созданное ими. А в чьих словах крылось сейчас больше страсти и исступления? Пожалуй, что в ее словах, не в его.
Над разделительной преградой меж двух обиталищ звучало одно заклинание и тут же, с небольшим запозданием - ему вторило другое. То же самое.
Кровавая рана в кровавой границе затягивалась. И никак не могла затянуться.
Зияющая брешь конвульсивно дергалась, словно пасть смертельно раненного чудища - страшного, неведомого. Рваные края то сужались, то расширялись. То стремились сомкнуться, то - размыкались вновь.
Как жевали. Как пережевывали.
А в самой середке маленьким путаным вихрем кружился темный туман Шоломонарии. Кружился и гасил вновь пробуждающиеся багровые всполохи порушенной рудной черты. Туман никак не мог определиться: просачиваться ли ему наружу, втягиваться ли внутрь. Его-то, туман этот, и жевали чудовищные челюсти. Такое было впечатление…
А где-то наверху-внизу плавала отрубленная голова Велички со змеящимися волосами. Мертвая голова смотрела сквозь толщу мертвых вод пустыми белками закатившихся глаз. Мертвая голова бесстрастно наблюдала за борьбой древней крови и древних слов.
Мастер Бернгард тоже смотрел в воду. Только тевтонский магистр мог видеть сейчас в беспросветно темных глубинах не больше, чем видели глаза казненной им ведьмы. По сути, он не видел ничего. И ничего не знал. А незнание успокаивает. И мастер Бернгард был спокоен. Он закрывал Проклятый проход. И искренне верил, что открыть проход больше некому. Мастер Бернгард не допускал мысли, что ошибается. И потому не ведал сомнений.
Бернгард произнес последнее слово магической формулы.
Эржебетт повторила.
Бернгард замолчал.
Замолчала Эржебетт.
Бернгард ногой спихнул в воду обезглавленный труп. Подошел к коню. Вскочил в седло. Направил коня вниз, к ущелью. Бернгард удалялся, не оглянувшись. Оставляя под мертвыми водами так и не сомкнувшуюся, но лишь расширившуюся брешь в рудной черте.
Эржебетт выдохнула, застонала. Обессилевшая, повалилась с ног. В лужу собственной крови. Перед зияющей прорехой мироздания. Ей было сейчас куда как хуже, чем тевтонскому магистру. Магистр произносил слова над чужой кровью. Она - над своей.
Темный туман Шоломонарии вновь устремился наружу - в холодные воды Мертвого озера. В этом тумане, словно во сне, Эржебетт отодрала болтающийся край рваного подола. Кое-как обмотала полоской ткани истерзанную и кровоточащую левую руку. А вот сил затянуть повязку потуже уже недоставало. Выпущенная наружу кровь Изначальных настырно сочилась из-под грязной тряпки.
Исступление проходило. Приходила боль. Но накатывающаяся откуда-то приятная сонливость даже делала ее уютной, убаюкивающей… Незначительной. Мелькнула соблазнительная мысль: оставить все как есть. Просто лечь и просто дать крови течь, угодной ей дорогой течь. И просто забыться. Таким манящим сном. Желанным, вечным, сулящим полное и истинное отдохновение…
Эржебетт однако держалась, не позволяя сознанию покинуть тело. Собрав всю волю в кулак, балансируя на грани, кое-как, едва-едва, с грехом пополам, она, глухо стеная и рыча, ловила и дергала, и рывками затягивала концы скользкой повязки. Так ее… так… Сильнее, еще… Непослушными пальцами, лихорадочно клацающими друг о друга зубами…
Ей все-таки очень хотелось жить.
Вернуться хотелось. Когда-нибудь.
В этой изнурительной борьбе за утекающую жизнь и кровь, за право на возвращение, сквозь гул в голове и пульсирующий стук в ушах Эржебетт не сразу расслышала посторонний шум.
Шум? В пустынном безмолвном Проклятом проходе?
Да - шорох. Сзади. Приближающийся к ней. И к взломанной рудной черте. И рычание. Не ее. Кто-то здесь рычал еще. Другой кто-то.
Едва услышав…
Что это? Морок? Иллюзия? Агония отлетающего сознания?
…Она обернулась.
Замутненным взглядом Эржебетт успела заметить и вялым сознанием - отметить: да, она уже не одна. Из темноты Проклятого прохода выступал зверь. Крупный, жуткий, чудовищный. Первая тварь Шоломонарии. Первая, почуявшая живую кровь чужого мира. Первая, поспевшая к вскрывшемуся проходу между обиталищами.
Странный и страшный зверь был похож на большого волка, в котором однако неуловимо угадывалось что-то человеческое… нет, иное - что-то нечеловечески человеческое.
В морде… в лице что-то. И в строении ног… лап… Задние коленные суставы твари были вывернуты совсем не по-звериному. По-людски: коленями вперед. И - густая кудлатая шерсть - дыбом. И когти - как загнутые кинжалы. И - пена с оскаленных клыков.
А в глазах - странное сочетание. Неестественное. Противоестественное. Или наоборот - как раз очень естественное. Любовь и неутолимый голод. Или, точнее не любовь, а особая, неведомая человеку страсть. Глаза зверя горели алчным блеском. Зверь смотрел с вожделением. То на Эржебетт, то на брешь в кровавой преграде за ее спиной. И чего он сейчас вожделел больше - сразу и не понять.
А потом зверь прыгнул. Бросился. На истекающую кровью ведьмину дочь - сначала.
И Эржебетт почувствовала, поняла - собственной шкурой и плотью, явственно, отчетливо, окончательно поняла: не видение это, не морок. Это была правда. Страшная правда темного обиталища.
Под клыками урчащего зверя Эржебетт переставала жить. Переставала быть. Переставала быть просто Эржебетт
Это был конец.
Переходящий в новое начало.
Конец второй книги

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 14)
  • Глава 26 (Страница 14)
  • Глава 27 (Страница 15)
  • Глава 28 (Страница 15)
  • Глава 29 (Страница 16)
  • Глава 30 (Страница 16)
  • Глава 31 (Страница 17)
  • Глава 32 (Страница 17)
  • Глава 33 (Страница 18)
  • Глава 34 (Страница 18)
  • Глава 35 (Страница 19)
  • Глава 36 (Страница 20)
  • Глава 37 (Страница 20)
  • Глава 38 (Страница 21)
  • Глава 39 (Страница 22)
  • Глава 40 (Страница 23)
  • Глава 41 (Страница 23)
  • Глава 42 (Страница 24)
  • Глава 43 (Страница 25)
  • Глава 44 (Страница 25)
  • Глава 45 (Страница 26)
  • Глава 46 (Страница 27)
  • Глава 47 (Страница 27)
  • Глава 48 (Страница 28)
  • Глава 49 (Страница 28)
  • Глава 50 (Страница 29)
  • Глава 51 (Страница 29)
  • Глава 52 (Страница 30)


Руслан Мельников

Темный набег

Цикл: "Дозор" - 2

 Читать книгу

Аннотация

Эрдейский край, проклятые Трансильванские земли. Взломанная рудная черта, порушенная граница миров. И – Набег. Бесчисленные полчища темных кровососущих тварей каждую ночь выходят из вод Мертвого озера.Ненасытным упырям Шоломонарии противостоят только Серебряные Врата – тевтонский замок Сторожа, поставленный в угорских владениях. Со стен крепости яростные штурмы нечисти отбивают орденские рыцари мастера Бернгарда, прибывшие к ним на помощь русские дружинники воеводы Всеволода и татарские стрелки юзбаши Сагаалая. Однако не все ладно в самой Стороже. Среди гарнизона ходят слухи о таинственном замковом упыре нахтцерере. И это, похоже, еще не самое страшное…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel