Руал Амундсен - Моя жизнь

1 Руал Амундсен

ПРЕДИСЛОВИЕ

Амундсен! Кто не знает имени этого неутомимого норвежского исследователя полярных стран?
Ведь он первый совершил сквозное плавание Северо-западным морским проходом [] из Атлантического океана в Тихий. Он первый обогнул все побережье Северного Ледовитого океана вдоль берегов Америки, Европы и Азии, совершив таким образом кругосветное плавание в арктических водах. Первым он достиг и Южного полюса. Амундсен первый пролетел на дирижабле над Северным Ледовитым океаном. Руал Амундсен побывал на обоих полюсах Земли. Девять раз зимовал он в Арктике и Антарктике.
О своих путешествиях и отважных дерзаниях славный норвежец много писал, посвящая каждой экспедиции отдельную книгу. Последний его труд «Моя жизнь» в какой-то мере обобщает жизненный путь полярного исследователя.
Полярным исследователем Руал Амундсен стал не случайно. Сам он пишет: «Вся моя жизнь с пятнадцатилетнего возраста была постоянным движением вперед к одной определенной цели». Убежденность, целеустремленность, непреклонное мужество, напористость, работоспособность, исключительный организаторский талант, а главное, вера в свои силы были основными качествами этого замечательного человека. Например, Амундсен верил, что Северо-западный проход - тайна, дразнящая мореплавателей несколько веков, будет им разрешена, и он разгадал ее.
Для всей жизни Руала Амундсена стремление к достижению поставленной цели, к преодолению самых тяжелых препятствий являлись чрезвычайно характерными. Воля и решительность - вот основные черты его характера. Именно они и определили успех всех организованных им полярных экспедиций.
Решив стать полярным исследователем, Амундсен всю свою жизнь подчинил этой цели. Еще на пороге юности Руал начинает заниматься своей физической закалкой. Он спит зимой с открытым окном, развивает свою мускулатуру, играет в футбол, тренируется на лыжах, работает на судостроительной верфи столяром.
Считая, что полярный исследователь должен быть отличным моряком, он несколько лет плавает матросом, сдает экзамен на звание штурмана, а потом и капитана дальнего плавания. Позднее он учится летать и первым в Норвегии получает звание гражданского летчика. Молодой Амундсен участвует в бельгийской антарктической экспедиции Адриена де Жерлаша, где, во время вынужденной и непредусмотренной зимовки, становится фактическим ее руководителем.
Решив пройти на судне Северо-западным проходом, он собирает литературу о своих предшественниках, особенно внимательно перечитывает описание путешествия трагически погибшего Джона Франклина, изучает науку о земном магнетизме и методы магнитных наблюдений.
Так приходят к нему необходимые закалка и опыт. Амундсен созревает для собственных дерзаний, которые прославили не только Норвегию, но и послужили ценным вкладом в мировую географическую науку.
Его выносливость и терпение были поразительны. Во время третьей зимовки у острова Гершеля, в Канадском арктическом архипелаге, он, чтобы отправить телеграммы, которые должны были оповестить мир о его победе, прошел на лыжах полярной ночью расстояние в 700 километров до Игл-Сити. Во время этого похода путешественник пересек горную цепь высотою в 2750 метров при морозах, достигавших 50°C. Амундсен отправил телеграммы и после небольшого отдыха вернулся обратно тем же трудным путем. Это мог выдержать только такой закаленный человек, как он. Случайно поскользнувшись и упав со сходней корабля во время зимовки у восточного берега Таймырского полуострова, Амундсен сломал правое плечо. Несмотря на мучительную боль, он занимался гимнастикой, пока не восстановил полностью способность двигать рукой. Позднее американские врачи в Сиатле [] удивлялись, как он этого добился. По их мнению, исследователь не должен был владеть плечом.
Прекрасная организация, продуманность и предусмотрительность отличали каждую экспедицию Амундсена и помогали ему преодолевать самые, казалось бы, непреодолимые трудности.
Убедившись, что пройти узким мелким фарватером среди многочисленных островов, разбросанных вдоль северных берегов Америки, невозможно, Амундсен сознательно выбрал такое крошечное суденышко, как «Йоа», и будущее показало, как он был прав. Не доверяя никому, Амундсен всегда очень тщательно готовил все свои экспедиции. Для первого путешествия командир «Йоа» сам проверил качество собачьего корма, одежды, спальных мешков и т.п. Все было строго рассчитано. Ящики с продовольствием укладывались в трюм, как детские кубики в коробку. Скрепленные медными гвоздями, они были лишены магнитных свойств и годились для постройки обсерватории. Цистерны для керосина подогнаны по форме судна. Маленькая «Йоа» вместила запасы продовольствия на целых пять лет.
Во время экспедиции сани, собачьи упряжки, палатки подверглись новым испытаниям и непрерывно совершенствовались. Ведь любую непредусмотрительность, на первый взгляд ничтожную ошибку, как будто мало заметный промах, Арктика сплошь и рядом карает смертью, и Амундсен хорошо понимал это. «Предусмотрительность и осторожность одинаково важны: предусмотрительность - чтобы вовремя заметить трудности, а осторожность - чтобы наиболее тщательно приготовиться к их встрече», - записывает он на страницах своей книги.
Не менее тщательно готовился всемирно известный теперь исследователь и к походу на Южный полюс. По пути к полюсу заранее были устроены продовольственные склады до 83° южной широты. Через каждые 8 километров строили гурии - снежные столбы, чтобы легче было найти обратный путь. Он точно рассчитал дни, когда по мере уменьшения груза собаки не нужны будут в качестве тягловой силы и станут пищей не только для оставшихся собак, но и для людей. Исключительно много внимания уделялось тому, чтобы уменьшить вес саней и деревянной тары. На каждых санях были устроены особые счетчики (одометры), определявшие пройденное расстояние.
Климат Антарктики самый суровый в мире. Здесь штормы свирепствуют почти не переставая. Скорость ветра достигает 60 метров в секунду, а отдельные его порывы доходят до 100 метров . Страшные вьюги и метели сваливают людей с ног, морозы, превышающие 80°, пробирают до костей сквозь меховую одежду. И вот верхняя одежда шьется по образцу эскимосской. Строго продумывается каждая деталь: белье, обувь, рукавицы, даже кнуты для собачьих упряжек.
«Поход Амундсена к Южному полюсу, - писал известный советский знаток полярных стран В.Ю. Визе [], - можно сравнить с безупречным разыгрыванием музыкальной пьесы, в которой каждый такт, каждая нота были заранее известны и продуманы… все шло именно так, как это предвидел и рассчитал Амундсен».
Для предполагаемого дрейфа через Северный полюс Амундсен, так же как и Нансен, использовал многовековой опыт русских поморов, строивших свои промысловые «кочи» с таким расчетом, чтобы льды не раздавливали судна, а выдавливали его кверху, на лед. «Мод» имела днище, похожее на разрезанное вдоль яйцо. Он помнил, что в 1881 году «Жаннетта» Джорджа де Лонга была раздавлена льдами и затонула только потому, что не имела такой формы.
Приведенных примеров достаточно, чтобы показать, с какой тщательностью и осторожностью готовил Амундсен свои экспедиции и как он побеждал стихию. Но не одни только стихии приходилось ему преодолевать. Прославленный полярник должен был бороться за каждую крону, необходимую для организации каждой новой экспедиции. Он всегда нуждался в деньгах. Уже при организации первой своей экспедиции на «Йоа» Амундсен задолжал всюду и везде. Кредиторы требовали немедленного возврата денег, угрожали судом, пытались наложить арест на судно. В тот самый момент, когда приготовления были завершены, заимодатели потребовали уплаты долгов в 24 часа, иначе они грозили привлечь Амундсена за мошенничество и посадить в тюрьму. Тогда молодой исследователь решился на отчаянный шаг. Он собрал участников экспедиции и в дождливую темную ночь тайком вышел в море. Когда занялся день, «Йоа» уже качалась на волнах Атлантического океана.
Амундсен не раз пишет о чаше горечи, которую ему пришлось испить при организации всех без исключения экспедиций. «Бесконечные задержки и удары, наносимые гордости и самоуважению, - вот что сопутствует попыткам найти деньги, и это трагедия в жизни исследователя».
Во время первой мировой войны Амундсен собирал необходимые средства для будущей экспедиции путем покупки акций одной из пароходных компаний. Человек отнюдь не коммерческого склада, он стремился к наживе не ради самой наживы, а для того, чтобы обеспечить свою будущую работу. Однако и здесь его постигло разочарование. Курс норвежской кроны после войны резко упал, и ему опять пришлось повсюду искать помощи. Всемирно известный исследователь вынужден был снова пройти неизбежные в буржуазных условиях унижения.
Готовя экспедицию на самолетах и, как всегда, испытывая финансовые затруднения, Амундсен имел неосторожность довериться авантюристу Хаммеру. Результаты оказались печальными. Они привели «к самому болезненному, самому унизительному и, по правде говоря, самому трагическому эпизоду моей жизни», - с горечью говорит он.
Руал Амундсен очутился без гроша и был объявлен банкротом. Кредиторы набросились с непостижимой яростью, и ему до последних дней своей жизни пришлось выплачивать долги.
Полеты на аэропланах со Шпицбергена и трансатлантический перелет на дирижабле «Норвегия» оказались возможными только потому, что их финансировал американский миллионер меценат Элсворт. А сколько часов, дней, месяцев и лет потерял Амундсен на чтение лекций в разных странах, на газетные статьи только для того, чтобы добыть необходимые деньги на экспедиции, которые служили всему человечеству.
Так всю жизнь знаменитый полярный исследователь находился в финансовых тисках, и лишь смерть избавила его от них.
Нередко Амундсена обвиняют в честолюбии, в излишнем стремлении к сенсации, к спортивным рекордам, к жажде всегда и во всем быть первым. Скажем прямо: он не был равнодушен к славе. Еще в юные годы он говорил немецкому ученому Георгу Неймайеру «о своей честолюбивой мечте стать первым, кто откроет Северо-западный проход». Когда американец Пири раньше него достиг Северного полюса, у него сразу пропал всякий интерес к этому замыслу. «Должен сознаться, что это был серьезный удар. Раз я хотел поддержать честь своего имени как исследователя, мне нужно было как можно скорее одержать ту или иную сенсационную победу», - признается он.
В бухте Фуншал, на острове Мадейра, собрав всех на палубе, он неожиданно объявляет, что «Фрам» не пойдет к Северному полюсу, он пойдет к Южному», и затем он сообщает Р. Скотту, что хочет «конкурировать с ним в открытии Южного полюса». В данном случае спортивный интерес, несомненно, играл не последнюю роль.
В 1906 году, придя в Ном на «Йоа» с востока, а в 1920 году на «Мод» с запада, он, таким образом, совершил первое кругосветное путешествие в арктических водах. «В наше время рекордов - это имеет свое значение», - записывает Амундсен в своем дневнике. Свои путешествия он сам называет «славными». И все-таки обвинения Амундсена в излишнем стремлении к рекордам и славе не совсем справедливы. Во-первых, Руал Амундсен своей беззаветной деятельностью открыл новую яркую страницу в области полярных исследований, чем заслужил всеобщее признание. Во-вторых, в его работе интересы науки играли совсем не малую роль. Амундсен пишет о трансатлантическом перелете через Северный Ледовитый океан так: «Мой интерес был продиктован не исключительно только жаждой приключений, но был также интересом географа и ученого». И это действительно было так.
Еще в 1901 году он отправляется на «Йоа» в плавание между Шпицбергеном и Гренландией. Попутно он выполняет для Нансена океанографические исследования в малоизученных в то время северных водах, и этими исследованиями Нансен остался очень доволен.
В 1903-1906 годах Амундсен прошел на «Йоа» Северо-западным проходом, чего никому не удавалось сделать в течение почти четырех столетий. Во время этого плавания Амундсен отводил исключительное место производству наблюдений в районе Северного магнитного полюса. Впервые произведенные там магнитные наблюдения были так обширны и полны, что ученым понадобилось целых двадцать лет, чтобы их обработать. Никогда до Амундсена наука не располагала столь обширными данными о явлениях земного магнетизма в районе Северного магнитного полюса.
Экспедиция Амундсена нанесла на карту новые острова и берега, например, острова Ховгарда в бухте Ля-Троб, острова Принцессы Ингеборг, острова Норденшельда. К северу от залива Маркэма была обследована группа островов, названных островами Королевского Географического Общества. Был положен на карту восточный берег Земли Виктории. В проливе Симпсона у острова Эда произведен промер глубин.
Помимо этого, по заданию Норвежского университета были собраны большие зоологические коллекции, а по поручению норвежских музеев - богатая коллекция из предметов эскимосского обихода. Орудия рыбной ловли, одежда, утварь, оружие и т.п. заполняли трюмы маленькой яхты, когда она возвращалась из своего плавания на «Йоа».
Во время похода к Южному полюсу научные изыскания не носили систематического характера, но метеорологические наблюдения производились неукоснительно. Кроме того, во время пребывания Амундсена на антарктическом материке «Фрам» был отправлен из Китовой бухты для ведения научных наблюдений в Южном Ледовитом океане.
Экспедиция на «Мод» также дала немало научных материалов. В первую же зимовку вблизи судна выросли своего рода метеорологические и магнитные обсерватории. По возвращении корабля из Нома, зимой 1920/21 года, на зимовке у восточных берегов Азии научные наблюдения не прекращались. Спутники Амундсена - Х. Свердруп и Вистинг - объехали все чукотское побережье от мыса Сердце-Камень до залива Креста и собрали богатый этнографический материал. Но особенно ценными оказались наблюдения над дрейфом льдов и изучение их физических свойств во время трехлетнего дрейфа «Мод» через Северный Ледовитый океан.
Несмотря на трагичность положения Амундсена и его спутников при вынужденной посадке на лед гидропланов № 24 и № 25 у 87°43' западной долготы, несмотря на то что ежедневный паек был уменьшен до 225 граммов , а люди работали сверх всяких сил над постройкой взлетной площадки и совершенно обессилели, там производились регулярные астрономические, метеорологические и океанографические наблюдения.
Во время полета через полюс на дирижабле «Норвегия» также велись астрономические и метеорологические наблюдения и, кроме того, наблюдения над атмосферным электричеством. В результате полета выяснилось, что между Северным полюсом и мысом Барроу на Аляске не было обнаружено никакой земли. До перелета географы вели между собой по этому поводу бесконечные споры.
На последнем этапе жизни Амундсен строил новые планы: он собирался заняться изучением древних культур народностей, населявших побережье Северной Америки и Северной Азии. Его интересовали вопросы этнографии, археологии и антропологии.
Таков облик Руала Амундсена как полярного исследователя и ученого. Здесь же следует коротко остановиться и на взаимоотношениях Амундсена с величайшим норвежским полярным исследователем Фритьофом Нансеном. Нансен сыграл в судьбе будущего полярного исследователя весьма заметную роль. Он рекомендован Амундсена людям, которые могли помочь ему в организации экспедиции в Канадский арктический архипелаг. Несомненно, что тогда еще никому не известный молодой полярный исследователь самостоятельно, без помощи прославленного ветерана арктических стран организовать экспедицию на «Йоа» не смог бы. Большую роль сыграло и одобрение Нансеном далеко идущих планов этой экспедиции. Сколь велико было влияние Нансена на молодого исследователя, показывает следующий факт. Амундсен пишет, что, когда Северо-западный проход, наконец, был пройден, он «остановился на минуту перед портретом Нансена и в это мгновение изображение словно ожило, будто Нансен смотрел на меня и кивал головой: „я это знал“. Я кивнул ему в ответ, улыбаясь от счастья, и вышел на палубу» (Руал Амундсен, Собр. соч., т. 1, Северо-западный проход, изд. Главсевморпути Л. 1939, стр. 333.).
В экспедиции к Южному полюсу Амундсен использовал знаменитый «Фрам», который уже служил Нансену в его дрейфе через Северный Ледовитый океан в 1893-1896 годах и Х. Свердрупу в 1899-1902 годах.
В своем стремлении облегчить вес снаряжения, с которым он вышел к Южному полюсу, Амундсен использовал богатый опыт Нансена. И ученик воздал должное своему учителю: на 85° южной широты, проходя по пути к Южному полюсу через горный хребет, одной из гор он дал имя Фритьофа Нансена.
Во время подготовки к плаванию амундсеновского корабля «Мод» пришлось заготавливать продовольствие в Америке, и в этом опять помог ему находившийся там Фритьоф Нансен. Таким образом, мы видим живую связь между двумя известнейшими полярными исследователями почти на протяжении всей их жизни.
Особо следует остановиться на воздушных экспедициях Амундсена. После плавания «Мод» вдоль северных берегов Евразии полярный исследователь всецело оказался во власти новой идеи - разрешить арктическую проблему с помощью авиации. Корабли были оставлены. Он решил ринуться в бой с суровой Арктикой на крыльях самолета. «Я первый стал пользоваться воздушным судном как средством для службы в области полярных исследований», - так говорил сам Амундсен. Но это утверждение неверно.
В первый раз долететь до Северного полюса еще в 1897 году пытался шведский аэронавт С. Андрэ на неуправляемом воздушном шаре. Поднялся он со Шпицбергена и, как было установлено позднее, до полюса не долетел, потерпев аварию у 82°56' северной широты и 29°52' восточной долготы. По дрейфующему льду Андрэ добрался до острова Белого и там погиб вместе с двумя своими спутниками. А Руал Амундсен только в 1922 году пытался перелететь на «Юнкерсе» через Северный Ледовитый океан, но этому подмешала авария, случившаяся при пробном полете. Между тем летчик русской авиации И.И. Нагурский [] уже в 1914 году сделал пять вылетов из Крестовой губы на Новой Земле в поисках Седова. В это время Амундсен, снаряжая экспедицию на «Фраме» для трансполярного дрейфа, приобрел гидроплан, предполагая использовать его лишь для рекогносцировочных полетов. Однако полеты не состоялись из-за начавшейся первой мировой войны.
Впервые на гидроплане Амундсен осуществил свой полет лишь в 1925 году из Кингсбея на Шпицбергене, но полет этот, по существу говоря, оказался неудачным и чуть не привел всех его участников к гибели. Невольно напрашивалась мысль, что при существовавшем в те дни уровне развития авиации управляемые аппараты легче воздуха, то есть дирижабли, предпочтительнее. Поэтому-то в 1926 году и был организован перелет через Северный полюс на дирижабле «Норвегия».
Перелет этот оказался успешным, все честолюбивые мечты знаменитого полярника сбылись. Но его торжество было отравлено политическими дрязгами итальянских фашистов. Скоро стало известно, что командир дирижабля Нобиле разъезжает по США с докладами, в которых утверждает, что идея трансатлантического перелета через полюс принадлежит… Муссолини, а фактическим руководителем перелета является он, Нобиле. Не важно, что полемика Амундсена с итальянским полковником в книге «Моя жизнь» ведется в малоубедительном и несерьезном тоне. Иногда полемика эта кажется мелкой и даже просто наивной []. Но ведь факт остается фактом: фашистская пресса и в особенности сам Нобиле запятнали имя Амундсена самым бесстыдным искажением действительного положения вещей, а полет «Норвегии» пытались изобразить как торжество итальянского фашизма. Однако итальянскому фашизму не удалось отнять у всемирно известного полярного исследователя заслуженного им последнего триумфа.
Нам остается теперь дописать к книге самого Амундсена еще одну, последнюю главу.
После трансполярного перелета «Норвегии» Амундсен жил неподалеку от норвежской столицы. Ему шел пятьдесят шестой год. Хмурая фигура с угловатым профилем и горбатым носом, от которого вниз к подбородку сбегали две глубоко врезанные складки, резко выделялась среди скромной обстановки его провинциального дома. В голове ушедшего на покой заслуженного полярника роились новые планы.
А в это время недруг Амундсена, ставший теперь генералом, - Умберто Нобиле, человек, который нанес ему столько незаслуженных обид, организовал новую воздушную экспедицию на дирижабле «Италия» []. Кроме итальянцев, в этом перелете участвовали прежний спутник Амундсена по экспедиции на «Мод» Мальмгрен и чехословацкий ученый профессор Бегунек. Нобиле пытался привлечь и Вистинга, испытанного друга Амундсена, побывавшего вместе с ним на обоих полюсах Земли. Но верный соратник Амундсена категорически отказался участвовать в этом предприятии.
«Италия» должна была совершить в Арктике целых три полета: к берегам Северной Земли, к Северному полюсу, где намечалось высадить нескольких научных сотрудников, и, наконец, в Гренландию. После первого неудачного полета - дирижабль не смог долететь до Северной Земли из-за противного ветра и тумана - около пяти часов утра 23 мая 1928 года в Кингсбее был дан старт на полюс. «Италия» достигла полюса в ночь на 24 мая и никого, конечно, там высадить не смогла. Покружив над мертвыми льдами около двух часов, дирижабль лег на обратный курс, но попал в густой туман и летел вслепую. Последнее сообщение по радио было принято с «Италии» 25 мая в 10 часов 30 минут утра приблизительно на 80° северной широты и 15° восточной долготы. Вскоре дирижабль стал обледеневать. Он начал стремительно падать кормой вниз и с размаху ударился об лед. Одна из гондол разбилась, и 10 человек очутились в снегу. Это были Нобиле, радиотелеграфист Биаджи, метеоролог Мальмгрен, профессор Бегунек и шесть других итальянских членов экипажа, из которых один был убит при падении на лед. К счастью, вместе с людьми на лед выпало продовольствие, палатка, аккумулятор, радиостанция и даже фотографические аппараты. У Нобиле были сломаны рука и нога, и разбита голова. Один из итальянцев тоже получил перелом ноги, а у Мальмгрена оказалась вывихнутой рука. Облегченный дирижабль взлетел вновь и, никем не управляемый, с шестью оставшимися на нем людьми навсегда скрылся в юго-восточном направлении.
Катастрофа произошла 25 мая на 81°14' северной широты и 25°25' восточной долготы. Мальмгрен, несмотря на то что у него была вывихнута рука, вместе с двумя итальянцами - Цайпи и Мариано - отправился пешком по направлению к Шпицбергену, но по дороге погиб. Через неделю после их ухода радиотелеграфисту Биаджи удалось исправить радиостанцию, и он стал подавать сигналы бедствия. Первым услышал сигналы SOS! советский радиолюбитель из Архангельска Шмидт. Радиосвязь была налажена, и 7 июня база итальянской экспедиции - пароход «Читта ди Милано» приняла от потерпевших бедствие итальянцев координаты их местонахождения. На спасение погибающих двинулись суда различных стран, в том числе три советских ледокола - «Красин», «Малыгин» и «Седов» с летчиками Бабушкиным и Чухновским.
И хотя Нобиле причинил Амундсену много зла, Амундсен ринулся на помощь погибающим в Арктике людям. Но делал он это на свой страх и риск, независимо от итальянцев. Ему удалось получить французский военный гидроплан «Латам-47» вместе с его командой. Первым пилотом был прекрасный летчик Гильбо, наблюдателем летел де Кювервиль, механиком - Брази, радистом - Валетте. Вторым летчиком был взят норвежец Дитриксон, пилотировавший самолет № 24 в 1925 году. Все это были опытные люди, не раз совершавшие длительные перелеты. Гидроплан имел отличные летные качества, но для спуска на льды не годился. Об этом Амундсен хорошо знал и все же от полета на нем не отказался. Он не мог и не хотел отступать перед опасностью.
17 июля «Латам» стартовал из Осло на север и утром следующего дня был уже в Тромё. Здесь Амундсен получил сообщение о том, что впереди, у Медвежьего острова, туман. Шведский и финский летчики отложили свой вылет, но Амундсен старта не отменил. Долг звал его вперед!
Ровно в четыре часа дня 18 июля «Латам» оторвался от воды, тонкой чертой мелькнул в небе и взял курс на север в устье залива, а оттуда - в открытую ширь океана. Гул пропеллеров быстро растаял в воздухе.
Радиосвязь с самолетом прервалась уже через два с небольшим часа. Через шесть часов Амундсен должен был прилететь на Шпицберген, но туда он не прилетел.
Прошли сутки, вторые, третьи. Прошло две недели, однако никаких известий от Амундсена не поступало. За это время шведский самолет вывез Нобиле. Ледокол «Красин» после воздушной разведки Чухновского спас итальянцев, вышедших вместе с Мальмгреном. Потом «Красин» снял со льда спутников Нобиле, выпавших вместе с ним из разбившейся гондолы «Италия»; и все-таки еще оставалась надежда, что Амундсен и его спутники живы, что они спустились где-нибудь на лед и соединились с третьей, ненайденной группой итальянцев. Прошло два с половиной месяца, и вот 1 сентября в норвежских газетах появилась телеграмма, облетевшая весь мир.
«В пятницу, 31 августа в 7 часов 45 минут утра пароход „Брод“ из Харейда нашел в море в 10 морских милях на северо-запад от Торевогена поплавок от гидроплана типа „Латам“
Осенью в четырехстах милях от Тромсё был выловлен пустой бак из-под бензина с прикрепленной на нем медной пластинкой, на которой можно было прочесть: «Латам». И только пять лет спустя в сети норвежских рыбаков попали металлические части «Латама».
Никаких сомнений в гибели славного норвежца больше не оставалось. Где и как нашел он свою смерть, видели только молчаливые льды. Несомненно одно, что Руал Амундсен погиб среди холодных вод Северной Атлантики или среди белой пустыни, которую он так хорошо изучил и которой отдал многие годы своей отважной жизни.
В заключение необходимо сказать несколько слов об отношении советских людей к знаменитому норвежскому исследователю полярных стран. Наша страна с большим вниманием относилась к экспедициям Амундсена. Советское правительство неоднократно оказывало ему необходимое содействие. Еще в экспедиции по Северо-восточному проходу участвовал радист Геннадий Олонкин, он же принимал участие в первом этапе полета «Норвегии»» до Шпицбергена. Свердруп и Вистинг совершили путешествие по советской территории между рекой Колымой и Чаунской губой, а также по Чукотке. В результате появилась интересная книга X. Свердрупа о чукчах. Рисер-Ларсен читал в Ленинградском университете и Союзе инженеров доклады об экспедиции Амундсена в 1925 году на самолетах. В Гатчине специально для «Норвегии» был переоборудован эллинг []. Академия наук СССР по случаю перелета «Норвегии» над советской территорией созвала экстренное заседание. Географический факультет Ленинградского университета устроил членам воздушной экспедиции торжественный прием. Метеорологические станции ежедневно давали дирижаблю по радио метеорологические сводки. После того как «Норвегия» оставила Гатчину, она имела непрерывную радиотелеграфную связь с Ленинградом, Петрозаводском, Архангельском и Мурманском. На дальнейшем пути дирижабль получал подробные сводки о состоянии погоды из Анадыря, и Амундсен отмечал большую помощь, которую ему давала в полете эта информация, тогда как из Аляски и Канады поступали лишь разрозненные и к тому же запоздалые сообщения.
Интерес к деятельности Амундсена не иссяк и теперь, и его книгу «Моя жизнь» с неослаблевающим вниманием прочтет самый широкий круг советских читателей.
Е. Вязов.

ГЛАВА 1.
РАННИЕ ВОСПОМИНАНИЯ

Как случилось что я стал полярным исследователем? Случайного в этом ничего нет, поскольку с пятнадцатилетнего возраста все мои стремления сосредоточились на единой цели. Все, чего я достиг в качестве полярного исследователя, является результатом обдуманной, добросовестной, тщательной подготовки всей моей жизни.
Я родился в Борге близ Сарпсборга []. Когда мне было три месяца, мои родители переехали в Осло, где я получил воспитание и образование. Я проделал обычный порядок учения без особых событий и затруднений. Отец мой умер, когда мне было четырнадцать лет, и мои старшие братья покинули родной дом, чтобы собственными силами искать себе пропитания. Таким образом, я остался один с матерью и, повинуясь ее желанию, посвятил себя изучению медицины. Ее честолюбивым надеждам, которых я сам никогда не разделял, не было суждено осуществиться. Когда мне было пятнадцать лет, в мои руки случайно попали книги английского полярного исследователя Джона Франклина [], которые я проглотил с жгучим интересом. Эти книги оказали решительное влияние на избранный мною впоследствии жизненный путь. Из отважных великобританцев, которые в течение четырех столетий тщетно пытались овладеть Северо-западным проходом [], никого не было храбрее сэра Джона Франклина. Описание возвращения одной из его экспедиций захватило меня, как ничто из читанного раньше. Франклин рассказывает, как ему с несколькими товарищами пришлось более трех недель бороться со льдами и бурями, причем их единственное питание состояло из нескольких костей, найденных в покинутой индейской стоянке, и в конце концов, прежде чем они добрались до самых первых форпостов цивилизации, им даже пришлось для поддержания жизни съесть собственную кожаную обувь.
Удивительно, что из всего рассказа больше всего приковало мое внимание именно описание этих лишений, испытанных Франклином и его спутниками. Во мне загорелось странное стремление претерпеть когда-нибудь такие же страдания. Быть может, во мне заговорил идеализм молодости, часто увлекающий на путь мученичества, и он-то и заставлял меня видеть в самом себе крестоносца в области полярных исследований. Я тоже хотел пострадать за свое дело, - не в знойной пустыне на пути к Иерусалиму, а на ледяном Севере, на пути к широкому познанию доселе неведомой великой пустыни.
Так или иначе, но описания путешествий Джона Франклина имели решающее влияние на мою будущность. Держа это в тайне, так как я никогда не осмелился бы высказать моей матери намерений, которых, я знал, она ни за что бы не одобрила, - я решил сделаться полярным исследователем.
Не ограничиваясь этим решением, я немедленно начал работать над тем, чтобы сделать себя пригодным для такой жизни. Тогда у нас еще не существовало тех спортивных организаций, которые имеются теперь повсюду. Единственные известные нам виды спорта были футбол и лыжи. Хотя игра в футбол меня мало привлекала, я все же стал заниматься этим спортом, чтобы тренировать свое тело и приучить его к выносливости. Лыжный спорт, напротив, мне нравился, и ему я отдался всей душой. В период с ноября по апрель, всякий раз, когда у меня освобождалось время от школьных занятий, я отправлялся в экскурсию на лыжах в Нурмаркен []. Я достигал все бульших успехов в этом спорте и одновременно развивал свою мускулатуру.
В те времена домб зимой не особенно хорошо проветривались, и поэтому меня считали чуть не сумасшедшим, так как я непременно желал спать с открытыми окнами, даже в сильные холода. Моя мать серьезно бранила меня за это. Я успокаивал ее заверениями, что люблю свежий воздух. В действительности же я таким образом осуществлял часть проводимой мною тренировки.
Когда мне минуло восемнадцать лет, я сдал выпускные экзамены в гимназии и поступил в университет для изучения медицины. Как все матери, гордящиеся успехами своих детей, моя мать была убеждена, что я являюсь образцом прилежания, но если говорить правду, то я был хуже самого среднего студента. Мать скончалась три года спустя, на двадцать первом году моей жизни, и смерть избавила ее от неминуемого открытия, что честолюбие и интересы мои пошли по совершенно иным путям и что для удовлетворения ее честолюбия и достижения избранной ею цели я не сделал ничего. С огромным облегчением покинул я вскоре университет, чтобы всецело предаться осуществлению мечты моей жизни.
Однако предварительно мне пришлось отбыть воинскую повинность. Я шел на это чрезвычайно охотно не только из желания быть верным гражданином, но и по той причине, что военная служба, по моему мнению, должна была принести мне большую пользу в качестве дальнейшей подготовки к моему призванию. К сожалению, у меня был серьезный недостаток, вследствие которого меня могли забраковать, - я был близорук, о чем не подозревали даже мои родственники и друзья. Недостаток этот постепенно уменьшался с годами, но не прошел и до сих пор. Если бы врач обнаружил его, то меня бы не приняли. К счастью, я никогда не носил прописанных мне очков.
Наконец, наступил день, когда я предстал перед врачебной комиссией. За столом сидел врач с двумя ассистентами. Как я вскоре, к моему величайшему удивлению и радости, обнаружил, этот врач, уже пожилой, чрезвычайно интересовался строением человеческого тела. Само собой разумеется, что для осмотра мне пришлось раздеться догола. Старый доктор, тщательно исследовав меня, разразился громкими похвалами по поводу моего физического развития. По-видимому, восемь лет моей беспрерывной тренировки не остались без результатов. Доктор сказал мне:
- Молодой человек, каким образом удалось вам развить такие мускулы?
Я объяснил ему, что люблю спорт и много в нем упражняюсь. Старый доктор пришел в такое восхищение от своего открытия, которое, очевидно, показалось ему из ряда вон выходящим, что даже вызвал из соседней комнаты группу офицеров, дабы и им дать возможность лицезреть такое чудо. Нечего и говорить, что я отчаянно сконфузился и готов был провалиться сквозь землю от такого обозрения моей персоны.
Однако это обстоятельство послужило мне на пользу. Восхищаясь моим физическим развитием, доктор совсем забыл исследовать мое зрение. В результате я как нельзя легче прошел через осмотр и стал отбывать воинскую повинность.
Так как военная служба занимает всего несколько недель подряд, то у меня вполне хватало времени для продолжения тренировки по избранной мной специальности. Одно событие в это время едва не стоило мне жизни. Оно заставило меня пережить чуть ли не худшие опасности и трудности, чем те, что впоследствии выпали на мою долю в полярных странах. Это событие произошло на двадцать втором году моей жизни при попытке предпринять некое подобие полярной экспедиции. Я выбрал себе спутника и предложил ему совершить экскурсию на лыжах в разгаре зимы через Хардангерское плоскогорье [] от небольшой горной усадьбы Моген на восточной стороне до усадьбы Гарек на западной. Он охотно согласился, и мы покинули Осло во время рождественских праздников. На лыжах мы быстро добрались до Могена. Здесь мы остановились отдохнуть, так как это было последнее жилье на нашем пути. То был крохотный домик из двух комнат, где жили старик крестьянин с женою и двумя женатыми сыновьями, всего шесть человек. В те времена туристы совсем еще не посещали этих мест ни летом, ни зимою, так что наше неожиданное появление и в другое время удивило бы хозяев, а теперь, среди зимы, оно поразило их вдвое. Нам сразу же позволили переночевать. То были гостеприимные люди; они освободили нам место на полу перед печкой, где мы забрались в свои спальные мешки из оленьих шкур и отлично выспались.
На следующее утро шел снег, и днем разыгралась сильнейшая метель. Она длилась восемь дней, и все это время мы провели в усадьбе.
Разумеется, нашим хозяевам было весьма интересно узнать, по каким делам мы сюда явились. Когда же мы сообщили им наше намерение подняться на плоскогорье и пересечь его до Хардангерфиорда, они сначала нам не поверили, а потом стали сильно за нас беспокоиться. Всем трем мужчинам плоскогорье было отлично знакомо, и они предостерегали нас против перехода его в зимнее время. Никто еще не отваживался на подобную попытку, и они считали ее совершенно невыполнимой. Тем не менее наше решение было твердо принято, и мы не поддались их уговорам, так что на девятый день они проводили нас вверх по долине до подножия плоскогорья, чтобы показать нам лучшее место для подъема. Здесь они печально простились с нами.
Мы же, конечно, считали все это пустяками. Нам все казалось так просто. Плоскогорье здесь имеет около 10 миль [] в ширину, и, будучи хорошими лыжниками, мы рассчитывали при наступившей вполне сносной погоде покрыть это расстояние самое большее в два дня. Наше снаряжение также соответствовало этим расчетам и было весьма просто. Кроме лыж и лыжных палок, каждый из нас нес на спине спальный мешок из оленьих шкур. Палатки у нас не было. У каждого имелась небольшая сумка с съестными припасами и маленькой спиртовкой. Эти сумки были закатаны в спальных мешках. Наши припасы состояли из небольшого количества сухарей, нескольких плиток шоколада и масла - все это можно было растянуть в лучшем случае на восемь дней, при самых скудных порциях. У нас имелись карманный компас и обыкновенная карта местности.
Подъем на плоскогорье не представил никаких трудностей. Хотя, поднявшись, мы не нашли абсолютно ровной поверхности, но для перехода она все же показалась нам достаточно ровной; на местности не было, однако, никаких приметных пунктов, которыми мы могли бы руководствоваться в дороге. Ничего не было видно, кроме бесконечных рядов незначительных возвышенностей, ничем не отличавшихся друг от друга.
Нам пришлось поэтому определять путь по компасу. Целью нашего первого дневного перехода являлась пастушья хижина, расположенная приблизительно в центре плоскогорья. Стемнело рано, но с помощью компаса мы без труда нашли хижину, куда пришли под вечер.
Однако гордость наша по поводу этого достижения была весьма кратковременна. Мы обнаружили, что дверь и окна хижины заколочены, а дымовое отверстие заложено тяжелыми досками. Мы сильно устали после длинного перехода, ветер опять поднялся, и термометр показывал 12°C ниже нуля. Поэтому нам стоило немалых трудов проникнуть в хижину и потом залезть на крышу для освобождения дымового отверстия, чтобы можно было разжечь огонь. Мы оба жестоко отморозили себе пальцы, и моему спутнику потом в течение многих недель грозила потеря одного пальца. К счастью, в хижине мы нашли сложенные дрова, но прошло немало времени, прежде чем нам удалось извлечь из них пользу для себя. Тот, кому приходилось разжигать огонь в открытом очаге, при температуре значительно ниже нуля, под холодной выстуженной трубой, поймет, как трудно нам было наладить надлежащую тягу. Холодный воздух непроницаемой пеленой висит над огнем, словно ковер, и нужно развести очень сильный огонь, прежде чем тепло начнет циркулировать по трубе. Пока мы старались над этим, маленькая хижина, конечно, наполнилась густым дымом, разъедавшим нам глаза и горло.
Но когда огонь был разведен и мы поужинали, то почувствовали себя прекрасно. В конце концов, забравшись в наши спальные мешки, мы улеглись на нарах у стены напротив очага и отлично заснули.
Однако утром мы убедились, что испытания наши только еще начинались. Ветер, поднявшийся накануне вечером, продолжал дуть по-прежнему и теперь сопровождался густым снегопадом. Метель так бушевала, что продолжать путь было бы сущим безумием. Пришлось нам покориться и ждать окончания снежной бури у нашего очага. Дальнейший осмотр хижины дал удачные результаты - мы нашли небольшой мешок ржаной муки, забытый кем-то из пастухов. Так как нам уже стало ясно, что следует беречь припасы, мы из этой муки сварили себе в железном котле над очагом жидкую похлебку. Мы провели в хижине два дня и все это время питались исключительно этой жидкой мучной кашицей. Разумеется, ее нельзя было назвать ни очень питательной, ни особенно вкусной.
На третий день буря немного улеглась, и мы решили продолжать наш путь на Гарен. Теперь необходимо было особенно тщательно определить наш курс, потому что на западной стороне имелось только два удобных для спуска места, находившихся в нескольких милях друг от друга. Надо было остановить на каком-нибудь из них свой окончательный выбор. Сделав это, мы отправились в путь.
Не успели мы еще отойти на значительное расстояние, как опять повалил снег и потеплело. Чтобы точно держаться выбранного направления, нам приходилось часто вытаскивать карту; мокрый снег, падая на тонкую бумагу, скоро превратил ее в кашу. Теперь оставалось только идти по компасу и без карты.
Ночь настигла нас, прежде чем мы успели дойти до цели, и нам, конечно, не оставалось ничего иного, как разбить лагерь тут же на месте, под открытом небом. Эта ночь почти доконала нас. Развернув наши спальные мешки, мы положили сумки с продовольствием у себя в ногах. Там же мы воткнули в снег наши лыжные палки в качестве приметного знака на случай, если бы сумки занесло за ночь снегом. Мы провели очень неприятную ночь. Рыхлый снег таял на наших одеждах, отчего мы промокли насквозь. Когда мы залезли в мешки, от теплоты наших тел влага стала испаряться, вследствие чего мешки отсырели и изнутри. Открытие это было не из приятных, но еще хуже было то, что ночью стало подмораживать. Я проснулся в темноте полузамерзший и почувствовал себя так скверно, что не мог больше заснуть. Наконец, я решил встать и для восстановления кровообращения выпить немного спирту из спиртовки в моей сумке. Я вылез из спального мешка и стал бродить в темноте, пока не нащупал свою лыжную палку, после чего принялся искать сумку с продовольствием. К моему ужасу и удивлению, я никак не мог ее найти. С наступлением дня мы оба снова принялись за поиски, но так и не нашли ни одной из сумок. Мне по сей день так и не удалось подыскать сколько-нибудь правдоподобное объяснение этой загадки. Но с фактом спорить не приходилось - обе сумки исчезли бесследно.
Положение наше из неприятного сделалось чрезвычайно опасным. Необходимо было как можно скорее отыскать какое-нибудь жилье, иначе мы неминуемо замерзли бы. Перед лицом этой опасности мы опять устремились на запад, надеясь достигнуть края плоскогорья до наступления вечера.
Но нам и тут не посчастливилось. Скоро начался такой густой снегопад, что в нескольких шагах от себя мы уже ничего не видели. Поэтому мы решили, что нам остается только повернуть обратно и попытаться достигнуть исходной точки нашего пути на восточном краю плоскогорья. Но едва мы успели пройти несколько километров в новом направлении, как нас настигла ночь.
Ночь опять была сырая, мы промокли до нитки, а наши спальные мешки еще не просохли. Снег продолжал падать. Мы дошли до небольшого скалистого холмика, возвышавшегося на плоскогорье, и легли с подветренной стороны его, надеясь, что, защищенные от ветра, проведем ночь сравнительно сносно. И действительно, здесь было лучше, но я решил ввести еще одно усовершенствование. Вырыв в снегу пещеру такого размера, чтобы можно было в ней поместиться, я залез в нее головою вперед и втащил туда за собой спальный мешок. Моя идея оказалась удачной, так как здесь я был совершенно защищен от порывов ветра.
Однако ночью температура вдруг упала. Вследствие этого мокрый снег, нанесенный поверх и перед входом моей пещеры, стал смерзаться. Среди ночи я проснулся. Я лежал на спине, прикрыв глаза правой рукой с повернутой наружу ладонью, как обычно спят утром, чтобы не мешал свет. Мышцы у меня затекли от неудобного положения, и я инстинктивно попытался пошевельнуться, но не был в состоянии сдвинуться с места хотя бы на дюйм, ибо буквально вмерз в сплошную ледяную глыбу. Я делал отчаянные усилия, стараясь освободиться, но без малейшего успеха; стал звать моего спутника, но он, конечно, не мог меня услышать.
Я почти оцепенел от ужаса. В своем испуге я, разумеется, подумал, что он тоже вмерз в этот мокрый снег и очутился в таком же положении, как я. Если не наступит быстрая оттепель, мы оба скоро замерзнем в наших страшных ледяных гробах.
Скоро я перестал кричать, так как мне сделалось трудно дышать. Я понял, что мне нужно сохранять спокойствие, иначе мне грозит опасность задохнуться. Не знаю - от скудного ли запаса воздуха, или по какой-либо другой причине, но я очень скоро заснул или потерял сознание. Очнувшись, я услыхал далекие, слабые звуки. Значит, спутник мой не был в плену. Единственной причиной, почему он накануне не зарылся в снег, как я, был, вероятно, полный упадок сил, вызвавший у него равнодушие ко всему.
Так или иначе, но это обстоятельство спасло нам обоим жизнь. Проснувшись один в снежной пустыне и не получая ответа на зов, он начал лихорадочно искать какие-либо следы, указывающие на мое местопребывание. Следы были ничтожные, но, к счастью, они попались ему на глаза - несколько волосков оленьего меха моего спального мешка виднелись на снегу. Он немедленно принялся отрывать меня при помощи лыжных палок и собственных рук, чтобы высвободить меня из моей тюрьмы. На это он потратил три часа.
Мы оба изрядно ослабели. Было еще темно, когда мой спутник откопал меня, но мы слишком переволновались и не в состоянии были снова заснуть. Небо прояснело настолько, что можно было идти, ориентируясь по звездам. Мы шли уже в течение двух часов, когда спутник мой, державшийся впереди, внезапно исчез. Я каким-то инстинктом понял, что он свалился с обрыва, и тот же инстинкт помог мне спастись самому: я бросился плашмя на снег. В следующий миг я услыхал его голос: «Не двигайся с места! Я упал с обрыва». Он упал с высоты около 30 футов , но, к счастью, на спину, так что спальный мешок смягчил удар при падении. Он отделался одним испугом. Разумеется, мы больше не пытались продолжать наш путь, пока не рассвело. Тогда мы снова пустились в наши, по-видимому, безнадежные странствования.
Мы уже четыре дня ничего не ели, а жидкий мучной суп двух первых дней не очень-то способствовал нашему питанию. Мы почти выбились из сил. Единственное, что еще спасало нас от гибели, было изобилие питьевой воды. На плоскогорье имелись бесчисленные, соединявшиеся между собою ручейками мелкие озера, и мы старались как можно больше наполнять свои желудки водой - это ослабляло муки голода.
К вечеру мы набрели на небольшой шалаш, наполненный сеном. Вокруг него тянулись лыжные следы. Это открытие придало нам новые силы, так как указывало на близость жилья. У нас появилась надежда, что если мы будем в состоянии выдержать еще день, то достигнем какого-либо жилища. Мы прекрасно отдохнули на сене. Глубоко зарывшись в него, мы проспали всю ночь. На следующее утро я вышел осмотреть окрестности. Спутник мой до того устал и обессилел, что не мог двинуться с места, и я оставил его лежать на сене, а сам пошел по лыжным следам. Прошагав около часу, я увидел вдалеке человека. По моим соображениям, это, вероятно, был крестьянин, вышедший на утренний обход, чтобы осмотреть силки, расставленные им для куропаток. Я громко позвал его. Он испуганно оглянулся и, к великому моему огорчению, принялся удирать от меня со всех ног. Эти одинокие крестьяне в горах весьма суеверны. Отважные перед лицом настоящей опасности, они пугаются созданий собственного воображения. Несомненно, этот крестьянин в первую минуту принял меня за привидение, блуждающее на пустынном плоскогорье.
Я позвал еще раз и вложил всю душу в этот крик. Очевидно, крик хорошо выразил мое отчаяние, так как человек остановился и, помедлив немного, пошел ко мне навстречу. Я разъяснил ему наше отчаянное положение и спросил, где мы. Мне было трудно сразу понять его ответ, и, даже разобрав его, я не мог поверить своим ушам, так как оказалось, что мы находимся в каком-нибудь часе ходьбы от того крестьянского домика в Могене, откуда мы восемь дней тому назад отправились в нашу неудачную экскурсию.
Ободренный этим известием, я поспешил назад к товарищу. Оно также придало ему новые силы, и вскоре мы без особых трудностей спустились в долинку к знакомому домику. Мы постучались в дверь, и нас попросили войти. Я был удивлен оказанным приемом, пока не увидел себя в зеркале. В единственной комнатке женщины пряли, а мужчины занимались резьбою по дереву. Они приветливо посмотрели на нас, но поздоровались коротко, как с чужими, видимо ожидая от нас разъяснений. Ясно было, что они нас не узнали. В этом, как впоследствии обнаружилось, не было ничего удивительного, так как мы густо обросли бородами, глаза у нас глубоко ввалились и щеки втянулись. Вид у нас действительно был ужасный. Сначала хозяева не хотели верить, что мы те самые молодые люди, которые покинули их восемь дней тому назад. Ничто не напоминало им прежних гостей в этих двух страшных, тощих привидениях. В конце концов нам удалось убедить их, и тогда они проявили в отношении нас самую большую дружбу. Мы провели у них несколько дней и, восстановив свои силы, простились с ними с изъявлениями живейшей благодарности, после чего благополучно вернулись в Осло.

Окончание этой истории я узнал лишь год спустя. Мне рассказали, что крестьянин, владевший усадьбой Гарен, расположенной на западной стороне плоскогорья, как раз в том месте, куда мы направлялись, выйдя однажды утром из дому, обнаружил всего в нескольких метрах от своих дверей лыжные следы, шедшие с востока. Он не верил своим глазам, зная, что еще никто никогда не проходил зимою этой дорогой, и вообще это считалось невозможным. Эти следы могли быть только нашими, так как и числа как раз совпадали.
Подумайте! Сами того не подозревая, мы находились в нескольких метрах от нашей цели и пустились в обратный путь через плоскогорье, когда в каких-нибудь десяти минутах ходьбы могли найти надежное убежище на западной его стороне!
Как я уже говорил в начале моего рассказа, это приключение было преисполнено чуть ли не худшими опасностями и испытаниями, какие я когда-либо переживал в полярных странах. Оно послужило основательной тренировкой для будущего полярного исследователя. Тренировка оказалась суровее, чем самая работа, к которой она служила подготовкой, и чуть не положила конец моей жизненной карьере раньше, чем последняя успела начаться.

ГЛАВА 2.
В ПЛАВУЧИЕ ЛЬДЫ ЮЖНОГО ЛЕДОВИТОГО ОКЕАНА

Отбыв воинскую повинность, я немедленно предпринял дальнейшие шаги подготовки к специальности полярного исследователя.
К этому времени я уже успел прочитать по этому предмету все книги, какие только мог раздобыть, причем меня поразила одна слабая сторона, общая большинству прежних полярных экспедиций. А именно: их начальники не всегда были судоводителями, вследствие чего в отношении навигации им почти всегда приходилось передавать управление судном в руки более опытных мореплавателей. При этом неминуемо оказывалось, что тотчас по выходе в море у экспедиции появлялось два начальника вместо одного. Это, безусловно, всегда вело к разделению ответственности между начальником экспедиции и капитаном, откуда беспрестанно возникали трения и разногласия, а следствием этого являлось ослабление дисциплины среди подчиненных участников экспедиции. Возникали две партии: одна состояла из начальника экспедиции и научных сотрудников, а вторая из капитана и судового экипажа. Поэтому я заранее решил никогда не становиться во главе экспедиции, прежде чем не буду в состоянии избежать этой ошибки. Все мои стремления были направлены к тому, чтобы самому приобрести необходимые знания и опыт в управлении судном и выдержать экзамен на капитана. Тогда я смог бы руководить моими экспедициями не только в качестве исследователя, но и в качестве судоводителя и таким образом избежал бы этого разделения.
Чтобы получить право держать экзамен на звание капитана, мне необходимо было в течение нескольких лет проплавать на судах в качестве матроса под началом опытного капитана. Поэтому я каждое лето 1894-1896 годов нанимался в судовую команду на парусную шхуну. Это дало мне возможность не только дослужиться до должности штурмана и подготовиться к экзамену на капитана, но также побывать в моей излюбленной Арктике и накопить опыт, который как нельзя лучше пригодился для избранной мною карьеры.
В 1897 году мне удалось попасть в число экипажа Бельгийской антарктической экспедиции, имевшей целью исследование района магнитного полюса. Хотя мне было только двадцать пять лет, меня назначили первым штурманом еще до того, как «Бельгика» покинула Европу. Экспедиция являлась ярко выраженным международным предприятием. Начальник был бельгийский моряк, капитан - бельгийский артиллерийский офицер, служивший в французском флоте и сделавшийся первоклассным мореплавателем. Первым штурманом был я. Прославившийся впоследствии полярный исследователь американец доктор Кук был нашим судовым врачом; из научных сотрудников один румын, другой поляк, пять человек команды были норвежцы, остальные бельгийцы.
Южный магнитный полюс расположен на антарктическом материке, гораздо южнее Австралии, в Южном Ледовитом океане. Тем не менее согласно плану начальника экспедиции путь наш лежал не мимо Австралии, а мимо мыса Горн []. Зимою 1897 года мы достигли Магелланова пролива [], когда в этих широтах стоит разгар лета. Отсюда мы пошли к югу до Огненной Земли. В те времена эти края были мало известны науке, и наш начальник так сильно увлекся возможностью новых открытий, что мы провели там несколько недель, собирая коллекции различных образцов по естествознанию, нанося на карты побережье и производя метеорологические наблюдения. Это промедление, как мы вскоре убедились, не осталось без серьезных последствий.
Продолжая путь на юг, мы миновали Южно-Шетландские [] острова и очутились в виду антарктического материка, который здесь носит название Земли Грейама. Эта местность также далеко не вся была нанесена на карту, и мы опять провели некоторое время у этих берегов, после чего вышли, наконец, через пролив в Южный Ледовитый океан.
Между тем надвигалась зима, а мы еще находились в значительном отдалении от нашей цели, расположенной к югу от Австралии. Поэтому мы взяли курс на запад, и тут нам пришлось испытать приключение, чуть не стоившее всем жизни. Однажды в страшную бурю, сопровождаемую градом и снегом, я вышел на мостик, чтобы сменить капитана на послеобеденной вахте. Со всех сторон надвигались айсберги. Капитан указал мне на один из них, недалеко к северу от нас, и разъяснил, что он в продолжение всей своей вахты старался так маневрировать, чтобы держаться с подветренной стороны этого айсберга, так как последний защищал от злейших напоров ветра, не давая нам, таким образом, отклоняться от нашего курса. Он приказал мне так же маневрировать и во время моей вахты и передать это его приказание в свою очередь следующему вахтенному. Я так и сделал и передал те же инструкции молодому бельгийцу, сменившему меня для ночной вахты. Улегшись на свою койку, я чувствован, как корабль качало на волнах, однако то не были уже могучие волны Ледовитого океана, качка смягчалась зыбью доходившей до нас от айсберга. Легкая качка усыпила меня. Но когда я наутро проснулся, корабль, к моему удивлению, был совершенно неподвижен. В уверенности, что случилось нечто необыкновенное, я быстро накинул платье и поспешил на мостик. Там я увидел, что мы стоим в бассейне, заключенном в сплошном круге чрезвычайно высоких айсбергов. Я спросил молодого бельгийца, как мы здесь очутились. Он ответил, что знает об этом не больше моего. В ночной темноте, под напором разбушевавшегося снежного шторма, он потерял из виду айсберг; корабль несколько времени носился по воле ветра, а потом могучая океанская волна подняла его, перебросила в просвет между двумя айсбергами и опустила в защищенный бассейн, где мы теперь находились.
Только чудесное стечение обстоятельств спасло нас от опасности быть раздавленными на мельчайшие части между айсбергами, образовавшими тесный проход, в который мы влетели на гребне волны. Но опасность очутиться заключенными в плену сплошного круга айсбергов была не менее велика. К счастью, нам удалось ловким маневрированием выйти из этих тисков.
Не успели мы, однако, далеко отойти, как только что избегнутая нами опасность снова надвинулась на нас в еще более грозной форме - и на этот раз не по вине чистой случайности, а по причине недостаточного опыта в полярных плаваниях. Продолжая наш путь к западу вдоль кромки антарктических сплоченных льдов, мы снова попали в жестокую бурю, надвигавшуюся с севера. Мы долго подвергались страшной опасности быть разбитыми о ледяную стену, находившуюся к югу от нас. Каждый мореплаватель, привычный к полярным водам, непременно бы постарался всеми силами отойти в открытое море к северу. Так должны были поступить и мы. Но в это время оба мои начальника открыли в ледяном поле трещину в южном направлении и решили укрыться там от шторма. Они не могли совершить худшей ошибки. Я сознавал опасность, которой подвергалась вся экспедиция, но моего мнения не спрашивали, а дисциплина не позволяла мне говорить. Вскоре случилось то, чего я боялся. Когда шторм утих, мы уже отошли больше чем на 70 морских миль от кромки льдов и, проснувшись однажды утром, увидели, что узкая полынья, по которой мы пришли, за нами закрылась. Итак, в самом начале долгой полярной зимы мы оказались крепко зажатыми в антарктических льдах, дрейфующих в неведомом Южном Ледовитом океане.
Положение наше было гораздо опаснее, чем может показаться на первый взгляд, так как мы не были подготовлены для зимовки в Антарктике. Первоначальный план нашей экспедиции заключался в том, чтобы продвинуться в течение лета до местонахождения Южного магнитного полюса на Земле Южной Виктории и там высадить для зимовки четырех человек, снабженных соответствующими запасами, в то время как судно с остальными членами экспедиции должно было провести зиму в цивилизованных странах, а с наступлением весны вернуться за этими товарищами. Для зимовки намечены были: румынский ученый, его помощник поляк, доктор Кук и я.
А теперь весь экипаж корабля очутился перед возможностью зимовки здесь без соответствующей зимней одежды, без достаточного продовольствия для стольких людей, и даже ламп было так мало, что их не хватало по числу кают. Перспективы были действительно угрожающие.
Тринадцать месяцев простояли мы во льдах, словно в тисках. Двое из наших матросов сошли с ума. Ни один человек из всего экипажа не избегнул цинги, и все, за исключением троих, впали в полное истощение от этой болезни. Это заболевание цингой было большим бедствием.
Доктор Кук и я, мы оба знали из описаний арктических путешествий, что этой болезни можно избежать, употребляя в пищу свежее мясо. Поэтому после ежедневной работы мы провели немало трудных часов, охотясь за тюленями и пингвинами, исхаживая целые мили по льду, и с великими трудностями доставляли к кораблю большое число туш этих животных. Однако начальник экспедиции питал к этому мясу отвращение, доходившее до нелепости. Он не только отказывался есть его сам, но запретил и всей команде. В результате мы все заболели цингой. Начальник и капитан заболели так тяжко, что оба слегли и написали свои завещания.
Тогда руководство экспедиции перешло ко мне. Я тотчас же выбрал немногих еще трудоспособных людей и велел откопать тюленьи туши, зарытые в снег подле корабля. Филейные части были немедленно вырезаны, и повар получил приказание оттаять и приготовить их. Все бывшие на борту с жадностью съели свою порцию, не исключая и начальника экспедиции.
Удивительно было наблюдать действие, вызванное такой простой переменой пищи. В течение первой же недели все начали заметно поправляться.
За эти долгие тринадцать месяцев столь ужасного положения, находясь беспрерывно лицом к лицу с верною смертью, я ближе познакомился с доктором Куком, и ничто в его позднейшей жизни не могло изменить моей любви и благодарности к этому человеку. Он был единственным из всех нас никогда не терявшим мужества, всегда бодрым, полным надежды и всегда имел доброе слово для каждого. Болел ли кто - он сидел у постели и утешал больного, падал ли кто духом - он подбодрял его и внушал уверенность в избавлении. Мало того, что никогда не угасала в нем вера, но изобретательность и предприимчивость его не имели границ. Когда после долгой антарктической ночи появилось солнце, доктор Кук руководил небольшими разведывательными отрядами, ходившими по всем направлениям посмотреть, не разломался ли где-нибудь лед и не образовалась ли полынья, по которой мы могли бы выйти обратно в открытое море.
В один прекрасный день кто-то из нас заметил, что приблизительно в 900 метрах от судна образовалась небольшая полынья. Никто из нас не придал ей особого значения. Но доктор Кук каким-то образом увидел в этой полынье хорошее предзнаменование. Он высказал твердую уверенность, что лед скоро начнет ломаться, а как только он вскроется, эта полынья дойдет до нас, и он предложил нам нечто, показавшееся сначала безумным предприятием, а именно: прорубить канал сквозь 900 метров сплошного льда, отделявшего нас от полыньи, и провести туда «Бельгику», чтобы, как только лед начнет ломаться, она сразу же могла использовать этот благоприятный момент.
Предприятие казалось безрассудным по двум причинам: во-первых, единственными орудиями, имевшимися на борту для прорубания льда, были несколько четырехфутовых пил и немного взрывчатых веществ; во-вторых, большинство наших людей было совершенно непривычно к подобного рода работам, и, кроме того, все были слабы и изнурены. Тем не менее предложение доктора Кука одержало верх. Это было лучше, нежели сидеть сложа руки и раздумывать об ожидаемой судьбе. Поэтому все оживились, и работа началась.
Состав команды был пестрый. Когда начальник экспедиции заболел цингой, я осмотрел снаряжение команды и убедился, что лишь четверо из нас были одеты соответствующим образом для зимовки в Антарктике. Поэтому я решился ограбить склад тщательно охраняемых ярко-розовых шерстяных одеял, велел раскроить их и сшить костюмы для людей экипажа. Эта одежда оказалась достаточно теплой, но когда люди появились в ней на палубе, то получилось, конечно, весьма редкое и театральное зрелище.
Мы наметили на льду направление предполагаемого канала и принялись за работу. С помощью пил мы вырезывали во льду треугольники и затем взрывали их тонитом {. На практике оказалось, что глыбы, несмотря на заложенные взрывчатые вещества, имели склонность застревать по углам треугольника. Тогда доктор Кук придумал остроумный способ, чтобы избежать этого, а именно: спиливать вершину треугольника, вследствие чего после взрыва глыбы взлетали целиком кверху. За этой работой мы провели долгие утомительные недели, пока, наконец, не выполнили своего задания и в один прекрасный вечер не улеглись спать с уверенностью, что завтра предстоит отбуксировать корабль в полынью. Представьте себе наш ужас, когда, проснувшись, мы увидели, что давление окружавших плавучих льдов так сузило наш канал, что мы оказались затертыми еще хуже прежнего.
Однако наше огорчение скоро сменилось радостью, так как ветер переменился и канал опять расширился. Не теряя времени мы отбуксировали корабль в полынью.
Но и здесь спасение казалось все столь же далеким. И вдруг произошло чудо - как раз то, что предсказывал доктор Кук. Лед взломался, и путь к открытому морю прошел как раз через нашу полынью. Радость придала нам силы, и на полных парах мы пошли к открытому морю.
Но и теперь не все опасности миновали. Прежде чем выйти в море, нам пришлось проходить между двумя громадными айсбергами, и в течение нескольких дней мы были зажаты между ними, как в тисках. Целые дни и ночи мы находились под давлением страшного пресса. Шум ледяных глыб, бившихся и ломавшихся о борта нашего судна, становился часто так силен, что почти невозможно было разговаривать. И тут опять нас спасла изобретательность доктора Кука. Он тщательно сохранял шкурки убитых нами пингвинов, и теперь мы изготовили из них маты, которые вывесили за борта, где они значительно уменьшали и смягчали толчки льда.
И даже когда мы достигли открытого моря, опасность все еще грозила нам. От толчков льда наш хронометр не раз подвергался вместе с кораблем сотрясениям, имевшим часто силу настоящего землетрясения. Поэтому мы не могли с уверенностью полагаться на наши наблюдения для определения долготы и широты, и курс, взятый для возвращения в цивилизованные места, был довольно-таки сомнительным. К счастью, мы все же, наконец, услыхали долгожданный возглас из бочки на мачте: «Земля!» Мы приближались к Магелланову проливу.
Но здесь возникло новое затруднение: где находится самый пролив? В те времена бесчисленные острова и заливы этой местности не были нанесены на карту так точно, как в наши дни, и при ненадежности нашего местоположения мы не знали, в каком именно пункте этого района мы находимся. Однако вскоре мы узнали Церковный остров по его удивительному сходству с церковью.
Не стану описывать во всех подробностях те трудности, которые встретились нам при прохождении пролива. Сначала мы решили укрыться за подветренным берегом Церковного острова, где нас сорвало с якорей и мы чуть не разбились о соседний остров. Огибая побережье, мы вошли в пролив, заканчивавшийся, как потом обнаружилось, тупиком, где западным штормом нас неминуемо выбросило бы на берег, если бы мы не заметили вовремя нашей ошибки и не повернули обратно, и пройдя всего в каких-нибудь нескольких дюймах от рифа, окруженного сильными бурунами, не попали, наконец, в настоящий пролив. Окончив долгое и трудное путешествие, мы вернулись в Европу в 1899 году, два года спустя после нашего выхода в плавание.
В следующем году я сдал экзамен на капитана и приступил к окончательной подготовке своей собственной экспедиции. Доктор Фритьоф Нансен [], ставший героем моих отроческих лет благодаря своим отважным экспедициям в Гренландию и на «Фраме» [], считался тогда в Норвегии главным авторитетом в области полярных исследований. Я знал, что одно слово поощрения из его уст явилось бы неоценимой поддержкой для моего плана, так же как неблагоприятный отзыв мог оказаться для него роковым. И вот я отправился к нему, открыл ему мои планы и намерения и просил его одобрения. Он дал его мне, и даже предупредив мои желания, сам предложил рекомендовать меня тем лицам, у которых я мог найти поддержку.

1 Следующая страница


Руал Амундсен - Моя жизнь

Моя жизнь 2

Сильно ободренный свиданием с Нансеном, я немедленно решил приняться за изучение земного магнетизма и методов его наблюдения. Моя экспедиция должна была служить не только чисто географическим, но также и научным целям: иначе к моим планам не отнеслись бы серьезно и мне не удалось бы получить необходимой поддержки. Поэтому я написал директору Британской обсерватории в Кью, прося разрешить мне там заниматься. Но директор не уважил моей просьбы.
Тогда я обратился к помощнику директора метеорологической обсерватории в Осло Акселю С. Стеену. Он дал мне письменную рекомендацию к начальнику «Deutsche Seewarte» [] в Гамбурге, с которой я и отправился в этот огромный портовый город. Там я нанял дешевую комнату в одном из самых бедных кварталов.
Мои виды на то, чтобы быть принятым такой важной персоной, как тайный советник Георг фон Неймайер, были, откровенно говоря, весьма не блестящи. Я был для него чужой, совершенно незначительный человек. Но я находился в отчаянном положении и прибегал поэтому к отчаянным средствам. С бьющимся сердцем вошел я в его приемную комнату и вручил мою рекомендацию.
К моей великой радости, я был принят после короткого ожидания. Я увидел человека приблизительно лет семидесяти, который своими белоснежными волосами, добродушным, гладко выбритым лицом с ласковыми глазами до чрезвычайности был похож на знаменитого музыканта Франца Листа. Он любезно поздоровался со мной и спросил о цели моего визита. Я с жаром объяснил ему, что хочу сделаться полярным исследователем, что уже приобрел некоторый опыт в течение двухлетней экспедиции в Антарктику и что теперь мне нужно изучить методы магнитных наблюдений, чтобы приобрести основы научных знаний, необходимых для успешного выполнения моих намерений. Старик приветливо слушал меня и, наконец, воскликнул: «Молодой человек, у вас задумано еще что-то! Говорите все!»
Я признался ему в своей честолюбивой мечте первым открыть Северо-западный проход. Но он и этим не удовольствовался. «Нет, - воскликнул он, - и это еще не все!» Тогда я сознался, что желаю провести исчерпывающие наблюдения для окончательного определения истинного местонахождения Северного магнитного полюса. Услышав это, он вскочил, подошел ко мне и обнял от всего сердца. «Молодой человек, - сказал он, - если вы это сделаете, вы будете благодетелем человечества на все времена. Это - великий подвиг».
Доброта его ко мне в течение последующих месяцев буквально меня подавляла. Будучи холостяком с большими средствами, он обедал в одной из лучших гостиниц города и часто приглашал меня туда. Эта гостинца казалась мне дворцом. Ресторанный зал был сказочной страной, поражавшей меня роскошью, а меню обедов - лукулловским пиршеством. Но старый советник этим не ограничивался, он приглашал меня и на обеды, которые давал приезжим иностранным ученым, и, таким образом, не только угощал меня обедами, весьма мною ценимыми, но и предоставлял мне редкую возможность встречать великих мыслителей и выдающихся деятелей. Я никогда не забуду, чем обязан этому славному старику, вдохнувшему в меня столько энергии и так много помогшему мне. Я старался выразить ему мою благодарность тем, что ежедневно первым являлся в обсерваторию и последним уходил. Я занимался с неутомимым усердием и уже через несколько месяцев приобрел практические навыки в области магнитных наблюдений.
Когда я закончил занятия в Гамбурге, рекомендации Неймайера, имевшего блестящие связи, открыли мне доступ в обсерватории Вильгельмсгафена и Потсдама.
В 1900 году я купил судно «Йоа» для моей первой экспедиции. То была небольшая яхта из северной Норвегии. Судно имело водоизмещение 47 тонн, и возраст его был равен моему. Следующее лето я провел на моем драгоценном судне в северной части Атлантического океана между Норвегией и Гренландией, производя океанографические исследования. Я знал, что доктору Нансену требовались кое-какие данные, и хотел добыть их для него в знак моей благодарности. Он был чрезвычайно доволен, получив их от меня осенью.
Зима и весна 1902/03 года прошли в лихорадочных приготовлениях к моей большой экспедиции: плаванию Северо-западным проходом. В поисках денег я осаждал всех и вся. Остававшееся свободным время я тратил на выбор и заказы снаряжения.
Часто меня охватывало отчаяние, так как, несмотря на все старания, мне не удавалось раздобыть достаточно денег. Некоторые из наименее терпеливых моих поставщиков начали требовать с меня уплаты. Наконец, утром 16 июня 1903 года я очутился в чрезвычайно критическом положении. Самый крупный из моих кредиторов яростно требовал от меня уплаты, давая 24 часа сроку и грозя, что наложит арест на мое судно и посадит меня в тюрьму за мошенничество. Гибель трудов целого года казалась неминуемой. Я пришел в отчаяние и решился на единственный выход: созвал своих шестерых тщательно подобранных спутников, разъяснил им мое положение и спросил, согласны ли они пойти на то, что я хочу предпринять. Они с восторгом изъявили свое одобрение. Тогда все мы, семеро заговорщиков, отправились в полночь на 16 июня 1903 года под проливным дождем на пристань, где стояла «Йоа», взошли на борт, снялись с якоря и взяли курс на юг к Скагерраку и Северному морю. Когда день занялся над нашим свирепым кредитором, мы были уже на надежном расстоянии в открытом море - семеро пиратов, счастливейшие из всех, когда-либо плававших под черным флагом. Мы уходили в плавание, занявшее целых три года, в течение которых нам удалось выполнить то, чего наши предшественники тщетно добивались более четырех столетий.

ГЛАВА 3.
ОТКРЫТИЕ СЕВЕРО-ЗАПАДНОГО ПРОХОДА

Наконец-то! Великое предприятие, для которого я работал всю жизнь, стало реальностью! Северо-западный проход - эта тайна, дразнившая всех мореплавателей прошедших времен, - будет нашим!
Нашей первой остановкой был Годхавн на острове Диско, у западного побережья Гренландии. Здесь мы погрузили на борт двадцать собак, поставленных нам Королевской датской гренландской торговой компанией. Дальше мы взяли курс к северу на Далримпл Рок, давнее место стоянки шотландских китоловов. Мы условились с Шотландской китоловной компанией о снабжении нас здесь горючим и продовольствием, чтобы пополнить израсходованное во время плавания по Атлантическому океану.
Слова о плавании из Годхавна в Далримпл Рок звучат очень просто, но между этими двумя пунктами лежит залив Мельвиля [], где приходится идти очень трудным путем. Дрейфующий лед и сильные бури еще ухудшили положение. Наконец с большими трудностями нам удалось обогнуть мыс Йорк [], мы пришли в Далримпл Рок, забрали припасы и взяли курс на запад.
Ледовитый океан, вероятно, редко видел зрелище, какое представляли мы с нашим судном. «Йоа» имела 72 фута длины, 11 футов ширины и небольшую осадку. Разумеется, она обладала только одной мачтой с единственным гротом и несколькими кливерами. У нас имелся неплохой вспомогательный мотор, хотя в те времена бензиновые моторы были еще так ненадежны, что, когда мы устанавливали свой, меня серьезно предостерегали об опасности взрыва и пожара.
В смысле конструкции вид нашего судна не представлял ничего особенного. Но зато груз! Каждый квадратный дюйм трюма был так тщательно рассчитан на точно подогнанные ящики, что, когда все они были погружены, ни один дюйм не остался неиспользованным. От этого груза «Йоа» почти совсем ушла в воду. Но все же трюм не был в состоянии вместить все припасы, которые необходимо было взять с собою. На палубе ящики были нагромождены так высоко, что мы, выходя в Ледовитый океан, скорее напоминали плавучий воз с мебелью, чем корабль.
Но мы мало заботились о нашем внешнем виде. Мы слишком радовались тому, что, наконец, находимся в пути, снабженные всем необходимым для многолетнего плавания. Наша первая остановка была остров Бичи, расположенный к северу от Северного Сомерсета. Здесь мы произвели целый ряд тщательных магнитных наблюдений, чтобы установить, в каком направлении находится магнитный полюс. Наблюдения указали на западное побережье Боотии Феликс []. Установив это, мы вошли в пролив Пиля. Итак, мы находились в самом южном пункте, когда-либо достигнутом в этих местах прежними экспедициями, так как последний наш предшественник Алан Юнг побывал в этих широтах в 1875 году на корабле «Пандора».
Здесь произошли три события, из которых каждое грозило нам гибелью. Первое было из-за необыкновенного строения морского дна в этом районе. У нас не было карт, которыми мы могли бы руководствоваться, и поэтому приходилось беспрестанно бросать лот. С одного борта нашего утлого суденышка лот показывал ошеломляющую глубину, в то время как с другого борта зубчатые рифы выступали кое-где до поверхности воды. Подвигаясь ощупью по предательскому проливу (разумеется, тогда эти воды не были нанесены на карты), мы имели несчастье наткнуться на подводную скалу. Казалось, что настал наш конец, так как вдруг поднялся шторм с севера, но, к счастью, огромная волна подхватила нас и перенесла через риф. Радость наша по поводу того, что мы снялись с рифа, была кратковременна, так как рулевой вдруг закричал мне, - я находился в наблюдательной бочке на мачте, - что руль не слушается поворотов штурвала. Немедленное обследование обнаружило, что руль так сильно ударился о риф, когда нас оттуда сбросило волной, что сам приподнялся, а верхний и нижний штыри выскочили из гнезд петель и уперлись на их кромки.
Теперь штыри стояли на петлях, вместо того чтобы сидеть в их гнездах. При малейшем движении руля назад или в сторону штыри непременно соскочили бы совсем и мы очутились бы без руля в Ледовитом океане! Но, к нашему великому облегчению, несколько минут спустя штыри скользнули обратно в гнезда петель, руль опять стал слушаться штурвала, и мы были спасены.
То, что мы дешево отделались в другой раз, тоже следует отнести только за счет счастливого случая. Тесное машинное отделение, где помещался наш мотор, было заставлено цистернами с горючим, так что машинист едва мог там повернуться. Однажды утром последний явился ко мне с сообщением, что одна из цистерн дала маленькую течь, пока пустячную, но если не обратить на нее внимания, то машинное отделение в конце концов пропитается горючим, пары которого могут быть опасны. Я расследовал это дело и приказал ему перекачать содержимое из испорченной цистерны в другую. К счастью, он тут же выполнил это распоряжение. К вечеру мы бросили якорь у небольшого острова. Только что я собрался лечь спать, как услыхал зловещий крик: «Пожар!» Все бросились на палубу.
Огромные языки пламени вырывались из машинного отделения, и, заглянув туда, мы увидели сплошное море огня. Единственное, что можно было сделать, - это залить все помещение водою, и пожар удалось постепенно прекратить. При ближайшем рассмотрении оказалось, что во время нашей борьбы с огнем металлический кран опустошенной утром цистерны отломался. Значит, если бы машинист не выполнил тотчас же моего приказания, то содержимое цистерны вылилось бы в огонь. Результатом был бы взрыв и гибель корабля и команды.
Третий случай имел место во время страшного западного шторма, бушевавшего, не ослабевая, четверо суток. Несмотря на якоря и мотор, нас, по-видимому, неминуемо должно было вынести на берег Боотии. Я настолько твердо был уверен в неизбежности такого исхода, что старался маневрировать «Йоа» таким образом, чтобы держаться у самой благоприятной части побережья. В самом худшем случае нас полным ходом вынесло бы носом прямо на берег. Но так мы избежали бы опасности разбиться в щепки и оказались бы в лучшем положении, когда впоследствии стали бы стаскивать судно обратно в воду. К счастью, нам удалось продержаться до тех пор, пока ураган на четвертые сутки, наконец, не улегся, и мы не потерпели никакой аварии.
Это случилось 9 сентября, когда уже начиналась полярная ночь. Я понимал, что необходимо искать место для зимовки. Лавируя в проливе Рэ, мы подошли к южному берегу Земли Короля Уильяма. Здесь мы набрели на самую лучшую и спокойную бухточку, какую только может пожелать сердце моряка. Со всех сторон окруженная холмами, она представляла отличную защиту от бурь, и ничего идеальнее для нашей цели нельзя было найти. Мы немедленно бросили здесь якорь и начали готовиться к зимовке в «Бухте Йоа».
Вскоре все ящики были выгружены на берег и распакованы. Они составляли существенную часть нашего снаряжения, и устройство их было тщательно обдумано: их доски, совершенно одинаковых размеров, были выструганы из тщательно подобранного дерева и скреплены между собой медными гвоздями. (В те времена медь, конечно, была значительно дешевле, но все же достаточно дорога для сколачивания ящиков.) Благодаря этому последние были лишены магнитных свойств, так что их можно было употребить на постройку наших обсерваторий.
Я забыл упомянуть, что для наших научных наблюдений выписал из Германии полный ассортимент самых точных и современных приборов. Эти приборы приводились в действие часовым механизмом и регистрировали автоматически. На игле было прикреплено зеркальце, отражавшее свет лампочки на катушку с намотанной фотографической бумагой. Катушка, приводимая в движение часовым механизмом, совершала один полный оборот в сутки. Вследствие этого наши обсерватории должны были быть не только немагнитными, но также и светонепроницаемыми. Это требовало изобретательности при постройке, что удалось нам в совершенстве.
Мы даже привезли с собою мраморные доски, чтобы смонтировать на них наши приборы с безусловной точностью. Эти доски покоились на каменном фундаменте обсерваторий, окруженных снаружи вырытыми нами канавами, чтобы во время летнего таяния вода беспрепятственно туда стекала и не размывала фундамента, отчего могло измениться положение приборов.
Устроив наши обсерватории и установив приборы, мы принялись за постройку помещений для собак. Когда все было окончено, то оказалось, что более комфортабельного помещения мы не могли бы иметь даже и в цивилизованных странах. Дом, выстроенный нами для себя, был теплый, защищенный от непогоды, и у нас имелись все необходимые удобства.
Следующей нашей заботой было запастись свежим мясом. Разбившись на группы по два человека, мы принялись охотиться за оленями, и вскоре у нас накопилась сотня оленьих туш.
Однажды я стоял с двумя из моих товарищей на палубе, как вдруг один из них воскликнул «Олень!» - и указал на маленькое черное пятнышко, видневшееся на гребне одного из холмов. Второй, обладавший великолепным зрением, внимательно всмотревшись в указанном направлении, возразил: «Олень этот ходит на двух ногах». При ближайшем рассмотрении действительно оказалось, что то был не олень, а эскимос. Еще несколько «двуногих оленей» присоединились к первому, и наконец, на горизонте появилось пять силуэтов. Они гурьбой направились к нам. Я послал обоих товарищей взять винтовки, после чего мы все втроем пошли навстречу гостям, я во главе, а за мною моя маленькая «армия» из двух человек. Когда эскимосы приблизились, мы увидели, что они вооружены луками и стрелами.
Дело принимало неприятный оборот. Мы не могли знать, питают ли они дружеские, или враждебные намерения. Во всяком случае вид у них был воинственный, но нам ничего другого не оставалось, как только встретиться с ними лицом к лицу. Оба отряда подошли друг к другу на расстояние около пятнадцати шагов, после чего остановились. Я обернулся к моему войску и приказал ему демонстративно бросить ружья на землю. Затем я повернулся лицом к эскимосам. Увидав такой миролюбивый поступок, их предводитель последовал нашему примеру и, обернувшись к своим спутникам, отдал им какое-то приказание. Они бросили наземь луки и стрелы. Безоружный, я подошел к ним, а предводитель эскимосов в свою очередь шагнул ко мне навстречу.
Поразительно, как прекрасно могут понять друг друга два человека, говорящие на разных языках и живущие в совершенно различных жизненных условиях. Мимика, утвердительный или отрицательный кивок головы, жестикуляция или интонация устанавливают взаимное понимание с удивительной точностью. Этими приемами мне быстро удалось убедить предводителя эскимосов, что я хочу стать его другом, и он разделил мое желание. У нас быстро установились самые лучшие отношения, и я пригласил эскимосов на корабль.
То был, наверно, потрясающий момент в жизни этих бедных туземцев. Никому из них еще не приходилось лицезреть белого человека, хотя в преданиях их племени сохранился рассказ о белых людях. Семьдесят два года тому назад их деды встретили почти на этом же самом месте Джемса Кларка Росса []. Их поразил вид англичан, а предметы их удивительного снаряжения произвели на них огромное впечатление. Эскимосу, отроду не видавшему инструмента или оружия из металла и никогда не державшему в руках даже самого ничтожного деревянного предмета (в этих местах плавник совершенно отсутствует), ножи, топоры, ружья и сани белого человека должны были показаться настоящим чудом. После краткого пребывания в этих местах Росс и его спутники снова ушли в море, и с тех пор эскимосы ни разу не видели других белых, но появление этих чудесных белых людей послужило, конечно, неисчерпаемым материалом для сказаний, передаваемых из рода в род в течение долгих вечеров. Поэтому наше появление произвело на них, вероятно, еще более сильное впечатление, так как им казалось, что они в качестве избранных присутствуют при повторении чуда.
Мы приветствовали их на нашем корабле, показали им сокровища нашего снаряжения и проявили к ним чрезвычайное внимание. Они просили разрешения перекочевать сюда всем племенем и поселиться около нас. Мы дали свое согласие, и вскоре вокруг нашей зимовки выросло пятьдесят эскимосских хижин.
Всего пришло до двухсот человек - мужчин, женщин и детей.
Тут было от чего радостно забиться сердцу антрополога и этнографа. На такую удачу мы как раз и надеялись, когда снаряжали экспедицию, и поэтому захватили с собою множество подходящих предметов для меновой торговли. Я принялся набирать полную коллекцию экспонатов для музеев с целью всестороннего показа быта эскимосов. Вскоре я уже обладал несколькими такими полностью представленными коллекциями, которые в настоящее время хранятся в норвежских музеях. Я достал образцы буквально всех предметов эскимосского обихода, начиная с одежды обоих полов и кончая образцами утвари, служащей для приготовления пищи и для охоты. При собирании этих коллекций возникали самые удивительные торговые сделки. Так, например, я получил за пустую жестянку два полных комплекта женской одежды. Меня поразили художественный вкус и искусство, с каким была выполнена эта одежда. Эскимосские женщины в совершенстве умеют вырезать белые и черные места из оленьих шкур и сшивать их красивыми полосками, составляя из них оригинальные узоры. Также и бусы, которые они нанизывают из зубов и кусочков сушеной оленьей кости, свидетельствуют об их вкусе и ловкости.
С большим интересом знакомился я и с различными предметами обихода этого народа. Их уменье вынимать, растягивать и выгибать кости только что убитых животных, придавая им желаемые размеры и формы, и затем делать из них острия для копий, различные иглы для шитья и другие полезные предметы казалось мне разительным примером человеческой изобретательности.
Другою сделкою был обмен большой стальной иглы на четыре прекраснейшие песцовые шкурки, какие мне приходилось когда-либо видеть в моих полярных странствованиях. Может показаться, что некоторые из этих сделок были с нашей стороны не совсем безупречны, но в действительности это не так. Эскимосы только меняли свои излишки на предметы нашего снаряжения, представлявшие в их условиях цену, равную тому, что они нам давали. Хороший охотничий нож из шведской стали вполне может иметь для эскимоса ценность гораздо бульшую, чем дюжина роскошнейших шкурок, ненужных ему в данный момент, которые он легко может добыть себе снова.
Таким образом, в течение двух лет, проведенных нами в соседстве с их лагерем, они получили все, что им было нужно из наших вещей, а мы сделались обладателями полной коллекции их изделий. Это блестящий пример торговли, одинаково выгодной для обеих сторон.
Когда эскимосы расположились лагерем около нас, я очутился в положении, которое должен учесть каждый начальник экспедиции, когда происходит общение белых с туземцами. Всем первобытным людям белый человек всегда кажется подобным некоему божеству. Его смертоносное таинственное оружие, средства, при помощи которых он в любую минуту может разводить огонь и зажигать свет, его богатое снаряжение и разнообразие пищевых продуктов представляются эскимосам чем-то исходящим от божества. Этот суеверный страх является лучшим защитником исследователя. Как доказал мой пример, пока этот страх существует, человек с шестью товарищами может чувствовать себя в полной безопасности среди двухсот эскимосов.
Однако имеется одно обстоятельство, которое с неминуемой верностью способно развенчать эту власть. Белый может выказывать жестокость по отношению к туземцам и все же сохранять их уважение, ибо грубая сила является в их глазах высшим качеством. Но с того момента, когда белый человек отдается во власть низменных инстинктов и разрешает себе вольности с туземными женщинами, он тотчас же опускается до уровня обыкновенного смертного и передает себя в их руки. Поэтому я с самого начала имел серьезный разговор с моими товарищами и предупредил их, чтобы они не поддавались искушениям подобного рода.
Уезжая, мы отдали эскимосам многое из уже ненужных нам вещей. Самым драгоценным подарком явились для них доски, из которых были построены у нас дом и обсерватории. У них не имелось ни одной деревянной щепочки, и этот дар представлял для них богатый запас строительного материала для нарт, древков копий и других необходимых предметов.
Научный материал, привезенный нами на родину, отличался необычайным обилием. Наши магнитные наблюдения были так обширны и полны, что ученым, которым мы передали их по возвращении в 1906 году, понадобилось около двадцати лет, чтобы их обработать, и лишь в прошлом году они закончили вычисления, построенные на наших данных. Никогда еще наука не получала ничего даже отдаленно схожего по совершенству с этими обстоятельнейшими наблюдениями явлений магнетизма у Северного полюса.
Но нам предстояло еще пройти остальную часть Северо-западного прохода. Мы покинули нашу стоянку 13 августа 1905 года и пустились в путь к проливу Симпсона. Значительная часть этого побережья уже была нанесена на карту прежними исследователями, проникшими туда по материку со стороны залива Гудсона [], но ни один корабль до сих пор не плавал еще в этих водах и не измерял их глубин. Будь иначе, нам, вероятно, не пришлось бы испытывать такие трудности. Очень часто нам казалось, что придется повернуть обратно из-за малой глубины этих извилистых проливов. Изо дня в день целых три недели подряд - самые длинные недели моей жизни - мы ползли вперед, беспрестанно бросая лот и отыскивая то тут, то там пролив, который благополучно вывел бы нас в изведанный район западных вод. Однажды даже в проливе Симпсона под килем судна был всего один дюйм свободной воды!
Во время этих испытаний я потерял сон и аппетит. Каждый кусок при глотании буквально застревал у меня в горле. Нервы были натянуты до крайности. Мне приходилось беспрестанно напрягать все свои силы, чтобы предупредить малейшую опасность, каждый несчастный случай. Экспедиция должна была удаться!
«Парус! Парус!»
Нам удалось! Какими чарующими показались нам далекие очертания китобойного судна, маячившего на западе! Появление его означало для нас завершение долгих лет надежд и сурового труда, ибо этот парусник пришел сюда из Сан-Франциско через Берингов пролив и вдоль северного побережья Аляски, а там, где мог пройти его широкий корпус, там пройдем и мы. Этим был положен конец всем сомнениям относительно удачного завершения нашей экспедиции. Победа была за нами!
Мое нервное напряжение, длившееся три недели, тотчас же упало, а как только оно прошло - вернулся и аппетит. Я почти обезумел от голода. На такелаже висели оленьи туши; я набросился на них с ножом в руке. С дикой жадностью я вырезывал кусок за куском сырого мяса и тут же проглатывал их целиком, словно изголодавшийся зверь. Голод требовал такого варварского насыщения, но желудок от него отказался. Пришлось мне «отдать дань». Но голод все еще не проходил, и я снова наелся досыта сырым полузамерзшим мясом. На этот раз дело пошло на лад, и скоро я воспрянул и почувствовал себя так хорошо, как ни разу за эти последние три страшные недели. Однако они не прошли для меня бесследно, так как по возвращении все определяли мой возраст между 59 и 75 годами, хотя мне было только 33 года.
Китобой этот был «Чарльз Ганссон» из Сан-Франциско, увидели же мы его 26 августа 1905 года.
Посетив капитана на китобое, мы пошли дальше на запад, чтобы завершить наше плавание. Мы и не подозревали, что нам понадобится еще целый год на покрытие последнего этапа. Лед становился все гуще и гуще, замедляя наше продвижение вперед, и, наконец, неделю спустя, 2 сентября, мы совсем застряли в нем несколько севернее Кинг-Пойнта, у северных берегов Канады.
Скоро нам стало ясно, что здесь придется зимовать. Начиналась полярная ночь, а лед лишил нас всякой возможности двигаться дальше. Поэтому мы выбрали наиболее благоприятное место, куда можно было подойти, и, причалив судно позади выброшенной на берег льдины, принялись готовиться к третьей зимовке на севере. Вскоре все было устроено. Мы в последние дни так медленно подвигались вперед, что отошли лишь на несколько миль от китоловов, которые тоже зазимовали во льдах у острова Гершеля. Казалось бы, мы не должны были ощущать недостатка в обществе. Однако скоро мы узнали, что соседство наше не очень желательно. Один из капитанов даже проворчал что-то насчет «семи голодных лишних ртов». Но еще до окончания зимы и он и остальные убедились, что мы были гораздо лучше снабжены продовольствием, чем они. Мы ни разу не просили у них припасов, но, наоборот, сами передали им за зиму две тонны пшеничной муки, которой у них не хватило.
У Кинг-Пойнта застрял китобой «Бонанца», которого летом подвижкою льда выбросило на берег. Я хочу рассказать здесь о приключении, пережитом мною вместе с капитаном этого судна. Капитану очень хотелось вернуться в Сан-Франциско сушей, чтобы там снарядить второй корабль, с которым он хотел пройти на север будущей весной, так как иначе он упускал целый промысловый сезон.
Я же со своей стороны пылал желанием добраться до какой-либо телеграфной станции, чтобы разослать по всему свету весть о нашем успешном прохождении Северо-западным проходом. Но ближайшая телеграфная станция находилась в 700 километрах по ту сторону горной цепи высотою в 2750 метров , и это расстояние нужно было пройти в наступившие короткие дни. Тем не менее, оба одержимые страстным желанием, мы решили отправиться в путь.
Путешествие само по себе не внушало мне никаких опасений, скорее я призадумывался пуститься в него в обществе такого человека, каким был капитан Могг с «Бонанцы». Прежде всего он располагал деньгами, а я нет, что давало ему право распоряжаться нашей маленькой экспедицией. Но, судя по всему, я был уверен, что в экспедициях подобного рода он обладал гораздо меньшим опытом, чем я. Кроме того, капитан Могг был маленький и толстый, так что ни в каком случае не мог бежать рядом с нартами, запряженными собаками, а скорее его самого пришлось бы везти в нартах.
Однако поездка имела для меня слишком большое значение, и я не хотел упустить этой возможности. Но я приуныл, когда начались обсуждения, какого рода продовольствие нам следовало взять с собою. На «Йоа» у меня имелось много ящиков с пеммиканом в жестянках - идеальным продовольствием для зимней поездки любой продолжительности, так как пеммикан, состоящий из равных частей сушеного мяса и жира, является наиболее концентрированным видом продукта, достаточно питательного в холодном климате. Но капитан Могг с презрением отверг мое предложение взять с собой эти консервы в качестве основного питания, заметив, что они не годятся даже и для собак. Он в свою очередь выдвинул предложение, с которым волей-неволей мне пришлось согласиться, взять с собою несколько мешков с вареными и замороженными бобами. Не говоря уже о чрезвычайно малой питательности по отношению к их объему, думаю, что даже малоопытный человек сообразит, сколько излишней содержимой бобами воды нам пришлось с трудом тащить по снегу на протяжении несчитанных миль. Но ничего нельзя было поделать, и, снабженные таким продовольствием, мы двинулись в путь с острова Гершеля 24 октября 1905 года.
У нас было двое нарт и 12 собак, составлявших собственность Джимми. Его жена Каппа была четвертым членом нашей маленькой экспедиции. Наш путь лежал вверх по реке Гершеля, через скалистый хребет высотой 2750 метров и затем вниз по южному склону к реке Юкону, где первой торговой станцией был форт Юкон.
Джимми бежал впереди первой упряжки, прокладывая дорогу в снегу, а я - впереди второй. Вначале я немного сдавал после многих недель пребывания на борту «Йоа», но через неделю снова натренировался, и мы без труда покрывали ежедневно от 30 до 40 километров по глубокому снегу. Это было недурно, но скудный ужин скоро стал сказываться на всех нас - исключая капитана Могга. Разумеется, он за день не производил никакой работы, а только сидел в своих нартах. Для нас же троих остальных порция из пригоршни вареных бобов была совершенно недостаточна, чтобы пополнить затрату мышечной энергии, произведенную за день. С каждой милей мы изнурялись и тощали все больше и больше.
Джимми и Каппу мы оставили у форта Юкон, а сами с капитаном Моггом поехали вниз по Юкону с одной упряжкой, причем капитан по-прежнему сидел в нартах, а я бежал впереди. Здесь путешествие наше было уже безопасно, так как в расстоянии половины дневного пути друг от друга были понастроены так называемые Road House - постоялые дворы для проезжих и, кроме того, замерзшая река указывала нам путь. Но капитану Моггу не терпелось добраться как можно скорее, и он потребовал, чтобы мы ехали беспрерывно от завтрака до ужина и чтобы обеденные отдыхи были совсем уничтожены. Я решительно воспротивился, доказывая ему, что так как мне приходится тратить больше сил, чем ему, то и пищи мне требуется тоже больше. Капитан в бешенстве не желал даже слушать мои возражения и заявил, что он - начальник экспедиции, и если уже на то пошло, то и деньги у него, и поэтому я должен повиноваться его приказаниям. Я смолчал, но втайне решил отомстить. На следующее утро мы покинули наш привал и тронулись дальше по глубокому снегу в ясный солнечный день. Я шел впереди и как раз на полдороге между хижиной, которую мы покинули утром, и той, которую собирались достигнуть к ужину, я остановил собак и заявил капитану Моггу, что отсюда он может ехать дальше один, я же вернусь обратно к покинутой утром хижине. Собаки, нарты и все припасы, разумеется, составляют его собственность и остаются в его распоряжении. Почему ему не продолжать своего странствования в одиночестве? Капитан растерялся и перепугался до смерти. Он стал жаловаться, что я покидаю его на верную смерть в пустыне, так как он не умеет управлять собаками, а идти пешком он физически не в состоянии, не говоря уже о том, что не обладает опытом, необходимым для ориентировки в этих местностях. «Все это, быть может, и правда, - ответил я ему, - но меня совершенно не касается. Я не могу ехать дальше, если не буду есть три раза в день и столько, сколько мне нужно, чтобы быть сытым. Я поеду с вами дальше только при условии, что вы будете кормить меня досыта».
Капитан поспешил дать мне требуемое согласие, так как боялся, что я могу изменить мое скромное требование и предоставить его собственной судьбе. После его торжественного заверения, что он будет порядочно кормить меня три раза в день, мы отправились дальше. Мы достигли форта Эгберт 5 декабря 1905 года. Помню, что градусник показывал 50°C ниже нуля. Форт Эгберт является самым крайним военным постом Соединенных Штатов на севере и конечным пунктом линии военного телеграфа. Я был принят с лестной для меня любезностью начальником станции, засыпавшим меня поздравлениями по поводу моего успеха и настойчиво приглашавшим меня погостить у него подольше. Я не мог принять его приглашения, но с глубокой благодарностью принял его предложение отослать мои телеграммы. Я написал около тысячи слов, которые немедленно были отправлены. По какому-то несчастному стечению обстоятельств как раз в те дни где-то на линии провода лопнули от мороза; на починку их потребовалась неделя времени, после чего я, наконец, получил подтверждение, что мои телеграммы дошли до места назначения. Разумеется, я тогда же получил множество поздравительных телеграмм и обменялся деловыми сообщениями с моим братом, ведавшим моими делами в Осло.
Я покинул форт Эгберт в феврале 1906 года и поехал назад вдоль торговых станций к Джимми и Каппе, с которыми пустился в обратный путь на «Йоа». На этот раз мы позаботились о более разумном и подходящем снабжении продовольствием, так что для нас троих, привычных к таким поездкам здесь на севере, это возвращение было сплошным удовольствием.
Однажды утром, вскоре после того как мы достигли реки Поркьюпайн на своем пути к северу, Джимми вдруг издал возглас изумления и указал на что-то впереди. Его острые глаза разглядели черную точку, двигавшуюся по снегу. Скоро ее различил и я. Час спустя мы повстречали одинокого человека с черным от копоти лицом, который, не имея даже собаки, сам тащил за собою свои нарты. То был почтальон, развозивший почту между устьем реки Меккензи и торговыми станциями по ту сторону гор. Я не верил своим глазам. Передо мною стоял человек, который за сотни миль от ближайшего жилья, не имея ни единой души, могущей ему помочь в случае болезни или несчастья, безмятежно шагал в разгаре полярной зимы через скованную льдом и морозом пустыню и даже не подозревал, что он совершает подвиг!
Я исполнился восхищением перед этим мужественным добродушным шотландцем. Мы сразу подружились, и он часто потом писал мне письма, а в последнем просил меня взять его с собою в предстоявшую мне экспедицию на Южный полюс. Я был чрезвычайно рад заполучить его в качестве спутника, и он непременно отправился бы со мною, если бы судьба не решила иначе. Он пропал без вести у устья реки Меккензи, и больше о нем никто не слыхал. Я не могу упустить случая и не почтить здесь памяти этого замечательнейшего, лучшего и благороднейшего из сынов пустыни, которого я имел счастье встретить на моем пути.
В остальном наше возвращение на остров Гершель прошло без примечательных событий. В июле взломался лед, и мы без особых затруднений достигли мыса Барроу. Оттуда мы пошли через Берингов пролив и вдоль побережья до Сан-Франциско, куда прибыли в октябре. Я подарил этому городу «Йоа» на память о завоевании Северо-западного прохода. Она до сих пор стоит в парке «Золотых Ворот» в Сан-Франциско, где желающие могут ее осматривать.
Прежде чем кончить эту главу, я хочу оглянуться на прошлое и вкратце перечислить предшествовавшие попытки совершить плавание Северо-западным проходом. Задолго до моей экспедиции мне удалось, в 1899 году, приобрести у одного старика из Гримсби, в Англии, всю существовавшую тогда литературу о Северо-западном проходе. Благодаря этим книгам я был подробнейшим образом осведомлен об интересующем меня предприятии еще прежде, чем стал готовиться к моей увенчавшейся успехом экспедиции. При первом взгляде на карту этих местностей можно убедиться, что там существует несметное число проливов, отделяющих группу островов от северных берегов Америки. При поверхностном рассмотрении казалось, что самый естественный путь - это тот, который идет прямо на запад от северной оконечности Боотии Феликс, так как карта там указывает на открытые воды с самого этого места. Это как раз и есть тот путь, которым так неудачно пыталось пройти большинство моих предшественников. В моем же предприятии больше всего способствовало удачному исходу то, что я шел на юг вдоль западного побережья Боотии Феликс до самой южной оконечности Земли Короля Уильяма и только оттуда повернул к западу, держась все время у самого берега.
Я должен принести горячую благодарность старику в Гримсби, так как в одной из его книг, повествующей о поисках Джона Франклина, предпринятых адмиралом Леопольдом Мак-Клинтоком [], я прочел предположение, что настоящий проход будет найден тем, кто изберет более южный маршрут, нежели тот, которого до сих пор держались все исследователи. Это предположение явилось главным основанием в выборе моего пути.
Многие из прежних попыток пройти Северо-западным проходом были предприняты экспедициями, которые английское правительство посылало на помощь Джону Франклину, не вернувшемуся из своей последней экспедиции. Он и его спутники погибли от голода и, как ни странно, именно в тех местах, где мы сами напали на изобилие зверья и рыбы.
Несколько лет тому назад британское правительство назначило премию в 350.000 крон тому, кто первый откроет Северо-западный проход. Эта премия была разделена между доктором Джоном Рэ, служащим Компании Гудсонова залива, и адмиралом Робертом Ле Мессюрье Мак-Клюором. Моя удачная экспедиция на «Йоа» является первым и до сего дня единственным сквозным плаванием Северо-западным проходом (1927 год). Принимая во внимание связанные с ним бесчисленные трудности и опасности, в высшей степени сомнительно, чтобы кто-либо в будущем на него отважился.
Соображения, которыми руководствовалось британское правительство, присуждая премию Джону Рэ и адмиралу Роберту Мак-Клюру, были следующие: Мак-Клюр пытался пройти с запада и продвинулся до залива Милосердия на Земле Бенкса. Там ему пришлось покинуть свое судно, и он был в конце концов доставлен обратно вместе со своими людьми спасательной экспедицией, явившейся на Землю Бенкса с востока.
Доктор Джон Рэ был служащим Компании Гудсонова залива. Он вообще никогда не пытался предпринять плавание Северо-западным проходом, но в качестве начальника ряда экспедиций по суше к северным берегам Канады он составил в высшей степени ценные карты и привез первые достоверные сведения о судьбе Франклиновой экспедиции.
Едва ли стоит добавлять, что, хотя эти дельные люди и заслужили вполне награду за свои труды и успехи, экспедиция на «Йоа» все же остается первым и единственным плаванием всем Северо-западным проходом.
Достигнув, таким образом, первой цели, которую я поставил себе в жизни, я начал искать новые области для своей деятельности. Годы 1906 и 1907 я посвятил чтению лекций, разъезжая по Европе и Америке, и вернулся в Норвегию с деньгами, хватившими на уплату всем моим кредиторам, в их числе и тому, который чуть не помешал моей экспедиции. Я снова был свободен и мог приступить к составлению новых планов.

ГЛАВА 4.
ЮЖНЫЙ ПОЛЮС

Следующей задачей, которую я задумал разрешить, было открытие Северного полюса. Мне очень хотелось самому проделать попытку, предпринятую несколько лет тому назад доктором Нансеном, а именно - продрейфовать с полярными течениями через Северный полюс поперек Северного Ледовитого океана. Для этой цели я воспользовался знаменитым судном доктора Нансена «Фрам». Хотя оно со временем сильно обветшало и износилось, но я не сомневался, что оно еще способно выдерживать толчки полярных льдов и ему вполне можно доверить судьбу экспедиции. Я закончил все подготовительные работы, привел «Фрам» в порядок, погрузил снаряжение и продовольствие и подобрал товарищей, среди которых находился также летчик. Но вот, когда все уже было почти готово к отправлению, по всему миру распространилось известие об открытии адмиралом Пири Северного полюса в апреле 1909 года []. Это, конечно, было для меня жестоким ударом!
Чтобы поддержать мой престиж полярного исследователя, мне необходимо было как можно скорее достигнуть какого-либо другого сенсационного успеха. Я решился на рискованный шаг: заявил официально, что, оставаясь по-прежнему при своем мнении, считаю научные результаты такого плавания достаточно важными, чтобы не отказываться от последнего, и покинул с моими спутниками Норвегию в августе 1910 года.
Согласно первоначальному плану, мы должны были выйти в Северный Ледовитый океан через Берингов пролив, так как предполагали, что главное течение идет в этом направлении.
Наш путь из Норвегии в Берингов пролив шел мимо мыса Горн, но прежде мы должны были зайти на остров Мадейру. Здесь я сообщил моим товарищам, что так как Северный полюс открыт, то я решил идти на южный. Все с восторгом согласились.

История о наших достижениях в этой экспедиции подробно изложена в моей книге «Южный полюс». Описание экспедиции капитана Скотта [] также настолько общеизвестно, что возвращаться к нему было бы бесцельным повторением. Однако здесь стоит привести некоторые соображения по поводу причин нашего счастливого возвращения из этого рискованного предприятия и трагической гибели капитана Скотта и его спутников. Я считаю уместным откровенно разобрать ту часть критики, которая была вызвана моим соревнованием с капитаном Скоттом, но основана на общераспространенном искажении некоторых существенных фактов; она, как мне известно, послужила поводом к несправедливому суждению обо мне со стороны многих людей. Одно из этих утверждений гласит, что я, выражаясь спортивным языком, недобросовестно «обошел» Скотта, якобы не уведомив его о моем намерении устроить состязание между нашими экспедициями. В действительности же дело обстояло совершенно иначе.
Капитан Скотт имел самые точные, какие только можно себе представить, сведения о моих намерениях не только еще до ухода его из Австралии, но и позднее, когда мы оба уже находились на месте наших зимовок в Антарктике. Покидая осенью 1910 года Мадейру, я оставил запечатанную в конверте депешу в Австралию на имя капитана Скотта, которую мой секретарь, согласно моему поручению, отослал несколько дней спустя после того, как мы вышли в море, - в ней я совершенно ясно и открыто извещал Скотта о моем намерении вступить с ним в состязание относительно открытия Южного полюса.
Позднее, зимою (в Антарктике, разумеется, стояло лето), группа из экспедиции Скотта посетила нашу зимовку в бухте Китовой - приблизительно в 60 норвежских милях от зимовки Скотта - и здесь осмотрела все наши подготовительные работы. Обеим экспедициям, конечно, пришлось провести зиму на своих зимовках, ожидая наступления теплой погоды для дальнейшего продвижения к полюсу. Мы не только оказали этим людям самое широкое гостеприимство и предоставили все возможности осмотреть наше снаряжение, но я даже пригласил их остаться у нас зимовать и забрать половину наших собак. Они отказались.
Мои опыт в полярных путешествиях укрепил во мне убеждение, что собаки являются единственными подходящими ездовыми животными в снегах и льдах. Они быстры, сильны, умны и способны двигаться в любых условиях дороги, где только может пройти сам человек. Скотт же явился на юг, снабженный моторными санями, не замедлившими доказать свою непригодность на снегу и льду. Он также привез с собою несколько шотландских пони, на которых и возлагал все свои надежды. Я с самого начала считал это роковой ошибкой, явившейся, к моему прискорбию, в значительной мере причиной трагической гибели Скотта.
Итак, повторяю, Скотт был полностью уведомлен о моих намерениях, прежде чем сам приступил к выполнению своих.
То обстоятельство, что мы устроили нашу зимовку на Ледяном барьере, самым существенным образом способствовало нашему успеху, так же как выбор Скоттом западной части материка явился причиной его гибели при возвращении с полюса. Прежде всего, вследствие воздушных течений в Антарктике погода на материке гораздо суровее, чем на льду. Климат Антарктики - даже в самых благоприятных случаях - является худшим во всем мире, главным образом из-за необычайно сильных штормов, которые здесь свирепствуют почти без перерывов. Сила ветра при этих штормах достигает невероятной скорости. Скотт испытал не раз ураганы такой силы, что положительно не мог удержаться на ногах. На своей зимовке Скотт и его товарищи во время томительных зимних месяцев почти беспрерывно страдали от скверной погоды. Наша зимовка на льду барьера, напротив, оказалась в более благоприятных условиях в смысле погоды, и нам ни разу не пришлось страдать от каких-либо неприятностей.
Приобретенный нами опыт помог нам построить абсолютно непроницаемое для ветра жилье, а так как мы сумели наладить и хорошую вентиляцию, то жили мы, можно сказать, со всеми удобствами.
Ледяной барьер, описанный так подробно во всех книгах об Антарктике, в действительности не что иное, как чудовищных размеров ледник, спускающийся с высот антарктических гор к морю. Этот ледник имеет сотни миль в ширину и от ста до двухсот футов в вышину. Как и все ледники, на нижнем своем конце он беспрестанно ломается. Поэтому мысль разбить постоянный лагерь на самом барьере постоянно отвергалась: это считалось слишком опасным.
Я внимательно проштудировал все труды прежних исследователей Антарктики. При сравнении различных описаний, читая об открытии Китовой бухты, я был поражен тем, что хотя эта бухта вдается в самый барьер, она не претерпела заметных изменений с того самого времени, когда была впервые открыта Джоном Россом в 1841 году. «Если, - думал я, - эта часть ледника фактически не сдвинулась с места в течение 70 лет, то такому явлению имеется только одно объяснение: ледник в этом месте должен покоиться на неподвижном основании какого-нибудь острова». Чем больше я раздумывал над этим объяснением, тем сильнее убеждался в его справедливости. Поэтому я нисколько не боялся за устойчивость нашей зимовки, принимая решение разбить наш постоянный лагерь на краю Ледяного барьера в Китовой бухте. Нет нужды добавлять, что убеждение мое всецело подтвердилось дальнейшими событиями. У нас имелись самые чувствительные приборы, и мы целыми месяцами вели беспрерывные наблюдения, но ни одно из них не отметило ни малейшего колебания льда в этом месте.
Выбор Китовой бухты дал нам множество преимуществ при попытке достигнуть полюса. Прежде всего мы находились здесь ближе к полюсу, чем Скотт в своей зимовке, а путь к югу, который мы вынуждены были избрать, оказался, как показали последствия, безусловно самым благоприятным. Но больше всего способствовало нашему успеху применение собак. Причина этого в кратких словах следующая: наш метод достижения полюса состоял в том, что мы с места нашей зимовки предприняли несколько повторных поездок к югу и устроили по определенному направлению и на расстоянии нескольких дней пути друг от друга склады продовольствия, вследствие чего могли проделать поход к полюсу и обратно, не таская взад и вперед наши запасы. Эти склады мы устроили очень быстро и в каждом из них оставили потребный минимум припасов для обратного пути.
Учитывая расстояния между этими складами и количество продовольствия, оставляемого в каждом из них, я мог уменьшить вес забираемого продовольствия, присчитав к нашим запасам и мясо собак, тащивших продовольствие.
Так как эскимосская собака дает около 25 килограммов съедобного мяса, легко было рассчитать, что каждая собака, взятая нами на юг, означала уменьшение на 25 килограммов продовольствия как на нартах, так и на складах. В расчете, составленном перед окончательным отправлением на полюс, я точно установил день, когда следует застрелить каждую собаку, то есть момент, когда она переставала служить нам средством передвижения и начинала служить продовольствием. Этого расчета мы придерживались с точностью приблизительно до одного дня и до одной собаки. Более чем что-либо другое, это обстоятельство явилось главным фактором достижения Южного полюса и нашего счастливого возвращения к исходной путевой базе.
Скотт и его спутники погибли при возвращении с полюса вовсе не вследствие огорчения, вызванного тем, что мы опередили их, а потому, что неминуемо должны были погибнуть от голода из-за недостаточного снабжения пищевыми припасами. Разница между обеими экспедициями состояла как раз в преимуществе собак над средствами передвижения другой экспедиции.
Дальнейшее течение событий общеизвестно. С четырьмя товарищами - Вистингом, Хансеном, Хасселем и Бьоландом - достиг я в декабре 1911 года Южного полюса.
Мы провели там три дня и исследовали прилегающий район нашей стоянки на 10 километров в окружности, чтобы на тот случай, если в наше счисление вкралась незначительная ошибка, все же быть вполне уверенным, что мы побывали на самом месте полюса. Мы водрузили там норвежский флаг и благополучно вернулись на нашу зимовку. Месяц спустя после нас, в январе 1912 года, Скотт достиг полюса и нашел там оставленные нами документы. Скотт и его четыре товарища проделали геройские усилия, чтобы вернуться к своей зимовке, но умерли от голода и истощения, не достигнув ее.
Никто лучше меня не может воздать должное геройской отваге наших мужественных английских соперников, так как мы лучше всех способны оценить грозные опасности этого предприятия.
Скотт был не только блестящий спортсмен, но и великий исследователь. К сожалению, не могу сказать того же о многих его соотечественниках. Как во время войны можно наблюдать, что бойцы вражеских армий питают друг к другу большое уважение, тогда как обитатели тыла считали своей обязанностью сочинять исполненные ненавистью песни о врагах, так и среди исследователей часто случается, что они глубоко чтят своих соперников, в то время как дома их соотечественники считают долгом уменьшать заслуги исследователя, если последний не принадлежит к их национальности. В связи с этим я считаю себя вправе утверждать, что англичане - народ, который неохотно признается в своих неудачах. Мне не раз пришлось это испытать на себе в связи с открытием Северо-западного прохода и Южного полюса. Двух примеров будет достаточно для пояснения моей мысли.
Год спустя после моей экспедиции на Южный полюс сын одного проживавшего в Лондоне и очень известного норвежца вернулся домой возмущенный, жалуясь своему отцу, что в школе учат, будто Скотт открыл Южный полюс. Ближайшее расследование установило, что мальчик говорил правду, а также тот факт, что и в других английских школах обычно не признают за норвежцами их успеха.
Но вот случай, еще более вопиющий и оскорбительный, так как его виновник находился на высоких ступенях просвещения и поэтому менее заслуживает снисхождения. Случай этот имел место на одном банкете, данном в честь меня Королевским географическим обществом в Лондоне в связи с моим докладом в этом городе и где почетным председателем был лорд Керзон [] из Кедлестона. В произнесенной речи лорд Керзон подробно остановился на моем докладе, отмечая особенно то обстоятельство, что я приписываю часть успеха собакам. Лорд Керзон закончил свою речь следующими словами: «Поэтому я предлагаю всем присутствующим прокричать троекратное ура в честь собак», - причем он подчеркнул насмешливый и унизительный смысл этих слов, сделав в мою сторону успокоительный жест, - хотя я даже не пошевелился, - словно убедительно прося меня не реагировать на это слишком прозрачное оскорбление.
Первый порт, в который зашел «Фрам» на обратном пути, был Буэнос-Айрес. Воспользуюсь этим обстоятельством, чтобы выразить мою глубокую благодарность дону Педро Кристоферсену, который, как известно, постоянно проживает в столице Аргентины. Его своевременная помощь деньгами, добрыми советами и личными услугами не раз выручала экспедицию.
Повсюду в Европе, не только на моей родине, но и в других странах, нас встречали с большими почестями. Также и во время предпринятой вскоре поездки по Соединенным Штатам я был предметом самого лестного внимания. Национальное географическое общество почтило меня своей большой золотой медалью, которою я был награжден в Вашингтоне в присутствии целого ряда выдающихся людей. Я всегда буду сожалеть о том, что во время этого чествования случилось нечто, очевидно, дискредитировавшее меня в глазах общества, так как впоследствии оно при всяком случае относилось ко мне с ошеломляющим пренебрежением. Я говорю «ошеломляющим», потому что до сих пор не могу постигнуть, за что я попал в такую немилость.
Самое неприятное произошло весною 1926 года. Я тогда читал в Соединенных Штатах доклады об удачном полете 1925 года до 88° северной широты. Я получил также приглашение от Национального географического общества прочесть доклад на эту тему в Вашингтоне и обещал заехать туда на обратном пути. Мой маршрут от берегов Тихого океана к востоку лежал через Канзас-Сити недалеко от тюрьмы в форте Ливенворса. Я вспомнил о своем совместном пребывании с доктором Куком в течение двух исполненных опасностей лет в Антарктической экспедиции на «Бельгике». Вспомнил также, как я обязан ему за доброту ко мне, тогда неопытному новичку, и то обстоятельство, что я обязан ему жизнью, ибо говоря по правде, это он спас нас от многих опасностей плавания, я решил, что самым скромным проявлением моей благодарности будет поездка в тюрьму, где я смогу приветствовать моего бывшего друга в его нынешнем несчастье. Я должен был сделать это хотя бы для того, чтобы впоследствии не упрекать себя в самой низкой неблагодарности и презренной трусости. Я не хотел, да и теперь не хочу судить о позднейшей жизни доктора Кука. Обстоятельства, приведшие его в заключение, мне совершенно неизвестны, и я не желаю ни знакомиться с ними, ни составлять о них собственное мнение. Даже если бы он был виновен в преступлениях и более тяжких, нежели те, за которые его покарали, мой долг благодарности и мое желание навестить его остались бы неизменны. Что бы ни сделал Кук - это был не тот доктор Кук, которого я знал в моей молодости, - человек с доброй, честной душой и великим сердцем. Какие-нибудь моральные неудачи, против которых сам он был бессилен, должно быть, испортили и изменили в корне этого человека.
Репортеры, с которыми я говорил после моего визита к доктору Куку, распространили слух, якобы я заявил, что доказательства Пири об открытии им Северного полюса недостаточны, тогда как у Кука они очевидны []. В действительности же я ни с какими журналистами на эту тему не говорил и приписываемые мне высказывания являются чистейшей выдумкой. Однако, Национальное географическое общество сочло их достоверными, так как отклонило мой протест по телеграфу, и взяло обратно свое приглашение прочесть лекцию.
Очевидно, они считали себя вправе поступить таким образом, опираясь на газетные сообщения. Нечего и говорить, что я счел этот отказ за необдуманный и опрометчивый поступок, основанный на ложной информации.
Возвращаюсь к 1914 году. Пока я находился в Америке, занятый добыванием продовольствия и снаряжения для трансполярного дрейфа, «Фрам» был на пути в Норвегию. Мне удалось приобрести биплан Фармана [], который должен был находиться на «Фраме» для рекогносцировочных полетов над льдами Арктики. То была моя вторая попытка применить воздухоплавание для полярных исследований, и этого факта, а также и даты - 1914 - не следует забывать ввиду значения, которое приобрели аэропланы и дирижабли в годы 1925-1926 в моих арктических экспедициях. Об этом значении я буду говорить подробнее в одной из следующих глав.
Мне только что доставили в Осло аппарат Фармана, как разразилась мировая война со всеми ее ужасами. Об экспедиции теперь, конечно, не могло быть и речи. Поэтому я предоставил самолет государству для надобностей норвежского воздушного флота.

ГЛАВА 5.
ВО ВЛАСТИ ДРЕЙФУЮЩИХ ЛЬДОВ

Во время войны мне было нечего делать, и я решил последовать примеру столь многих обитателей нейтральных стран, а именно попытаться нажить себе состояние. Я надеялся добыть таким путем средства, которых всецело хватило бы на снаряжение следующей моей экспедиции. Только материально не обеспеченный исследователь может себе представить, какие громадные препятствия выпадают на долю всех исследователей, сколько им приходится расточать времени и трудов, чтобы выжимать деньги на экспедиции. Бесконечные промедления, унижения, которым подвергается их самолюбие и даже честь при изыскании средств, составляют трагедию жизни исследователя. Я думал, что нашел, наконец, возможность избавиться от этих испытаний.
Возможность эта появилась тогда во всех нейтральных странах, и нигде в такой мере, как у нас в Норвегии. Наличие кораблей имело существенное значение для союзников, а услуги прекрасного норвежского торгового флота ценились особенно высоко. Я вложил свой весьма скромный капитал в акции пароходных компаний и, подобно многим другим, заработал много денег. Так как я занимался этим делом не ради самого дела, то отстранился от него в 1916 году, решив, что с меня достаточно Я нажил около миллиона крон. Этого должно было хватить на покрытие всех расходов на предполагаемую мною новую экспедицию в Северный Ледовитый океан.
Теперь, когда у меня хватало средств на лучшее, «Фрам» уже не удовлетворял меня. Судно было ветхое, сильно пострадавшее от времени, и ремонт для снаряжения его в новое плавание обошелся бы очень дорого. Кроме того, я уже набросал проект судна, гораздо лучше приспособленного для моих целей. Я показал эти наброски известному конструктору и кораблестроителю Христиану Иенсену, который разработал чертежи и согласился строить судно. Оно должно было иметь 120 футов в длину и 40 футов в ширину, но самое важное в нем была форма его корпуса. Последний должен был иметь форму яйца, разрезанного пополам вдоль. Другими словами, подводная часть судна должна была быть повсюду округлой, чтобы судно, стиснутое льдами, не представляло нигде плоскостей, на которые лед мог бы давить; лед должен был выжимать судно кверху. Таким образом, эта форма обеспечивала наибольшее сопротивление при наименьшей поверхности.
Так как в Норвегии не было достаточно больших бревен, то мне пришлось выписать лес специально из Голландии. Это вызвало, конечно, необычайно большие расходы не только по самому материалу, но и по доставке его в Норвегию. Корабль строился на верфи Иенсена в Аскере. 7 июня 1917 года он был спущен со стапелей и получил название «Мод» в честь нашей королевы.
Следующая моя задача состояла в закупке продовольствия для экспедиции. Я закупил его в Америке. Во время этой подготовки правительство Соединенных Штатов пригласило меня осмотреть линию фронта во Франции и Бельгии. Думаю, что поводом к этому приглашению послужили нижеследующие причины.
В 1917 году немцы начали свою бесчеловечную подводную войну. Я никогда не соглашался с теми, кто осуждал немцев за пользование подводными лодками с целью повредить корабли неприятеля или даже корабли нейтральных стран, когда существовали явные доказательства того, что суда эти перевозили военную контрабанду. Германия могла надеяться на победу только в том случае, если ей удалось бы помешать союзникам получать снабжение морским путем. И я находил, что немцы правы, применяя с этой целью подводные лодки. Но я никогда не признавал за немцами права пользоваться подводными лодками в тех случаях, когда подозрительное судно даже не подвергалось осмотру, а пассажиры и команда не доставлялись в безопасное место. Поэтому, когда немцы окончательно отбросили последнюю человечность и стали бесцеремонно топить корабли без всякого предупреждения, то я стал разделять общее всем цивилизованным людям чувство горячего возмущения.
В октябре 1917 года возмущение это достигло крайних пределов, когда немецкая подводная лодка без предупреждения потопила в Северном море одно из наших торговых судов и даже стреляла по спасательным шлюпкам, которые экипаж пытался спустить на воду.
Перед самой войной кайзер лично наградил меня немецким орденом, пожалованным мне за открытие Южного полюса. Кроме того, у меня было несколько немецких медалей.
В день, когда пришло известие об этом жестоком потоплении, во мне возникло неудержимое желание проявить свое мнение каким-нибудь поступком. Но по свойственной мне сдержанности я не хотел поступать опрометчиво. Я дал себе сутки срока, чтобы обдумать свое первоначальное решение. Но сутки прошли - и решение осталось неизменным. Взвесив все точно и приняв твердое намерение, я отправился в германское посольство в Осло, захватив с собою конверт, заключавший все мои германские знаки отличия с приложенным к ним официальным заявлением. В посольстве меня провели к князю Виду, исполнявшему тогда обязанности германского посла. Я часто встречался с ним в обществе, и отношения у нас с ним всегда были очень приятные, поэтому он с улыбкой подошел ко мне и протянул руку. Я же смотрел на него совершенно серьезно и сделал вид, что не замечаю протянутой руки. Я заявил, что пришел по важному делу, и прочел вслух мое тщательно составленное письмо, так как боялся, что недостаточно владею немецким языком для свободного и сильного выражения моих чувств. Высказав таким образом свое негодование и гнев, я заявил, что возвращаю все знаки отличия, полученные мною от кайзера, на которого смотрю отныне с отвращением и презрением, вследствие чего награды, им данные, утратили для меня всякую ценность.
Возможно, что американское правительство прислало мне вышеупомянутое приглашение отчасти вследствие этого моего поступка. Отправляясь в Америку, я посетил в Лондоне в январе 1918 года адмирала Симса. Он любезно объяснил мне все приемы борьбы союзников с подводными лодками.
Весною 1918 года я читал в Соединенных Штатах доклады о своем посещении прифронтовой полосы и вернулся в Норвегию всего за несколько недель до того, как «Мод» была приведена в полную готовность к своему долгому плаванию. Я решил избрать кратчайший путь к Северному Ледовитому океану. Для этого я намеревался огибать берега Норвегии от Осло до Тромсё. Оттуда я собирался идти Северо-восточным проходом вдоль северных берегов Европы и Азии мимо мыса Челюскина и обогнуть Новосибирские острова, где должен был попасть в то самое полярное течение, которое я мог бы встретить, если бы выбрал путь через Берингов пролив.
Незадолго до отплытия «Мод» из Осло, поздней осенью 1918 года, норвежский посол в Берлине в письме советовал мне испросить разрешения на мое плавание в Северный Ледовитый океан у германских морских властей, так как иначе могло случиться, что «Мод» будет взорвана миной немецкой подводной лодки. Я в ответ объявил, что никогда не стану просить такого разрешения ни у какого правительства.
Тут адмирал Симс оказал мне большую услугу своей любезностью. Он прислал мне сведения насчет самого благоприятного времени для моего плавания, когда все немецкие подводные лодки, обслуживавшие Северный Ледовитый океан, возвратились на свои базы за продовольствием. Мы покинули Тромсё 16 июля 1918 года и пошли вдоль северных берегов Европы на восток.
В течение десяти дней мы все на борту пребывали в состоянии напряженного беспокойства, так как знали, что до самого Белого моря мы не застрахованы от встречи с подводной лодкой. Наши опасения были причиной комичного случая, происшедшего 25 июля, когда мы подошли к Югорскому Шару. На палубе не было никого, кроме вахтенных, - все остальные находились внизу. Неожиданно разразившийся шторм потребовал аврала для выполнения нужных маневров. Поэтому я неожиданно появился на ступеньках трапа и крикнул вниз: «Все наверх! Скорее!» Минуту спустя я с удивлением увидел, что по ступенькам трапа стремительно несется мне навстречу моя команда: некоторые были в самых несложных ночных костюмах, другие впопыхах кое-как напялили чужое платье, а некоторые даже появились в полном штатском платье с фетровыми шляпами на головах и с саквояжами в руках. Удивление мое сменилось громким хохотом, когда я сообразил, что мой неожиданный зов был принят за сигнал опасности взрыва от мины подводной лодки. Мой смех, а также погода вывели ребят из заблуждения, и они вскоре вернулись на палубу, приняв более подходящий вид для работы.
Северо-восточный проход [], разумеется, был уже неоднократно пройден до нас и для опытных мореплавателей не представляет особых трудностей. Первое достойное упоминания затруднение постигло нас в Карском море, да и оно быстро было преодолено. 1 сентября мы пришли на остров Диксон, где пополнили запасы горючего, и после четырехдневного пребывания там пошли дальше в восточном направлении. 9 сентября мы прошли мимо мыса Челюскина, замечательного тем, что он является самым северным пунктом Азии. Здесь мы встретили сплоченный старый лед и стали медленно подвигаться вперед по узкой полынье, тянувшейся вдоль берега.
13 сентября лед стал вовсе непроходимым, и мы принялись искать места, где можно было бы стать на зимовку.
Однако местность здесь мало благоприятствовала нашим целям. Мы нигде не могли отыскать защищенную со всех сторон бухту, какую нам посчастливилось найти при плавании Северо-западным проходом. Здесь вообще не было никаких бухт. Все наши надежды сосредоточились на двух крохотных островках, которые до некоторой степени могли уменьшить натиск льдов, напиравших с севера на материк. К последнему здесь было легко подойти, так как за этими островками до самого берега тянулась полынья, но, несмотря на заманчивый вид этого места, я все же боялся, не окажется ли оно для нас впоследствии мышеловкой.
Мы подошли к островкам с подветренной стороны и пришвартовались к крепкому льду в 150 метрах расстояния от берега. Эту малонадежную бухту назвали гаванью «Мод», и, несмотря на первое неблагоприятное впечатление, нашли в ней надежное убежище на целый год.
Покончив с установкой судна, мы высадились на материк, чтобы осмотреть, годится ли берег для устройства наших обсерваторий, помещений для собак и т.п. Мы нашли подходящие условия и построили обсерваторию и помещение для 20 собак. Мы так торопились, что через две недели, то есть 30 сентября, все было закончено. Теперь зима нас не пугала.
Так как удобство зимней квартиры зависит в первую очередь от возможности укрыться от резких полярных ветров, то нашим следующим заданием было нагрести к бортам «Мод» как можно больше снега, так что вскоре вокруг корабля образовался высокий снежный вал, достигавший уровня палубы и круто обрывавшийся на лед. Ради большего удобства мы спустили более полого на лед сходню, ведшую до самых дверей кают на палубе «Мод» прямо на лед. По одной стороне этой сходни в качестве перил был протянут трос, за который в гололедицу можно было держаться, чтобы не упасть.
В нашей своре была собака, ожидавшая прибавления семейства. Она меня очень любила и каждое утро, чуть только я выходил на палубу, бросалась ко мне, чтобы приласкаться. Обычно я брал ее на руки и спускался с нею на лед, и она сопровождала меня в моей утренней прогулке, которую я ежедневно совершал для тренировки. Однажды утром, когда я только что взял ее на руки и хотел уже спускаться, Якоб, сторожевой пес на «Мод», налетел на меня со всех ног и так сильно толкнул, что я поскользнулся, сорвался со сходни, головою вниз скатился с крутого склона и упал всей тяжестью правым плечом на лед. В первый момент у меня зарябило в глазах. Когда я очнулся, мне кое-как удалось принять сидячее положение, но плечо болело нестерпимо. Я не сомневался в тяжелом переломе, что и подтвердилось впоследствии рентгеновским снимком. В конце концов мне все же удалось вскарабкаться на палубу и протащиться до моей каюты. Там уже Вистинг, прошедший курс первой помощи в одной из больниц Осло, употребил все свои старания, чтобы выправить перелом. Но боль была так жестока, что я не мог перенести прикосновения. Поэтому Вистинг прибинтовал мне руку к туловищу, и так я пролежал в постели восемь дней. После этого я уже начал бродить, держа руку на лямке. Но неудачи мои еще не кончились. Злая судьба продолжала меня преследовать.
Утром 8 ноября я вышел на палубу так рано, что было еще темно почти как ночью. От тумана свет казался еще слабее. Якоб, сторожевой пес, бросился ко мне и, как-то особенно попрыгав и поплясав вокруг меня, скатился по мосткам вниз и исчез на льду. Опасаясь нового падения, я не осмелился последовать его примеру, а степенно спустился по сходне и пошел дальше вдоль корабля, осторожно обходя попадавшиеся на пути ледяные и снежные глыбы. Очутившись под носовой частью судна, я остановился, но не успел простоять и нескольких секунд, как услыхал слабый звук, такой странный, что сразу насторожил уши. Сначала звук был похож на слабое жужжание в такелаже, когда начинается ветер. В следующий момент звук усилился, и я узнал в нем чье-то тяжелое дыхание. Я напряженно стал всматриваться в сторону, откуда он доносился, и, наконец, увидел Якоба, несшегося со всех ног к кораблю. В следующую секунду позади выросла фигура громадного белого медведя, бежавшего вплотную по его следам. Звук, услышанный мною, был не что иное, как сопение быстро приближавшегося зверя.
Я сразу представил положение вещей. Это была медведица с медвежонком. Якоб учуял ее и напал на малыша. Гнев матери, по-видимому, моментально убедил Якоба, что у него есть неотложные дела на борту. Положение не лишено известного юмора, но мне некогда было им забавляться, так как я сознавал опасность, которая мне грозила. Увидав меня, медведица села и уставилась на меня. Я тоже смотрел на нее. Однако думаю, что мы смотрели друг на друга с разными чувствами. Оба мы находились на одинаковом расстоянии от сходни. Что мне было делать? Я был один, беспомощный, владея только одной, да еще левой, рукой. Выбора не было никакого. Я побежал как можно скорее к сходне, но медведица сделала то же самое. Началось состязание на скорость бега между разъяренным зверем и полукалекой. Шансы последнего были невелики. В тот самый момент, когда я достиг сходни и хотел поспешить наверх на палубу, медведица хорошо рассчитанным ударом лапой в спину повалила меня наземь. Я упал прямо на сломанное плечо, лицом в снег и стал ждать конца. Но час мой еще не настал. Якоб, который уже давно находился на палубе, вдруг вздумал опять сбежать вниз, вероятно чтобы поиграть с медвежонком. Для этого ему надо было пробежать мимо того места, где медведица была занята мною. Увидав Якоба, она даже подпрыгнула высоко на воздух и бросила меня, перенеся все свое внимание на Якоба. Я недолго раздумывал, вскочил и убежал от опасности. Никогда за всю мою жизнь не был я так близок к смерти.
Этот случай с тех пор часто занимал меня в отношениях душевных движений в моменты высшей опасности. Я всегда слыхал, что человек перед лицом смерти, в последние короткие мгновения с бешеной быстротой переживает в памяти всю свою минувшую жизнь. Однако, когда я лежал под медведицей, ожидая смерти, мысли мои не были заняты ничем значительным. Наоборот, из всего пережитого передо мною вдруг возникла одна сцена из лондонской уличной жизни и в связи с нею мысль, которую в такую минуту безусловно можно было назвать пустой. А именно - я поставил себе вопрос: сколько головных шпилек сметаются с тротуара Риджент-стрит в Лондоне по утрам в понедельник? Почему такая дурацкая мысль явилась мне в один из самых серьезных моментов моей жизни, - этот вопрос я предоставляю психологам, но я с тех пор часто задумывался над тем, как странно может реагировать человеческий мозг в момент величайшей опасности.
Царапины на моей спине были пустячные, но я боялся, что опять сломал себе плечо при падении; к счастью, этого не случилось. Тогда я сам прописал себе долгий и болезненный курс лечения. Вначале я старался поднимать руку настолько, чтобы можно было держать в ней карандаш. С этой целью я несколько раз в день усаживался на стул, опирался на него спиной и, взяв правую руку левой, изо всех сил моей левой руки поднимал вверх правую, повторяя с небольшими промежутками времени эту болезненную процедуру. К концу года я уже мог поднять правую руку до уровня моего лица, но прошло еще несколько месяцев мучительных упражнений, прежде чем руке моей вернулись все ее способности.
Первая возможность посоветоваться с врачом явилась лишь в 1921 году в Сиатле []. Он сделал несколько рентгеновских снимков, изучил их со вторым врачом, после чего оба еще раз подвергли меня внимательному обследованию. Результаты последнего их сильно поразили. Они сказали мне, что плечо мое, судя по рентгеновским снимкам, находится в состоянии, при котором я не должен был бы вовсе владеть рукою. Очевидно, к числу других моих особенностей принадлежит и та, что я являюсь каким-то невозможным, но удачным чудом медицины.

Предыдущая страница 2 Следующая страница


Руал Амундсен - Моя жизнь

3 Руал Амундсен

Вскоре после этого со мной произошел еще худший случай. Наша обсерватория была небольшим помещением без окон и с очень плохой вентиляцией. Она освещалась и отоплялась шведской патентованной лампой, в которой керосин распылялся при помощи ручного насоса. Этот газ в момент распыления возгорался и давал красивый и жаркий желтый свет. Я всегда пользовался этими лампами в моих экспедициях и считаю их идеальными для этой цели.
Однажды я пошел в обсерваторию производить наблюдения. Через короткое время я заметил, что впадаю в сонливое состояние, сопровождаемое ненормальным сердцебиением. Сначала я не отдавал себе в этом отчета, как не замечаешь незначительных изменений в окружающей обстановке, когда бываешь углублен в работу. Только спустя некоторое время я обратил внимание на эти странные симптомы и встревожился, но тут же почувствовал, что сейчас упаду в обморок К счастью, мне удалось дотащиться до двери и выйти на свежий воздух.
Я так и не выяснил впоследствии, что тогда, собственно, произошло - поглотило ли пламя бульшую часть кислорода воздуха, или же при распылении керосина возникла какая-то неправильность и лампа стала выделять ядовитые газы. Как бы там ни было, но я оказался основательно отравленным, и это очень отозвалось на моем сердце. Прошло несколько дней, прежде чем утихли сильные сердцебиения; прошли целые месяцы, прежде чем я мог сделать физическое усилие, не испытывая тотчас одышки, и целые годы, прежде чем я поправился окончательно. Еще в 1922 году врачи советовали мне прекратить исследовательскую деятельность, если я хочу остаться в живых. Невзирая на эти советы, я остался на своем посту и еще сегодня, когда мне исполнилось 55 лет, с удовольствием готов держать пари, что с успехом могу соревноваться с большинством молодых людей в двадцатипятилетнем возрасте.
Этот случай имел место перед Новым годом, а в феврале я был еще так слаб, что подъем на холм 50 футов высоты поблизости от «Мод», чтобы увидеть возвращение солнца, чуть не стоил мне жизни.
Несмотря на наступление весны, мы по-прежнему были крепко стиснуты льдами, которые против обыкновения не вскрывались. Настало лето, а мы все еще оставались запертыми за островками По ту сторону их простиралась открытая вода, но как туда добраться, когда на тысячу метров тянулся толстый береговой припай? Я вспомнил средство доктора Кука, примененное в экспедиции «Бельгики», и распорядился просверлить пятьдесят дыр во льду на пути к открытой воде и в каждую дыру заложить взрывчатые вещества, соединив их между собою электрическим проводом так, чтобы все заряды взорвались одновременно. К нашему огорчению, взрыв не имел никаких заметных для глаза последствий. Тем не менее я был уверен, что от взрыва лед непременно должен дать трещины, хотя мы их и не видели. Из наших навигационных таблиц я узнал, что уровень самой высокой воды ожидался в ночь на 12 сентября. Я надеялся, что в этот день вода поднимет лед настолько, что невидимые трещины откроются и ледяная поверхность, кажущаяся на глаз сплошной, расколется на части.
Никогда не забуду я этой ночи на 12 сентября. Я был свидетелем одного из самых красивых зрелищ, какие только мне приходилось наблюдать во время моих полярных экспедиций. Небо было совершенно чисто, и сияющая луна обливала весь снежный ландшафт сверкающим блеском. Во многих местах мы различали белых медведей, расхаживавших по льду. Кроме луны, сверкало еще великолепное северное сияние.
Мы стояли на палубе, очарованные красотою ночи, но нервы наши были до крайности напряжены из-за сомнительного исхода тех упований, которые мы возлагали на подъем воды. И вот наконец по линии взрыва раздался треск, вскоре показались большие трещины и цельная ледяная поверхность раскололась на куски. Мы не стали терять времени и пошли навстречу открытой воде.
После того как мы покинули эту зимовку, разыгралась трагедия, единственная за все время моей деятельности полярного исследователя. Экипаж «Мод» состоял из десяти человек. Один из молодых матросов, Тессем, страдал хроническими головными болями и очень хотел вернуться на родину. Желание вполне понятное, если принять во внимание, что мы уже целый год находились в пути, а все еще не добрались до места, откуда, собственно, должна была начаться наша экспедиция. Нам оставалось еще покрыть несколько сотен миль к востоку, прежде чем можно было рассчитывать встретить то северное течение, с которым мы должны были дрейфовать к полюсу.
Поэтому я, не задумываясь, отпустил его и также не возражал, когда Кнутсен изъявил желание сопровождать Тессема. Я даже весьма обрадовался этой возможности отправить почту на родину. Путешествие, которое они намеревались совершить, казалось им, так же как и нам остальным, сущей детской забавой для таких бывалых на севере молодцов. Требовалось проехать около 800 километров по льду до острова Диксон, то есть проделать путь гораздо менее значительный, чем мое странствование от острова Гершеля до форта Эгберт, описанное мною в предыдущей главе. Кроме того, молодые люди обладали преимуществом превосходного во всех отношениях снаряжения. Поэтому при нашем уходе с места зимовки они весело махали нам на прощание, и мы махали им в ответ, уверенные, что встретим их в Осло по возвращении. Но судьба рассудила иначе. Одного нашли мертвым вблизи острова Диксон. Второй пропал без вести. Бедные ребята! Оба были смелые и верные товарищи, и мы всегда будем скорбеть об их утрате [].
Мы взяли курс на восток, прошли через пролив, отделяющий Новосибирские острова от материка [], и вышли к востоку от них в открытое море. На следующий день, 20 сентября, мы снова наткнулись на сплоченный лед, и так как всякое продвижение вперед казалось невозможным, мы снова пришвартовались у кромки льда и принялись за наблюдения над направлением и характером течения. Наблюдения установили наличие сильного течения к югу. Это, конечно, означало, что вскоре мы начнем дрейфовать обратно к материку. Мы решили воспользоваться первой возможностью, чтобы продвинуться вперед и искать убежища у мыса Шелагского []. Но счастье опять обернулось против нас, мы прошли не дальше острова Айона [], где застряли во льдах 23 сентября. Мы врезались в лед на 50 метров и начали готовиться к зимовке.
Вскоре мы открыли, что на острове есть туземцы, и приобрели у чукчей, как называются эти первобытные жители Сибири, большое количество оленьего мяса на зиму. Этот народ, по-видимому, находится в родстве с эскимосами побережий Северной Америки и Гренландии, но язык у них совсем другой. Между обоими этими родственными племенами не существует никакой связи, кроме как в районе Берингова пролива. Там несколько эскимосов из Аляски перешли через пролив и поселились на северном побережье Сибири. Они настолько сроднились со своими братьями, что многие из них говорят на обоих языках. Думаю также, что многие заключают между собою браки.
Доктор Свердруп, научный сотрудник нашей экспедиции, решил воспользоваться нашим зимним пребыванием и отправиться на юг по Сибири с целью собрать научные материалы о чукчах и их стране. Для этого он примкнул к туземному племени, с которым отправился на юг, и вернулся на «Мод» лишь в середине мая. Он написал увлекательную книгу об интересных научных наблюдениях, собранных в этом путешествии.
Когда лед в июле взломался, я решил продолжить путь до Номе []. Такое решение было вызвано рядом весьма основательных причин. Прежде всего я хотел пополнить наши запасы и произвести кое-какой ремонт. Во-вторых, приобретенный нами опыт указывал, что, только достигнув Берингова пролива, мы будем в состоянии проникнуть в область дрейфующих льдов. Наконец, сердце у меня все еще было не в порядке, несмотря на то, что со времени истории с керосиновой лампой прошло уже больше года, и поэтому я хотел воспользоваться случаем и посоветоваться со специалистом. Плавание от Айона до Номе совершилось без всяких препятствий, и мы прибыли туда в августе.
В Номе еще четверо людей из судового экипажа решили покинуть экспедицию. После этого на «Мод» остались только я в качестве начальника экспедиции, научный сотрудник доктор Свердруп, Вистинг и Олонкин. Быть может, мы подвергались большому риску, пускаясь в плавание на таком большом судне, как «Мод», всего с четырьмя людьми экипажа для управления судном в случае непогоды, но все мы были люди с большим опытом, никто из нас не боялся за себя, и действительно за все время не случилось ничего такого, что потребовало бы помощи большего числа людей.
Единственная постигшая нас неудача была поломка винта, случившаяся после того, как мы обогнули мыс Сердце-Камень. Эта авария принудила нас зимовать в соседстве с мысом. Нагромождение прибрежных льдов выдавило нас на берег, а при весеннем таянии и разрушении льда мы опять оказались на воде без каких-либо повреждений превосходно построенной «Мод».
Всю зиму по соседству с нами стояли три палатки [], обитаемые чукчами. Разумеется, мы быстро с ними подружились, вследствие чего я отважился собрать сведения о самом интересном из этих трех чукотских семейств. Семья состояла из старика, старухи и шестилетнего мальчика. Однажды я спросил женщину: «Это твой сын?» - заранее уверенный в ответе, что ребенок - ее внучек, оставшийся сиротою. К моему удивлению, она ответила только «да». Очевидно, заметив мое удивление, она добавила: «Его сделал мой муж». И рассказала мне целую историю. Она сказала, что они с мужем поженились очень молодыми, как обычно делается у этого племени (эскимосы и чукчи с детства обручаются родителями и очень рано начинают жить как муж с женою), но у них так долго не было детей, что они в конце концов утратили всякую надежду на прибавление семейства. Для обоих это было большим горем, и однажды жена сказала мужу: «Нам нельзя состариться без ребенка в доме. У такого-то (она назвала по имени кого-то из соплеменников) очень славная жена. Поди к нему и скажи, что нам очень хочется иметь ребенка, и попроси его позволить своей жене родить нам одного».
Муж сделал как ему говорила жена, а любезный сосед дал свое согласие. Результатом был шестилетний малыш, предмет моих вопросов, который по плоти был сыном своего отца, а в силу любви равно и сыном его жены, которая так желала, чтобы мальчик появился на свет.
Свободные любовные отношения вообще весьма обычны между этими обитателями севера. Это, быть может, следует скорее приписать условиям, в которых приходится бороться за жизнь этим немногочисленным племенам, нежели слабо развитому нравственному чувству.
В течение зимы эти туземцы сердечно привязались к нам, так же как и мы к ним. С наступлением весенней оттепели первой нашей заботой было, конечно, отвести скорее «Мод» в Сиатл для ремонта. Поразмыслив о трудностях управления судном при плавании во льдах, я решил, что неплохо было бы увеличить состав нашего экипажа. Поэтому я спросил у пятерых из чукчей, не желали ли бы они сопровождать нас в плавании. И ответ глубоко тронул меня: «Куда ты поедешь, туда мы поедем с тобой; все, что ты от нас потребуешь, мы исполним; только если ты прикажешь нам, чтобы мы себя убили, то мы попросим тебя повторить твой приказ». Я с радостью поймал их на слове, и они больше года были исполнительными работниками и нашими верными помощниками.
Никакая работа не казалась им слишком трудной или утомительной. Во всяком положении они сохраняли спокойствие и бодрость. Но по приезде нашем в Сиатл двое из них чуть не помешались от городского шума, и они не успокоились, пока я не позволил им вернуться домой на пароходе, который шел на север и должен был высадить их на сибирский берег, откуда они легко могли добраться до родных мест. После того как я выдал им заработную плату, старший попросил у меня несколько стеклянных бусин. Я удивился. «На что им эти бусы, - думал я, - когда у их жен таких бус и без того девать некуда?»
Один из чукчей объяснил мне, в чем дело. «По пути на родину нам придется в Сибири переходить через глубокие реки, и никогда нельзя поручиться, что речные боги не разгневаются и не потопят нас, когда мы пойдем по слабому льду, который трудно заранее распознать. Поэтому нам очень хотелось бы иметь бусы для подарка речным божествам, чтобы они дали нам пройти целыми и невредимыми».
Но вернемся к мысу Сердце-Камень, откуда мы потом отправились в Номе. Когда я выбирал пятерых чукчей, которые должны были сопровождать нас, то торговец селения стал предостерегать меня против одного из них по имени Какот. Он считал Какота каким-то чудаком, который, как он выразился, «никуда не годится». Я же был другого мнения, хотя Какот действительно казался мне каким-то грустным.
Однажды Какот явился ко мне и попросил дать ему на короткое время отпуск. Когда я спросил его о причинах, он объяснил, что хочет отправиться на север к родственному племени, обитавшему в нескольких днях пути, чтобы повидать свою маленькую дочку, прежде чем отправится в такое далекое плавание. Жена у него умерла, а дочка жила у какого-то родственника, который обещал воспитать ее как свою. Какот получил известие, что это племя сейчас голодает, и он боялся за своего ребенка.
Я охотно поверил его словам, так как в том году зверья у берегов водилось очень мало и только наше присутствие у мыса Сердце-Камень спасло туземцев от голода, потому что мы делились с ними нашим продовольствием и пополняли их скудные запасы.
Поэтому я немедленно дал Какоту согласие на его поездку, и он исчез. Когда он не вернулся в конце недели в назначенный им самим срок, я немного удивился, но все же не потерял к нему доверия. Три дня спустя я был вознагражден за свое терпение, так как, выйдя в сумерки на палубу, я увидел перед собою Какота.
- Где же ребенок? - спросил я его.
Он указал мне на палубу, где лежал сверток оленьих шкур.
- Принеси сюда, - сказал я.
Какот взял сверток и вручил его мне. Я отнес его в кают-компанию под свет лампы и позвал моих спутников. Развернув шкуры, мы увидели печальное зрелище: маленькую пятилетнюю эскимосскую девочку, совершенно голую и превратившуюся от голода в скелет. Она была вся в язвах, а волосы сбились в войлок и кишели паразитами.
Первым нашим делом было выкупать ее и остричь ей волосы. Здесь следует упомянуть, что ни один туземец никогда не купается от колыбели до могилы. Поэтому дочка Какота оказалась в числе чрезвычайно редких туземцев, которым довелось выкупаться. Затем мы смазали ее болячки смесью дегтя со спиртом, смастерили ей приличный наряд и принялись ее откармливать. Через несколько недель это был уже другой ребенок. Болячки зажили, тело приняло нормальный вид, и она превратилась в прелестное создание. Я уговорил Какота взять ее с собою в Сиатл.
По дороге мы остановились в Беринговом проливе у Восточного мыса [] и там посетили одного австралийского промышленника по имени Карпендаль. То был типичный голубоглазый австралиец, женившийся на туземке и имевший от нее много детей. Между ними была девятилетняя девочка. Я сказал ему, что охотно взял бы эту девочку в качестве подруги для дочки Какота и поместил бы обеих в норвежскую школу. Это дало бы им возможность путешествовать по белому свету и получить образование в школе, а также имело бы величайший научный интерес, так как позволило бы изучить их природные свойства и умственные способности. Карпендаль согласился, и когда в 1922 году я вернулся в Норвегию, то привез с собой двух девочек: одну пяти, другую девяти лет. Я поместил их в школу, где они учились два года. Когда я приехал за ними, чтобы доставить их обратно к родным, учителя подтвердили мне, что девочки были самыми способными ученицами в классе.
По внешности обе девочки представляли собою полный контраст. Дочка Какота при черных волосах и глазах имела совершенно белую кожу. Дочка Карпендаля имела, наоборот, очень темную смуглую кожу, несмотря на то что была полукровка. Разумеется, обе девочки повсюду обращали на себя внимание, не только в Осло, но и при первом их соприкосновении с цивилизацией, а также во время путешествия по Соединенным Штатам и через Атлантический океан.

ГЛАВА 6.
ФИНАНСОВЫЕ ЗАТРУДНЕНИЯ

Пока «Мод» в Сиатле ремонтировалась и принимала на борт новые запасы продовольствия, я вернулся на родину, чтобы раздобыть денег. Это было в январе 1922 года. С глубокой благодарностью я услышал, что стортинг [] ассигновал 500.000 крон на продолжение экспедиции «Мод». Дар этот был для меня тем приятнее, что был пожалован без всяких хлопот или ходатайств с моей стороны. Тем сильнее было во мне и чувство благодарности. К сожалению, падение курса денег после войны сказалось и на норвежской кроне, и когда я получил эту сумму, ее покупательная способность уменьшилась наполовину - обстоятельство, которого не могли предвидеть жертвователи. Я был огорчен, но не терял мужества и решил все же продолжать свою работу в надежде, что счастье по-прежнему будет ко мне благосклонно и мне как-нибудь удастся раздобыть необходимые средства на финансирование экспедиции.
Между тем я всецело был во власти новой идеи относительно разрешения арктической проблемы с помощью метода, который, я знал наверно, должен был произвести полный переворот в области полярных исследований. Читатель, быть может, не забыл, что уже 12 лет тому назад я приглашал летчика для участия в моей экспедиции. Читатель вспомнит также, что пять лет спустя я приобрел аэроплан Фармана для применения его в Арктике, но принес его в дар норвежскому правительству, когда разразилась мировая война. Теперь же, в 1922 году, я более чем когда-либо был убежден, что настало время применить этот новый метод в полярных льдах.
В одной из предыдущих глав я указывал на переворот, произведенный в области полярного исследования методом Нансена, а также объяснил, что применение легких саней, запряженных собаками, открыло последующим исследователям тайну успеха быстрых продвижений к полюсу. Моя идея ввести воздухоплавательную технику в полярное исследование означала, по моему мнению, не меньший переворот в этой области. В одной из следующих глав я остановлюсь подробнее на этом предмете. В настоящий же момент я только коснусь вкратце этого вопроса.
Когда я в 1922 году собирался вернуться обратно в Сиатл, где ожидала меня «Мод», я решил взять с собою самолет для применения его во льдах Арктики. Во время моего пребывания в Осло я услыхал о новом типе аппарата Юнкерса [], только что побившего мировой рекорд на длительность полета, продержавшись в воздухе без посадки в течение 27 часов. В этом достижении я увидел возможность осуществить свою честолюбивую мечту, прочно укоренившуюся во мне, а именно - совершить перелет с материка на материк через Северный Ледовитый океан. Я решил попытаться перелететь с мыса Барроу на северном побережье Аляски прямо на Свальбард. Северный полюс меня больше не интересовал, так как блестящий подвиг Пири в 1909 году уничтожил значение этой цели для всех последующих исследователей.
Перелет же через Северный Ледовитый океан являлся, напротив, совершенно новым предприятием. Он представлял также и величайший научный интерес. Самой пространной, до сих пор не исследованной областью земного шара (земли или воды) был район Северного Ледовитого океана, простиравшийся между северным побережьем Аляски через Северный полюс и до Северной Европы. Научное значение его исследования следующее: полюсы «делают климат» умеренных поясов. Воздушные течения, обтекающие земные полюсы, влияют на ежедневную температуру Нью-Йорка или Парижа гораздо сильнее, нежели что-либо другое, за исключением солнца. Вследствие этого знание географических и метеорологических условий в районе полюсов имеет огромное значение для науки. Поэтому мой интерес к трансполярному перелету являлся не только одной жаждой приключений, но имел также научно-географические основы.
Я осуществил свои мечты об аппарате Юнкерса, купив таковой в Нью-Йорке, и взял его с собою в Сиатл, куда вернулся весной 1922 года. По пути в Сиатл я остановился в Нью-Йорке и обсудил там план моего полярного полета с директорами аэропланного завода «Кэртис» в Гарден-Сити, на Лонг-Айленде. Они одобрили применение аппарата в силу его качеств: огромного радиуса действия и безопасности конструкции в пожарном отношении. Оба эти качества самолета Юнкерса являются главным образом следствием применения материала, из которого целиком построен самолет - нового металла дюралюминия, совмещающего легкость алюминия с прочностью стали. Кейс, председатель компании «Кэртис», поддержал мое увлечение планом исследования Арктики с воздуха Он великодушно предложил мне аэроплан фирмы «Кэртис» типа «Ориоль» в качестве вспомогательного аппарата для небольших рекогносцировок. Я с благодарностью принял его предложение.
Вскоре после моего приезда в Сиатл все приготовления к экспедиции были закончены. Мы были снабжены продовольствием на семь лет. В числе прочего у нас имелся полный набор самых новых приборов для научных наблюдений. Мы покинули Сиатл 1 июня 1922 года. Состояние льдов в это лето было столь же скверное, как и в предыдущее. Поэтому, прибыв в Диринг на Аляске и услыхав, что в проливе Коцебу стоит торговая шхуна, направлявшаяся к мысу Барроу, я решил отыскать ее капитана, чтобы вступить с ним в переговоры относительно того, не согласится ли он взять на борт своего судна большой аэроплан Юнкерса, чтобы дать «Мод» возможность идти прямо к району плавучих льдов и начать дрейф как можно скорее. Соглашение состоялось, вследствие чего летчик лейтенант Омдаль и я перебрались с «юнкерсом» на шхуну, которая пошла вдоль берегов Аляски к северо-западу, в то время как «Мод» взяла курс прямо на север, навстречу льдам, но из-за скверного состояния льдов не дошла до мыса Барроу, и нам пришлось сойти на берег в бухте Уэнрайт.
Я воспользовался кратким пребыванием в Лондоне в последних числах февраля, чтобы обратиться к известному специалисту по сердечным болезням и узнать, какой вред причинила мне история с течью керосиновой лампы и надолго ли. Приговор был краткий и определенный: «Никаких экспедиций, - и доктор добавил: - Если вы хотите прожить дольше тех немногих лет, что вам остались, избегайте всяких значительных физических усилий».
Несмотря на это, девять месяцев спустя, 19 ноября 1922 года, я, в сопровождении почтальона-туземца, проделал по снегу 1000 километров от мыса Барроу до Коцебу и покрыл это расстояние в 10 дней, то есть в среднем около 180 километров от Коцебу до Диринга, а затем в течение четырех последующих дней я покрыл и 400 километров от Диринга до Номе. Иначе говоря, после того как специалист по сердечным болезням вычеркнул меня в феврале из «списка живых», я в ноябре того же года совершил самые трудные санные путешествия моей жизни, покрыв фактически 1600 километров по снегу и льду, делая ежедневно в среднем около 100 километров и посвящая ночью всего несколько часов отдыху и сну.
Это было пять лет тому назад, и хотя с тех пор я много раз подвергал жестокому испытанию мои физические силы, мне тем не менее до сих пор не приходилось страдать от неприятных последствий. Я это рассказываю не для того, чтобы дискредитировать превосходного врача или похвастаться собою, но чтобы указать читателю, какие чудесные возрождающие силы содержит тело человека, который, как, например я, с юности живет в разумных гигиенических условиях и вследствие этого сохраняет себя таким, каким создала его природа.
Зиму 1922/23 года я провел в Номе, откуда уехал в апреле, и 12 мая 1923 года вернулся в Уэнрайт. Лейтенант Омдаль воспользовался долгим ожиданием, чтобы привести в порядок аэроплан Юнкерса, который был уже совсем готов к полету. Аппарат вместо колес был поставлен на лыжи, чтобы сделать возможной посадку его на лед. Вскоре после моего приезда Омдаль предпринял первый пробный полет. При посадке левая лыжа отлетела, словно бумажная. Эта лыжа, как оказалось при обследовании, была сконструирована таким образом, что все давление на шасси приходилось на одну металлическую часть, которая была не толще обыкновенного листа оберточной бумаги. Мы не имели возможности починить лыжу, но если бы даже и починили, все равно было ясно, что необходима более совершенная конструкция, чтобы вообще рассчитывать на благополучный спуск. У нас оставался единственный выход - попробовать пустить в ход пару имевшихся у нас поплавков, предназначенных, однако, для спуска на воду. Но они тотчас же доказали свою полную непригодность. Поэтому я решил остаться в Уэнрайте, а Омдаля послать в Сиатл за новым шасси.
С этого момента я был вовлечен в водоворот событий, приведших меня к самому горестному, самому унизительному и в общем самому трагическому эпизоду моей жизни. Норвежский консул в Сиатле рекомендовал мне, когда я туда приехал, некоего датчанина Хаммера. Этот датчанин, судовой маклер в Сиатле, человек очень энергичный, имел большие связи в городе и пользовался хорошей репутацией. Один из моих друзей уже впоследствии, когда стали известны факты, которые сейчас будут описаны, называл Хаммера «преступным оптимистом». Эта характеристика является предпосылкой настоящего рассказа, так как теперь, когда я могу окинуть взглядом все случившееся, она в точности соответствует моему собственному суждению о Хаммере, а также поможет читателю правильно понять все происшедшие события.
Когда я в 1921 году познакомился с Хаммером, у меня не было никаких оснований предполагать в нем что-либо другое, кроме искреннего интереса ко мне и к полярным исследованиям. В течение этой зимы он оказал нам большие услуги при покупке продовольствия и при починке винта «Мод», когда мы заново снаряжались для полярного дрейфа.
Но вернусь к моему рассказу. Когда я решил послать Омдаля за новым шасси, а самому остаться его ждать, я получил от Хаммера телеграмму следующего содержания: «Приезжайте точка. Есть для вас три новых самолета». Чрезвычайно обрадованный этой неожиданной вестью, я поспешил отправиться на зов и скоро был уже в Сиатле, где повидал Хаммера и обсудил с ним его предложение.
На мою беду мне пришлось скоро узнать, что имеется еще одна наука, которой наряду с прочими необходимо обладать исследователю, но которую, к несчастью, ему в силу образа его жизни почти невозможно изучить, а именно: опыт и уменье разбираться в коммерческих делах. Напасти, вскоре обрушившиеся на меня, возникли исключительно из-за моей неопытности в делах. Мне еще никогда не представлялось случая ближе познакомиться с методами ведения дел, и я всегда предоставлял улаживание деталей финансового характера моих экспедиций другим лицам. До сих пор это не причиняло мне никаких неприятностей. Я делал так, как мне говорили, и все сходило отлично. Но с Хаммером дело обернулось иначе.
Хаммер при свидании рассказал мне, что ездил в Берлин посоветоваться с врачами и сделать себе операцию; во всяком случае, он сослался на это, как на причину своей поездки. В действительности же он отправился в Германию, чтобы посетить заводы Юнкерса, и, пользуясь тем, что природа наградила его языком без костей, он уговорил фирму предоставить ему самолет самого последнего усовершенствованного типа.
Я очень ценил предприимчивость Хаммера и щедрость фирмы «Юнкерс», но из опыта, приобретенного мною на мысе Барроу, я вынес убеждение, что самолет Юнкерса не приспособлен для такого полета, где все шансы на успех были на стороне гидроплана. Другими словами, я увидел, что спуск на очень неровный полярный лед не может осуществляться на практике при помощи лыж и тому подобных приспособлений. Нам нужны были самолеты специальной постройки, способные к старту на воде, снегу и льду.
Хаммер предложил мне раздобыть такие гидропланы. Тут поднялся вопрос: откуда взять средства? Хаммер уверял меня, что сумеет их найти, и развернул передо мною весьма гениальный план.
Он предлагал пустить в продажу напечатанные на самой тонкой бумаге открытки, которые я должен был взять с собою при трансполярном перелете, с тем чтобы покупатели этих открыток, впервые посланных воздушной почтой через полюс, могли удивить и порадовать ими своих друзей. Эти открытки действительно были впоследствии заказаны и выполнены и продавались по доллару за штуку. У Хаммера набралось в конце концов около десяти тысяч долларов.
Между тем я поехал в Европу и по настоятельной просьбе Хаммера - я только впоследствии понял, какую сделал глупость, - дал ему доверенность на все коммерческие сделки. Прежде всего я отправился в Осло и с большими трудностями уговорил норвежское правительство выпустить особые марки для этих открыток. Продажа марок должна была дать значительную выручку, так как филателисты до сих пор считали Норвегию образцовой страной в смысле корректности эмиссии марок, и действительно, Норвегия еще ни разу не прибегала к выпуску спекулятивных марок. Поэтому полярная марка приобретала особую ценность и интерес в глазах коллекционеров.
Пока я в Осло занимался этими делами, Хаммер приехал в Европу, и мы вместе отправились в Копенгаген и завязали сношения с аэропланной фирмой «Дорнье» []. Гидроплан этого завода был признан мною самым лучшим для предполагаемого полета. Хаммер тотчас же заказал не один, а целых три таких гидроплана и сошелся на цене в 130.000 крон за каждый. Со свойственной ему ловкостью он убедил фирму так же, как и меня, что денег на расплату хватит вполне, и фирма по его заказу приступила к проектированию и постройке трех гидропланов, не имея других гарантий, кроме небольшой суммы на текущем счету. В действительности же Хаммер не внес ничего, и его «преступный оптимизм» один был виновен в его уверенности добыть средства для внесения платежей в срок.
Хаммер с убедительным красноречием уверял и меня, что деньги явятся вовремя. Поэтому, исполненный надежд, я всецело посвятил себя продаже марок, чтобы со своей стороны содействовать добыче возможно бульших средств. Фирма «Дорнье» приступила к постройке гидропланов на своих заводах в Марина-ди-Пиза, в Италии, так как в то время Германии в силу мирного договора не было разрешено строить самолеты таких размеров на своей территории.
У меня не было ни малейших подозрений в отношении Хаммера, пока я не приехал весною 1924 года в Марина-ди-Пиза, чтобы осмотреть гидропланы и присутствовать на пробных полетах.
Только здесь я впервые услыхал тревожные слухи, которые Хаммер распускал среди итальянцев. Очевидно, он занимался безответственной болтовней и много хвастался. Это возбудило во мне подозрение, но все же пока у меня еще не было оснований, чтобы уличить его.
Немного позже приехали некоторые из моих норвежских товарищей, чьим словам я мог слепо доверять, и рассказали мне кое-что из тех историй, которые распространял Хаммер. Например, он хвастался, что уже предпринял на Шпицбергене двадцать один полет, а также что он сам будет управлять одним из гидропланов в трансполярном перелете. Ничего не могло быть лживее подобных утверждений. В самолетах и обращении с ними он понимал не больше ребенка, а в управлении ими и того меньше. Было бы смехотворной нелепостью взять такого неопытного во всех отношениях человека в экспедицию, которая в лучшем случае была чрезвычайно рискованна и требовала знания Арктики, какими он никогда не обладал.
Подобных историй накопилось так много, что в конце концов мне пришлось телеграфировать Хаммеру приказ приостановить всю экспедицию. Я был взбешен и, так сказать, «дал ему пинка», чтобы прекратить всякую его связь с экспедицией и моими частными делами. Поэтому я опубликовал о моем разрыве с Хаммером. Ему сразу стало ясно, что теперь обнаружатся и другие его проделки, в которые он замешал мое имя и от которых ему не поздоровится. Очевидно, эти поступки не выдержали контроля его собственной совести, так как он не стал дожидаться того времени, когда придется отвечать за них. Вместо того чтобы лететь на Северный полюс, он «улетучился» в Японию.
Разумеется, что как только я убедился в недобросовестности Хаммера и опубликовал о нашем разрыве, все, имевшие с ним дела, сообщили мне, какие обязательства он взял на себя от моего имени. То, что при этом обнаружилось, задало бы работы человеку и более искушенному в делах, нежели я. Для меня же, всегда бывшего недальновидным в коммерческих делах, положение оказалось прямо таки убийственным. Я испытывал унижение, которое трудно выразить словами, так как Хаммер от моего имени подписал обязательства столь значительные, что мне никогда не удалось бы их покрыть, и таким образом выставил меня в глазах света каким-то мошенником-аферистом.
Но горькая чаша моих страданий еще не была испита до дна. Брат мой Леон Амундсен всегда вел на родине все мои дела с тех самых пор, как я посвятил себя карьере исследователя. Я всегда отсылал ему все заработанные деньги и также все счета; он производил банковые операции и уплачивал все долги. Он вел также все мои деловые книги, и я никогда не просматривал их, так как доверял ему вполне. И вот в несчастье этот брат обернулся против меня. Я говорю об этом со стыдом и никогда не стал бы говорить об этом в печати, если бы его предательство не привело к процессу, сделавшему его поступки общеизвестными в Норвегии.
Из книг моего брата выяснилось, что я должен ему около 100.000 крон. Не сомневаюсь, что брат в нормальных условиях, имея ко мне доверие, отсрочил бы мне этот долг, пока доходы от моих докладов и книг не дали бы мне возможности покрыть его. Но внезапное обнаружение других долгов, которые Хаммер наделал от моего имени тут и там и повсюду, возбудило в моем брате опасение, что его претензии потонут в общем банкротстве. Вместо того чтобы всеми силами помочь мне выдержать натиск кредиторов и этим дать мне возможность удовлетворить их, он пустился на отчаянный ход в надежде покрыть свою претензию раньше остальных кредиторов.
Единственным моим активом был принадлежавший мне дом в Буннефиорде, и вот мой брат заявил, что он примет меры к продаже дома для покрытия своих претензий. Это предательство причинило мне бесконечную боль, но я был также и возмущен его жадностью. Я немедленно обратился к юристу, который заверил меня, что план моего брата продать дом будет преследоваться судом в качестве преступной попытки обмануть остальных кредиторов. Это значительно облегчило мое положение. Тогда я потребовал осмотра книг, но брат отказал мне.
Так как на меня наседали со своими требованиями остальные кредиторы, мне было безусловно необходимо установить в точности размеры моих долгов, чтобы выработать план их выплаты. Для этой цели мне было, конечно, весьма важно получить книги от моего брата. У меня оставалось только два выхода: или получить постановление суда об истребовании книг от моего брата на предмет просмотра их, или объявить себя несостоятельным и просить о назначении конкурса []. В последнем случае суд вытребовал бы книги для собственного осведомления, и брату пришлось бы их предъявить. Перспектива официального конкурса наполняла меня невыразимым стыдом, но так как я не видел другого выхода, то пришлось решиться на это.
Итак, книги моего брата были просмотрены согласно постановлению суда и все прочие долги приняты ко взысканию с конкурсной массы.
Брат подал на меня в суд, но, разумеется, проиграл дело. Тогда он пытался испробовать самое низкое средство - клевету. К счастью, его собственному адвокату удалось вовремя помешать ему. Я часто впоследствии раздумывал о причинах, изменивших до такой степени характер этого человека. Ребенком он был самый милый и послушный из нас, братьев. Он был «ягненочком» нашей семьи. Что же здесь играло роль? Наследственность? Не может быть. Мать и отец были лучшими и честнейшими на свете людьми.
После всего этого я очутился без единого гроша, и только благодаря милости суда у меня сохранилась крыша над головой. Но это было моей последней заботой. Мои соотечественники, которым я не раз доставлял новую славу моими открытиями, всегда радовались возможности меня чествовать. Теперь же, когда я, по собственному неведению, очутился в унизительном положении, все норвежцы, как один человек, накинулись на меня с непостижимой яростью. Люди, поклонявшиеся и льстившие мне, распространяли теперь обо мне самые скандальные слухи. Норвежская пресса обрушилась на меня. Открытий Северо-западного прохода и Южного полюса они у меня не могли отнять, и с моей стороны было бы ложной скромностью назвать их иначе, нежели славными подвигами. Но теперь, когда я был беспомощен и в тяжелом положении, те же уста, которые называли меня гордостью Норвегии, не постеснялись повторять шитую белыми нитками ложь и злорадно старались загрязнить мою честь и посрамить мое имя. Некоторые даже утверждали, что объявленный мною конкурс был результатом уговора с братом, чтобы обмануть моих кредиторов. Еще более злобные умы изобрели историю, будто две эскимосские девочки, привезенные мною в Норвегию, являются моими незаконными детьми, отцами которых я обманным образом выставил Какота и австралийского торговца, - такая нелепая клевета, от которой бы всякий рассмеялся, если бы мои злоключения не сделали даже самых уравновешенных людей восприимчивыми к любому измышлению фантазии. Ведь каждый мог высчитать, что в годы до и после рождения этих девочек я находился далеко от их родины.
Одним словом, невозможно выразить на человеческом языке всю горесть моего тогдашнего положения - всего каких-нибудь три года тому назад. После тридцати лет целеустремленных трудов, после жизни, прожитой в самых строгих понятиях о чести, я подвергся - только из-за того, что доверился аферисту, - самому унизительному для человека позору, когда его имя треплют в грязи самого гнусного скандала и самых грязных подозрений. Без сомнения, я совершил тяжкий проступок, так слепо доверив свои дела чужим людям, хотя до сих пор не понимаю, каким образом я мог бы устроиться иначе. За этот проступок я заслужил наказание в виде назначенного конкурсного управления моими делами, но уж наверное не заслужил издевательств и неблагодарности от моих соотечественников. Я питаю глубокое презрение к людям, которые воспользовались моим несчастьем, чтобы посредством клеветы добивать человека, чье величайшее преступление в их глазах состояло в том, что он достиг большего, чем они сами, и которые своими сплетнями злорадно надеялись свалить человека с достигнутого им пьедестала.
Я благодарю судьбу, давшую мне возможность совершить с тех пор новые открытия, подтвердившие серьезность моего характера и целей моей жизни, а также за то, что мне удалось вернуть уважение тех, кто по-настоящему сочувствовал моим планам и не поддался влиянию всех клеветнических слухов, а, наоборот, великодушно помог мне осуществить мои последние предприятия.
Осенью 1924 года я отправился в Америку, чтобы снова заработать денег посредством докладов и газетных статей. В ряде статей, появившихся в различных городах, я высказывал мнение, что воздушные корабли (дирижабли) являются будущим средством для научного исследования полярных областей. Рекогносцировки на аппаратах тяжелее воздуха я считал осуществимыми и полезными, но лишь для общего решения географических проблем. Для более же глубокого изучения непременно потребуются дирижабли из-за их большей надежности. Отсюда я делал вывод, что аппараты тяжелее воздуха только тогда будут пригодны для наших целей, когда геликоптер усовершенствуется настолько, что даст им возможность немедленного старта и спуска по отвесной линии.
Перспективы моей следующей экспедиции были поневоле ограничены до разведывательного трансполярного перелета с материка на материк через Северный полюс по той простой причине, что самолеты гораздо дешевле дирижаблей.
Вследствие запутанности моих финансов и клеветы, запятнавшей мое доброе имя, мне и так было чрезвычайно трудно найти средства и поддержку на организацию перелета.
Никогда не переживал я такого подавленного состояния, как по возвращении в Нью-Йорк из поездки с докладами. Путешествие в финансовом отношении оказалось неудачным. Газетные статьи тоже дали мало доходов. Сидя в своем номере в гостинице Вальдорф-Астория, я думал о том, что, по видимому, все пути для меня навсегда закрыты и моей карьере исследователя наступил бесславный конец. Отвага, сила воли, непоколебимая вера - эти качества привели меня ко многим достижениям, невзирая на окружавшие меня опасности. Теперь же эти самые качества, казалось, были совершенно не нужны. Я более чем когда-либо за все 53 года моей жизни был близок к мрачному отчаянию.
Когда я, раздумывая таким образом, сидел у себя в номере, вдруг зазвонил телефон. Я взял трубку и услышал мужской голос, спрашивавший, когда меня можно повидать. «Я встречал вас несколько лет тому назад во Франции во время войны», - добавил он. Сотни праздных любопытных втирались ко мне именно такими способами, отнимая у меня время своими бесцельными разговорами. Теперь же более чем когда-либо у меня были основания для сухого короткого ответа, так как я приобрел печальный опыт общения с посетителями, которые таким образом вручали мне судебные повестки или желали вступить со мной в переговоры по поводу долгов Хаммера. Я вовсе не был в настроении принимать случайного знакомого, который мог сослаться только на «встречу во Франции».
Но следующие раздавшиеся из трубки слова заставили меня встрепенуться. Голос продолжал: «Я в качестве любителя страстно интересуюсь полярными исследованиями и, пожалуй, мог бы предоставить средства для новой экспедиции». Нечего и говорить, что я предложил ему прийти ко мне тотчас же. Пять минут спустя я уже сидел, углубленный в разговор с Линкольном Элсвортом, чье имя теперь настолько известно всему миру, что мне незачем подробно рассказывать, кто он такой [].

ГЛАВА 7.
ПОЛЕТ С ЛИНКОЛЬНОМ ЭЛСВОРТОМ

Элсворт рассказал мне, что обладает состоянием и большой склонностью к приключениям. Если бы я согласился разделить с ним руководство экспедицией и он будет иметь счастье перелететь через Северный Ледовитый океан, то он может предоставить мне средства на покупку двух гидропланов и на частичное покрытие прочих расходов.
Я был в восторге. Горести прошедшего года развеялись, и подготовительные работы заставили меня забыть даже все ужасы, пережитые мною в качестве дельца.
Элсворт предоставил в мое распоряжение 85.000 долларов наличными деньгами.
Я пригласил для каждого гидроплана пилота и механика. Гидропланы были доставлены в Кингс Бей [] (Свальбард) весною 1925 года. 4 мая все было готово к старту, и к этому дню все собрались на Свальбарде. Кроме Элсворта и меня, здесь были Рисер-Ларсен [] и Дитриксон - пилоты и Омдаль и Фейхт - механики.
Когда мы собрались для первого «военного совета», Рисер-Ларсен сообщил нам весьма ошеломляющую новость. Он узнал, что итальянское правительство намерено продать дирижабль «№ 1» и что цена его, наверно, не превысит 400.000 крон. Мы были столь же удивлены, как и восхищены. Ни Элсворт, ни я никогда не думали, что можно так дешево приобрести дирижабль. Мы никогда не остановились бы на гидропланах, если бы знали о существовании такой возможности. Нашей целью был перелет через Северный Ледовитый океан, с материка на материк через Северный полюс. С гидропланами этот перелет являлся рискованным предприятием, но мы были счастливы подвергнуться этому риску в надежде на удачный исход, тогда как с дирижаблем успех предприятия являлся вполне возможным.
Элсворт сейчас же обещал предоставить 100.000 долларов на покупку «№ 1», если Рисер-Ларсен сумеет подтвердить достоверность продажи. Мы решили, однако, не откладывать предполагаемого полета на гидропланах, но единодушно согласились на следующее лето во что бы то ни стало повторить полет уже на дирижабле.
У меня имелись особые причины быть восхищенным известием о «№ 1», так как около двух лет назад я побывал в качестве гостя на борту этого дирижабля и совершил на нем короткий перелет. И впоследствии я не терял его из виду и отметил его неоднократные удачные полеты, доказавшие мне, что радиус его действия достаточно велик для перелета через Северный Ледовитый океан. Конечно, потребуются кое-какие небольшие переделки. В частности, необходима была конструкция твердого носа, дабы получить возможность пришвартовывать дирижабль к мачте, вместо того чтобы помещать его в закрытый ангар Я ликовал от счастья при мысли, что наконец-то моя мечта о почете через Северный Ледовитый океан стоит на пороге осуществления.
Наши два гидроплана Дорнье имели номера «№ 24» и «№ 25» Элсворт, Дитриксон и Омдаль поместились на «№ 24» в качестве навигатора, пилота и механика, в то время как я, Рисер-Ларсен и Фейхт исполняли соответствующие обязанности на «№ 25».
Мы покинули Свальбард 21 мая 1925 года и взяли курс на Северный полюс. Так как мы теперь были уверены, что на следующий год осуществим перелет на дирижабле с материка на материк, то решили рассматривать настоящую попытку как развернутую рекогносцировку. Мы намеревались тщательно изучить состояние льда как можно дальше к полюсу, в особенности в отношении возможности посадки на него. Быть может, нам удастся открыть существование какой-нибудь новой земли, так как эта часть Северного Ледовитого океана была еще совсем не исследована.
Каждый гидроплан был снабжен горючим для полета на 2600 километров .
Достигнув 88° северной широты - приблизительно в 1000 километрах от Свальбарда, - мы в первый раз за все время полета заметили под собою открытую воду. Желая удостовериться, что это не был обман зрения, мы описали несколько кругов на небольшой высоте. При этом задний мотор «№ 24» стад давать перебои, вследствие чего нам пришлось пойти на посадку. Место для спуска словно было приготовлено для нас самой судьбой. Во всяком другом пункте нашего полета на протяжении 1000 километров нам пришлось бы спуститься на неровный торосистый лед, что означало почти неизбежную поломку наших аппаратов.
Небольшая полынья, куда мы спустились, была как раз таких размеров, что мы могли рассчитывать на благополучный спуск. Наш гидроплан «№ 25» ударился о льдину в конце полыньи, но, к счастью, успел к тому времени настолько потерять скорость, что при этом не пострадал.
Мы лихорадочно принялись за работу, пытаясь спасти «№ 25» Вскоре мы заметили нечто, что заставило нас прибавить усердие - вода в полынье стала замерзать. Через шесть часов после нашего спуска она замерзла окончательно. Несмотря на это, нам общими усилиями удалось высвободить аппарат из ледяных тисков.
Мы находились в чрезвычайно критическом положении: в 1000 километрах от населенных мест мы опустились среди льдов на аппаратах, приспособленных исключительно для посадки на воду, причем мотор одного из них был выведен из строя, а запасов продовольствия при полных пайках хватило бы приблизительно на три недели.
Единственная надежда на спасение заключалась в том, чтобы перевести всю команду на «№ 25» и попытаться во что бы то ни стало подняться на этом самолете. Последнее было не так-то легко, даже и в самых лучших условиях старта, принимая во внимание, что «№ 25» должен был теперь поднять вдвое большее число людей против того, на которое он был рассчитан. Но этих-то лучших условий как раз и не было. Вместо того чтобы подниматься с воды, как полагается гидропланам, нам приходилось подниматься со льда, и притом не гладкого, как на катке, а такого, каким бывает торосистый лед, состоящий из льдин всевозможных размеров, нагроможденных друг на друга в неописуемом беспорядке.
Поэтому у нас не оставалось другого выхода, как только выровнять ледяную поверхность на таком пространстве, какое необходимо, чтобы самолету хватило места для разбега перед стартом. Целых двадцать четыре дня мы работали над этим как бешеные. Это было состязание в беге с самою смертью, так как голод стоял на пороге и сопротивляться долго мы не могли. Мы жили на 255 граммах пищи в день. Каждое утро мы получали кусочек шоколада, распущенного в горячей воде, и три овсяные галеты. В обед мы ели по чашке похлебки из пеммикана. Вечером опять то же подобие шоколада и опять три галеты. Конечно, мы испытывали муки сильнейшего голода, но удивительно, что мы сохраняли бодрость и здоровье, несмотря на скудное питание и утомительную работу.
На двадцать четвертые сутки у нас была готова более или менее ровная стартовая дорожка длиною в 500 метров . «№ 25» нужно было по-настоящему 1500 метров открытой воды, чтобы взлететь. Но нам не удалось выровнять больше 500 метров . Дорожка в конце спускалась ухабом к небольшой полынье, лежавшей фута на три ниже и имевшей в ширину 15 футов . По ту сторону полыньи была плоская льдина диаметром 150 метров , а непосредственно за ней возвышался ледяной торос около 20 футов высоты. Последнего мы, конечно, не могли устранить. По моим расчетам, мы в эти 24 дня удалили около 500 тонн льда.
Передышки, которые мы позволяли себе среди этой тяжелой работы, использовались частью на сон, частью на производство наблюдений астрономических, метеорологических и океанографических. Измерения глубины определенно показывали, что в нашем соседстве нигде нет земли. Мы производили измерения глубины при помощи нового и чрезвычайно остроумного прибора немецкого изобретения, весившего всего 3 фунта . Этот прибор был построен на принципе эха. Во льду просверливались две дыры. В одну из них опускалась проволока, соединенная с чрезвычайно чувствительным микрофоном.
Один из нас слушал у этого аппарата, в то время как второй взрывал через второе отверстие опущенный в воду патрон. Синхронные секундомеры в точности отмечали время взрыва и эхо. Сотрясение от взрыва распространяется через воду до морского дна и возвращается отраженным снова на поверхность, где принимается микрофоном, соединенным с опущенной в воду проволокой. Мы произвели два измерения глубины при помощи этого прибора. Мы нашли глубину около 12.000 футов . Разумеется, в соседстве таких глубин не может быть никакой земли.
15 июня было закончено все, что только мы могли сделать для старта «№ 25». Мы перенесли с «№ 24» все казавшееся нам необходимым для обратного полета и что мы без риска могли взять на уже и так перегруженный «№ 25». Мы все шестеро набились в кабину, был пущен мотор, и Рисер-Ларсен поместился у руля.
Следующие секунды были самыми захватывающими во всей моей жизни. Рисер-Ларсен сразу же дал полный газ. С увеличением скорости неровности льда сказывались все сильнее, и весь гидроплан страшно накренялся из стороны в сторону, и я не раз боялся, что он перекувырнется и сломает крыло. Мы быстро приближались к концу стартовой дорожки, но удары и толчки показывали, что мы все еще не оторвались от льда. С возраставшею скоростью, но по-прежнему не отделяясь от льда, мы приближались к небольшому скату, ведущему в полынью. Мы поравнялись с ним, перенеслись через полынью, упали на плоскую льдину на другой стороне и вдруг поднялись на воздух. Чувство неизмеримого облегчения охватило меня, но только на миг. Прямо перед нами всего в нескольких футах расстояния возвышалась двадцатифутовая ледяная глыба! Мы неслись прямо на нее. Следующие пять секунд должны были решить, минуем ли мы ее и полетим свободно по воздуху, обретя возможность спасения, или же разобьемся о нее вдребезги. Если бы, разбившись, мы не были убиты наповал, то все же очутились бы лицом к лицу с неизбежной смертью, одинокие и заброшенные в ледяной пустыне Арктики. Мысли и чувства сменяются быстро в такие моменты. Секунды тянулись как страшные часы. Но мы пролетели мимо, однако на расстоянии не более какого-нибудь дюйма. Наконец-то мы пустились в обратный путь после двадцати четырех дней отчаянной работы и тревоги!
Час за часом летели мы по направлению к югу. Держались ли мы правильного курса? Хватит ли нам бензина? Последний опускался все ниже в контрольной трубке. Наконец, когда его осталось всего на полчаса, мы все как один испустили крик радости: там, внизу, к югу, простирались знакомые вершины Свальбарда. Под нами появилась темная полоса открытой воды, куда мы могли спуститься. Но наши испытания еще не окончились. Чтобы достигнуть этой воды, мы должны были описать широкую дугу над плавучим льдом. Это требовало искусного маневрирования. Между тем в течение последнего получаса я наблюдал Рисер-Ларсена и заметил, что ему приходилось употреблять большие усилия при пользовании рулями высоты. В конце концов мотор застопорил, и нам пришлось сразу же идти на посадку, но, к счастью, мы уже долетели до открытой воды. Немного раньше мы разбились бы на месте. И в этот последний момент мы были так же близки к смерти, как и в минувшие страшные недели.
Нам удалось найти самое удобное место для посадки на Свальбарде, несмотря на сомнительные условия нашего полета, туман, недостаток горючего и испорченный руль. Так окончился наш первый полет над Северным Ледовитым океаном до 88° северной широты.

ГЛАВА 8.
ТРАНСПОЛЯРНЫЙ ПЕРЕЛЕТ НА «НОРВЕГИИ»

О том, что в действительности происходило за кулисами во время перелета «Норвегии» над Северным полюсом в лето 1926 года, никогда не рассказывалось.
Я не стал бы рассказывать об этом и теперь, если бы не распространившиеся ложные изображения хода событий. Чувство простой справедливости по отношению к моим товарищам и к себе самому принуждает меня опубликовать совершившиеся факты.
Разумеется, такие предприятия всегда сопровождаются делами, о которых лучше умолчать. Там, где группа людей соединилась для выполнения трудной задачи, неминуемо возникают недоразумения и антипатии на почве столкновения темпераментов. Полярные экспедиции не составляют исключения. Я еще никогда не слыхал, чтобы какая-нибудь из них обошлась без приключений подобного рода - не только мои собственные, но и все, какие я знаю. Утешительной и благородной чертой человеческого характера является то, что человек охотно забывает о таких вещах, когда все труды заканчиваются удачным результатом, а остальное предается забвению в совместном упоении успехом.
То же случилось и со мною. После каждой моей экспедиции я писал о ней книгу, но до сих пор еще никогда не упоминал там об этих досадных историях.
Однако теперь я должен нарушить это обыкновение. Не потому, что оскорбление на этот раз было слишком сильно, с этим я еще мог бы примириться. Но если бы я предоставил общественному мнению искать правды о полете «Норвегии» из тех информаций, которыми затопила весь мир итальянская пропаганда, я допустил бы грубую несправедливость не только по отношению к самому себе, но также против Линкольна Элсворта и против моих норвежских товарищей, которые в такой бесконечно высокой степени содействовали успеху этой экспедиции.
Поэтому я решился рассказать здесь всю историю полета «Норвегии» от начала и до конца, со всеми ее подробностями, включая и неприятные. Только посредством такого подробного и обстоятельного рассказа я могу дать общественному мнению возможность отличить правду в клубке всех противоречивых слухов.
Прежде всего я в кратких словах коснусь истории возникновения этой экспедиции. Читатель, надеюсь, не забыл из предыдущих глав этой книги, что полет из Северной Европы в Северную Аляску сделался мечтой моей жизни с самого 1909 года, когда стало известно, что адмирал Пири достиг Северного полюса, оставив позднейшим последователям изучение неизведанных до сих пор областей Северного Ледовитого океана. Читатель вспомнит и мои бесчисленные попытки к осуществлению такого полета и все мои подготовительные работы в годы 1909-1914, 1922-1923 и 1924. Он вспомнит, что в 1925 году Рисер-Ларсен привез на Свальбард Элсворту и мне известие, что итальянский дирижабль «№ 1», по-видимому, продается за доступную нам цену и что Элсворт предложил при этом субсидию в 100.000 долларов.
В каком нелепом противоречии относительно этого трансполярного перелета - моей мечты в течение долгих лет - находится утверждение итальянцев, что полковник Нобиле [] первый задумал и выполнил эту экспедицию. Даже утверждение, что он вообще занимал в ней какое-либо иное положение, кроме должности капитана дирижабля, является неверным. Тем не менее эти несообразные утверждения вкрались в сознание общества вследствие хитрой пропаганды всяческого рода. Насколько ложны эти фантастические измышления, обнаружится из нижеследующего рассказа. Я буду излагать факты в хронологическом порядке.
Гидроплан «№ 25» возвратился 15 июня 1925 года на Свальбард после приключений, описанных в предыдущей главе. Три недели спустя, 4 июля, я прибыл в Осло с моими пятью товарищами. Так как только что завершенная нами экспедиция не привела к желанной цели - перелету с материка на материк, - мы тотчас же принялись за составление более смелых планов на следующий год. Другими словами, мы решили немедленно расследовать сообщение Рисер-Ларсена о продаже дирижабля «№ 1».
Мы телеграфировали полковнику Нобиле, прося его приехать в Осло для переговоров. Кстати, следует заметить, что Нобиле был офицером итальянского воздушного флота, являясь одновременно пилотом и конструктором.
Поэтому, задумав купить «№ 1» у итальянского правительства, мы решили, что лучше всего обратиться за советом к Нобиле, так как он лучше всех мог разъяснить нам вопросы о радиусе действия, о подъемной способности дирижабля и других деталях, весьма важных для нас. Не подлежало также сомнению, что Нобиле являлся бы для нас самым идеальным капитаном в случае, если бы продажа состоялась. Он управлял дирижаблем во многих полетах и, следовательно, должен был отлично знать его во всех его деталях и особенностях.
Получив нашу телеграмму, полковник Нобиле приехал в Осло.
Наша первая встреча произошла у меня на квартире. При ней присутствовал и Рисер-Ларсен. Нобиле дал нам понять, что он облечен полномочиями от итальянского правительства, так как сразу сделал нам предложение, удивившее нас в высшей степени, но весьма знаменательное с точки зрения позднейших событий. Он заявил нам, что итальянское правительство согласно подарить нам дирижабль «№ 1», если мы согласны вести экспедицию под итальянским флагом.
Мы немедленно отклонили это предложение. У меня не было ни малейшего желания осуществлять мечту семнадцати долгих лет моей жизни под иным флагом, чем флаг моей родины. Я отдал свою жизнь на изучение полярных областей. Я пронес норвежский флаг через Северо-западный проход и воздвиг его на Южном полюсе. Ничто не могло меня заставить совершить новый перелет через Северный Ледовитый океан под каким-либо другим флагом.
После того как предложение Нобиле принять в подарок дирижабль «№ 1» было отклонено, я спросил его о цене, за которую можно приобрести дирижабль без всяких условий. Он ответил, что постройка «№ 1» стоила итальянскому правительству 20.000 фунтов стерлингов. Однако он уже два года находился в эксплуатации и хотя был еще в хорошем состоянии, но тем не менее прошел через испытания многочисленных полетов. Поэтому в виду того, что дирижабль скоро уже не будет пригоден для военных целей, он, Нобиле, уполномочен предложить нам его за 15.000 фунтов , причем дирижабль будет передан нам в безупречном состоянии.
Мы, конечно, были очень довольны таким предложением. Элсворт гарантировал субсидию в 100.000 долларов, а здесь представлялся случай купить на 25.000 долларов дешевле дирижабль, составлявший предмет моих долголетних мечтаний. Договорившись обо всех подробностях, мы приняли предложение Нобиле.
Одна из этих подробностей имела огромное значение: «№ 1» являлся дирижаблем полужесткого типа [], то есть газовместилище его хотя и имело сигарообразную форму, однако не было жестким. В этом заключалось серьезное затруднение. Так как на предусмотренных нами местах посадки не имелось соответствующих ангаров, то приходилось считаться с необходимостью причаливать дирижабль к мачте. Однако последнее было невыполнимо из-за мягкой носовой части.
Мы обсудили это затруднение, и Нобиле согласился, что обязательство доставить дирижабль «в безупречном состоянии» должно включать снабжение дирижабля жесткой носовой частью, дающей возможность причаливать его к мачте.
После того как все было согласовано к обоюдному удовольствию, Нобиле вернулся в Рим, чтобы выработать окончательный договор. Рисер-Ларсен и я должны были последовать за ним для подписания соглашения.
Итак, мы в следующем месяце (август 1925 года) отправились в Рим и подписали там купчую.
Во время пребывания в Риме мы договорились о дальнейших подробностях. Месяц тому назад на совещании в Осло я спросил Нобиле, не согласился ли бы он сопровождать нас в качестве капитана дирижабля, и он ответил утвердительно. Здесь же, в Риме, он потребовал, чтобы вся команда состояла из одних итальянцев. Это требование я категорически отклонил. На это у меня имелось много оснований. Прежде всего экспедиция должна была быть норвежско-американским предприятием, как я это и предполагал еще в прошлом году. Финансовая поддержка Элсворта позволила осуществить полет 1925 года, она же позволяла осуществить и полет 1926 года. Элсворт и я были товарищами, разделявшими и опасности и работу. Я был счастлив разделить национальную честь с моим верным американским другом. Но я вовсе не собирался разделять ее с итальянцами. Им мы не были обязаны ничем, кроме случайной возможности купить у них старый военный дирижабль за установленную плату. Мне было очень приятно взять к себе на службу итальянского офицера, спроектировавшего и построившего корабль. Но экспедиция была только Элсворта и моя, и она осуществлялась при помощи воздушного корабля, купленного и оплаченного нами.
Второе соображение было таково: Рисер-Ларсен и Омдаль делили с нами все опасности при полете на гидропланах, и я хотел, чтобы они разделили с нами и честь предстоявшего перелета. И не только честь, но и очень важные работы. Я считал Рисер-Ларсена одним из лучших летчиков в мире. Его опытность и советы были для нас бесценны. Омдаль в высшей степени даровитый механик и также мог оказаться нам чрезвычайно полезным в момент необходимости.
Я также твердо решил дать возможность участвовать в полете и Оскару Вистингу, так как он находился в числе тех четырех смельчаков, которые сопровождали меня на Южный полюс. Я хотел, чтобы он разделил со мною славу предстоящего полета над Северным полюсом.
Все эти соображения были в точности изложены Нобиле, и он согласился с ними. Но просил разрешения взять с собою пятерых итальянских механиков, заявив, что люди, которых он имел в виду, уже принадлежат к команде дирижабля «№ 1» и обладают поэтому опытом в обслуживании мотора, клапанов и обращения с балластом. Присутствие в числе команды этих людей, привыкших маневрировать дирижаблем, которым он мог отдавать приказания на родном языке, существенно облегчило бы ему его обязанности капитана. Эти причины были весьма разумны, и поэтому я тотчас же дал свое согласие. Было решено окончательно, что из итальянцев в нашей экспедиции примут участие только Нобиле и его пять механиков.
Один случай, имевший место во время нашего пребывания в Риме, внушил мне первые признаки сомнения относительно Нобиле. Рисер-Ларсену и мне захотелось съездить на курорт Остию, недалеко от Рима. Нобиле вызвался свезти нас туда в своем автомобиле. Мы с благодарностью приняли его предложение.
Это была одна из самых худших поездок, какие мне когда-либо приходилось совершать в моей жизни. Нобиле сам правил машиной. Я сидел рядом с ним, а богатырская фигура Рисер-Ларсена занимала почти все заднее сиденье. Нобиле оказался очень странным шофером. Пока мы ехали по прямому ровному шоссе, он держался нормальной скорости. Но чуть только попадался поворот, в каковом случае всякий разумный человек непременно уменьшил бы скорость, Нобиле делал как раз обратное. Он нажимал до отказа газовую педаль, и мы с головокружительной быстротой поворачивали. На полпути, когда мои руки судорожно цеплялись за сиденье, ожидая ежеминутной катастрофы, Нобиле, словно придя в себя после припадка рассеянности, замечал опасность и делал отчаянные усилия, чтобы ее предупредить. Он хватался изо всех сил за тормоза, вследствие чего мы рисковали перекувырнуться. Чтобы избегнуть последнего, он обычно начинал описывать зигзаги по шоссе.
После шести-семи таких экспериментов я обернулся к Рисер-Ларсену и сказал ему по-норвежски, что человек этот, по-видимому, не совсем нормален И, тем не менее, У. Нобиле, будучи моложе Р. Амундсена на 13 лет, пережил его на пятьдесят. (Коммент. выполнившего форматирование.)}, и спросил Рисер-Ларсена, не может ли он его образумить и объяснить, как делают повороты. Рисер-Ларсен, один из самых отважных и в то же время благоразумных людей, каких я когда-либо знал, проворчал, что мы все, несомненно, сломаем себе головы. Я понял, что такая езда, наверно, раздражала, его гораздо больше, чем меня, так как при своем огромном опыте в управлении опасными машинами он не только лучше меня сознавал ее риск, но, привыкнув сам сидеть у рулевого колеса, тем сильнее чувствовал свою беспомощность.

Предыдущая страница 3 Следующая страница


Руал Амундсен - Моя жизнь

Моя жизнь 4

После многократных увещаний мы, наконец, уговорили Нобиле умерить езду, но тем не менее все его поведение во время этой поездки указывало на крайнюю степень нервозности, эксцентричности и отсутствие уравновешенности. Поэтому, когда мы по возвращении остались в гостинице одни с Рисер-Ларсеном, я выразил серьезные опасения по поводу выбора Нобиле в капитаны дирижабля. «Если, - воскликнул я, - таков образец его поведения на суше, то довериться ему в воздухе будет чистым безумием!» Ответ Рисер-Ларсена чрезвычайно удивил меня.
«Нет, - сказал он, - это совершенно неправильное заключение. Многие из самых надежных и хладнокровных летчиков, каких я знаю, проявляют на суше ту же нервозность, что и этот господин. В обычной жизни они кажутся непомерно раздражительными и сумасбродными. Но стоит им только очутиться в воздухе, - быть может, сознание опасности действует на них успокоительно, - как вся нервозность исчезает, и в критический момент они проявляют осмотрительность не хуже всякого другого» [].
Объяснения Рисер-Ларсена показались мне убедительными, и я успокоился, тем более что видел его собственный испуг во время поездки в автомобиле с Нобиле. Уж если он после такой поездки по земле все еще верит в полезность этого человека в воздухе, то мне-то и подавно нечего сомневаться.
Однако из дальнейшего будет видно, что во время нашего полярного полета Нобиле во многих случаях выказывал те же свойства, как и у автомобильного руля, и несколько раз едва не погубил всех нас.
Итак, все было согласовано. Мне было больше нечего делать в Италии. Итальянцы употребили осень и зиму на перестройку «№ 1» и на такое изменение газовместилища, при котором дирижабль получал жесткий нос, допускающий причал к мачте. Нам с Элсвортом в течение ближайших месяцев предстояло много дела. Во время нашего первого полета скончался отец Элсворта, и поэтому ему пришлось вернуться в Америку для ввода в наследство. Я же со своей стороны должен был опять посвятить себя добыванию средств. Субсидия Элсворта обеспечивала покупку дирижабля и оставляла еще небольшой резерв, но тем не менее я не мог сидеть сложа руки, а должен был раздобыть деньги на покрытие других расходов. Кроме того, у меня оставались еще долги, из-за которых конкурс все еще продолжал тяготеть надо мной. Я старался и до сих пор стараюсь выплачивать их, так как считаю это вопросом чести. Поэтому я поехал в Америку, чтобы прочесть там ряд докладов. Темой последних послужил наш полет на «№ 24» и «№ 25». Я начал мои лекции в октябре и в течение всей зимы разъезжал по Соединенным Штатам.
Когда мы с Элсвортом увидели, что нам обоим придется уехать на всю зиму из Норвегии, мы подумали, что могут возникнуть непредвиденные вопросы, касающиеся деталей нашего соглашения с итальянцами. Необходимо было также заказать и принять все снаряжение. Это в свою очередь требовало финансовых операций. Наши интересы во время нашего отсутствия должны были быть представлены опытным лицом, способным разрешать денежные затруднения и принимать разные решения.
На этих основаниях мы вступили в соглашение с норвежским аэроклубом, которому и поручили вести наши дела. Тогда это нам казалось удачным выходом из положения. Сегодня же нам вполне ясно, что это было крупной ошибкой. Но тогда мы не могли этого предвидеть.
Норвежский аэроклуб являлся незначительным, неизвестным за пределами Норвегии обществом. В такой маленькой и бедной стране, как Норвегия, воздухоплавание, понятно, не является главным интересом населения. Частных владельцев аэропланов у нас, собственно, нет, военный воздушный флот у нас незначителен в смысле численности машин, поэтому арена деятельности аэроклуба по части воздухоплавания была пока очень мала, зато тем более велики были рвение и надежды на будущее.
Председателем аэроклуба был доктор Рольф Томмессен, редактор газеты «Tidens Tegn» []. Его ближайшие помощники - майор Сверре и секретарь Брюн. Кроме них, были и другие члены в аэроклубе. Но когда в дальнейшем рассказе пойдет речь об аэроклубе, то под последним я подразумеваю именно этих трех господ. Они впоследствии доставили нам массу неприятностей, значительно превысивших оказанные ими услуги. Большинство ложных сведений, распространившихся в печати по поводу полета 1926 года, следует приписать плохому руководству, нерешительности и шаткой позиции норвежского аэроклуба.
Неприятности начались уже в январе 1926 года. В этом месяце Нобиле приехал в Осло, чтобы подписать контракт о назначении его капитаном дирижабля экспедиции. Так как мы с Элсвортом были в Америке, он имел дело с аэроклубом как нашим представителем. Согласовав все условия, составили контракт, который был подписан обеими сторонами. В контракте этом имелось условие, что Нобиле за исполнение должности капитана во время экспедиции должен получить 40.000 лир золотом.
Я прерываю свое повествование, чтобы подчеркнуть особо этот пункт соглашения. Нобиле впоследствии всегда старался изобразить дело так, будто он разделял ответственность за экспедицию наравне с Элсвортом и мною и был лицом, так же как и мы, неоплачиваемым. Однако, повторяю и подтверждаю, в его договоре с экспедицией гонорар его точно определен, вследствие чего он являлся нашим нанятым подчиненным, что и предусматривалось нами с самого начала.
На другой день после подписания договора Нобиле снова явился в аэроклуб с ошеломляющим требованием. Он заявил, что собирался подписать договор о полете в Японию, назначенный как раз в одно время с нашим полетом. Поэтому, чтобы сопровождать нас, он должен был порвать японский договор и лишиться своего гонорара. Он, несомненно, знал об этом и накануне, когда требовал 40.000 золотых лир гонорара и подписывал с нами контракт. Тем не менее он воспользовался этим договором в качестве предлога испросить у нас прибавку в 15.000 золотых лир.
Аэроклуб должен был, конечно, проявить при этих переговорах гораздо больше твердости. Каждый уполномоченный, обладающий характером и здравомыслящими мозгами, категорически отказал бы в таком требовании. И действительно, каким образом можно было рассчитывать на поддержку дисциплины во время экспедиции, если с самого начала поддаваться столь бесстыдным требованиям? Я до сих пор не могу понять, о чем, собственно, думал Томмессен, когда мирился с такою неслыханной дерзостью. Вместо того чтобы выразить резкий протест, он поддался своей слабости и уступил самым жалким образом.
Нобиле, конечно, воспользовался достигнутой победой. На следующий день Элсворт в Нью-Йорке получил от аэроклуба телеграмму, оригинал которой утерян, но копия которой, представленная мне Американской радиокорпорацией, гласит следующее:
«Обсуждаем контракт Нобиле, который весьма желает написать техническую часть полярной книги точка. Согласен на следующие условия: окончательный отчет об экспедиции пишется Амундсеном и Элсвортом совместно с избранными ими сотрудниками точка. Само собой разумеется, что Нобиле берется написать часть книги, касающуюся маневрирования дирижабля и кораблевождения точка. Надеемся на ваше согласие, так как Нобиле отлично понимает, что должен ограничить свой труд технической областью экспедиции точка. Благодарны за скорый ответ точка Аэроклуб».
Элсворт под первым впечатлением телеграфировал, что ничего не имеет против такого предложения. Отослав телеграмму, он, однако, решил посоветоваться с норвежским послом в Бразилии Германом Гаде, который как раз находился в Вашингтоне, выполняя поручения норвежского правительства. Гаде предостерег Элсворта, находя опасным вообще позволять Нобиле писать что бы то ни было об экспедиции, и настоятельно советовал ему взять обратно свое согласие.
Элсворт немедленно последовал совету Гаде и телеграфировал аэроклубу, чтобы последний не принимал никаких решений относительно Нобиле до приезда Элсворта и моего в Осло.
Четыре дня спустя он получил следующий ответ:
«Сожалеем, но контракт с Нобиле подписан по получении вашей телеграммы от шестнадцатого».
Здесь также необходимо подчеркнуть то обстоятельство, что аэроклуб в своей телеграмме ссылался только на техническую главу книги. Ни я, ни Элсворт не имели ничего против такой главы. Лишь несколько месяцев спустя мы узнали, что Томмессен разрешил Нобиле добавить к слову «техническая» еще и «воздухоплавательная» - добавление, о котором нас не известили и на которое мы никогда бы не согласились. При чтении этой книги не надо упускать из виду, что Элсворт и я с самого начала считали определенно, что Нобиле рассматривается нами исключительно как оплачиваемый подчиненный и что мы никогда не согласились бы, ни во время приготовления к полету, ни во время самого полета, смотреть на него иначе, за одним только исключением, о котором я упомяну впоследствии. Разумеется, мы никогда не собирались и не согласились бы сделать его участником финансовой прибыли экспедиции. Вся экспедиция оплачивалась нашими средствами, включая и оклад Нобиле. В случае, если бы она принесла нам денежный доход, будь то посредством выпуска книг или газетных статей, то у нас не было никаких оснований делиться с Нобиле. Его труд с избытком оплачивался гонораром в 55.000 золотых лир. Позднейшее выступление Нобиле с докладами и газетными статьями, так же как его требования подписывать вместе с нами статьи, которые мы писали, являлись поступками, никогда нами не предусмотренными и с трудом оправдываемыми, если не преувеличивать и не растягивать безгранично значения слова «воздухоплавательная», добавленного к контракту помимо нашего ведома.
Решающим доказательством вышеизложенных моих утверждений является текст нашего договора с газетой «Нью-Йорк Таймс» относительно монопольного права этой газеты на все фотографии и газетные сообщения об экспедиции. Этот договор был подписан Элсвортом 27 октября 1925 года. Я привожу здесь его содержание дословно - не потому, что хочу навязывать читателю чтение всех его подробностей, но чтобы он все же мог прочесть их, если захочет убедиться в справедливости вышеизложенных утверждений. Читатель обратит внимание, что имя Нобиле нигде даже не упомянуто и что все права на какие-либо описания экспедиции мы с Элсвортом оставляли исключительно за собой.
27 октября 1925 года
Акционерное общество «Нью-Йорк Таймс»
Нью-Йорк 43-я Западная улица, № 229
Руал Амундсен, норвежский гражданин, и Линкольн Элсворт, американский гражданин, решили предпринять в 1926 году трансполярный перелет на дирижабле; подготовкой к таковому перелету они заняты и настоящее время. В связи с этим они намерены запродать известия, отчеты и фотографии упомянутой экспедиции. Они уполномочили нижеподписавшийся аэроклуб осуществить эту продажу.
Поэтому мы предлагаем от нашего имени, а также от имени Руала Амундсена и Линкольна Элсворта, чьи подписи мы обязуемся доставить, продать вам монопольное право опубликования во всех газетах и журналах Северной и Южной Америки всех сообщений, отчетов и фотографий, относящихся к вышеназванной экспедиции во всех стадиях ее развития, то есть при подготовке, при самом полете и во все время его продолжения, со всеми открытиями и результатами, на основании установленных ниже условий. Мы обязуемся особо доставлять или пересылать вам вышеназванный предлагаемый нами материал в такие сроки и таким образом, что вам будет всецело обеспечено первое его опубликование как в целом, так и в отдельных его частях в Западном полушарии. Все подробности относительно способа пересылки материалов во время экспедиции будут по мере необходимости выработаны совместно с вами, дабы успешно осуществить данный договор.
Мы обязуемся тщательно охранять означенный материал так, чтобы никто из членов экспедиции или лиц, связанных с последней, не мог доставлять сообщений или фотографий никому другому, кроме вас, а также принять все меры к тому, чтобы помешать посторонним лицам, газетам, журналам или другим органам печати в Западном полушарии получать какие-либо сведения или материалы, относящиеся к означенной экспедиции.
Предполагается, что дирижабль совершит перелет из Рима (Италия) на Шпицберген (Норвегия) до того, как совершится старт для трансполярного перелета. Вам предоставляется право послать представителя, который бесплатно примет участие в этом полете из Рима на Шпицберген, причем ему будет оказано всяческое содействие для пересылки информации или других материалов, какие он сочтет нужными.
До начала трансполярного полета вам будет предоставлено не менее трех статей с описанием стадий развития подготовительных работ экспедиции, подписанных поочередно Руалом Амундсеном и Линкольном Элсвортом. Также время от времени будут посылаться по телеграфу или радио сообщения о подготовке к полету. Расходы на телеграммы и радио покрываются вами. Во время самого полета, откуда и куда только явится возможность, вам будут посылаться телеграммы или радиограммы о ходе полета, подписанные Руалом Амундсеном и Линкольном Элсвортом. В случае невозможности для названных лиц подписываться будет замещающий их руководитель экспедицией. Расходы по доставке этих известий покрываются вами. После завершения или прекращения полета вам в кратчайший срок будут доставлены: 1) подробное официальное сообщение об экспедиции, содержащее не менее 25.000 слов, подписанное Руалом Амундсеном и Линкольном Элсвортом, или одним из двух, если второй окажется не в состоянии этого сделать, или же если оба окажутся не в состоянии, то один из оставшихся в живых после полета и 2) четыре отчета, каждый приблизительно в три тысячи (3000) слов и таким же образом подписанных, содержащие подробное описание всей экспедиции.
Вам предоставляется право без всякой доплаты к приведенной ниже цене образовывать концерны для продажи частями и в целом вышеупомянутых материалов в Северной и Южной Америке, равно как и право издания таковых. До истечения месяца после опубликования вами последних известий о завершении полета никто из членов экспедиции: ни участники полета, ни члены сухопутной группы - не должны выпустить ни одной книги, касающейся экспедиции или одного из ее моментов, как в целом, так и в частях. Вы же обязуетесь не задерживать без уважительных оснований опубликование последних статей.
Все радиограммы и телеграммы, отправляемые непосредственно экспедицией на американский материк, будут адресованы на ваше имя, и вы обязуетесь немедленно пересылать их самым кратким путем нижеподписавшемуся аэроклубу. Расходы по отправке оплачиваются последним.
За получение вами монополии и всех материалов на вышеприведенных условиях вы уплачиваете сумму в пятьдесят пять тысяч долларов (55.000), из коих девятнадцать тысяч долларов (19.000) в случае вашего согласия на это предложение и при подписании настоящего договора Руалом Амундсеном и Линкольном Элсвортом, восемнадцать тысяч долларов (18.000) при получении вами достоверного известия, что дирижабль достиг Шпицбергена (Норвегия), и остальные восемнадцать тысяч долларов (18.000) по завершении экспедиции при условии, что последняя достигла какого-либо пункта, расположенного на расстоянии около 50 миль от Северного полюса, и обследовала неизвестные до сих пор районы. В случае, если полет будет прерван ранее достижения такого пункта, последний платеж отпадает и вся сумма ограничивается тридцатью семью тысячами долларов (37.000), но тем не менее обязательство относительно доставки официального сообщения и четырех отчетов остается в силе.
Ваше согласие на вышеуказанные условия, подтвержденное вашей подписью и скрепленное подписями Руала Амундсена и Линкольна Элсворта, составит окончательный договор между нами.
С уважением (подписи)
Настоящим принимаем вышеизложенный договор
Акционерное общество «Нью-Йорк Таймс» .
(подписи)
В марте 1926 года мы с Элсвортом приехали в Осло, а оттуда отправились в Рим для ознакомления с положением дел. В Берлине у нас была пересадка, и случилось так, что нам осталось всего тринадцать минут до отхода римского экспресса. Когда мы выходили из поезда, в котором приехали, мне в руку сунули телеграмму. Она была подписана секретарем Томмессена, который просил меня позвонить по телефону в Осло, так как Нобиле только что сообщил аэроклубу, что итальянское правительство отказывается сдавать нам дирижабль, пока не будет уплачено 15.000 долларов страховки. Не могу понять, как аэроклуб мог вообразить, что я в течение тринадцати минут могу разрешить такой неожиданный вопрос да еще добиться телефонного переговора из Берлина в Осло до отхода римского экспресса. Я, конечно, отложил это дело до моего приезда в Рим.
Приехав в Рим, мы сразу устроили совещание с Томмессеном, который прибыл в Рим еще раньше нас. Мы очень скоро убедились, что Томмессен совсем потерял голову. Решительно все требования итальянцев он исполнял более чем усердно. Мне так и не удалось установить, потерял ли он самообладание от лести итальянцев, или же перспективы получения итальянского ордена, которым его потом и наградили, спутала все его понятия о происходившем, - во всяком случае выяснилось, что он считался только с желаниями итальянцев, мало думая об интересах Норвегии, а также об интересах Элсворта и моих, представителем которых он являлся.
Томмессен прежде всего сделал Элсворту и мне новое предложение от имени Нобиле. Оно состояло в прибавлении имени Нобиле к названию экспедиции, чтобы она впредь называлась экспедицией Амундсена-Элсворта-Нобиле. Мы нашли такое предложение необоснованным и сразу же отклонили его. Однако Томмессен настаивал на нем с большой энергией. Он толковал нам, что национальный патриотизм итальянцев сейчас переживает огромный подъем и он сильно опасается, что если мы не пойдем на эту уступку, то итальянцы найдут предлог помешать нам получить дирижабль. Далее он уверял меня, что добавление имени Нобиле является простой любезностью по отношению к Италии и об этом никогда не узнают за ее пределами. Всему миру уже известно наше предприятие под именем экспедиции Амундсена - Элсворта. Никто даже и не упомянет имени Нобиле, как только нам удастся вывести «№ 1» из Италии, и никто от этого не пострадает. Но пока мы еще не вступили во владение дирижаблем, нам следовало уступить этому итальянскому чувству национальной гордости. После таких доводов мы согласились добавить имя Нобиле. Но мы не согласились и никогда бы не могли согласиться, чтобы он принимал участие в руководстве экспедицией в силу причин, о которых я уже достаточно говорил выше.
Следующим вопросом, выдвинутым Томмессеном, было требование денег на страхование дирижабля. Мы должны были признать, что требование это справедливо. «№ 1» собирался лететь из Рима в Свальбард, и на время этого полета его, безусловно, следовало застраховать. Мы даже не стали спорить о том, что 15.000 долларов, упомянутые в телеграмме секретаря Томмессена, превратились здесь, в Риме, в 20.000 долларов. Элсворт согласился телеграфировать в Америку о переводе денег, которые должны были считаться ссудой норвежскому аэроклубу. Здесь я мимоходом замечу, что клуб являлся не только представителем наших финансовых интересов, но и сам получал небольшой процент с возможной прибыли от экспедиции. Наконец, Томмессен выдвинул свое последнее предложение. Он спросил, не желаем ли мы с Элсвортом нанести визит Нобиле. При таком несуразном предложении я потерял терпение и с величайшим раздражением спросил Томмессена, не рехнулся ли он окончательно. Элсворт и я являлись начальниками экспедиции, а Нобиле был нанят в качестве капитана дирижабля, купленного на деньги Элсворта и мои. Если мы, считаясь с национальной гордостью, и прибавляли временно имя Нобиле к нашим именам, то во всяком случае я вовсе не желал давать повода к недоразумениям относительно истинного положения Нобиле, а равным образом ставить себя в смешное положение, делая первым официальный визит своему оплачиваемому подчиненному. Мое возражение сразу прекратило все споры. Нобиле впоследствии сам сделал нам визит.
Тем временем я приступил к переговорам с норвежцами, избранными мною в участники экспедиции. Они уже в течение некоторого времени находились в Италии, чтобы участвовать в пробных полетах «№ 1», которые должны были состояться ранее передачи дирижабля. Тут я услыхал много такого, от чего мое раздражение еще увеличилось. Натянутость отношений между норвежским экипажем, с одной стороны, и Томмессеном, Сверре и Брюном, с другой, была такова, что грозила полным разрывом. Скоро обнаружились еще бульшие неприятности. Уже при первом посещении Нобиле начал предъявлять ко мне всякие бессмысленные требования. Прежде всего он желал, чтобы норвежцы, так же как и итальянская часть экипажа, подписали обещание о повиновении Нобиле. Я с негодованием отверг это наглое предложение, весьма резко и откровенно заявив Нобиле, что он не что иное, как наемный капитан, состоящий у нас на службе. Чтобы помочь ориентироваться несведущему в морском деле читателю, я хочу объяснить разницу между капитаном судна и начальником экспедиции. Эта разница совершенно одинакова как для обыкновенного корабля, так и для корабля воздушного. Капитану, конечно, принадлежит безусловное командование во всем, что касается управления кораблем. Экипаж не может слушаться приказаний двух разных лиц. Поэтому все распоряжения относительно маневрирования корабля должны исходить от капитана. Он один всецело отвечает за каждый маневр, пока корабль находится в плавании. Штурмана, машинисты, матросы экипажа должны повиноваться единой воле и единому желанию.
Но все это относится только к маневрированию. Начальник же экспедиции решает, куда должен идти корабль. Он определяет цель, а капитан приводит в исполнение приказания начальника, направляя корабль в данное место. Эту ясную разницу между капитаном «№ 1» и начальником полярной экспедиции, где первым являлся Нобиле, а вторым Элсворт и я, Нобиле не мог и не желал понять. Его претензии являлись попытками завладеть нашим положением начальников экспедиции. Мы же в ответ отклоняли эти требования единогласно, подчеркнуто и категорически.
Вышесказанное объяснит следующее требование, предъявленное Нобиле, а также мой ответ. Нобиле желал заполучить наше согласие на предоставление ему права повернуть «№ 1» обратно на Свальбард, если при полете над Северным полюсом атмосферные условия дальнейшего полета в южном направлении к нашей цели, то есть к мысу Барроу, окажутся, по его мнению, неблагоприятными. На это требование я ответил коротким и резким: «Ни в коем случае!» Мы еще раз разъяснили Нобиле, что его обязанности заключаются только в управлении кораблем. Наши же обязанности заключались в руководстве экспедицией, и наши приказания относительно направления пути должны безусловно исполняться.
- Однако, - спросил Нобиле, - надеюсь, вы будете со мной советоваться?
- Конечно, - ответили мы, - с нашей стороны было бы глупо не спрашивать мнения капитана относительно того, что он может выполнить со своим кораблем, прежде чем принимать определенное решение.
Однако принятие окончательных решений все же оставалось за нами, а его дело было им повиноваться. Мы многократно ему объясняли, что Северный полюс сам по себе нас не интересовал, ибо главной целью нашей экспедиции был перелет с материка на материк через Северный Ледовитый океан, и только невозможность выполнения такого перелета могла заставить нас повернуть обратно. Тогда Нобиле просил повторить обещание, что с его мнением будут считаться и всякому окончательному решению будет предшествовать совещание между нами четырьмя, а именно, между мною, Элсвортом, Нобиле и Рисер-Ларсеном. Так как и без того было ясно, что я при всяком случае должен буду советоваться с этими лицами, то я, не задумываясь, дал свое согласие.
В связи с позднейшими событиями становится совершенно ясно, что Нобиле пускался на все эти отчаянные уловки исключительно с целью пролезть в высшее руководство экспедицией. Позднейшие обстоятельства полета убедили меня в том, что такое поведение Нобиле являлось не только результатом его личного тщеславия и честолюбия, хотя и последние играли не малую роль. Я убедился в том, что он поступал так согласно директивам своего правительства. Последнее хотело воспользоваться случаем присвоить себе заслуги нашего полета, выдавая его за итальянское предприятие, и не стеснялось в средствах для достижения своей цели. Содержание этих планов будет приведено ниже.
Наконец, наступил великий для нас день официальной передачи нам дирижабля итальянцами. «№ 1» был официально окрещен именем «Норвегия». Я, разумеется, настоял на том, что дирижабль не только должен лететь под норвежским флагом, но также и носить имя моей родины. Итальянцы из этого события сделали буквально «древнеримское празднество». Томмессен принимал дирижабль. Итальянский флаг был спущен и поднят норвежский.
Без нашего ведома аэроклуб разрешил нанести на корпус дирижабля итальянские национальные цвета.
29 марта «Норвегия» поднялась и взяла курс на север.
Элсворт и я сейчас же возвратились в Осло по железной дороге. Никто из нас не интересовался нисколько чествованиями, которые, мы знали, должны были сопровождать «Норвегию» в ее полете из Рима на Свальбард. В лучшем случае это было бы только очень неприятным путешествием. Элсворт и я интересовались полетом в неизвестное, но нас мало привлекало увидеть Европу с воздуха, а также людские толпы в Англии, Германии и России. Кроме того, нам еще предстояло закончить важные приготовления в Норвегии, и поэтому мы поспешили туда. Впоследствии Нобиле заявил, что этот полет из Рима на Свальбард представлял несравненно больше опасности, нежели полет со Свальбарда на мыс Барроу. Нелепость такого утверждения поймут даже самые несведущие в воздухоплавании читатели. Прежде чем перейти к нам, «Норвегия» совершила сотни таких полетов над Европой. Она пролетела над Францией с опытным французским лоцманом на борту, перелетела Ла-Манш, Англию и Северное море с опытным английским лоцманом. Для Элсворта и меня участие в этом полете явилось бы напрасной тратой времени.
Но как ни безопасен был полет, Нобиле, однако, чуть не испортил все дело. Наряду с необходимыми иностранными лоцманами, которых в Риме взяли на борт для проводки «Норвегии» над чужими странами, Нобиле пригласил большое число газетных репортеров и других гостей, пожелавших участвовать в злободневном полете. Это, во-первых, причинило большие неудобства для всех на борту. Вторым результатом явился совершенно неоправданный недостаток в снаряжении норвежских участников экспедиции: Рисер-Ларсена, Омдаля и других моих ребят. Мой старинный друг доктор Адам в Берлине заказал всем участникам костюмы летчиков по мерке. Эти костюмы были блестяще выполнены в расчете на холодную погоду на севере. Они были чрезвычайно легки и в то же время очень теплы. Доктор Адам заблаговременно отослал эти костюмы в Рим, чтобы они поспели к отлету «Норвегии». Костюмы были вовремя доставлены на место в совершенно готовом виде. Однако в последнюю минуту Нобиле заявил, что их нельзя брать с собой, так как они слишком много весят. Поэтому Рисер-Ларсену и остальным норвежцам пришлось лететь из Рима на Свальбард в своих обыкновенных костюмах. Итальянцы же, наоборот, при отлете «Норвегии» появились на арене в прекрасных меховых куртках и снабженные всевозможной удобной одеждой. Во время своего полета норвежцы сильно пострадали от холода. Даже Рисер-Ларсен, этот закаленный и привыкший к северному климату богатырь, явился в Свальбард, стуча зубами от холода. Все это свидетельствует о грубом невнимании со стороны Нобиле. Не было никаких уважительных причин не разрешать норвежцам взять с собой свои костюмы. Сам Нобиле и все его итальянцы были прекрасно обмундированы. Я знаю наверно, что костюмы всех норвежцев, вместе взятые, весили меньше, чем один человек. Нобиле взял на борт несколько лишних пассажиров, из которых он легко мог оставить любого без всякого ущерба. Этот случай совершенно соответствует обращению Нобиле с Рисер-Ларсеном и остальными норвежцами во время пробных полетов в Италии. Я никогда в жизни не встречал подобного высокомерия и эгоизма. Я еще приведу ниже некоторые эпизоды в том же роде.
Элсворт и я закончили наши дела в Осло и уехали на Свальбард прежде, чем «Норвегия» прибыла в Осло. Мы и здесь желали избегнуть встречи с людьми. На Свальбарде предстояли еще кое-какие подготовительные работы, которые мы обязаны были закончить до прибытия «Норвегии». Мы прибыли на Свальбард 13 апреля. «Норвегия» прилетела 7 мая.
В Кингс-Бее мы арендовали земельный участок у угольной компании, имевшей здесь рудник. Угольная компания построила пристань для своих судов, а также проложила узкоколейку от пристани к руднику длиной около полутора километров. Аэроклуб в течение всей зимы содержал здесь партию рабочих, занятых сооружением ангара поблизости от рудника. Этот ангар не имел крыши. В сущности это было просто место, защищенное с трех сторон от ветра, и в качестве такового весьма полезное для нас, но, конечно, не такое идеальное, как при наличии крыши. Нашей первой задачей на Свальбарде было очистить от снега железнодорожные рельсы от пристани к ангару. Так как толщина снежного покрова достигала 6-8 футов, то дело это было нелегкое.
Пока мы производили эти работы, «Норвегия» прилетела в Красногвардейск (Гатчину), где должна была ждать окончания всех приготовлении на Свальбарде.
На Свальбарде так же, как и в Осло, мы увидели новые доказательства скверного руководства аэроклуба. Появились счета за поездки в Рим, предпринятые Томмессеном, Сверре и Брюном. Для чего они были нужны, мы не понимали. Однако поездки состоялись, и экспедиции пришлось за них платить. Во время нашего пребывания на Свальбарде аэроклуб просил Элсворта субсидировать еще 20.000 долларов. Элсворту и мне все это так опротивело, что мы подумывали отказаться от экспедиции. Только опасение, что другие завладеют нашими планами и осуществят их прежде, чем мы успеем организовать новую экспедицию, удержало нас от решительного шага.
Наконец, все было готово «Норвегия» продолжала свой путь через Вадсё и прибыла на место назначения 7 мая.
Дирижабль был введен в ангар, и все поспешили заняться подготовкой к окончательному полету. Предстояло погрузить на борт продовольствие и бензин, и, кроме того, оказалось необходимым заменить один из моторов. Эта работа заняла у нас пять дней. Итальянцы в это время проводили свободные часы в хождении на лыжах. Я не стал бы говорить о таких пустяках, если бы Нобиле не предъявлял теперь несуразных претензий, что главная честь экспедиции и самая мысль о ней принадлежат ему. Если кто-нибудь до сих пор и мог поверить, что эти итальянцы вполне серьезно собирались предпринять полярную экспедицию, а не воспользовались случаем присоседиться к опытным полярникам, то одного зрелища, какое они представляли на льду, было достаточно для решения этого вопроса. Они были неуклюжи до невероятия. Никто из них не мог устоять на ногах дольше минуты. Я помню, как Нобиле однажды упал на ровном месте и не был в состоянии встать, так что пришлось поднимать его на ноги. Смешно подумать, что люди этой полутропической расы, не имевшие самого элементарного понятия о том, как защищаться от холода, могли даже подумать предпринять на свой страх экспедицию, прежде всего требовавшую знания и опыта для продолжительного пребывания на льду в случае несчастья.
Говоря по правде, перед отлетом «Норвегии» из Рима Нобиле отвел в сторону Рисер-Ларсена и заставил его обещать, что «если дирижабль будет вынужден спуститься на лед, то вы не бросите нас, итальянцев, думая только о собственном спасении!» Если человек, который ныне нагло старается умалить значение Элсворта, мое и моих соотечественников в экспедиции, - если человек этот хотя бы на минуту мог считать людей нашего склада способными на проявление такой низости и старался обеспечить себя подобным обещанием, то это только показывает, каковы пути его собственных мыслей.
Прежде чем продолжать, я хотел бы сказать несколько слов об остальных итальянских участниках экспедиции. Все пятеро этих подчиненных были превосходными людьми. Они прекрасно исполняли свои обязанности и всегда были хорошими товарищами. Мы их всех очень любили. Они не стремились выдавать себя за большее, чем были в действительности. Когда я в этой книге говорю критически об итальянской части экипажа, то подразумеваю одного Нобиле.
За несколько дней до прибытия «Норвегии» на Свальбард туда прибыл также командор американского военного флота Ричард Бэрд [] со своим судном «Шантье». Корреспонденты, не принадлежавшие к числу наших друзей, распространили в печати массу ложных слухов по поводу наших отношений с Бэрдом. Поэтому я хочу здесь воспользоваться случаем подробно описать, что тогда происходило и почему оно происходило. Что касается самого Бэрда, эти объяснения совершенно не нужны. Бэрд отлично понимал причину всего происшедшего; мы с ним тогда были в хороших отношениях и до сих пор остаемся добрыми друзьями.
Пристань, уже описанная мною, является единственной, имеющейся в Кингс-Бее для разгрузки кораблей. Но она настолько коротка, что места хватает только для одного судна. В момент прихода «Шантье» место у пристани было занято «Хеймдалем», доставившим часть экипажа на Свальбард. «Хеймдаль» как раз забирал уголь и воду. Кроме того, - и что еще важнее, - он был занят серьезной починкой котла. Но обстоятельством наибольшей важности являлось то, что «Норвегия» скоро должна была вылететь из Красногвардейска на Свальбард, и капитан «Хеймдаля» должен был быть готовым к оказанию помощи в случае надобности. Ввиду всего этого «Хеймдаль» не мог отойти от пристани и стать на якорь, чтобы дать «Шантье» возможность подойти для разгрузки.
Вопрос шел всего о нескольких днях, но Бэрд не захотел ждать. Вполне естественно, что он хотел как можно скорее отправиться в полет на Северный полюс и выходил из себя при одной мысли о задержке на несколько дней. Он решил выгрузить свои аэропланы прямо с якорной стоянки «Шантье». С этой целью он прибег к довольно рискованному плану, который, однако, был осуществлен с удивительной быстротой и искусством. Под его руководством было сооружено нечто вроде понтона из четырех связанных вместе небольших шлюпок. Для образования платформы поверх бортов были настланы доски. Аэропланы были выгружены на эту платформу, и весь понтон отбуксирован к берегу через плавучий лед. Предприятие было весьма рискованное, но удачное его осуществление оказалось столь же блестящим, как и сама идея.
Критики, не осведомленные об истинном положении вещей, старались убедить общественное мнение, будто наша экспедиция нарочно задерживала высадку Бэрда на берег. Согласно их теориям, мы завидовали Бэрду, так как боялись, что он достигнет полюса раньше нас. Читателю уж достаточно ясно, что полюс вовсе не был нашей целью. Бэрд сам знал об этом, так как, разговаривая с ним лично шесть недель тому назад в Нью-Йорке, я сказал ему «Мы не считаем вас за конкурента, потому что полюс нас не интересует». Нашей целью была Аляска, а полюс являлся для нас только интересным эпизодом. Бэрд же имел совсем другие намерения. Единственной задачей его полета было достижение полюса и возвращение обратно без промежуточной посадки. Между нами никогда не было и теперь нет никакого соперничества.
Нобиле же, напротив, сразу взглянул на дело с совершенно другой точки зрения, когда несколько дней спустя прибыл на «Норвегии». В этом не было ничего удивительного, если вспомнить, что он раньше пытался добиться от меня разрешения повернуть обратно, как только «Норвегия» достигнет полюса. Очевидно, эта мысль, которая была так бесконечно далека мне самому, все еще существовала в мозгу Нобиле. Как только мы ввели «Норвегию» в ангар после спуска, Нобиле, узнав, что Бэрд выгрузил на берег свои аэропланы и делает последние приготовления к полету, подошел ко мне и сказал:
- «Норвегия» может быть готова через три дня!
- Это не важно, - сейчас же возразил я. - Мы не станем летать взапуски с Бэрдом к Северному полюсу. Меня совершенно не интересует, долетит ли Бэрд до полюса раньше нас или позже. Наша задача - перелет через Северный Ледовитый океан.
Стоя на этой точке зрения, я пожелал Бэрду всяческой удачи и в то же время с удовольствием предоставил в его пользование земельный участок, который мы арендовали у угольной компании. Мы пожелали ему счастливого пути и прокричали ему «ура» при старте. В момент его возвращения спустя 16-17 часов мы все сидели за обедом. Кто-то за столом заметил, что если Бэрду удастся вернуться, то сейчас как раз самое время. Едва были произнесены эти слова, как послышалось жужжание пропеллера. Мы все выскочили из-за стола, не кончив обеда, и первые бросились туда, где должна была произойти посадка. Вышло так, что товарищи Бэрда тоже обедали как раз в это же время на борту «Шантье», стоявшего на якоре в бухте. Поэтому случилось так, что Элсворт, норвежские товарищи и я составляли большинство в группе встретивших Бэрда и Беннета, когда их аэроплан остановился и они вышли из него. Выбегая, мы все-таки успели захватить кинематографические аппараты, и единственные существующие снимки славного возвращения Бэрда сделаны нами.
Я один из первых пожал руку Бэрду, когда он вышел из аэроплана, и поздравил его от всего сердца со счастливым завершением полета. Я обратился к своим норвежским друзьям с предложением трижды провозгласить троекратное «ура» в честь Бэрда и Беннета, что и было выполнено с радостью.
Нет похвалы, достойной командора Бэрда за его полет. И он и летчик Флойд Беннет заслуживают величайшего уважения за свою отвагу - история полярного исследования до сих пор насчитывает немного таких рискованных предприятий. Не говоря уже о верной гибели в том случае, если бы они вынуждены были спуститься на лед и оказались бы не в состоянии подняться, опасность такого полета увеличивается во много раз из-за трудностей, сопряженных с производством точных наблюдений в этих местах. Показания магнитного компаса не так надежны здесь, как в южных широтах, но даже если бы они были точны и в этих широтах, то трудности при производстве надежных наблюдений на борту аэроплана, летящего со скоростью ста километров в час, значительно усложняют работу пилота. Поэтому полет командора Бэрда, даже рассматриваемый как достижение пилотажа, является одним из самых замечательных известных миру.
10 мая вечером все было готово к старту «Норвегии». Мы устроили в этот вечер совещание и единогласно решили вылететь в час ночи. Напомню читателю, что в это время года солнце светит здесь круглые сутки. Но в этот час суток оно стоит на наименьшей высоте, вследствие чего воздух в эти часы всего холоднее. Газ же в баллонах обладает наивысшей подъемной способностью при наименьшей температуре, так как давление газа тогда понижается и, следовательно, баллоны вмещают больший объем газа. На этом основании мы выбрали именно этот час.
Около полуночи меня разбудил вахтенный, сообщивший, что поднялся небольшой ветер и старт поэтому задерживается. Я снова лег и заснул, а в шесть часов меня опять разбудили с известием, что теперь все в порядке. Я встал, позавтракал и направился к ангару. Нам сообщили, что из-за ветра и вызванных им затруднений в маневрировании дирижаблем нас просят брать с собою как можно меньше личного багажа. Поэтому мы с Элсвортом пошли к ангару прямо в чем были.
Представьте себе наше изумление, когда мы увидели, что кругом дирижабля царит полное смятение. Люди сновали взад и вперед, таская в переднюю гондолу какие-то свертки. В стороне одиноко стоял Нобиле, по-видимому, тоже совершенно растерянный. Когда мы подошли, он заявил нам, что солнце успело подняться на такую высоту, что лучи его достигли верхушки газовместилищ, отчего газ стал расширяться, и он, Нобиле, теперь не отваживается стартовать. Мы с Элсвортом пошли дальше к ангару. Вдруг кто-то подскочил к нам с криком «Сейчас стартуем!» Пораженные таким неожиданным оборотом дела и думая, конечно, что на это имеются основания, мы с Элсвортом поднялись на борт и через несколько секунд очутились уже в воздухе.
Впоследствии мы узнали, как все произошло. Рисер-Ларсен подошел к Нобиле, когда мы отошли от последнего, и нашел его в столь нервном и взволнованном состоянии, что он, по видимому, не в силах был ничего сообразить. Он кричал, что не может отвечать за последствия, если «Норвегию» выведут из ангара на ветер. Рисер-Ларсен насмешливо отвечал, что нечего обращать внимание на пустячный слабый ветер. Тогда Нобиле ответил, махнув безнадежно рукой:
- Раз вы берете на себя ответственность, так выводите дирижабль из ангара.
Тогда Рисер-Ларсен взял на себя ответственность и с помощью лейтенанта Хёвера приступил к последним спешным приготовлениям, которыми он и руководил. Фильм, изображающий моменты, когда «Норвегию» выводили из ангара и мы начали подниматься, показывает, что Рисер-Ларсен распоряжался, а Нобиле неподвижно стоял в стороне, не проявляя никакого участия. Нобиле снова показал образец своего поведения в момент, когда нужно действовать. За время полета у нас накопилось несколько таких примеров.
«Норвегия» отправилась в свое достопамятное путешествие со Свальбарда 11 мая 1926 года в 10 часов утра (по местному времени).
Сорок два часа спустя мы увидели мыс Барроу на северном побережье Аляски. Мечта долгих лет стала действительностью. Моя карьера исследователя увенчалась успехом: мне было дано осуществить последнее из оставшихся великих предприятий. Мы перелетели через Северный Ледовитый океан с материка на материк.
Расстояние, покрытое «Норвегией», равно приблизительно 5400 километрам . Расстояние от Свальбарда до мыса Барроу по воздуху - около 3500 километров . Отсюда до Теллера будет еще 1600 километров . Нет слов для похвалы Рисер-Ларсена за работу, выполненную им в качестве судоводителя. Он так умело определял наш курс, что мы после этого полета огромной длины - длиннее воздушного пути из Нью-Йорка в Сан-Диэго - над неведомыми ледяными пространствами, без единого приметного пункта для ориентировки, увидели мыс Барроу с отклонением от него не более чем на 15 километров .
Но не только этим мы обязаны Рисер-Ларсену. В течение полета его хладнокровие трижды спасло нас от катастроф, в которые грозили вовлечь нас нервозность и полное отсутствие самообладания Нобиле. Эти случаи относятся к числу тех, о которых, как я уже говорил раньше, стараешься забыть, когда пережитые испытания отошли в прошлое. Я не стал бы ворошить их и теперь, если бы Нобиле не претендовал так нагло не только на честь капитана воздушного корабля (единственное его назначение на борту!), но и на честь руководителя всей экспедиции в целом. Если бы не последнее, я даже не стал бы утруждать себя приведением нижеследующих примеров, доказывающих, как мало стоил он даже в качестве капитана.
Дабы читатель ясно представил себе эти случаи, мне необходимо разъяснить кое-что о конструкции «Норвегии» и методах ее маневрирования. Под полужестким газовместилищем подвешены четыре гондолы, из коих одна на корме и две по бокам. В последних помещались моторы. Самая большая гондола выдвинута далеко вперед. Она была совершенно закрыта, построена в виде домика и разделена на три крошечных отделения. Первое служило местом пребывания пилоту, так как оттуда открывался лучший вид вперед. Здесь находились руль направления, руль высоты и ручки от газовых клапанов. С их помощью можно было выпускать газ из газовместилищ как порознь, так и изо всех сразу; таким образом пилот мог поддерживать равновесие дирижабля. Наблюдение за газовыми баллонами являлось единственной задачей Нобиле в качестве пилота.
Непосредственно к кормовой части отделения пилота примыкало маленькое помещение для штурмана и остального экипажа. Здесь находились навигационные приборы, карты и маленький столик, за которым можно было производить вычисления. Это было единственное место, где могли работать Рисер-Ларсен и остальные члены экипажа. Мягко выражаясь, это отделение бывало переполнено: кроме Нобиле, Элсворта, Рисер-Ларсена и меня самого, в нем помещалось еще шесть человек экипажа. Шесть механиков-мотористов находились в трех моторных гондолах.
Нобиле и я проводили бульшую часть времени в отделении пилота. Мне выпала самая легкая работа на борту. Все остальные работали над поддержанием движения корабля в требуемом направлении. Моя же работа являлась исключительно работой исследователя: я изучал местность под нами, ее характер и главным образом зорко наблюдал, не обнаружатся ли какие-нибудь признаки новой земли.
Элсворт был большей частью занят производством наблюдений над атмосферным электричеством в проходимых нами областях. Эти наблюдения велись по просьбе Института Кюри в Париже при помощи особых приборов, временно предоставленных нам для этих целей. Первоначальным намерением Элсворта, когда затевалась экспедиция, было помогать Рисер-Ларсену по аэронавигации. Он приехал на месяц раньше меня в Осло, чтобы пройти специальный курс для усовершенствования в штурманском деле, знакомом ему уже раньше. Когда мы прибыли на Свальбард и увидели полное распадение организации экспедиции, Элсворт выказал достаточно великодушия, чтобы не вмешиваться в эти дрязги, и всецело посвятил себя наблюдениям атмосферного электричества, сумев, впрочем, быть полезным во всех отраслях.
Навигационные расчеты, конечно, отнимали не все время у Рисер-Ларсена. Изрядную часть времени он проводил в отделении капитана у Нобиле и у меня, отсчитывая показания силы ветра и указателей дрейфа, а также показания других приборов, которыми пользовался при своих расчетах. Для всех нас было счастьем, что Рисер-Ларсену приходилось проводить здесь часть своего времени, и это станет ясно, когда я расскажу сейчас о вышеупомянутых мною случаях.
Один из моих товарищей по экспедиции на Южный полюс находился со мною на борту «Норвегии». То был Оскар Вистинг, один из лучших людей, какие когда-либо жили на свете. Вистинг стоял у руля высоты, понятно, под контролем Нобиле. Последний просил Вистинга передать ему руль, чтобы «чувствовать» равновесие дирижабля. Вистинг отошел в сторону, и Нобиле взялся за руль. Представьте же себе мой ужас, когда я увидел, что Нобиле, стоя спиной к направлению движения, несколько раз небрежно повернул штурвал. «Норвегия», повинуясь рулю, пошла носом книзу, прямо на лед. Так как я сидел, глядя прямо перед собою, то увидел, что мы быстро приближаемся к поверхности льда. Я посмотрел на Нобиле, но он, по-видимому, не сознавал происходившего. У него был такой вид, словно мысли его где-то отсутствовали. Я не сказал бы ничего, даже если бы мы «треснулись» сейчас об лед, так как во все время полета строго придерживался своего положения начальника экспедиции, всецело предоставив маневрирование дирижаблем Нобиле, ибо ему в качестве капитана это право принадлежало по морским и воздушным законам.
Однако Рисер-Ларсен не так строго придерживался этих правил. Это было для нас счастьем, так как иначе никто бы из нас не вернулся, чтобы рассказать о происшедшем. Дирижабль хорошим ходом шел вниз, прямо на неровный лед под нами. Еще миг - и мы разбились бы вдребезги. Рисер-Ларсен понял опасность. Нобиле, по-видимому, ее не сознавал и по-прежнему пребывал в состоянии какого-то столбняка. Рисер-Ларсен одним прыжком подскочил к рулю, отшвырнул Нобиле в сторону и круто повернул руль. Гибель была так близка, что мы кинулись смотреть в окна гондолы, не ударилась ли о лед кормовая моторная гондола. На наше счастье, этого не случилось, хотя не хватало каких-нибудь нескольких дюймов.
Совершенно то же самое, но с одним изменением, повторилось еще раз в течение этого полета. Рисер-Ларсен опять заметил, что мы идем прямо на лед. На этот раз он громко крикнул Нобиле, чтобы тот выправил руль высоты. Нобиле подскочил, словно разбуженный от глубокого сна. Он автоматически выполнил приказание Рисер-Ларсена и раза два повернул штурвал в обратном направлении. Мы избежали столкновения со льдом, так как «Норвегия», повинуясь рулю, начала снова подниматься.
Третий случай был следующий: летя уже к югу, «Норвегия» попала в густой туман. Это, понятно, ставило нас в чрезвычайно опасное положение. Принимая во внимание скорость хода в 80 километров в час, небольшого изменения в равновесии дирижабля, могущего вызвать наклон его вперед, было бы достаточно, чтобы мы пошли прямо вниз на лед. Нобиле сейчас же предпринял единственное, что было возможно. Он повернул руль высоты, чтобы подняться над туманом, но сделал это с лихорадочной быстротой, не сообразуясь с давлением газа. Мы сейчас же поднялись на огромную высоту. Тут Нобиле вдруг «проснулся». Мы достигли такой высоты, что внешнее давление атмосферы значительно убавилось, вследствие чего давление газа изнутри стало грозить разрывом газовместилищ. Тогда Нобиле предпринял отчаянную попытку повернуть «Норвегию» носом книзу, но последняя не послушалась руля. Нобиле совсем потерял самообладание. Он стоял, плача и ломая руки, и кричал: «Бегите скорее вперед!» Трое из наших норвежцев пробежали вперед по килю под газовместилищами, и благодаря их тяжести нос опустился.
Одного четвертого случая, происшедшего в течение этого полета, было бы вполне достаточно, чтобы доказать, насколько ложно утверждение Нобиле, будто он один являлся главным руководителем всей экспедиции. Здесь мне снова приходится дать краткое пояснение читателю. У штурманов имеется термин «линия положения». Это бесконечная линия, и штурману известно только ее направление. Судно может находиться в любой точке на этой линии, но штурману эта точка неизвестна, пока он несколько часов спустя не определит новую «линию положения» посредством нового наблюдения. Точка пересечения этих двух линий и даст ему точное географическое положение на карте. Пока не произведено второе наблюдение и не определена точка пересечения, штурману неизвестно местонахождение и неизвестен курс, которого ему необходимо держаться, чтобы достигнуть места назначения. Иными словами, «линия положения» не говорит о том, какой шаг следует в дальнейшем предпринять по кораблевождению, пока не будут получены другие дополнительные данные. Все это относится, конечно, к азбуке штурманского дела.
В самом конце нашего полета, когда наши вычисления показывали, что мы приближаемся к северному побережью Аляски, Нобиле спросил Рисер-Ларсена, каковы наши дела и близки ли мы к нашей цели. Рисер-Ларсен отвечал: «Я только что определил „линию положения“» Он провел карандашом на карте прямую линию и сказал Нобиле «Мы находимся сейчас на этой линии». Нобиле с радостью ответил: «Великолепно! Теперь держите курс на мыс Барроу».
Даже новичок в штурманском искусстве уж наверно бы не высказал такого бессмысленного замечания. И в самом деле, как можно было «держать курс на мыс Барроу», прежде чем следующие наблюдения указали бы Рисер-Ларсену, где именно мы находимся на «линии положения». Итак, Нобиле, выступающий ныне в качестве вдохновителя и руководителя всей экспедиции, был столь несведущ в элементарных основах навигации, что мог ставить такие идиотские вопросы!
Здесь я должен упомянуть о бессмысленных россказнях, распространявшихся итальянской прессой. Газеты, между прочим, сообщали, что итальянцы исполняли всю работу, в то время как норвежские участники экспедиции лежали и спали. В действительности, никто на борту не имел возможности хотя бы изредка забыться на несколько часов беспокойным сном, зато один участник экспедиции спал больше всех, и это был сам Нобиле. Что касается работы, то я был единственным безработным членом экспедиции в том смысле, что пальцем не двинул для выполнения какой-либо физической работы. Как я уже раньше говорил, моя обязанность состояла в том, чтобы неусыпно наблюдать и сохранять голову ясной. Единственной моей работой были географические наблюдения. У Элсворта же со своей стороны было достаточно работы с наблюдениями над электричеством. Рисер-Ларсен выполнял обязанности судоводителя, а Вистинг и Хорген всецело несли ответственность за работу рулей. Нобиле несколько раз брался за руль для проверки равновесия дирижабля, но при этом, как я рассказывал выше, подвергал опасности всю экспедицию. Капитан Готвальд был занят на станции радиотелеграфа, а доктор Мальмгрен [] делал метеорологические наблюдения.
Другая глупая история, пущенная в обращение итальянской прессой, гласит, что экспедиция «Норвегии» так разделилась из-за вражды, что напоминала два неприятельских лагеря. Ничто не могло быть дальше от истины, чем это утверждение. Я уже говорил о дружеском расположении, выказываемом нам пятью итальянскими механиками, а также о моем личном высоком о них мнении, разделяемом моими товарищами. Во время самого полета не было и следа какого-либо недоразумения, могущего нарушить наше доброе сотрудничество. Даже удачное вмешательство Рисер-Ларсена, когда Нобиле растерялся, нисколько не повлияло на царившее среди нас доброжелательное настроение. Находясь в воздухе и во время опасных моментов полета над местностями, казавшимися на взгляд Нобиле любопытными, но мало привлекательными, он являлся олицетворением кротости и смирения. Хотя он страшно важничал перед отлетом со Свальбарда и хвастался без меры по прибытии в Аляску, он ни разу не пытался проявить своего величия во время самого полета.
Очевидно, мысли его, объятые почтительным страхом, возвращались к моменту, когда он так бесстыдно просил Рисер-Ларсена, чтобы мы не покинули его в случае, если корабль будет вынужден опуститься на лед. Эта унизительная просьба была действительно обоснована, так как в случае вынужденной посадки на лед, что с нами едва не случилось три раза из-за отсутствия у него самообладания в минуту опасности, положение Нобиле оказалось бы в самом деле критическим. Будучи не в состоянии удержаться в равновесии на лыжах и не обладая никаким опытом для пребывания на льду, его возможности на возвращение к цивилизации были бы весьма невелики. Мы-то, конечно, и подумать не могли бы бросить итальянцев. Мы бы разделили с ними все трудности возвращения по льду, но их малая тренировка и неопытность почти наверное стоили бы жизни как нам, так и им. Они не выдержали бы больших переходов, при которых мы имели бы некоторые шансы спастись.
Даже то, что произошло при прохождении над полюсом, не могло испортить товарищеских отношений среди экспедиции, хотя поведение Нобиле дало Элсворту и мне все поводы к досаде.
Во время подготовки к полету Нобиле несколько раз настаивал на том, чтобы каждый брал с собой минимум необходимых вещей. Он твердил об этом беспрестанно. Читатель помнит эгоистическое самодурство, выказанное Нобиле при полете из Рима на Свальбард, когда он запретил норвежцам взять с собою специальные костюмы, в то время как сам с остальными итальянцами запасся хорошими меховыми куртками. Теперь же, пролетая над полюсом, мы лишний раз убедились в отсутствии у Нобиле всякого уважения к своим соратникам.
Элсворт и я, конечно, взяли с собою по одному флагу, которые должны были быть сброшены на полюсе. Элсворт взял американский флаг, а я - норвежский. Исполняя просьбу Нобиле, мы оба взяли флаги размерами не больше носового платка. Пролетая над полюсом, мы бросили эти флаги за борт, и каждый из нас прокричал «ура» в честь своей родины. Представьте же себе наше изумление, когда мы увидели Нобиле, бросавшею за борт не один флаг, а целый склад флагов. В один миг «Норвегия» стала похожа на какой-то небесный бродячий цирк с огромными флагами всех цветов и фасонов, дождем сыпавшимися со всех сторон. В числе других Нобиле вытащил прямо-таки колоссальный итальянский флаг - он был так велик, что его с трудом могли пропихнуть в люк. Тут ветер подхватил его и прижал к стенке гондолы. Прежде чем Нобиле успел высвободить его, мы уже были далеко от полюса. Когда Нобиле с ним справился, флаг полетел прямо к кормовой моторной гондоле, где он чуть не запутался в пропеллере, что могло вызвать серьезные неприятности. В конце концов флаг выпорхнул на волю и быстро стал падать на простирающийся под нами лед.
К счастью, я обладаю чувством юмора, которое считаю одним из лучших качеств для исследователя. Опасности, препятствия, неприятности подчас в таком множестве, что, казалось бы, их не перенести человеку, теряют свои шипы при целительной помощи юмора.
И теперь, как я ни был разгневан поведением Нобиле, как ни был раздражен его самоуверенностью и чванством, я все же не мог не позабавиться над его ребяческой радостью по поводу того, что «он тоже что-то сбросил вниз» и что он даже доставил больше чести своей родине, принимая во внимание размеры и количества флагов, оставленных им в этой ледяной пустыне. То обстоятельство, что человек взрослый да еще военный мог иметь так мало воображения, чтобы расценивать подобный момент наглядными размерами символов, а не глубиною чувства, показалось мне таким ребячеством, что я громко расхохотался.
В этом эпизоде была еще одна юмористическая черточка, на которую я обратил внимание только впоследствии. Нобиле до сих пор хвастается, что сбросил на полюс флаг итальянского аэроклуба, не подозревая, что один из норвежцев нашел этот флаг в багаже, выгруженном в Аляске после нашего спуска в Теллере. Даже боги не могли не посмеяться над забавным полковником.
Я предоставляю читателю самому вообразить себе, если только он может, чувство, охватившее нас, когда наши глаза стали различать очертания северного побережья Аляски.
Все шло хорошо, и поэтому мы решили идти вдоль берега Берингова пролива до самого Номе. Однако на деле вышло не по-нашему. Мы очень скоро попали в туман и не знали, где находимся. В течение некоторого времени мы, вероятно, шли над самым побережьем Сибири. Мы продолжали ощупью идти к востоку, дабы избежать вынужденной посадки в море. Несколько часов спустя туман рассеялся, и под нами на берегу Аляски открылась незнакомая нам населенная местность. Я говорю «незнакомая». Если читатель посмотрит на карту берега между Номе и Беринговым проливом, он увидит, что обычный путь морских судов оставляет в стороне глубокий залив, вдающийся в берег между этими двумя пунктами. Как впоследствии обнаружилось, полет в тумане привел нас к этому глубокому заливу. Я не узнавал ни очертаний берега, ни раскинутого под нами поселка. Одно было несомненно - мы достигли цивилизованных мест. Очень может быть, что это было лучшее место для спуска. Я спросил Нобиле, сколько осталось у нас бензина.
- На семь часов полета, - ответил он.
- Можно ли здесь спуститься? - спросил я.
Нобиле отвечал утвердительно.
Мы решили принять все меры для спуска. Но, зная уже по опыту, приобретенному во время полета, что способность к правильным суждениям у Нобиле хромает, я обратился к Рисер-Ларсену и спросил его мнения. Он отвечал, что место для спуска хорошее, если только ветер внизу над землей не окажется настолько сильным, чтобы затруднить маневрирование дирижаблем. Он добавил, что в Англии, где он изучал полеты на дирижаблях, в таких случаях рекомендуется сносить стенки гондолы, что дает возможность в случае слишком крутого спуска избегнуть опасности, спрыгнув на землю. Услыхав это разумное предложение, Нобиле взволнованно закричал, что этого нельзя делать. Впоследствии Нобиле рассказывал, что Рисер-Ларсен будто бы от страха делал самые безрассудные предложения. Я же могу засвидетельствовать, что предложение было сделано самым спокойным образом. При спуске нам, против ожидания, посчастливилось, так как ветер утих, и Нобиле блестяще провел спуск без всяких затруднений. Мы пробыли в воздухе всего 72 часа.
Жители, понятно, столпились вокруг нас. Все ликовали, пожимали нам руки и поздравляли нас. Мы узнали, что местечко это называется Теллер. Тут выяснилось, что мы попали в маленький поселок, находящийся приблизительно в 150 километрах от Номе к северо-западу.
Чуть ли не первое услышанное мною, когда я вылез из гондолы и стал спускаться с холма, был женский голос, кричавший мне:
- Здравствуйте, капитан Амундсен!
Я обернулся и увидел старую знакомую по прежним дням, проведенным в Номе.
- Где мы? - крикнул я ей.
- В Теллере, - отвечала она. - Не желаете ли у нас остановиться?
Оказалось, что она являлась владелицей одной из двух маленьких гостиниц, или «постоялых дворов», как их здесь называют. Я с благодарностью принял приглашение; оно было распространено и на моих товарищей. Нас было, разумеется, слишком много, чтобы разместиться всем в одном доме. Последовали и другие приглашения, и одно было особо обращено к Рисер-Ларсену. Он покинул нас и последовал за своим хозяином, показавшим ему две уютные комнаты, из которых одна выходила на море, а другая на сушу, а между ними была ванная комната. Хозяин Рисер-Ларсена принес его багаж в комнату с окнами на море, как более приятную для норвежца. Хозяин спросил у Рисер-Ларсена, не желает ли он предоставить вторую комнату кому-нибудь из товарищей. По своему добродушию и великой любезности Рисер-Ларсен назвал ему Нобиле, которого хозяин пошел отыскивать, чтобы пригласить в эту прекрасную квартиру. Нобиле принял приглашение. Рисер-Ларсен показал ему дом, а сам пошел ужинать в тот дом, где мы остановились.
Мы, конечно, чудесно провели вечер. Все были в победном упоении по поводу удачного исхода экспедиции. Один из наших хозяев явился с сигарами и бутылкой хорошего виски. Благодаря этому да еще великолепному обеду мы почувствовали себя примиренными со всей вселенной. В десять часов мы все еще уютно сидели за нашим скромным пиршеством. В это время вошел Нобиле с кислой, как уксус, физиономией, надувшись, словно ребенок. Он потребовал чего-нибудь закусить и в мрачном молчании стал есть что ему подавали. Мы только потом поняли, что в нем вдруг пробудилось сознание возраставшей важности собственной персоны, и он дулся, словно обиженный ребенок, на недостаток знаков почета, на которые, по его мнению, он имел право. Когда Рисер-Ларсен около полуночи отправился в свой дом, чтобы насладиться заслуженным сном, то увидел, что его гостю, смелому итальянцу, захотелось взять себе комнату, отведенную Рисер-Ларсену хозяином, вследствие чего Нобиле без всяких церемоний собрал пожитки Рисер-Ларсена и вышвырнул их в соседнюю комнату, и сам заперся и улегся в постель.
Здесь я позволю себе напомнить читателю, что я в этой книге не собираюсь давать полный отчет о полете «Норвегии». Последний описан мною в другом месте. Я хочу рассказать здесь неприятную правду о вещах, о которых обычно не говорят. Я говорю о них только потому, что Нобиле и итальянская пресса запятнали большое дело бесстыдными пререканиями. Они потребовали для итальянцев чести, на которую последние не имели права. Они исказили факты и причинили и продолжают причинять мне денежные убытки и личные неприятности. Эта глава написана с целью ознакомить общество с истинным положением дела для того, чтобы роль Нобиле в экспедиции предстала в истинном освещении, поскольку речь идет о главной и основной работе. Этому наемному пилоту норвежского дирижабля, составляющего собственность американского гражданина и мою, нельзя разрешать присваивать себе честь, которая не принадлежит ему по праву. Я пишу для того, чтобы помешать этому.
Экспедиция как таковая завершилась спуском в Теллере. Оставалось только разобрать дирижабль и упаковать для отправки газовые баллоны. Это, конечно, лежало на обязанности Нобиле и всего экипажа. Ни меня, ни Элсворта эта работа не касалась. Но нашей первейшей обязанностью было возможно скорее послать первую часть отчета о нашем полете в газету «Нью-Йорк Таймс», согласно контракту, приведенному в этой главе. Нам, понятно, хотелось также отправить свои личные сообщения. Поэтому мы все отправились на радиостанцию в Теллере, являющуюся единственным средством сообщения с внешним миром. К нашему общему огорчению, станция оказалась не в порядке, вследствие чего никто из нас не мог послать никаких сообщений. Я попросил капитана Готвальда исправить станцию, и он вскоре привел ее в порядок. Нобиле пришел в бешенство, что не мог послать сейчас же своих сообщений. Недовольство с его стороны было вполне естественно, но он вел себя как рассерженный ребенок. Целый день он расхаживал с нахмуренным лбом и с перекошенной физиономией, словно кто-то обидел его лично.
На другой день после нашего прибытия в Теллер Элсворт и я, покончив наши дела, наняли моторную лодку и отправились в Номе, передав команду помощнику начальника экспедиции Рисер-Ларсену. Мы взяли с собой Вистинга и Омдаля, оставив остальных норвежцев помогать итальянцам при разборке «Норвегии», чтобы потом всем вместе приехать в Номе. Когда мы прибыли в Номе, Омдаль отправился с моторной лодкой обратно в Теллер, чтобы захватить оставшихся членов экспедиции по окончании работ.
Элсворт и я вместе пробыли в Номе в течение трех недель. Сейчас же по приезде мы отослали первую часть нашего отчета по телеграфу газете «Нью-Йорк Таймс». Тем временем радиостанция в Теллере начала работать, и Нобиле стал сам посылать свои сообщения в газеты. Это являлось прямым нарушением всех наших прежних договоров и рассердило Элсворта и меня. Поэтому Элсворт послал телеграмму аэроклубу в Осло с протестом против литературной деятельности Нобиле.
Но Нобиле продолжал держаться вызывающим образом. Он с посыльным отправил из Теллера Элсворту письмо с надписью «личное». В нем он излагал Элсворту свои, как он их называл, «неисчислимые неприятности». Очевидно, он воображал, что, апеллируй к Элсворту, да еще в тоне откровенной доверчивости, ему удастся поссорить Элсворта со мною, что помешало бы нашим совместным выступлениям и тем способствовало бы его собственным стремлениям к присвоению главной доли славы экспедиции. Поступок этот был не только окольным путем к достижению цели, но одновременно доказывал, что Нобиле чрезвычайно плохо разбирается в людях. Элсворт не принадлежит к тому сорту людей, которых можно привлечь подобными предложениями. Он - джентльмен, верный товарищ и настоящий спортсмен. Поэтому вполне естественно, что Элсворт первым делом показал мне это письмо, которое ему очень не понравилось.
Среди «неисчислимых неприятностей», перечисленных в письме, Нобиле особенно жаловался на то, что «вы с Амундсеном подписываете статьи в „Таймсе“, не присоединяя моего имени». Каким образом и откуда он мог вообразить, что имеет какое-либо отношение к «Таймсу», было загадкой для Элсворта и меня. Мы оба подписали контракт с «Таймсом», где, как уже видел читатель, имени Нобиле ни разу не было упомянуто.
С другой стороны, у Элсворта и у меня имелись все основания быть недовольными Нобиле, потому что он держал себя так, словно располагал какими-то материалами об экспедиции для обнародования в печати. Единственно, что Нобиле имел право написать, поскольку нам известно, была глава о технической стороне полета. Читатель помнит, что даже и этому праву Элсворт пытался помешать, когда посол Гаде предостерегал его от опасности давать на это разрешение. Телеграмма, полученная Элсвортом от аэроклуба, определенно ограничивала вопрос относительно главы о технической стороне полета.
Представьте же себе наше изумление и огорчение, когда мы получили от трех ответственных руководителей аэроклуба телеграмму следующего содержания:
«Контракт с Нобиле, подписанный в присутствии Рисер-Ларсена в качестве вашего и Амундсена представителя, содержит следующее условие: „окончательный отчет об экспедиции составляется Амундсеном плюс Элсвортом и Нобиле, вместе с теми лицами, которых они выберут себе в сотрудники. Согласовано, что Нобиле разрабатывает техническую и воздухоплавательную часть книги“. Это единственный параграф, имеющийся относительно опубликования, и так как Нобиле написал статью для обнародования в печати еще до полета, то мы считаем лишенным логики и такта протестовать против права Нобиле на сотрудничество. Общее недовольство газет по поводу того, что они получили мало материала после экспедиции. Мы должны также позаботиться о воздухоплавательном отчете для внесения необходимого разнообразия. Отчет Нобиле составит не часть большой статьи, подписанной вами и Амундсеном, а независимое приложение. До сдачи этих статей мы не можем получить последнего платежа по контракту с прессой. Сожалеем, что не в состоянии исполнить ваше желание, и обращаем ваше внимание на тот факт, что аэроклуб, согласно контракту, является единственным административным и экономическим руководителем экспедиции. Мы вынуждены настаивать на том, чтобы прежнее соглашение считалось аннулированным, иначе результат в экономическом отношении будет неудачным.
Томмессен, Сверре, Брюн».
Эта телеграмма впервые показала Элсворту и мне, что слова «и воздухоплавательная» были добавлены в том контракте, о котором Элсворт в марте требовал по телеграфу, чтобы его не подписывать. Аэроклуб снова причинил нам бесконечные затруднения своей опрометчивой и легкомысленной манерой действовать, так же как и податливостью по отношению к наглым домогательствам итальянцев. Томмессен, Сверре и Брюн опять поспешили согласиться на все, что ни требовал Нобиле, и проявили такую уступчивость в отношении его наглых претензий, что прибавили эту произвольную фразу в произвольном контракте и таким образом предоставили Нобиле лазейку, которой он мог пользоваться как оправданием, чтобы писать все, что ему вздумается и где вздумается об экспедиции в целом, растягивая до крайних пределов значение слова «и воздухоплавательная».
После получения этой телеграммы мы с Элсвортом еще долго старались всевозможными способами растолковать Нобиле точный смысл нашего первоначального договора. Когда это нам не удалось, мы пытались заставить Нобиле понять точный смысл хотя бы этого неправомерного контракта. Если считаться с обычным значением слов, а не искажать его произвольно, прямой смысл контракта следующий: во-первых, Нобиле не пишет ничего другого, кроме одной главы в книге, а во-вторых, эта единственная глава может трактовать только о его маневрировании дирижаблем в качестве капитана. Однако вопреки ясному смыслу условий контракта Нобиле написал статьи обо всем, касающемся экспедиции, для американской и итальянской прессы, а теперь, когда пишется эта книга (в декабре 1926 года), он путешествует с докладами по Америке, рассказывая все, что ему вздумается, из истории экспедиции.
Поведение Нобиле во все время экспедиции и все его поступки в дальнейшем доставили мне столько огорчений и неприятностей, что они не поддаются описанию.
Неосведомленность общественного мнения о сообщенных здесь мною фактах позволила Нобиле внушить многим людям, что идея и выполнение полета в первую очередь принадлежит ему. В действительности же его участие заключалось единственно в исполнении обязанностей водителя (капитана). Он имел столько же отношения к удачному исходу экспедиции, сколько капитан американского транспортного судна во время войны имел к победе американских войск. Со стороны Нобиле столь же бесстыдно требовать большего, как капитану американского транспорта заявлять, что это он объявил войну и выработал диспозиции генерального штаба для отправки полков в сражение.

Предыдущая страница 4 Следующая страница


Руал Амундсен - Моя жизнь

5 Руал Амундсен

Но вернусь к хронологическому порядку моего рассказа. В тот самый день, когда Элсворт получил в Номе вышеприведенную телеграмму от руководителей аэроклуба, ему пришла еще одна телеграмма, подписанная самим аэроклубом, хотя, несомненно, ее отправляли те же самые господа. Телеграмма гласила следующее:
«Нижеследующее составляет часть документа: президент норвежского аэроклуба сообщает о получении от мистера Элсворта сообщения, что последний только рад пойти навстречу пожеланию, чтобы имя полковника Нобиле было присоединено к названию экспедиции. Президент сообщил, что аэроклуб, горячо благодаря мистера Элсворта за эту личную большую жертву, решил из уважения к итальянскому государству и конструктору дирижабля дать экспедиции имя трансполярного полета Амундсена - Элсворта - Нобиле. Президент сообщил, что он опубликует это при сдаче дирижабля 29 марта. Аэроклуб также решил, что на Северном полюсе будут сброшены не только норвежский флаг, но также американский и итальянский, однако таким образом, что норвежский флаг будет сброшен первым. В остальном изменение названия не повлечет за собой никаких перемен в национальности экспедиции или в уже заключенных контрактах.
Аэроклуб»
Единственный комментарий, какой можно сделать к этой телеграмме, это тот, что «сообщения» Элсворта вообще не существовало. Элсворт никому абсолютно не говорил, что его очень обрадовало присоединение имени Нобиле к названию экспедиции. В действительности же произошло только следующее: при нашей второй встрече в Риме Томмессен настоятельно просил нас сдержать обещание, которое он, очевидно, уже успел дать, а именно - позволить, чтобы имя Нобиле упоминалось в связи с экспедицией, но только в Италии и то только пока дирижабль не будет передан нам итальянским правительством. Томмессен уверял нас, что на это надо смотреть исключительно как на временный и местный знак уважения и уступку итальянской национальной гордости. Побежденные этими доводами и опасаясь, что в случае нашего несогласия итальянское правительство нарушит контракт и не даст нам дирижабля, Элсворт и я согласились с большой неохотой на это строго ограниченное употребление имени Нобиле. Впоследствии, как видно из только что приведенной телеграммы, аэроклуб повел себя как хорошо известный господин, который, получив мизинец, захватывает и всю руку. Он вынудил тщательно ограниченную уступку и сделал из нее широкое до смешного разрешение без нашего на то ведома и согласия.
Элсворт сейчас же телеграфировал сердитый ответ на обе телеграммы, требуя дальнейших объяснений. В ответ мы получили следующую телеграмму:
«Уже отослали два единственные имеющиеся условия касательно Нобиле и опубликования. Согласно пожеланию Амундсена, все относящееся к руководству взять из договора в Риме. Подтверждаем первоначальное условие вашей субсидии, согласно которому Амундсен и вы пишете книгу, однако оно было впоследствии изменено вашей телеграммой, разрешавшей Нобиле писать воздухоплавательную часть. О газетных статьях ничего не сказано, но всякий закон, несомненно, решит в этом случае вопрос по аналогии с договором относительно книги.
Томмессен, Сверре, Брюн».
Эта телеграмма ясно показывает, что руководители аэроклуба сами грешат против здравого смысла, истолковывая свои неудачные выражения в злополучном неправомерном контракте. Ведь даже с их точки зрения газетные статьи Нобиле были совершенно неправомерны.
В течение пяти месяцев, последовавших после нашего прибытия в Номе, и вплоть до нескольких недель тому назад Элсворт и я письмами и телеграммами пытались внушить аэроклубу приличествующее ему сожаление по поводу скверной охраны наших интересов во время полета, а также заставить его заявить в печати о своей решительной непричастности к несуразным утверждениям Нобиле. Эти усилия не принесли удовлетворительных результатов. Быть может, наши требования были слишком велики, потому что, во-первых, люди не любят открыто признавать свои ошибки, а во-вторых, по той причине, что Томмессен, Сверре и Брюн за это время были все торжественно награждены очень модным итальянским орденом, а потому почувствовали бы себя вдвойне неловко и рисковали бы лишиться весьма драгоценного для них отличия, если бы обнародовали откровенное заявление об истинном ходе событий.
Когда аэроклуб отклонил наши требования об опубликовании официального опровержения, Элсворт и я в ноябре потеряли терпение и в негодовании телеграфировали о нашем выходе из состава членов клуба. Это было единственным средством, имевшимся в нашем распоряжении, чтобы выразить перед обществом свое возмущение по поводу поведения аэроклуба.
Руководители норвежского аэроклуба не только открыто пренебрегли своими прямыми обязанностями, отказавшись заявить в печати о ясных, как день, причинах недоразумения, но еще провинились в том, что сделались приспешниками раздувшегося итальянского чванства за счет чести и славы собственной родины. И еще провинились в грубой неблагодарности по отношению к Элсворту. Перед стартом «Норвегии» аэроклуб устроил в Осло обед в честь Элсворта. Во время обеда Сверре произнес речь, в которой поздравлял аэроклуб с тем, что мы избрали Элсворта крестным отцом и финансовым представителем полета. В этой речи Сверре говорил: «Год тому назад аэроклуб был еще крошечным ребенком, которого за рубежом Норвегии никто не знал. Сегодня благодаря этой экспедиции мы самый известный аэроклуб во всем мире». Это заявление было покрыто громкими аплодисментами остальных членов клуба.
Если аэроклуб выражал такие чувства перед началом экспедиции, которую вскоре приветствовал весь мир за ее счастливое завершение, то, казалось бы, самые элементарные чувства благодарности и порядочности должны были заставить аэроклуб выступить осенью в печати с открытым заявлением о происшедшем. Элсворт и я просили только фактов, так как одно их ясное изложение вполне оправдало бы нашу позицию по отношению к Нобиле. Аэроклуб же, напротив, очевидно, таил иные чувства и держался иного курса. Мой разрыв с ним и выход из состава его членов явился публичным выражением моего презрения, и теперь я очень рад возможности выразить то же самое в печати.
Но возвращаюсь к моему рассказу. Рисер-Ларсен телеграфировал нам, прося прислать в Теллер шлюпку за ним и за остальным экипажем, чтобы отвезти всех в Номе. Я обратился к моим старым друзьям, братьям Ломен, и нанял для этой поездки одну из их шлюпок. Идя по улицам Номе с целью осмотреть шлюпку, я встретил священника местной католической общины. Поздоровавшись со мною, он после обычных вежливых фраз спросил, не иду ли я «встречать Нобиле». Вид у меня, должно быть, был удивленный, я и на самом деле был удивлен, потому что он показал мне следующую телеграмму, подписанную Нобиле: «Прибуду с катером береговой охраны».
Впоследствии я узнал от Рисер-Ларсена подробности этой достойной удивления истории, давшей нам новое доказательство мелочности Нобиле и его жажды к выставлению напоказ своей особы. Рисер-Ларсен рассказал Нобиле, что я собирался послать шлюпку Ломена, чтобы захватить остальных членов экспедиции, в том числе и итальянцев. Нобиле ничего не возразил на сообщение Рисер-Ларсена, однако, как потом выяснилось, сейчас же отправился на телеграф и телеграфировал на станцию береговой охраны с просьбой прислать за ним в Теллер один из их катеров. Береговая охрана, незнакомая с обстоятельствами, любезно пошла ему навстречу. Когда катер пришел в Теллер, Нобиле взошел на борт со своими пятью товарищами, не сказав о том, что норвежцы тоже составляют часть экспедиции, и таким образом совершил свой сепаратный пышный въезд в Номе.
Жители Номе имеют дом для проезжих гостей, которым они желают оказать внимание. Это уютное здание носит название «блокгауз». Кажется, оно служило первоначально помещением для клуба, а в последние годы получило свое настоящее назначение. Эта квартира была весьма любезно предложена Элсворту и мне, и мы там чувствовали себя прекрасно.
Команда дирижабля была размещена в лучшей гостинице. Но Нобиле это не устраивало. Он, очевидно, нашел это жалкое жилище «ниже достоинства офицера итальянской армии» и попросил, чтобы ему показали другое помещение. В конце концов он выбрал одну из самых больших гостиниц города, которая на зиму закрывалась, за исключением тех комнат, где жил со своей семьей сам хозяин. В одиноком величии поселился Нобиле в этой гостинице.
Быть может, у Нобиле имелись и другие причины для такого поведения, так как я заметил, что он постоянно избегал меня и в то же время старался застать Элсворта в мое отсутствие. Это было, пожалуй, довольно естественно, так как Нобиле не особенно храбрый господин, и хотя я и не совсем дикарь, но Элсворт все же гораздо покладистее меня, а Нобиле имел основания думать, что я крайне раздражен и держусь настороже.
Нобиле поверял Элсворту свои жалобные сетования по поводу того, что мы сами подписываемся под своими собственными статьями, и прожужжал ему уши своими «бесчисленными неприятностями». В конце концов Элсворт убедил Нобиле, что самое благоразумное было бы прийти в «блокгауз» и там втроем попытаться разрешить все недоразумения.
Во время этого разговора Нобиле особенно жаловался по поводу двух происшествий. Первое имело место в Теллере при разборке «Норвегии». Нобиле жаловался, что норвежские члены экипажа во время этой работы потребовали, чтобы их всех отпустили в день норвежского национального праздника (17 мая). Возражения Нобиле по этому поводу обнаружили изумительную смесь обиженного тщеславия и гордости.
Второй случай тоже произошел в Теллере и являлся, на взгляд Нобиле, гораздо более серьезным, так как здесь была задета наиболее резко выраженная его черта, то есть личное самолюбие. Случай произошел в тот день, когда вытаскивали на берег моторы «Норвегии». Все люди были усердно заняты вытаскиванием этих тяжелых машин со льда на берег. Это была тяжелая работа, в которой приходилось участвовать всем до одного, как начальству, так и подчиненным. Пока все трудились, журналист экспедиции Рамм вдруг заметил, что Нобиле стоит в стороне, заложив руки в карманы брюк. Рамм не выдержал. Рассердившись при виде человека, ничем не занятого во время такой работы, он сказал Нобиле: «А вы почему не работаете?» Нобиле с большими подробностями рассказал о происшедшем Элсворту и мне, возмущаясь и находя, что такое замечание является невыносимым оскорблением по отношению к нему как офицеру итальянской армии. Я ответил на это Нобиле, что звание итальянского офицера не имеет ничего общего с должностью капитана на борту «Норвегии», что он, Нобиле, по-моему, преувеличивает значение минутной вспышки скверного настроения Рамма при весьма трудных обстоятельствах, но тем не менее я согласился, что Рамм сказал лишнее, и обещал предложить последнему извиниться, если найду, что рассказ Нобиле соответствует действительности, но, переговорив с Рисер-Ларсеном, я оставил это дело без последствий.
Затем Нобиле стал жаловаться на наше толкование контракта относительно экспедиции. Он несколько раз повторял, что он «итальянский офицер» и что мы не оказывали ему уважения, подобающего его рангу. Я снова с раздражением указал ему, что пока он принадлежит к составу экспедиции «Норвегии», он не итальянский офицер, а только участник экспедиции. Я сказал ему, что наша экспедиция вовсе не является официальным предприятием какого-либо правительства, а, наоборот, создана исключительно по личной инициативе Элсворта и моей. Нобиле был приглашен в экспедицию совсем не в качестве представителя итальянского правительства, а как частное лицо, компетентное в дирижаблях и управлении ими и поэтому являвшееся самым подходящим человеком, какого мы могли найти для ответственной, но подчиненной должности капитана.
Недовольство Нобиле продолжалось и после этого свидания. Несколько дней спустя он встретил Элсворта на телеграфной станции, и в «блокгаузе» состоялось новое свидание. На этот раз Нобиле начал дискуссию весьма авторитетным тоном. Он потребовал полного и безусловного признания его третьим начальником экспедиции и к этому дерзкому требованию добавил, что имя его должно стоять наравне с именами Элсворта и моим под статьями для «Нью-Йорк Таймс», а также в книге об экспедиции. Тогда я прочел ему телеграммы, полученные Элсвортом и приведенные выше, указав что они точно ограничивают его положение как участника экспедиции и его право писать о ней.
Тут Нобиле разразился тирадой, полностью обнаружившей все его намерения и честолюбивые чувства, которые овладели им с первого же момента его связи с экспедицией. Эта чувствительная речь показала, что он с самого начала носился с мечтами о величии. Его тщеславие, подкрепленное честолюбием, создало у него в мыслях представление об огромном значении его особы в нашем деле, которое не соответствовало нашим устным условиям при найме, а также точным пунктам в его письменном контракте. Самому себе он казался настоящим великим исследователем, в порыве внезапного вдохновения возымевшим мысль перелететь через Северный Ледовитый океан. Тогда он сконструировал дирижабль для осуществления этого полета, а потом пригласил (по причинам совсем уже непонятным) двух сравнительно мало известных личностей, по имени Элсворт и Амундсен, и в конце концов с триумфом перелетел через Северный полюс на глазах всего мира, не спускавшего с него взоров, пока длился этот неслыханно отважный полет. По-видимому, сильнее всего оскорбляло Нобиле полнейшее равнодушие Элсворта и мое к овладевшей им туманной романтической мечте и то, что мы неизменно обращались с ним, как с простым смертным, от которого требовали исполнения работы, как от всякого другого участника экспедиции, и соблюдения устных соглашений и письменных контрактов, досадным образом мешавших ему претворить мечту о славе в осязательную действительность.
Оглядываясь теперь на то, что произошло с самого начала, я при помощи воображения и присущего мне чувства юмора понимаю, каким образом могла возникнуть у Нобиле такая идея, хотя объяснение это в лучшем случае не делает особой чести здравому смыслу и всему характеру Нобиле. Сцена в Риме при передаче нам «Норвегии» была, несомненно, способна разжечь и довести до белого каления пылкое латинское воображение. Передача дирижабля была использована в качестве повода для демонстрации итальянских национальных чувств. Площадь была запружена сотнями народа. Присутствовал сам Муссолини. Всюду развевались флаги и раздавалась музыка. Быть может, в такой день было бы слишком жестоко требовать, чтобы Нобиле не вообразил, что его официально чествуют как исследователя и что он своей персоной является представителем славы и мощи итальянской нации. Хотя ему и было известно, что экспедиция эта не официальная, а частная (и он это знал), и что он не является ее начальником, а только наемным подчиненным (это он тоже признавал), тем не менее можно признать естественным и простительным, если в тот день Нобиле особенно остро почувствовал свое собственное достоинство. Его ограниченность обнаружилась прежде всего в неспособности умерить в последующие недели свои чувства и мечты, дабы привести их в соответствие с условиями действительности. Во всяком случае, в Номе, в начале июня, пора было бы ему очнуться от головокружения, охватившего его в тот сумбурный день, в последних числах марта, в залитой солнцем Италии.
По мере того как Нобиле произносил свою речь перед Элсвортом и мною, я в конце концов потерял последнее терпение при обнаруженном Нобиле ребячестве и полном отсутствии здравого смысла. Когда он закончил свою речь напыщенной фразой: «Я отдал экспедиции свою жизнь, я нес всю ответственность за полет», - мною овладела ярость. Этот глупый фантазер, этот влюбленный в военную форму итальянец, шесть месяцев тому назад столько же думавший об арктической экспедиции, сколько о том, чтобы сменить Муссолини на посту премьер-министра, стоял теперь передо мной и выкрикивал мне в лицо такую наглую ерунду, мне, с моими тридцатью годами работы по исследованию полярных стран, и желал быть на равной ноге с нами во всем, что касалось выработки плана и осуществления трансполярного полета, да еще городил идиотскую чушь, будто он отдал всю жизнь экспедиции и нес за нее всю ответственность, - это было свыше моих сил! Взбешенный и раздраженный, я, не стесняясь в выражениях, напомнил ему, какое жалкое зрелище представляла бы собой его особа, если бы «Норвегия» была вынуждена к посадке, и указал ему, насколько нелепой была бы его претензия на командование экспедицией в таких обстоятельствах. Дрожащим от волнения голосом, показывавшим, что с меня довольно, я в последний раз напомнил Нобиле, что Элсворт и я являемся начальниками экспедиции и никогда не признаем за ним права присваивать себе всю честь совершенного, что мы сделаем все возможное, чтобы помешать ему писать об экспедиции кроме того, что ему предписано контрактом.
Нобиле выслушал этот резкий выговор с приличной кротостью. Чванливый офицер, недавно вошедший в нашу дверь, вышел из нее, вернувшись к более свойственному ему мальчишескому поведению. Единственным его ответом при уходе было то, что он безнадежно пожал плечами и пробормотал как будто, что ему «надоела вся эта история». У него имелись все основания к такому поведению, потому что, когда искусственно построенные воздушные замки рушатся, это бывает хотя и поучительно, но всегда неприятно.
Если Нобиле не удалось получить бальзама для своих уязвленных чувств у Элсворта и у меня, знакомых с его домогательствами, зато он получил его от жителей Номе, ничего не знавших о том, что творилось. Он так энергично распространял слухи о своем подвиге в качестве полярного исследователя, - в чем неутомимо способствовал ему упомянутый мною священник, - что когда в Номе устроили обед в честь экспедиции «Норвегии», то Нобиле был почетным гостем, тогда как Элсворта и меня даже и не пригласили.
Критикуя жителей Номе, я исключаю из их числа нескольких моих друзей, расположенных ко мне в течение всех этих лет, и между ними братьев Ломен, которые обычно считаются одними из самых значительных людей в Аляске, так как они в первую очередь содействовали развитию этого края и являются деловыми заправилами в Номе и прилегающих областях. Их верная дружба неизменно сопровождала меня во все годы нашего знакомства, и я бесконечно обязан им за высказанное ими участие и предоставленную финансовую помощь. Но большинство жителей Номе вело себя так, как обычно ведут себя люди, то есть легко верили всяким блестящим сказкам, легко приходили в возбуждение и с увлечением создавали себе злободневных популярных героев. Элсворта и меня жители уже знали, мы бывали здесь и раньше - Нобиле же был новинкой. Разумеется, я принял очень близко к сердцу неуважение, выказанное по отношению к Элсворту, моим товарищам и мне самому при этом официальном чествовании, где нас совершенно игнорировали. Это было кульминационным пунктом в ряде случаев подобного рода, и с моей стороны было бы нечестно умолчать о них и не добавить, что я нахожу в этом проявление бестактности в поведении жителей Номе.
В прекрасный июньский день все участники экспедиции покинули Номе на пароходе «Виктория», чтобы отправиться в Сиатл. Среди всех неприятностей тех последних дней отрадно вспомнить, что все пять подчиненных Нобиле, беседуя в течение этой поездки с некоторыми из наших норвежцев, выражали искреннее недовольство поведением Нобиле после окончания экспедиции. Слова одного из них, встреченные одобрительными восклицаниями остальных итальянцев, заслуживают здесь упоминания: «Наша симпатия всецело на вашей стороне, но что мы тут можем поделать?»
Подходя к Сиатлу, мы с Элсвортом поддразнивали друг друга относительно зрелища, какое представим своей наружностью для публики, собиравшейся, по слухам, встречать нас на пристани.
Мы не взяли с собой денег со Свальбарда, и вследствие постоянных требований Нобиле о минимальном весе багажа у нас также не было ничего, во что бы можно было переодеться. Скинув в Номе наши полярные костюмы, мы купили и надели единственное платье, какое там можно было достать, предназначенное для золотоискателей. Эти грубые костюмы, шерстяные рубахи и тяжелые сапоги были еще достаточно хороши для улиц Номе зимою, однако, при всей своей живописности, они вряд ли подходили для официального приема в Сиатле. Но делать было нечего! Утешением нам служило то, что все мы находились в одинаковом положении.
Представьте же себе, каково было наше изумление, когда, приближаясь к пристани, мы увидели Нобиле, поднимавшегося на палубу в блестящей парадной форме полковника итальянской армии. Это было уже прямо нечестно! Твердя нам беспрерывно, чтобы мы брали как можно меньше багажа, на что все наши доверчиво согласились, Нобиле помешал нам взять с собою в экспедицию приличное одеяние и в полете от Рима до Свальбарда причинил норвежцам даже серьезные физические страдания, приказав им отправиться в путь недостаточно тепло одетыми. Эгоистичное пренебрежение Нобиле к собственным своим настояниям относительно сбрасывания флагов над полюсом уже возбудило в нас легкую досаду; теперь же вдруг обнаружилось, что во время перелета «Норвегии» через Северный Ледовитый океан, когда, по его собственному выражению, каждый лишний фунт багажа являлся угрозой нашим жизням, Нобиле припрятал объемистые и тяжелые мундиры не только для себя самого, но и для двоих из своих соотечественников.
Все это еще увеличило наше раздражение, а я так даже внутренне вскипел по поводу его пошлости, с которой он теперь выставлял себя напоказ, составляя такой разительный контраст с остальными товарищами по экспедиции. Я взбесился еще больше, когда заметил, что Нобиле заранее тщательно рассчитал место на палубе, где должна была быть, положена сходня, и встал там, чтобы вылезти вперед и сойти на глазах толпы на берег во главе экспедиции. Но, несмотря на охватившие меня гнев и презрение, я и не подумал помешать ему в этом. Я считал ниже своего достоинства тягаться с этой надутой личностью из-за мимолетного преимущества.
Однако помощник капитана «Виктории» тоже догадался о затеянном Нобиле безобразии и с присущим моряку здравым чувством приличия спокойно, но решительно преградил Нобиле дорогу к сходне, предложив с поклоном Элсворту и мне сойти первыми на берег.
На пристани нас собралась встретить огромная толпа людей, среди которых находились и представители городского управления. Миленькая девочка лет 6-7 в забавном платьице выступила вперед с букетом, врученным ей для поднесения нам. Тут Нобиле удалось получить триумф в миниатюре, который, по его расчетам, должна была принести парадная форма. Девочка поступила самым естественным образом: увидев перед собою трех незнакомых мужчин и понимая, что наступает важнейший момент в ее юной жизни, а также заметив, что двое из этих мужчин одеты как простые рабочие, а третий - в блестящем мундире, она решила, что на вопрос о взаимоотношениях этих трех лиц возможен лишь один ответ. Само собой разумеется, цветы получил мундир.
В Сиатле итальянская пропаганда также создала настроение, весьма меня разочаровавшее. Итальянский консул, очевидно, уже заранее получил из Италии инструкции, предписывавшие ему принять все меры, чтобы превратить прибытие Нобиле в триумф. В этом деле ему ревностно помогали местные итальянские фашисты. При помощи речей и патриотического пыла им удалось перед нашим приходом в Сиатл создать такое представление, словно полет «Норвегии» являлся прежде всего итальянским предприятием, а Нобиле - начальником экспедиции наравне с нами. Представление это так крепко засело в головах местного комитета по организации чествования, что на первом устроенном в нашу честь завтраке меня посадили на первое место, Нобиле - на второе, а Элсворта - на третье.
Элсворт слишком большой джентльмен, чтобы высказать кому-нибудь, кроме меня, своего хорошего близкого друга, как сильно была уязвлена его гордость таким распорядком []. Однако после завтрака я счел долгом разыскать ответственных членов комитета по чествованию и поставить им на вид, что Элсворт имеет все права разделять со мною почести, оказываемые нашей экспедиции, в то время как Нобиле занимает совсем другое положение. В результате этого ошибка была исправлена при последовавших торжествах.
Между тем мои неприятности с аэроклубом все еще продолжались. По нашем возвращении в Соединенные Штаты последний публично обвинил меня в том, что я задержал отправление известий газете «Нью-Йорк Таймс» о благополучном исходе нашей экспедиции, вследствие чего «Таймс» даже собирался нарушить наш контракт относительно обнародования этих известий. Обвинение не имело никаких оснований: мы взяли с собой в полет опытного газетного корреспондента единственно только для того, чтобы он выполнял эту работу быстро и с профессиональным навыком. Я предвидел, что буду сильно занят по прибытии, и нарочно пригласил этого журналиста, чтобы он взял всецело на себя это дело. Единственной его задачей было по возможности быстро подготовлять материал и передавать его мне на просмотр и утверждение, а затем немедленно отправлять газете «Таймс». Этот журналист, как и следовало, оставался в Теллере для описания разборки «Норвегии», когда мы с Элсвортом уехали в Номе. Он выполнял свою работу весьма добросовестно, но вследствие неисправности радиостанции в Теллере известия успели просочиться из Номе, и о нашем возвращении стало известно повсюду.
Следует также заметить, что Нобиле отправил в Италию подробный отчет о полете. Этот отчет облетел весь свет и чуть не вызвал разрыва с газетой «Нью-Йорк Таймс».
Особенно скверно характеризовало ведение дел аэроклубом его обращение с фильмом. Когда мы с Элсвортом летом 1925 года вернулись на Свальбард с «№ 25», наше неожиданное и драматическое возвращение возбудило огромный интерес во всем мире, и мистер Брюс Джонсон из «First National Pictures» предложил аэроклубу 50.000 долларов за фильм о нашем полете и возвращении. Аэроклуб имел глупость отказаться от этого предложения, воображая, что сам сумеет лучше устроить дело. Насколько мне известно, этот досадный промах обошелся нам в 42.000 долларов. Повторяю, что отказ этот был весьма безрассуден, так как каждый, кто хоть немного понимает в кинопроизводстве, знает, что Америка в этом отношении является самым обширным рынком и что ценность злободневной картины падает пропорционально сроку, истекшему с момента зафиксированного события до того дня, когда последнее показывается на экране.
Но если аэроклуб упустил это обстоятельство из виду в 1925 году, то полученный им урок должен был бы пойти ему на пользу в 1926 году. Аэроклуб заведовал всей деловой частью полета «Норвегии», и фотограф, работавший в пути, был нанят им. Немедленное проявление этого фильма и скорейшая продажа его в Америке должны были составить первую заботу аэроклуба. Я не сомневаюсь в том, что его можно было запродать какой-нибудь американской фирме за 75.000 долларов или даже дороже. Что же сделал аэроклуб? Сколь это ни кажется невероятным, он даже и не подумал попытаться продать снимки в Америке, а просто переправил их в Осло, где они и были проявлены.
Меня чрезвычайно огорчало такое халатное ведение дел аэроклубом. В сентябре 1926 года я, наконец, потребовал, чтобы Брюн, которого я считал главным виновником всего этого, был устранен от всякого отношения к нашим делам. Клуб отказал мне в исполнении моего желания, после чего я сообщил, что прекращаю сотрудничество с аэроклубом и отныне для охранения моих интересов буду вести свои дела сам.
Сообразив, что аэроклуб собирается и в 1926 году повторить с фильмом свой промах 1925 года, я обратился к фотографу, у которого имелись все негативы, и заказал ему лично для меня два полных комплекта снимков. Получив их на руки, я известил аэроклуб, что даю ему две недели срока для получения заказа на фильм, и если последнее ему не удастся, я попытаюсь как можно больше использовать фильм для моих докладов.
Мой ультиматум был встречен язвительной насмешкой.
- Что вы можете сделать с фильмом, когда у вас нет снимков? - сказали мне.
- Нет, снимки у меня есть! - возразил я. - Я слишком давно работаю в этой области, чтобы такие новички, как вы, оставляли меня в дураках.
Тут я объяснил им, что у меня имеются два полных комплекта снимков, хранящиеся в надежном месте {Из слов «в надежном месте» следует, что Р. Амундсен допускал даже возможность криминала. (Коммент. выполнившего форматирование.), и если аэроклуб не пойдет мне навстречу в моем требовании найти предложение на фильм в течение двух недель, я буду считать себя совершенно свободным перед собственного совестью и приложу все усилия, чтобы самостоятельно использовать снимки. Впоследствии аэроклуб опубликовал в печати неприличное сообщение, в котором посредством разных инсинуаций осмелился назвать меня чуть ли не вором. И в самом деле, употребленные им выражения не могли быть переведены на английский язык иначе, как только отвратительными словами «вор» и «кража», что и было сделано и опубликовано в американских газетах. Я не знаю, сколько человек прочитали эту грязную стряпню но, несомненно, ее читали тысячи людей, вынесшие впечатление, что я украл что-то у аэроклуба, принадлежавшее ему по праву. В действительности же я только отнял у него контроль над моей собственностью, которою он в качестве моего представителя управлял из рук вон плохо. Но даже поступая таким образом, я заявил аэроклубу, что из тысячи пятисот метров фильма я намереваюсь использовать только пятьсот. Эту треть фильма я не собирался продавать, но думал использовать в качестве иллюстрации к моим докладам, что послужило бы лишь хорошей рекламой для остальной части картины.
Насколько серьезно относился сам аэроклуб к своему обвинению в краже, видно из письма, помеченного 20 декабря 1926 года и полученного мною из Осло от директора И. Христиана Гундерсена, которому аэроклуб передал фильм для дальнейшей продажи. Он писал, между прочим, следующее:
«Подтверждаю разрешение использовать пятьсот метров (третью часть) фильма. Будьте любезны с кафедры обращать внимание публики на то, что это составляет лишь отрывок из большого полярного фильма, который вскоре будет показываться в Америке».
Директор Гундерсен заканчивает свое письмо просьбой, чтобы я посетил кинокомпании в Штатах и попытался заинтересовать их фильмом, что как раз следовало сделать еще шесть месяцев тому назад (в июле) самому аэроклубу, когда в его распоряжении имелся полный фильм и широко открытый рынок.
После подсчета всех расходов по полету «Норвегии» оказалось, что у нас остается долг приблизительно в 75.000 долларов. Однако не все претензии были законны. Не все являлись и морально обязательными. Я делал и буду делать все, что в моих силах для уплаты той части долга, которую считаю обязательной перед собственною совестью. Моя поездка с докладом весной 1927 года была посвящена этой цели так же, как и турне в 1928 году, на которое я заключил контракт.
Я использую на это и доход от книги, написанной о полете «Норвегии». В какой мере я буду считаться с требованиями, предъявленными ко мне вследствие действий аэроклуба, покажет будущее. Если бы аэроклуб умело вел дело, то убытков вообще не было бы.
Еще один последний пример скверного ведения дел аэроклубом. Когда я приехал 27 ноября 1926 года в Америку, меня встретил мой импресарио мистер Ли Кидик с невероятным известием, что Нобиле уже разъезжает по Америке и читает доклады о полете «Норвегии». Придя в себя от такой неожиданности, я тотчас же телеграфировал в Норвегию, чтобы выяснить начистоту у аэроклуба, дал ли последний свое согласие на такое явное нарушение контракта со стороны Нобиле, ставя на вид, что этот итальянец теперь разъезжает повсюду и болтает всякую чушь об экспедиции, втаптывая в грязь имя Норвегии. К моему еще большему изумлению, аэроклуб ответил, что турне Нобиле происходит с его разрешения. Итак, Нобиле у меня под носом разъезжал с докладами по Америке ради собственной выгоды, в то время как мне приходилось ездить по его следам только для того, чтобы покрыть долги, возникшие вследствие глупого и скверного ведения дел аэроклубом. Моральное чувство говорит мне, что это снимает с меня всякую обязанность выплачивать долги, но тем не менее я твердо намерен платить. Все кредиторы будут удовлетворены по мере моих средств, при условии справедливости их требований.
В своих докладах в Соединенных Штатах Нобиле многократно заявлял, что идея полета «Норвегии» принадлежит Муссолини. Газеты обвиняли его в сообщении разных других ложных сведений о полете, и он по этому поводу писал в газетах и взял обратно некоторые из своих утверждений, но вышеприведенного он никогда не брал обратно [].
Существует много доказательств того, что он выступал с этим позорным утверждением от имени Муссолини. Поэтому в целях установления истины следует приветствовать напечатание в Осло книги под заглавием: «За кулисами полета „Норвегииц“» Автор ее - журналист Удд Арнесен из газеты «Афтенпостен». Арнесен рассказывает, что его шеф, Фрейс Фрейсланд, главный редактор «Афтенпостен», имел интервью с Муссолини тотчас же по получении известия о благополучном спуске «Норвегии». В этом интервью Муссолини заявил Фрейсланду:
«Передайте, пожалуйста, мои самые горячие поздравления соотечественникам Руала Амундсена. В час победы мы не должны забывать, что Амундсен - создатель экспедиции. Он первый выдвинул идею об исследовании полярных стран с воздуха».
В связи с этим небезынтересно будет привести здесь выдержку из статьи, напечатанной в газете «Нью-Йорк Таймс» от 6 августа 1926 года:
«Казалось бы, славы должно хватить на всех участников экспедиции Амундсена - Элсворта - Нобиле. Но Муссолини, как видно, требует, чтобы главная доля чести выпала капитану дирижабля. На торжественном чествовании при встрече итальянских участников экспедиции в прошедшую среду в Риме „иль дуче“ заявил, что хотел бы обладать громоподобным голосом, дабы, признав со „справедливостью римлянина“ заслуги товарищей Нобиле в совершенном подвиге, провозгласить главным триумфатором Нобиле, сконструировавшего дирижабль.
Однако в своей речи в сенате 18 мая, когда повсюду только и было разговоров о том, что „Норвегия“ пролетела над Северным полюсом, Муссолини заявил, что трансполярный полет является предприятием, которое могло быть задумано и осуществлено лишь сверхлюдьми. Горячие и искренние поздравления Амундсену, Элсворту и Нобиле.
Экипаж „Норвегии“ действительно состоял из героев. Норвежцы, итальянцы и американцы вложили все свои силы в это отважное предприятие, единодушно веря в счастливый его исход.
От итальянского вождя вполне можно ожидать, что при возвращении Нобиле он зайдет и еще дальше в прославлении последнего, однако следует при этом опасаться услышать в ответ протестующее эхо Осло. Дирижабль в сущности был куплен Норвегией и нес флаг этой страны. На его борту находился в качестве начальника экспедиции величайший полярный исследователь. Последний уже завоевал себе место среди бессмертных. Без его инициативы и отваги экспедиция никогда бы не осуществилась. Мужественный американец, уже однажды принимавший участие в его рискованной попытке достигнуть Северного полюса, широко содействовал покрытию расходов нового предприятия, - в сущности сделав его возможным своей щедростью, - снова добровольно предложил свои услуги для этого второго полета и был принят как славный товарищ. Все на борту „Норвегии“, за исключением капитана Амундсена и Элсворта, получали плату за свою работу, в том числе и пилот дирижабля, полковник Нобиле.
Не следует ни на минуту забывать или пытаться умалить содействие Нобиле в счастливом исходе экспедиции, сказавшееся в его искусстве управления „Норвегией“ и знании всех требований, какие можно предъявить дирижаблю в данных условиях. И искусство и знание были перворазрядными; сами норвежцы отдали ему должное своими похвалами. Тем не менее Нобиле не был, подобно Амундсену, полярным исследователем, так же, как не был судоводителем, каким был Рисер-Ларсен, избранный для этой должности после своего полета на одном из аэропланов в экспедиции 1925 года.
В предприятии 1926 года Амундсен и Нобиле были необходимы друг другу, и если остальные итальянские участники оказались незаметными при маневрировании „Норвегии“, то это же самое можно сказать и о норвежцах относительно исполнения их обязанностей на борту. Подобно адмиралу, который ведет флот, не прикасаясь ни к одной части механизма, ветеран Амундсен был моральным вождем всего трансполярного перелета, несмотря на то, что сам активно не участвовал в управлении дирижаблем. В истории полярных исследований норвежский капитан навеки останется руководителем первой экспедиции, совершившей перелет над Северным полюсом».
Этим я заканчиваю мой правдивый рассказ о полете «Норвегии». Тяжело мне было писать его - чуждо моим склонностям и привычкам. Мне было бы гораздо приятнее предать забвению все эти злосчастные перипетии нашей экспедиции, как не стоящие того, чтобы о них вспоминали.
Там бы они и покоились, если бы эта книга не являлась описанием моей жизни и если бы я из уважения к своему имени исследователя, а также из-за моих товарищей не счел бы долгом воспользоваться случаем исправить серьезные искажения в описании Нобиле, а также его дерзкие самовосхваления. Правда и справедливость по отношению к самому себе требуют вышеизложенного отчета о событиях. Пожалуй, следует добавить еще одно пояснение, дабы читатели, незнакомые с моею жизнью, не заключили, что я завистлив по природе. Я уверен в том, что меня в этом не обвинит никто из людей, хорошо меня знающих. Но для широкой публики, быть может, и стоит представить некоторые доказательства.
Отправляясь к Южному полюсу, я взял с собой на последний приступ стольких членов экспедиции, сколько разрешало продовольствие, одновременно, разумеется, считаясь с тем, хватит ли у них сил и тренировки, чтобы принять участие в ожидавшей нас изнурительной и рискованной игре. Пятнадцать лет спустя, когда щедрость Элсворта предоставила мне возможность осуществить и другую мечту моей жизни, а именно перелететь через Северный Ледовитый океан над Северным полюсом из Европы в Америку, мне доставила величайшее счастье возможность спросить у одного из тех четырех смелых норвежцев, сопровождавших меня на Южный полюс, не согласен ли он и теперь мне сопутствовать. Этот человек был Оскар Вистинг. Если бы я завидовал другим в оказанных им почестях, если бы я был эгоистом, то сегодня имел бы неоспоримую честь быть единственным в мире человеком, побывавшим на обоих полюсах. Но для меня такое отличие представляло гораздо меньшую ценность, чем возможность устроить так, чтобы мой храбрый товарищ и верный друг Вистинг разделил со мною честь побывать первым на обоих полюсах.
Здесь мне хочется добавить: разделить со мною славу последнего великого предприятия моей жизни. Ибо я хочу сознаться читателю, что отныне считаю свою карьеру исследователя законченной. Мне было дано выполнить то, к чему я себя предназначал. Этой славы достаточно на одного человека.
В дальнейшем я всегда с величайшим интересом буду следить за разрешением загадок далеких полярных стран, но не могу уже надеяться найти такое богатое поле деятельности, какое я оставил позади. Поэтому я ограничусь посильной помощью в разрешении этих вопросов, бульшую же часть своего времени буду посвящать чтению докладов, писанию книг и встречам с моими многочисленными друзьями в Америке и Европе.
Эти друзья в сущности являются источниками величайших радостей моей жизни. Мои путешествия доставили мне удовольствие многих официальных чествований и торжественных встреч, но, что гораздо лучше, они дали мне счастье неизменной дружбы.

ГЛАВА 9.
О СТЕФАНССОНЕ И ДРУГИХ

Адмирал Пири был первым, достигшим Северного полюса.
Однако - быть может, спросит читатель - откуда вы знаете, что он там был? Ведь он утверждает это голословно. В сущности он был там один, так как негр Хансон не обладал достаточными знаниями в этой области, чтобы решить, были ли они там, или не были. Пири же, при своих теоретических знаниях, несомненно, легко мог написать подложные путевые дневники. И тем не менее я убежден, что адмирал Пири достиг Северного полюса. Мое убеждение основано на моем личном знакомстве с Пири. Что он отлично мог сфабриковать подложные наблюдения - это чистейшая правда. Ответом на все сомнения по этому поводу является тот простой факт, что Пири был не из того сорта людей.
И действительно, характер исследователя является лучшим доказательством истинности его слов, когда он претендует на совершение того или другого подвига. Ведь только благодаря случайности мое заявление об открытии Южного полюса не голословно, но подтверждено письменно моим несчастливым конкурентом отважным капитаном Скоттом. В своем дневнике он рассказывает, что нашел нашу палатку и наши бумаги, когда достиг полюса три недели спустя после нас. Однако, строго говоря, даже этот документ, столь трагично полученный из руки погибшего конкурента, не вполне достоверен. И Скотт и я - мы оба могли ошибиться в своих наблюдениях. И действительно, ученые специалисты, проверяя после моего возвращения эти наблюдения, нашли их все ошибочными с первого до последнего. Но то была постоянная ошибка в области математики, и она доказывала не то, что наблюдения производились неправильно, а то, что в полярных областях существует неизвестное нам явление природы, оказывающие влияние на самые наблюдения. Эта постоянная ошибка является, по мнению ученых, лучшим показателем того, что мои наблюдения были сделаны добросовестно. Если бы я попытался фальсифицировать цифры, то должен был обладать недюжинными знаниями в математике, чтобы сделать это именно таким образом.
Во время пребывания на Южном полюсе я отдавал себе отчет в том, что могла произойти ошибка в наблюдениях и вычислениях относительно нашего местоположения. Желая окончательно быть уверенным в том, что я побывал действительно на месте полюса, мои товарищи и я употребили три дня на обследование пространства радиусом в 10 километров вокруг того пункта, где, согласно нашим вычислениям, должен был находиться полюс. Таким способом мы получили уверенность в исправлении возможной ошибки.
Последние строки написаны мною главным образом с целью пояснить примером единственную справку, которую я считаю нужной приложить к делу о споре Кука и Пири; подвиги, совершенные в полярных странах, должны рассматриваться в свете предшествующей жизни исследователя.
Эти строки пишутся также с целью разъяснить, почему я всегда буду рассматривать первое из двух пресловутых «открытий» Вильялмура Стефанссона [] как самую явную ерунду, когда-либо выдуманную об Арктике, а второе его открытие - как ерунду уже вредную и опасную. Я говорю здесь о его широко распространенной книге «Белокурые эскимосы» и о не менее известной второй его книге - «Гостеприимная Арктика».
Поговорим сначала о «Белокурых эскимосах». Разумеется, нет ничего невозможного в том, что то или иное немногочисленное эскимосское племя до сих пор еще не было найдено, но говорить об этом как о достоверном факте - значит растягивать границы возможного до незаконных пределов. Такое открытие не заслуживает серьезного доверия, если не подкреплено неоспоримыми доказательствами. Стефанссон таких доказательств не представил.
Вероятная разгадка существования «белокурых эскимосов» довольно проста. Области Арктики являлись в течение четырех столетий излюбленным полем деятельности исследователей. Экспедиции одна за другой снаряжались в эти страны, причем многим из них приходилось там зимовать. Кроме этих исследователей, на север отправлялись целые поколения бесчисленных торговцев пушниной. Во всех этих предприятиях бритты и скандинавы составляли большинство. Смешанные браки - здесь обычное явление, так же как и на западных берегах Америки. Нравственный уровень эскимосов не выше, чем у других людей; для примера упомяну здесь о предложении, сделанном эскимосом члену экспедиции на «Йоа»: пользоваться его женой за стальную иглу.
Белокурые эскимосы, по всей вероятности, являются внуками, происходящими от эскимосских матерей-полукровок и белокурых, голубоглазых отцов северян. Тот, кто имеет хотя бы самое первоначальное понятие о законе Менделя относительно наследственности физических свойств, хорошо знает, что во втором поколении гибридов (будь то растение, животное или человек), отпрыск, как правило, будет носить характер одного из производителей в чистом виде. Сказка Стефанссона об особой расе белокурых эскимосов заслуживает не больше внимания, чем сенсационная новость бульварного листка.
«Белокурые эскимосы» Стефанссона являются лишь забавным измышлением фантазии. «Гостеприимная Арктика» же, напротив, является весьма опасным искажением условий действительности. Для кучки людей не представит никакого вреда, если они вообразят, что где-то существует небольшое число белокурых эскимосов. Но человек, стремящийся в Арктику в погоне за приключениями и новыми переживаниями, непременно получит при чтении этих россказней ложные представления о тамошнем «гостеприимстве» и может попытаться сделать как раз то же самое, что сделал, как он заявляет в своей книге, Стефанссон, - то есть отправиться искать приключений в эти страны, запасясь одним лишь ружьем с небольшим количеством патронов. Такой поступок равносилен верной смерти. Еще никогда не было выдумано более несообразного искажения условий Арктики, чем утверждение Стефанссона, что хороший стрелок там «может просуществовать одной охотой». Стефанссон сам никогда этого не делал, хотя и утверждает противное. Я даже пойду дальше и готов поручиться моим именем полярного исследователя и всем моим имуществом в том, что если бы Стефанссон решился на такую попытку, он умер бы в течение недели со дня старта, при условии, что он произвел бы эту попытку в полярных льдах, непрестанно дрейфующих в открытом море.
В россказнях Стефанссона имеется как раз столько правды, чтобы придать им отпечаток правдоподобия. На материке и на больших островах в пределах полярного круга водится немного дичи. Будучи экспертом по части нахождения этой добычи и обладая достаточным опытом, чтобы ее изловить, да еще при наличии удачи и благоприятного времени года, человек, пожалуй, и мог бы кое-как прожить, но только в прибрежных районах, хотя и там эскимосы часто мрут от голода, имея однако, все преимущества и навыки, более чем кому-либо другому дающие им возможности к существованию.
Но очутившись на бесконечных арктических ледяных полях, вдали от всякой земли, шансы «просуществовать одной охотой» так же велики, как шансы найти золотые россыпи на вершине айсберга. Правда, иногда - весьма редко - на льду показываются тюлени, но увидеть и убить тюленя - две совершенно разные вещи. О том, чтобы удить рыбу, не может быть и речи, так как толщина льда здесь от 3 до 12 футов .
Глупые россказни Стефанссона ввели в заблуждение многих серьезных исследователей. Мне приходилось то тут, то там встречать высокообразованных людей, которые воспринимали эти басни за истинную правду о жизни Севера. Я слышал, как они выражали удивление по поводу моих тщательных приготовлений к экспедиции - я стремился взять с собой достаточное количество провианта в концентрированном виде. К этим россказням присоединилось еще распространившееся мнение, что путешествие на Северный полюс немногим отличается от веселой охоты, во время которой можно с удобствами прогуливаться по льду, останавливаясь время от времени, чтобы застрелить какую-нибудь живность, не заботясь о пропитании на день грядущий. И эти люди искренне верили в то, что говорили! «Разве известный полярный исследователь Стефанссон не написал книги специально для того, чтобы искоренить заблуждение относительно трудности добыть достаточное пропитание в арктических странах?»
Я, разумеется, лично знаком с большинством людей, хорошо изучивших условия Арктики. Я говорил со многими из них по поводу стефанссоновской «Гостеприимной Арктики». Одно упоминание названия этой книги является вернейшим средством услышать от них целый ряд отборных бранных слов. Они по собственному опыту знают, что это за чушь. И тем не менее я осмеливаюсь утверждать, что понадобится больше пятидесяти лет, чтобы большинство здравомыслящей публики убедилось, что деньги, разумно потраченные на снабжение продовольствием арктической экспедиции, - деньги, брошенные не на ветер. Своими фантастическими россказнями Стефанссон нанес неизмеримый вред действительно серьезному исследованию полярных стран.
Экспедиции Стефанссона приобрели широкую известность, но они всегда отличались отсутствием ценных результатов, а во многих случаях и ужасающе недобросовестными суждениями. Многие из спутников Стефанссона вернулись в цивилизованные страны его беспощадными врагами.
Я не стал бы говорить о Стефанссоне в таком неприятном тоне, если бы его болтовня о полярных странах не нанесла уже доказанный вред во всех областях, относящихся к полярным экспедициям. Неправильные суждения часто бывают понятны, и хотя их не всегда легко прощают, тем не менее многие виновные в них получили оправдание общественного мнения. Иные арктические исследователи страдали от разногласий в своих экспедициях. Иные экспедиции кончались неудачей. Но когда в одном человеке все эти недостатки комбинируются с необузданной силой воображения, то я считаю долгом, опираясь на авторитет и многолетний опыт, выступить для пользы полярного исследования и прямо заявить, что россказни Стефанссона в «Гостеприимной Арктике» - сплошная ерунда.
Самый яркий пример бездарного арктического исследователя, какой мне приходилось видеть в моей жизни, встретился мне во время пребывания на Свальбарде в 1901 году. Его звали Бауендаль, и он был лейтенантом германского военного флота. Когда я с ним познакомился, он только что проделал совершенно сумасшедшую попытку достигнуть Северного полюса и собирался предпринять вторую при помощи совсем нового метода. Идея его прошлогодней попытки заключалась в прокладке рельс для своего рода подвесной железной дороги со Свальбарда прямо к полюсу. Эта его идея служила блестящим примером ошибки, обычно свойственной человеческой логике при разрешении трудных вопросов в том смысле, что в таких случаях принимаются во внимание только самые заметные трудности. Бауендаль сделал открытие, и до него известное по опыту всем арктическим исследователям, а именно, что величайшее затруднение в достижении Северного полюса состоит в чрезвычайной неровности льдов в Северном Ледовитом океане. Лед этот скопляется в нагромождениях из тысяч глыб, размеры которых варьируют от кирпича до целого дома. Рассуждение Бауендаля было примерно следующее: «Неровный лед сильно затрудняет транспорт продовольствия при походе на полюс. Вот я и построю подвесную железную дорогу, тогда поверхность льда уже для меня не будет иметь никакого значения».
И в самом деле, этот безрассудный парень действительно потратил зря массу времени и денег на осуществление своего плана. Он привез с собою из Германии на Свальбард целую партию больших свай, которые должны были быть установлены с промежутками на льду, после чего между ними предполагалось натянуть стальной канат. Того или иного типа вагон должен был висеть на колесе, которое в свою очередь должно было катиться по канату, как по рельсу. Бауендаль успел-таки выстроить несколько километров этой замечательной дороги, но потом его рабочие отказались от дальнейших работ.
Несомненно, что Бауендаль был не совсем нормален. Если его неудавшаяся затея воздушной дороги не служила доказательством его сумасшествия, то следующая его нелепая затея, которую он собирался осуществить, когда я встретил его в 1901 году, наверное уже являлась его окончательным приговором в глазах всякого опытного полярника. Он взял часть строительного дерева от оставшегося воздухоплавательного ангара Андрэ [] на Свальбарде и сколотил из него плот. Буксирный пароход должен был отбуксировать этот плот к границе плавучих льдов, откуда Бауендаль намеревался плыть через лед к восточному побережью Гренландии, чтобы уже оттуда попытаться достигнуть более высоких северных широт, нежели это удалось кому-либо до него. Бауендаль воображал, что такой плот выдержит натиск льдов, а его просторная устойчивая поверхность даст возможность построить комфортабельные жилые помещения, сидя в которых Бауендаль и поплывет прямо в Гренландию.
Сначала «старожилы» Свальбарда потешались над этой выдумкой. Когда же они убедились, что намерения Бауендаля вполне серьезны, то стали просить меня употребить все усилия, чтобы поговорить с ним и передать от их лица официальный протест, основанный на нашем опыте, полученном во время пребывания во льдах. Я выполнил это поручение со всей возможной деликатностью, но был принят как большинство непрошеных советчиков. Мои слова не произвели ни малейшего впечатления на Бауендаля.
Единственным его спутником в этой экспедиции был молоденький норвежец. Я решил во что бы то ни стало спасти жизнь этому юноше, а потому отыскал его и разъяснил ему безумие всего предприятия. Юноша был немногоречив в своих ответах на мои уговоры, но по «искорке» в его глазах я сообразил, что он не дурак и не собирался рисковать жизнью ради подобной поездки. Я понял, что он вполне удовольствуется получением платы за работы по подготовке экспедиции, но не намерен входить в состав экипажа плота, когда последний отправится в дрейф. Но юноша оказался еще умнее, чем я думал. Он покинул Свальбард вместе с Бауендалем на буксирном пароходе, тащившем за собою плот.
Вечером, накануне достижения экспедицией сплоченного льда, юноша прокрался на корму буксира и обрезал трос. Когда все на утро вышли на палубу, плота нигде не было видно, и экспедиция Бауендаля завершилась печально. Строгие моралисты, вероятно, осудят поступок юноши, но зато он спас Бауендалю жизнь. Предоставляю читателю самому судить его.
Такие случаи безумия встречаются редко в среде профессиональных исследователей, но зато менее необычна почти равносильная им безумная отвага. Первая попытка исследовать полярные области с воздуха была предпринята шведским воздухоплавателем Андрэ. Эта попытка никогда не принималась всерьез настоящими исследователями, понимавшими явное безумие этого предприятия. Андрэ уже раньше проделал на воздушном шаре ряд весьма удачных длительных полетов на большие расстояния. Они тоже были опасны, но все же не равносильны прямому самоубийству. Хотя дрейфовать по случайному дуновению ветра на неуправляемом воздушном шаре и представляет известный риск, но если полет предпринимается над землею, тут все же имеется некоторая надежда на спасение. Но пускаться в дрейф на 2900 километров над Северным Ледовитым океаном с одним лишь благоприятным ветром в качестве руля представляет риск, на который не пойдет серьезный исследователь. Андрэ покинул Свальбард, и до сего дня никто не нашел следов ни его самого, ни его шара []. Без сомнения, этот несчастный был принужден к посадке на лед и уже давно погребен где-нибудь на дне Северного Ледовитого океана вместе со своим шаром. Обнажим головы перед этим смельчаком.

ГЛАВА 10.
ТРУДНОСТИ ПОЛЯРНЫХ ЭКСПЕДИЦИЙ

Я знаю, что большинство людей соединяет в своем представлении путешествия в арктические страны с понятием о «приключениях». Поэтому было бы, пожалуй, не бесполезно разъяснить разницу между этими двумя понятиями с точки зрения исследователя. Я вовсе не хочу отрицать жажду приключений. Это весьма естественное стремление к захватывающим переживаниям, заложенное в каждом здоровом и сильном человеке. Оно, несомненно, перешло к нам в наследие от наших далеких предков, для которых борьба за существование сопровождалась полной риска охотой, опасными схватками с дикими зверями и страхом перед неизвестным. Для них жизнь была сплошным приключением, и волнующее чувство, охватывающее нас, когда мы снова переживаем их далекую жизнь, есть не что иное, как совершенно нормальное возбуждение, являющееся реакцией здоровых нервов при узаконенной природой борьбе за существование. Наши предки ежедневно рисковали жизнью для добычи средств к существованию. Когда мы «играем со смертью», мы возвращаемся к волнующей нервы радости первобытного человека, которая охраняла и поддерживала его в ежедневной схватке.
Для исследователя же приключение составляет лишь мало приятное отвлечение в его серьезных трудах. Он ищет не возбуждения чувств, а знаний в области неведомого []. Часто поиски за этими знаниями переходят в состязание с голодной смертью. Для исследователя приключение - не более как следствие скверной плановой разработки, приведшей его к тяжелым испытаниям. В другом случае приключение для него - неприятное доказательство той истины, что ни одному человеку не дано предвидеть все случайности будущего. Всем исследователям приходилось переживать приключения. Приключения всегда волнуют и возбуждают исследователя, и вспоминает он о них с удовольствием. Но он никогда не пускается в погоню за ними. Для этого труд исследователя слишком серьезен.
Но не все, ставшие исследователями, придерживаются этих убеждений. Результатом для многих из них является ранняя могила или разбитые надежды. Как и всякий другой труд в жизни человека, карьера исследователя требует весьма и весьма суровой подготовки. Истинным серьезным исследователям приходится много терпеть от того, что некоторые люди берутся за это дело без достаточных навыков. Некоторые из этих людей - просто искатели приключений, гоняющиеся за сенсациями. Другие в погоне за славой пытаются достигнуть таким кратчайшим путем своей цели. Многие из этих людей лишились жизни без всякого смысла. Это само по себе уже достаточно печально, но печальнее всего то, что они посеяли сомнение в отношении арктических исследований среди здравомыслящих людей, вследствие чего большинство из них считает полярные исследования чистым безумием. Такая точка зрения часто доставляла огромные затруднения серьезным исследователям, как, например, Нансену и Пири, в добывании средств на их предприятия и даже в возможности излагать серьезные научные планы своих предполагаемых экспедиций. За исключением ученых специалистов по метеорологии, океанографии, географии и т.п., существует очень ограниченное число людей, имеющих хотя бы отдаленное понятие о значении достигнутых исследователями результатов, людей, способных отличить серьезного исследователя от толпы искателей приключений и шарлатанов.

Первое условие, чтобы быть полярным исследователем, - это здоровое и закаленное тело. Такие путешествия сопровождаются самыми суровыми лишениями, а способность переносить последние в течение долгих периодов времени или в трудные моменты опасности дана не каждому. Тем безрассуднее поступают люди, просидевшие за конторским столом до зрелых лет, когда вдруг пытаются браться за такую трудную задачу. Не менее безрассудно поступают и люди, приобретшие жизненный опыт среди удобств цивилизации, внезапно решив вести первобытный образ жизни, при котором тренировка какого-нибудь торговца пушниной или китолова имеет гораздо большее значение, чем университетское образование. Всеми моими удачами в полярном исследовании я обязан главным образом тщательной тренировке моего тела, а также суровым годам учения, предшествовавшим моему знакомству с действительностью полярной пустыни.
За телесными качествами следуют духовные, имеющие для исследователя огромное значение. Я подразумеваю здесь не только природные умственные способности. За исключением описанного мною безумца, те, которых я знал как руководителей всякого рода экспедиций в арктические страны, были люди весьма интеллигентные, а некоторые из них даже высокообразованные. Но в данном случае я имею в виду те специальные умственные способности, которые развиваются в результате освоения опыта экспедиций прошлых времен. Меня лично это не раз спасало от серьезных ошибок. Читатель помнит, например, что мой выбор зимней базы в бухте Китовой, как нельзя более способствовавший благополучному достижению Южного полюса, явился результатом тщательного изучения всех существующих описаний этого участка Ледяного барьера, начиная с самого открытия последнего в 1842 году и кончая годом, предшествовавшим нашему отправлению на юг.
Осведомление из вторых рук посредством книг может иногда представлять такие же преимущества, как и непосредственное знакомство на месте, при условии наличия большого практического опыта в данной области, позволяющего правильно понимать и использовать прочитанное.
К духовным качествам исследователя - в тех случаях, когда цель его экспедиции уравновешивает риск самого предприятия - следует также причислить основательное понимание тех научных вопросов, разрешению которых может способствовать его экспедиция. И, наконец, исследователь должен в совершенстве владеть теми научными приборами, с помощью которых он производит свои наблюдения, дабы последние своей безукоризненной точностью могли иметь ценность для ученых, которым он передаст их по возвращении на родину.
Указанные мною требования, предъявляемые серьезному исследователю, надеюсь, убедят читателей, что профессия исследователя есть строго технический и чрезвычайно тяжелый труд, требующий долгих лет умственной и физической подготовки и преследующий важные цели, лежащие далеко за пределами погони за сенсацией искателей приключений и преходящей славы шарлатанов и авантюристов.
Первые шаги арктических исследований относятся к далекому прошлому. Как я уже упоминал выше на страницах этой книги, англичане уже целых четыреста лет снаряжали экспедиции с целью открыть Северо-западный проход. Эти экспедиции были обдуманы и снаряжены согласно самым высоким требованиям тех времен. Если результаты их были неудачны и участники их часто гибли, то это происходило не по вине недостаточной тщательности их разработки. Научные результаты, достигнутые этими экспедициями, представляли большую ценность.
Открытие Северного полюса в равной мере занимало умы многих серьезно мыслящих людей. Они также достигали крупных успехов. Самого лучшего результата, которого можно было добиться, принимая во внимание методы тех времен, достигла экспедиция Локвуда [], проникшая дальше всех остальных к северу.
Доктор Фритьоф Нансен революционизировал в корне полярные исследования. Он выработал новые методы, построенные на подробнейшем изучении самой сути вопроса. Он производил практические опыты для осуществления своих планов. Результатом явилась его знаменитая экспедиция, продвинувшаяся до 86°14' северной широты, значительно превзойдя, таким образом, рекордное достижение Локвуда, причем Нансен подошел к полюсу на 200 морских миль ближе кого-либо из своих предшественников.
Почти всем известна история доктора Нансена и его судна «Фрам», рассказанная им в его книге «На „Фраме“ через Северный Ледовитый океан». Если не прочесть и не изучить всех технических подробностей, лежащих в основе всех событий, описанных в этой интересной книге, то можно не заметить того, что усовершенствование доктором Нансеном технических методов, применявшихся до тех пор в области полярного исследования, имеет бесконечно большее значение, нежели сам его сенсационный рекорд и все научные наблюдения, произведенные во время плавания на «Фраме».
Заслуга Нансена, создавшая новую эпоху в полярных исследованиях, заключалась в применении совершенно нового метода. Он первый учел значение применения собак и легких саней [] в качестве средства передвижения в этих высоких широтах. Он первый отбросил употребление тяжелых саней, нанесших вред стольким экспедициям в прошлом, и заменил их построенными по точным расчетам санями, более прочными, но значительно меньшего веса. Это изобретение дало ему возможность удвоить радиус продвижения для людей и собак. Экспедиция «Фрама» явилась блестящим доказательством правильности этой идеи и ее практического значения. Без проделанной им работы мы не смогли бы достигнуть Южного полюса. Я понял революционное значение метода Нансена, воспользовался им для достижения моей цели и одержал победу. Оценивая по справедливости удачные экспедиции, нельзя упускать из виду существенного значения, какое имела работа Нансена. Как в теории, так и на практике он был предтечей, создавшим возможность достижения успешных результатов.
Замечательно, что доктору Нансену довелось увидеть при жизни, как метод его устарел. Дни применения саней и собак в качестве вспомогательного средства исследователя в полярных странах отныне сочтены. Им осталось почетное место только в музеях и книгах.
Воздушный корабль пришел на смену собакам. Братья Райт [] и граф Цеппелин [] оказались предтечами нового метода.
Будущность полярного исследования тесно связана с авиацией. Здесь я имею смелость заявить о самом себе, что я первый из серьезных полярных исследователей осознал это и первый указал на практике дальнейшие возможности этого метода.
Еще в 1909 году я собирался предпринять рекогносцировочные полеты над льдом и даже пригласил летчика для осуществления этой цели. В 1914 году я приобрел аэроплан Фармана и научился сам управлять им. С 1921 по 1922 год я предпринял несколько попыток осуществить эту задачу, на этот раз с мыса Барроу. Но лишь в 1925 году, располагая благодаря Элсворту достаточными средствами и подходящими аэропланами, мы смогли осуществить наш первый полет со Шпицбергена. Хотя во время этой экспедиции вопреки нашим первоначальным надеждам нам и не удалось перелететь с материка на материк через Северный полюс, тем не менее благодаря ей выяснилось, что такой перелет является лишь вопросом времени и что географические наблюдения с воздуха представляют величайшую ценность.
В 1926 году, совместно с Элсвортом, я руководил экспедицией, осуществившей первый полет с материка на материк через Северный полюс. Этот полет удался в совершенстве и несомненно доказал на практике пользу воздушного корабля в полярных исследованиях грядущих времен.
Для чего же служат полярные исследования?
Сколько раз задавали мне этот вопрос! Несомненно, его слышали несчетное число раз и другие серьезные исследователи.
Главное практическое значение полярных исследований заключается в знаниях, которые при их помощи приобретаются наукой, о явлениях земного магнетизма и о состоянии атмосферы в этих широтах, так как это оказывает влияние на состояние погоды всего земного шара. Я уже писал об этом предмете в других местах моей книги, однако здесь добавлю, что огромный шаг вперед, который вскоре, очевидно, будет сделан в области точного предсказания погоды в умеренном поясе северного полушария, осуществится благодаря сооружению и беспрерывным наблюдениям постоянных обсерваторий на северных берегах Америки, Европы и Азии. Эти обсерватории окружат сплошным кольцом Северный Ледовитый океан, и посредством посылаемых несколько раз в день сообщений по радио они будут давать сведения, гораздо более надежные и ценные, так что погоду можно будет предсказывать несравненно точнее, чем до сих пор. О том, насколько важной является такая цепь наблюдений, я впервые получил понятие после выраженной мне благодарности специалистами-метеорологами за бюллетени о погоде, которые мы аккуратно посылали дважды в день с «Мод», когда последняя зимовала у северных берегов Азии.
Вторая цель, которой служат полярные исследования, не так легко претворяется в материальную пользу для человечества и в накопление мирового денежного запаса. Однако я лично убежден, что она не менее драгоценна. То, что до сих пор еще неизвестно нам на нашей планете, давит каким-то гнетом на сознание большинства людей. Это неизвестное является чем-то, чего человек еще не победил, каким-то постоянным доказательством нашего бессилия, каким-то неприятным вызовом к господству над природой.

ГЛАВА 11.
ТРУДНОСТИ ПОДБОРА СНАРЯЖЕНИЯ И ПРОДОВОЛЬСТВИЯ

Эту главу я хочу посвятить описанию некоторых обстоятельств нашего путешествия на Южный полюс, иллюстрирующих трудности, знакомые всем полярным экспедициям (особенно во времена, предшествовавшие появлению воздушных кораблей), и расскажу, каким образом они были благополучно разрешены. Иными словами, эта глава является в некотором роде беседой о том, как должно снаряжать такие экспедиции на основании опыта, приобретенного нами в походе к Южному полюсу.
В другом месте этой книги я вкратце описал наше плавание на «Фраме» до бухты Китовой. Так же коротко рассказал я и о нашей зимовке на Ледяном барьере, куда мы прибыли 14 января 1911 года. К 10-му числу следующего месяца мы успели выгрузить на берег бульшую часть нашего продовольствия и так сильно подвинули приготовления к зимовке, что четверо из нас могли уже пуститься в первую поездку на юг, дабы начать важную работу по устройству складов на пути к полюсу.
Мы назвали нашу зимовку «Фрамхейм». Она находилась на 78°30' южной широты, то есть приблизительно в 700 морских милях по прямой линии от полюса. План наш состоял в устройстве складов на расстоянии 1° (или 60 миль ) друг от друга, продвинутых так далеко к югу в направлении полюса, насколько представится возможным это сделать до наступления зимы, которая должна была прекратить эти наши работы.
В первую нашу поездку на юг нас было четверо с тремя нартами и восемнадцатью собаками. На каждых нартах мы везли около 225 килограммов продовольствия, предназначенного к оставлению на складе, кроме продовольствия и снаряжения для самой поездки. Из этих 225 килограммов продовольствия для складов 175 килограммов составлял пеммикан для собак. Остальные 50 килограммов - продовольствие для людей, главным образом пеммикан, шоколад и сухари. Мы проехали на юг до 80° южной широты, куда прибыли 14 февраля. Здесь мы соорудили наш первый склад. Возвращение во Фрамхейм заняло у нас всего два дня, так как нарты в сущности теперь были порожние.
По возвращении из этой первой поездки мы принялись за тщательную проверку наших расчетов относительно оставшейся работы. Во-первых, мы познакомились с характером местности и приобрели уверенность, что и в дальнейшем она будет благоприятной для нас. Во-вторых, мы получили некоторое понятие о состоянии льда и снега, ожидающих нас на предстоящем пути, и о расстоянии, которое мы сможем покрыть за день при наличии тех же условий и в остальной части пути. В-третьих, мы испытали наши средства передвижения и убедились в правильности нашего взгляда на применение собак и легких саней. Кроме того, мы проверили, какую работу смогут выполнять наши собаки при поездке на юг с тяжело нагруженными нартами, а также какой дополнительной работы возможно ожидать от них, когда они пойдут обратно на север с облегченными нартами.
В течение этой поездки мы научились еще и многому другому. Во-первых, мы убедились, что утренние сборы перед дорогой берут у нас слишком много времени. При более точной разработке плана мы могли бы выиграть два часа ежедневно. Во-вторых, мне стало ясно, что наше снаряжение слишком громоздко и тяжело. Нарты были сконструированы с расчетом на самые трудные ледовые условия. Теперь же, напротив, мы убедились, что поверхность, по которой нам предстояло продвигаться, принадлежала к числу самых ровных, вследствие чего мы могли пользоваться самым легким снаряжением. Нам следовало убавить вес наших нарт наполовину. И, наконец, необходимо было коренным образом изменить нашу обувь. Наши лыжные сапоги из брезента были слишком тесны и слишком жестки. Надо было сделать их просторнее и мягче. Когда затевается поход чуть ли не в полторы тысячи морских миль по снегу и льду, то ясно, что если обувь не в порядке, это пагубно отзовется на результатах.
Вопрос об обуви был предметом многих серьезных обсуждений. Последние в конце концов привели к тому, что мы распороли взятые с собой сапоги и сшили их таким образом, что они получили свойства, которые мы единогласно считали самыми важными, то есть: твердые подошвы, к которым были пригнаны лыжные ремни; достаточную ширину, позволявшую надеть несколько пар чулок; мягкие, но плотные голенища и самое главное - настолько просторные везде, что ногу нигде не жало.
Вторая наша поездка по устройству складов началась 22 февраля. К этому дню наша зимовка Фрамхейм была уже совсем готова, что дало возможность участвовать в поездке большему числу членов экспедиции с бульшим числом нарт. Мы оставили только одного человека для присмотра за лагерем и за собаками. На этот раз нас отправилось восемь человек с семью нартами и сорока двумя собаками. На пятый день мы доехали до нашего склада на 80° южной широты и нашли его в полном порядке. Четыре дня спустя мы достигли 81° южной широты.
День 4 марта мы провели за сооружением склада и установкой отличительных знаков. Здесь мы оставили продовольствие общим весом около 600 килограммов . 5 марта трое товарищей покинули нас и вернулись обратно во Фрамхейм. Остальные продолжали путь к югу с четырьмя нартами. Три дня спустя, 8 марта, мы достигли 82° южной широты. Здесь мы соорудили третий склад, сложив там 67 с половиной килограммов, главным образом пеммикана для собак. Это был последний построенный нами склад. Мы надеялись, что удастся устроить еще один склад на 83° южной широты, но погода была слишком плохая, а собаки, еще не натасканные после периода долгого безделья, по всем признакам, как нам казалось, не могли бы справиться с этим заданием.
Так как снег легко мог замести следы присутствия складов, мы постарались их тщательно отметить, чтобы впоследствии легко отыскать их. На верхушке каждого склада мы установили бамбуковый шест с флагом. Однако мы не удовлетворились этой мерой. Ввиду предстоявшего окончательного похода на полюс мы предвидели возможность при метели или тумане настолько сбиться со своего курса, что нам было бы трудно отыскать склад, даже если бы мы и находились близко от него. Поэтому мы прибегли к следующему способу.
У нашего первого склада на 80° южной широты мы отметили прямую, поперечную нашему пути линию через склад и по ней воткнули приблизительно в двухстах метрах расстояния друг от друга бамбуковые шесты с флагами, на протяжении восьми километров по обе стороны от склада. Это еще более обеспечивало нам уверенность в нашем пути на юг к полюсу, а также наше продвижение обратно, не давая нам сбиться с курса. Вместо единственного приметного знака на самом складе мы имели, таким образом, поперек нашего пути несколько линий в 16 километров длины с вешками, так близко расставленными друг от друга, что мы почти наверняка должны были заметить хоть одну из них. Кроме того, мы пометили самые флаги таким образом, что если бы в походе набрели на один из них, то сразу узнали бы, по какую сторону склада мы находимся. Это сокращало вдвое время, которое иначе пришлось бы потратить на отыскание склада.

Предыдущая страница 5 Следующая страница


Руал Амундсен - Моя жизнь

Моя жизнь 6

Во время нашей второй поездки для устройства второго и третьего складов у нас не хватило бамбуковых шестов для отличительных знаков, описанных выше. Поэтому нам пришлось разломать несколько продовольственных ящиков и употребить доски в качестве вешек. Я рассуждал таким образом: хотя доски возвышаются только на два фута над снегом, это все же лучше, чем ничего, если принять во внимание количество выпадавшего до сих пор снега, то они, вероятно, будут достаточно хорошо видны.
У третьего склада мы опять воспользовались досками от ящиков, к которым для отличия от знаков других складов привязали полоски синей материи. Самый склад мы по обыкновению отметили бамбуковым шестом с флагом на верхушке.
Все эти меры оказались весьма ценными при нашем окончательном походе, в который мы отправились семь месяцев спустя. Мы как раз встретили тогда ту погоду с туманом и метелью, на которую заранее рассчитывали, и эти приметные знаки не раз спасали нас, не позволяя пройти мимо склада и избавляя от необходимости возвращаться и терять время на розыски.
Я забыл упомянуть, что, направляясь впервые на юг для сооружения склада № 4, мы отмечали весь путь от Фрамхейма до самого склада шестами с флагами, расставленными на таких расстояниях, что, находясь у любого флага, можно было видеть другой. У нас не хватило флагов, чтобы разметить всю дорогу, ввиду чего в последней ее части нам пришлось пустить в ход вяленую треску, которую мы втыкали прямо в снег. И в этом случае один час, потраченный на предварительное обдумывание, сберег нам много часов во время нашего окончательного похода.
Когда мы вернулись во Фрамхейм после устройства складов № 2 и 3, у нас хватило времени на еще одну поездку к складу № 1 до наступления зимы. Мы воспользовались этим обстоятельством, чтобы отвезти на склад на 80° южной широты одну с четвертью тонны свежего тюленьего мяса. Впоследствии, во время нашего решающего похода, это позволило нам, начиная от самого этого склада, кормить до отвала наших собак тюлениной, благодаря чему мы сохранили их в прекрасном состоянии до конца похода.
По завершении нашей последней поездки мы, по подсчетам, сложили на трех складах на 80, 81 и 82° южной широты целых три тонны продовольствия. Склад на 80° содержал: тюленье мясо, пеммикан для собак, масло, шоколад, спички, парафин и разное снаряжение - всего общим весом 2100 килограммов . Склад на 81° содержал: пеммикан для людей и для собак, сухари, сухое молоко, шоколад, парафин и разное снаряжение - общим весом в 700 килограммов .
Наступила зима, заставившая нас ждать во Фрамхейме весны. Мы были очень довольны, так как осенние работы провели прекрасно. У нас имелись запасы продовольствия и снаряжения в трех складах на расстоянии около 200 морских миль на пути к полюсу. Мы накопили ряд драгоценных сведений о стране, через которую лежал наш путь. Заметили недостатки в конструкции наших нарт и в нашем личном снаряжении, и теперь у нас впереди была целая зима для их исправления, чтобы все было в полном порядке к последней решающей попытке.
Мы начали с сокращения до минимума веса ящиков для нарт. Работа эта была поручена Стубберуду. Ему предстояло разобрать все ящики на части и затем собрать их снова таким образом, чтобы они были так же прочны, но гораздо легче. Это было достигнуто главным образом тем, что доски были соструганы там, где они были слишком толстыми.
Самое ответственное задание было поручено Бьоланду. Он должен был разобрать на части и облегчить состругиванием наши нарты. Опыт, приобретенный в поездках на склады, показал нам, что таким образом мы могли достигнуть огромного сокращения в весе. Хансен и Вистинг должны были собрать нарты, по мере того как части их выходили из рук Бьоланда.
Мастерская Бьоланда представляла собой четырехугольное помещение, вырубленное в самом Ледяном барьере. Площадь помещения была приблизительно 7 футов на 15, а высота - 6 футов . Пол был усыпан стружками, а в одном углу помещения кипела в большой жестянке на примусе вода: пар ее служил для размягчения дерева, чтобы можно было его гнуть. Задача Бьоланда состояла в уменьшении веса каждых нарт с 80 до 25 килограммов , то есть в доведении веса приблизительно до одной трети первоначального - с условием, чтобы прочность нарт не пострадала. Не входя в подробности изменений в рисунке и конструкции нарт, достаточно будет сказать, что Бьоланд блестяще справился со своей задачей и его мастерство сильно помогло нам добраться до полюса и благополучно вернуться.
Когда Вистинг не был занят работой над нартами, слышно было жужжание его швейной машины. Из четырех палаток, предназначенных каждая на троих, он сделал две и перешил наше платье, приспособив его к тем условиям погоды, которые мы встретили во время наших поездок на склады.
Каждая подробность этих работ составляла предмет многократных обсуждений. Так, например, мы обсуждали, какой цвет лучше всего подходит для палаток. Все соглашались, что темный цвет лучше: во-первых, потому, что он дает отдых глазам после целого дня путешествия по ослепительно блестящему льду, а во вторых, потому, что темная палатка поглощает больше солнечного тепла, чем светлая, и, значит, в наших палатках в ясные дни будет теплее, если они будут темного цвета. Привезенные нами палатки были белого цвета, но одна изобретательная голова придумала выкрасить их чернилами, сделанными из чернильного порошка. Это предложение показалось нам столь разумным, что у нас вскоре вместо белых оказалось две синих палатки. При обсуждении некоторые указывали на возможность того, что краска быстро выцветет. Поэтому мы в конце концов срезали занавески у наших коек, сделанные из тонкой красной материи, и, сшив вместе эти куски, получили чехол, покрывавший нашу белую парусиновую палатку.
Другим следствием наших обсуждений явилось то, что каждому из нас была сшита пара чулок из легкой материи. Эти чулки обладали многими преимуществами. Они не только защищали от холода, но предохраняли остальные чулки от дыр, так что последние носились гораздо дольше. Но лучше всего было то, что они оставались сухими почти во всякую погоду.
Когда были сшиты для всех нас эти чулки, мы занялись бельем. Все привезенное нами из Норвегии было сделано из необычайно толстой шерстяной материи, и мы боялись, что нам будет слишком жарко. Среди прочих запасов у нас имелись две большие штуки чудесной легкой фланели. Из нее Вистинг сшил всем нам нижнее белье, которое оказалось превосходным во время путешествия.
Следующее, о чем мы подумали, были собачьи кнуты. Их было заготовлено по два на каждого каюра, всего четырнадцать. Одни рукоятки сами по себе уже составляли целую проблему. Опыт показал нам, что массивная рукоятка долго не выдерживает. При обсуждении этого вопроса мы решили делать рукоятки из трех кусков хикори [], плотно связанных между собой и обернутых кожей. Получилась гибкая рукоятка, которая гнулась и не ломалась.
Сами кнуты были сплетены Хасселем по эскимосскому образцу, круглые и тяжелые. Хансен получал рукоятки от Стубберуда, а ремни от Хассоля и соединял их в одно целое. Вся работа была выполнена с величайшей тщательностью. Однако рукоятки из трех частей не получили окончательного одобрения, пока возражения Хансена не были побеждены на конкурсном испытании модели, сделанной самим Хансеном, которое показало, что рукоятка из трех частей является наилучшей. Несведущему читателю может показаться странным, что столько времени и забот посвящалось нами такой простой вещи, как собачий кнут. Но ведь благополучный исход нашей экспедиции зависел от собак как от средства передвижения, а управлять эскимосскими собаками дело нелегкое. Они почти такие же дикие, как волки. Ни научить их дисциплине, ни ожидать от них работы нельзя без прилежного употребления кнута. Потому кнуты играют почти такое же значение в удачном исходе экспедиции, как и сами собаки.
Следующим предметом наших забот были ремни для лыж. Здесь каждый участник экспедиции мог изобретать собственную систему, так как удобство и гибкость ремней есть вопрос чисто индивидуальный. Были придуманы и испытаны всевозможные конструкции, и в конце концов каждый остался доволен своей. Одно общее условие было поставлено всем - чтобы ремни легко снимались. Нам каждый раз приходилось снимать их на ночь, так как собаки считали всякое изделие из кожи лакомством, и если оставлять ремни на ночь наружу, то к утру они исчезли бы. Даже носочный ремень - и тот приходилось снимать на ночь.
Все решительно принималось нами во внимание, включая изготовление таких мелочей, как колышки для палаток. Иогансен сделал их совсем не похожими на обыкновенные, плоские, а не высокие. Такая конструкция оказалась легче и прочнее общепринятой. Кажется, у нас не сломался ни один из новых колышков во все время путешествия.
Когда одежда была роздана всем, она снова подверглась уже чисто индивидуальному испытанию. Один нашел, что капюшон анорака [] спускается слишком низко на глаза, другой - что он спускается недостаточно, вследствие чего оба принялись за переделку: один срезал кусок, а второй надставил. Все должно было быть пригнанным и удобным перед отправлением в дорогу.
Потом настал черед собачьей упряжи. И здесь мы также воспользовались опытом, приобретенным при поездках для устройства складов. Во время одной из этих поездок две собаки провалились в трещину из-за того, что постромки были сделаны неправильно. Поэтому мы посвятили особые заботы этой части снаряжения, на которое пошли наши лучшие материалы.
Причиной столь тщательного изучения, столь многочисленных экспериментов и таких точных инструкций является мое твердое убеждение, что самый важный фактор для благополучного результата экспедиции заключается в предусмотрении всех трудностей и выработке способов для их преодоления. Победа ожидает того, у кого все в порядке, - люди называют это удачей. Поражение обеспечено тому, кто забыл вовремя принять необходимые меры, - это называют неудачей. Цель этой главы - указать, что если мы достигли полюса, то это прежде всего объясняется тем, что все было обстоятельно обдумано. Сила воли - первое и самое важное качество искусного исследователя. Только умея управлять своей волей, он может надеяться преодолеть трудности, которые природа воздвигает на его пути. Предусмотрительность и осторожность одинаково важны. Предусмотрительность - чтобы вовремя заметить трудности, а осторожность - чтобы самым тщательным образом подготовиться к их встрече.
Поэтому разрешите мне снова обратить ваше внимание на значение, придаваемое мною собакам как средству передвижения во время экспедиции к Южному полюсу. Еще до выступления мы знали, что главная часть нашего пути будет пролегать по огромной ледяной пустыне Антарктики. Скрытые трещины будут представлять для нас постоянную опасность. Выбирая собак, мы имели в виду эту возможность. Если упряжь, соединяющая собак, добротна и постромки надежно прикреплены к нартам, то передовая собака может сколько угодно проваливаться в трещину. Это своевременно предупредит нас, и мы успеем остановить нарты и помешать падению какого-нибудь из участников экспедиции. Сама же собака преспокойно останется висеть на постромках, и ее легко будет вытащить обратно в целости и сохранности. Случаи, имевшие место во время путешествия, всецело подтвердили правильность этого рассуждения. Бесконечное число раз тот или иной из нас спасался от смерти или увечий благодаря предупреждению, которое мы получали, когда проваливалась собака.
Еще одно преимущество использования собак требует краткого пояснения, дабы стать понятным непосвященным читателям. Фритьоф Нансен, внесший революцию в метод исследования Арктики, блестящим образом доказал преимущество легкого снаряжения и связанного с этим соответственного повышения скорости передвижения. Употребление легких саней (нарт) и собак в качестве гужевой силы, при концентрированном питании людей и животных, являлось основным в его идее, столь блестяще осуществленной в первую экспедицию «Фрама». Однако для экспедиции к Южному полюсу я выбрал собак не только по этим причинам, но еще и по следующим соображениям.
Я уже говорил в этой главе о пеммикане для собак, завезенном нами на три склада, и о свежем тюленьем мясе только для них, отвезенном нами на первый склад. Но при своих расчетах я имел еще и другие мысли относительно продовольствия для этих животных. Перед выездом из Фрамхейма я точно рассчитал вес нарт и снаряжения на каждый день по пути к полюсу и обратно. Ясно, что вес этот должен был уменьшаться по мере расходования погруженного на нарты продовольствия. Также ясно, что мы в конце концов должны были достигнуть такого момента, когда этот вес уменьшится настолько, что будет соответствовать силе тяги, которую может развить одна собака. Я самым подробным образом изучил, сколько может одна собака дать съедобного мяса, а также ценность этого мяса в качестве пищи, когда оно пойдет на прокормление остальных. Результат этих расчетов позволил мне выработать расписание, согласно которому собаки одна за другой должны были превращаться из двигательной силы в средство питания. Такой прием, естественно, сокращал вес собачьих пайков, которые мы везли с собой на нартах. Это уменьшение веса увеличивало на много дней наш «радиус действия», выражаясь морским термином, и тем самым увеличивало наши шансы достигнуть полюса и благополучно вернуться обратно.
Коренное различие между планами экспедиции Скотта и нашей, естественно, соответствует и различию между результатами этих двух экспедиций. Отважный Скотт достиг полюса, но то была трагическая победа, так как и он и его товарищи погибли, не добравшись обратно до своей зимовки. Я серьезным образом опасался за судьбу Скотта еще задолго до того, как он покинул свой зимний лагерь и отправился в путешествие к полюсу. Я серьезно сомневался в том, что Скотт благополучно проделает путь туда и обратно. Пока представлялась возможность, Скотт пользовался на пути к полюсу шотландскими пони. Читателю надлежит лишь вспомнить о преимуществе, которое мы извлекали из собак, когда подходили к трещинам, чтобы понять разницу в шансах на счастливый исход у Скотта и у нас.
Предпринимая наш окончательный поход на полюс, мы имели еще лишнее преимущество того опыта, который мы приобрели поездками на склады. Во время этих подготовительных поездок мы соорудили ряд опознавательных знаков (гуриев) вдоль всего нашего маршрута. Они были сделаны из снега с черным флажком на верхушке каждого из них. Эти гурии в значительной степени упростили наше возвращение к зимовке. Поэтому мы решили применять этот способ и во время нашего окончательного похода, поскольку представится возможным. Это оказалось не только прекрасной мерой предосторожности, но еще и сберегло массу времени, которое иначе пришлось бы тратить на производство наблюдений для прокладки нашего курса. Система эта оказалась особенно драгоценной на безграничной, повсюду ровной поверхности антарктического Ледяного барьера, пока мы не увидели горной цепи Королевы Мод: ее вершины стали тогда служить нам приметными пунктами для определения нашего местоположения. Но пока поверхность Ледяного барьера не представляла нам ничего, чем можно было бы руководствоваться для определения местоположения, я находил целесообразным принимать всевозможные меры.
Всего нами было сооружено сто пятьдесят гуриев, около шести футов высоты каждый, и на это пошло девять тысяч глыб, вырубленных из снега. В каждый из этих гуриев был заложен лист бумаги, где указывались номер гурия и его местоположение, а кроме того - курс и расстояние до ближайшего гурия к северу. Мы воздвигали эти гурии на расстоянии 15 километров друг от друга до 81° южной широты. Затем мы сократили расстояние между ними до восьми километров. Повторяю, эти гурии имели для нас огромное значение при нашем возвращении. Они колоссально сокращали время при работах по определению надлежащего курса.
Мы сделали еще одно устройство, которое очень помогло нам в пути. К каждой из четырех нарт было прикреплено по одному колесу, которое не несло никакой нагрузки, а вертелось совершенно свободно по мере продвижения нарт. Каждое колесо соединялось со счетчиком, отмечавшим число оборотов. По окончании каждого дневного перехода можно было при помощи самого простого расчета определить пройденное расстояние []. Посредством сравнения показаний всех четырех счетчиков мы могли быть уверены в получении вполне надежного результата. Эти показания, соответствующие показанию лага на судне, давали нам возможность определять наше местоположение даже в тумане, придерживаясь курса по нашим компасам и ведя все время счисление.
Читатель вспомнит, что мы прошедшей осенью устроили три склада на 80, 81 и 82° южной широты. Когда мы во время окончательного похода проезжали мимо самого южного склада, то захватили с собой все, что там находилось, за исключением того, что могло понадобиться, чтобы при возвращении дойти до 81° южной широты. Эти запасы мы собирались оставить на новых складах, которые предполагали соорудить на пути к югу. Первый из таких складов был устроен на 83° южной широты и состоял из продовольствия для пяти человек и двенадцати собак на четыре дня. В складе на 84° южной широты мы оставили такое же количество продовольствия и одну жестянку керосина почти в 18 литров .
После того как мы соорудили склад на 85° южной широты, мы очень быстро достигли гор. До тех пор мы находились на высоте всего 90 метров над уровнем моря. Мы уже знали, что теперь нам в ближайшем будущем предстоял подъем на высоту в несколько тысяч футов. Чтобы показать всю тщательность наших расчетов и на каком обстоятельном обсуждении основывались наши решения, я не могу сделать ничего лучшего, как привести здесь три отрывка из моей книги «Южный полюс», написанной в 1912 году, сейчас же после нашего возвращения в цивилизованные края.
«Мы подошли теперь к одному из самых ответственных пунктов на нашем пути. Наш план нужно было составить таким образом, чтобы подъем оказался возможно более легким и вместе с тем чтобы мы продвигались вперед. Расчеты следовало произвести тщательно, а все возможности как следует взвесить. Как и всегда, когда приходилось принимать важное решение, мы обсуждали его все сообща. Расстояние от этого места до полюса и обратно было 1100 километров . Перед нами был огромный подъем, а может быть, и другие препятствия. Наконец, мы должны были обязательно считаться и с тем, что сила наших собак уменьшится на какую-то часть той силы, которой они располагают в настоящее время. Поэтому мы решили взять с собой на нарты продовольствие и снаряжение на шестьдесят дней, а остающееся продовольствие - еще на тридцать дней - и снаряжение оставить в складе. Базируясь на собственном опыте, мы рассчитали также, что сможем вернуться, сохранив двенадцать собак. Сейчас у нас было сорок две собаки. В наш план входило пользоваться всеми сорока двумя до плато. Там двадцать четыре из них будут убиты, а дальнейший путь мы станем продолжать на трех санях и восемнадцати собаках. Из этих последних восемнадцати, по нашему предварительному предположению, придется убить еще шесть, чтобы иметь возможность вернуться сюда с двенадцатью. По мере того как число собак будет уменьшаться, нарты будут становиться все легче и легче. И когда наступит такое время, что у нас останется только двенадцать собак, мы сведем число своих нарт до двух. И на этот раз наши расчеты оправдались полностью. Только в расчете дней мы допустили маленькую ошибку. Мы потратили на восемь дней меньше, чем было рассчитано. Число собак совпало. Мы вернулись к этому месту с двенадцатью собаками.
После того как это было окончательно выяснено и все высказали свое мнение, мы вышли из палатки, чтобы заняться переупаковкой. Счастье, что стояла такая хорошая погода, иначе подсчет продовольствия был бы неприятным делом. Все наше продовольствие было в таком виде, что мы могли его считать, вместо того чтобы взвешивать. Наш пеммикан состоял из порций в полкилограмма. Шоколад, как и всякий шоколад, был разделен на маленькие плитки, поэтому мы знали, сколько весит каждая. Наша молочная мука [] была насыпана в колбасообразные мешки по триста граммов в каждом, то есть ровно на один раз. Галеты обладали тем же свойством - их можно было считать; но это была кропотливая работа, так как они были довольно мелкие. Таким образом, на этот раз нам пришлось пересчитать шесть тысяч штук. Наше продовольствие состояло только из этих четырех сортов, и оказалось, что подбор его был правильный. Мы не страдали от недостатка ни в «жирах», ни в «сахаре». Потребность в этих веществах при таких продолжительных путешествиях весьма обычная вещь. Наши галеты являлись превосходным продуктом, состоявшим из овса, сахара и молочной муки. Конфеты, варенье, фрукты, сыр и т.п. были оставлены нами во Фрамхейме. Свою меховую одежду, которой мы все еще не пользовались, мы уложили на нарты. Теперь мы добрались до высот, и может случиться, что она нам пригодится. Температуру в 40°C, которую наблюдал Шеклтон [] на 88° южной широты, мы тоже имели в виду, и в случае, если и у нас она встретится, мы сможем выдерживать долго, если у нас будет меховая одежда. Да и кроме того, в наших личных мешках было немного вещей. Единственную бывшую у нас смену белья мы надели здесь, а старую вывесили для проветривания. Мы считали, что когда вернемся сюда через два месяца, то она проветрится достаточно, чтобы можно было надеть ее снова. Насколько я помню, и эти расчеты оправдались. Больше всего мы взяли с собой обуви. Если ноги будут сухи, то и выдержать можно долго».
«На 85°36' южной широты мы убили всех лишних собак. Это дало возможность устроить пир как нам, так и их оставшимся в живых товарищам.
В палатке у Вистинга все уже было готово, когда мы, закончив свои наблюдения, собрались туда. Горшок стоял на огне, и, судя по аппетитному запаху, скоро уж все должно было быть готово. Котлет мы не жарили. У нас не было ни сковородки, ни масла. Правда, мы всегда могли бы выделить немного жиру из пеммикана, а сковородку измыслили бы как-нибудь, так что, если бы было нужно, могли бы и зажарить котлеты. Но мы нашли, что гораздо скорей и легче сварить их. Таким образом, у нас получился еще и прекрасный суп. Вистинг справился со своим делом изумительно. Дело в том, что он взял из пеммикана те именно куски, где было больше всего овощей, и теперь подал нам отличнейший свежий мясной суп с овощами. «Гвоздем» обеда был десерт. Если у нас и было хоть какое-нибудь сомнение насчет качества мяса, то теперь, после первой пробы, его как ветром сдуло. Мясо оказалось просто отличным, ей богу, отличным, и одна котлета исчезала за другой с молниеносной быстротой. Готов допустить, что котлеты могли бы быть и несколько мягче, не потеряв ничего от этого, но ведь нельзя же требовать от собаки всего. В этот первый раз я лично съел пять котлет и тщетно шарил в кастрюле в поисках шестой. Вистинг не рассчитывал на такой блестящий успех.
Этот вечер мы использовали на пересмотр своего запаса продовольствия и распределение его на трое нарт. Четвертые нарты - Хасселя - оставались здесь. Запас продовольствия был разделен следующим образом: на нартах № 1 - Вистинга - было погружено: 3700 штук галет (дневной рацион был сорок штук на человека); 126 килограммов собачьего пеммикана (полкилограмма на собаку в день); 27 килограммов пеммикана для людей ( 350 граммов на человека в день); 5,8 килограмма шоколада ( 40 граммов на человека в день); 6 килограммов молочной муки ( 60 граммов на человека в день). На двух других нартах было почти то же самое, что, таким образом, давало нам возможность, считая со дня ухода отсюда, продолжать свой поход в течение шестидесяти дней с полным рационом. Восемнадцать наших оставшихся в живых собак были разделены на три упряжки, по шесть в каждой. По нашим расчетам, произведенным здесь, мы должны были достичь полюса с восемнадцатью собаками и покинуть его с шестнадцатью».
В моем описании обратного пути с Южного полюса я нахожу следующие строки:
«20 декабря мы убили первую собаку по пути домой. Это был Лассе, моя славная собака, она совсем обессилела и больше никуда не годилась. Ее разделили на пятнадцать по возможности ровных частей и отдали товарищам. Они теперь научились ценить свежее мясо, и, конечно, эта добавочная кормежка свежим мясом, к которой мы время от времени прибегали по пути домой, имела немалое значение для достижения такого прекрасного результата. По-видимому, они чувствовали себя от такой пищи отлично в течение нескольких дней и работали после нее во много раз лучше».
День спустя мы убили еще одну собаку, а в сочельник - третью. Под датой 29 декабря записано следующее:
«После нашего отъезда с полюса собаки совершенно изменились. Как ни странно и ни невероятно это может показаться, однако, право, они с каждым днем прибывали в весе и становились толстыми и жирными. Я думаю, что такое действие на них оказывала кормежка свежим мясом вместе с пеммиканом».
Не стану больше утомлять читателя подробным описанием нашего благополучного возвращения. Довольно будет сказать, что при проверке правильности курса гурии каждый раз оказывали нам неоценимые услуги, и особенно тем, что позволили быстро отыскать самый важный из всех складов, то есть тот, который находился дальше всех к северу в горах. Если бы нам не удалось найти его, то это могло бы иметь для нас роковые последствия, так как он находился в таком пункте, откуда, как мы знали, можно наверняка спуститься по крутому склону на Ледяной барьер. Здесь наши гурии получили убедительное доказательство важности их значения, так как в силу странного явления, основанного на изменившихся условиях освещения и обратного направления нашего пути, ландшафт показался нам совершенно незнакомым, когда мы подошли к этому складу. Если бы гурии не указали нам правильной дороги к нему, мы не только бы заблудились, но, быть может, и подверглись всяким роковым неудачам при попытках его отыскать.
Разрешите мне еще раз, прежде чем закончить эту главу, подчеркнуть ее значение. Мне особенно хотелось бы отметить, что только самая тщательная выработка планов, здравое мышление и безграничное терпение в разработке мельчайших деталей снаряжения, соединенные с осторожностью, могут обеспечить счастливый результат в Антарктике. Все это вместе взятое дает человеку неоценимый «коэффициент уверенности», который необходим для предупреждения запозданий. Победа человека над природой является не только победой грубой силы, но также и победой духа.
ДОПОЛНЕНИЕ.
Я. РИСЕР-ЛАРСЕН
В исполнение обращенной ко мне просьбы я хочу в нижеследующих строках возразить на некоторые утверждения Нобиле, высказанные им в его докладах в Америке и ряде газетных статей. Нобиле заявил: «На мне лежала вся ответственность, и от моей работы зависела возможность осуществления экспедиции и благополучного возвращения ее участников»; и далее: «Полет от Вадсё до Свальбарда я считал труднейшим из всего перелета». Во время этого этапа Нобиле спал подряд в течение семи часов, если не считать, что мы на одну секунду подняли его в спальном мешке, чтобы он взглянул на вершину Медвежьего острова, выступавшую в просвете из моря тумана.
О прибытии к Северному полюсу он говорит «И вот наступил труднейший момент перелета (самый полет над полюсом). Я взял курс на мыс Барроу и скомандовал, какой нам держаться высоты».
Нобиле никогда не отдавал ни одного приказания, какого курса надо держаться. Это было делом заведующего штурманской частью. Во всем, что касалось кораблевождения и маневрирования, Нобиле, по указанию заведующего штурманской частью, только изменял высоту.
Далее он говорит: «С волнением ожидал я мгновения, когда мы увидим землю (Аляску), так как у меня не было уверенности доставить участников экспедиции обратно, если бы нам пришлось спуститься на лед»
Это одно из очень немногих заявлений Нобиле, которого нельзя оспаривать. У Нобиле действительно не было никаких шансов вывести нас обратно при походе по льду. Когда он в январе 1926 года приезжал к нам на совещание относительно подготовки, мы имели опрометчивость взять его с собой посмотреть лыжные состязания. Он, очевидно, никогда не ходил по снегу, постоянно падал и не мог подняться без посторонней помощи. С того дня он стал заметно нервнее относиться к исходу экспедиции. Он не только потребовал страхования своей жизни и жизни остальных итальянцев, но также страхования от отмораживания пальцев.
Нобиле потребовал страхования своей жизни в шесть тысяч фунтов стерлингов и в немного меньшей сумме для остальных итальянцев. Это стоило экспедиции целого состояния на уплату страховых взносов. В силу скверного материального положения экспедиции никто из других ее участников не мог застраховаться. Впрочем, никто и не просил об этом. Страхование Нобиле от отмораживания пальцев причинило немало хлопот, так как страховое общество «Ллойд» [] отказывалось от такой страховки. Во время нашего пребывания и Пулхэме один из представителей «Ллойда» приезжал из Лондона на совещание со мной по вопросу о страховании и был успокоен моим заверением, что мы не бросим итальянцев, а по мере сил будем тащить их за собой, пока не свалимся сами. Впрочем, все пять итальянских механиков были людьми такого типа, что и сами выдержали бы довольно долго.
Нобиле также боялся, как бы норвежцы, в случае если бы мы спустились на севере Аляски, не попытались отправиться в Номе пешком, вместо того чтобы ждать целые месяцы оказии вернуться на пароходе. В связи с этим Нобиле потребовал от меня высокоторжественного обещания, что я, во всяком случае, останусь с ними.
Затем Нобиле говорит насчет нашего прибытия на северный берег Аляски: «В первый раз я мог присесть на наш единственный стул и на минуту передохнуть».
Я сейчас не помню, в первый ли раз Нобиле присел на стул, но, во всяком случае, помню, что во время полета его несколько раз засовывали в спальный мешок и он спал на полу гондолы. Я помню это потому, что сам каждый раз помогал ему залезать в спальный мешок и принимал от него вахту наряду с моей навигационной работой. Всего он проспал к тому времени, когда мы прибыли к берегам Аляски, не меньше шести часов. После этого он спал от Уэнрайта до мыса Лисбэрн и дальше от Змеиной реки до мыса Принца Уэльского - всего сверх упомянутых шести часов еще верных четыре часа. На борту было очень мало людей, спавших так много, как Нобиле. Когда он после высадки в Теллере отправил своей жене телеграмму, что все кажется ему каким-то сном, это представлялось несколько непонятным нам, для которых весь полет был изрядно серьезной действительностью. Но когда я прочел отчеты о его докладах и его газетные статьи, мне стало ясно, что Нобиле спал еще больше, чем мы думали.
«Это я сконструировал причальную мачту», - говорит Нобиле. Но он забывает рассказать, что за наш счет ездил в Англию и изучал там сконструированную майором Скоттом мачту. Нобиле не имел никаких знаний о причаливании к мачте. По его просьбе я написал инструкцию, как надо производить маневр, и помогал Нобиле, иногда находясь на борту, а иногда следя за выполнением маневра с земли. Согласно просьбе Нобиле, я после каждого маневра высказывал свои замечания, часть которых передавал Нобиле письменно. Однажды, когда я критиковал маневр, к нам случайно подошел какой-то итальянский офицер и стал прислушиваться. Нобиле моментально остановил меня и попросил продолжать, когда офицер удалился. Меня тогда это несколько удивило, но позднее я понял, в чем дело.
В Италии выражалось недоумение по поводу нашего желания непременно взять с собою Нобиле, потому что, как говорили, там имелись гораздо более искусные судоводители чем он. Несмотря на это, мы настаивали на его участии, так как, во-первых, нам хотелось иметь с собою именно конструктора дирижабля, а затем нам приятно было доставить ему удовольствие испытать свою конструкцию в таком полете. Что он отлично работал во время подготовки к полету я говорил уже раньше и охотно повторяю это здесь. Жаль только, что потом он совершенно утратил равновесие.
Что у Нобиле небольшой опыт в качестве водителя дирижаблей такого типа, мы заметили сразу же после нашего отлета из Рима. По-видимому, Нобиле не обратил внимания на то свойство дирижабля, что он в силу своей формы во время хода прижимается напором воздуха вниз. Нобиле все больше и больше нервничал, потому что дирижабль казался ему тяжелее, чем это можно было объяснить охлаждением газа. Он то и дело посылал такелажного мастера для осмотра газовых клапанов, которые, как думал Нобиле, пропускали газ.
При прибытии в Пулхэм Нобиле стал подготовлять спуск, когда мы еще шли полным ходом, и выпустил столько газа, что мы, имея руль высоты в промежуточном положении, не спускались и не поднимались. Тогда Нобиле приступил к спуску. Вместо того чтобы направить нос дирижабля к собравшимся внизу спусковым командам, он стал волочиться по земле далеко под ветром от команд и остановил моторы. Как только ход судна уменьшился, мы взлетели кверху, словно ракета, потому что прекратилось давление воздуха сверху судна, и мы оказались на высоте тысячи метров, прежде чем могли остановить подъем выпуском газа. Нобиле не хотел и слушать настойчивых просьб о подготовлении судна к спуску и о снижении к земле обычным манером. Мы раз за разом предпринимали новые попытки и сбрасывали один причальный канат за другим. В конце концов ему пришлось попросить помощи майора Скотта, который был с нами в качестве специалиста по полетам над Англией, и тогда мы спустились. Этот спуск происходил в присутствии всех английских знатоков воздухоплавания и, наверное, был величайшим маневренным скандалом, известным в истории. Многие из англичан выражали после этого свое беспокойство по поводу дальнейшей судьбы экспедиции. А совсем недавно я встретился с одним из присутствовавших при нашем спуске. «Я думал, вы никогда в жизни не долетите до полюса» - сказал он. На что он намекал, было достаточно ясно.
Спуск в Осло прошел значительно лучше, но все же отвратительно. В Ленинграде Нобиле, наконец, удалось провести маневр нормальным образом.
Но не только в маневрах проявил Нобиле недостаточнее знание полетов на дирижабле. В своем докладе он рассказывает о буре, в которую мы попали над Францией. В связи с его утверждением, что он, так сказать, являлся «единственным» на борту судна, я могу заметить, что в тот раз экспедиция погибла бы, не будь на борту еще других людей. Мы находились над Рошфором, попав в северо-восточный шторм такой силы, что мы стояли неподвижно в воздухе. Согласно картам погоды, циклон приближался из Бискайского залива. Если бы мы не пустили тогда в ход еще и третьего мотора и не проложили курса западнее Пулхэма, чтобы миновать центр циклона и выйти в область более спокойного состояния атмосферы, то остались бы стоять на месте, израсходовали бы весь бензин и затем в заключение стали бы дрейфовать. Прекрасное начало для экспедиции! Но Нобиле не хотел и слушать этих доводов. Прежде всего он не хотел пускать в ход третьего мотора, потому что мы тогда истратили бы больше бензина, а во-вторых, мы, по его мнению, должны были держать курс на Пулхэм и ни в коем случае не отклоняться. В конце концов майору Скотту удалось убедить его. Если бы Нобиле не сдался, нам пришлось бы решиться на весьма неприятный шаг и лишить его командования: впрочем нам едва не пришлось сделать это и во время самого перелета через полюс, когда Нобиле лишь в самый последний момент отказался от какой-то сумасбродной мысли.
Этого, кажется, достаточно, и я сожалею, что поведение Нобиле было таково, что Амундсен счел себя вынужденным просить меня об исправлении некоторых его заявлений. Для меня эти два года были преисполнены стольких неприятностей со всех сторон, что я предпочел бы молчать и поскорее забыть обо всем. С первого же момента со стороны итальянцев были одни только дрязги. Без последних дело нигде не обходилось, за исключением разве Москвы. Об этом можно было бы написать целую книгу. В виде маленького примера я расскажу следующее.
Мы с Нобиле поехали в Ленинград для ведения переговоров с советскими властями об использовании ангара в Гатчине (Красногвардейске). Нобиле связался с тогдашним итальянским консулом, который сговорился о совещании с властями. Так как экспедиция была норвежская и соглашение с нашей стороны должно было быть улажено норвежским консулом в Ленинграде, то я обратился к итальянскому консулу с просьбой, чтобы наш консул тоже приехал на совещание. Итальянский консул отказал мне в этом без всяких разговоров. Когда я позднее читал в Ленинградском университете и в Союзе инженеров доклад об экспедиции прошлого года, то воспользовался этим случаем для разъяснения, каким образом новая экспедиция является продолжением первой. По той же самой причине мне пришлось в Италии, несмотря на большую работу по подготовке экспедиции, взять на себя тяжелое для меня задание разучить доклад на итальянском языке, который, кроме двух раз в Риме, был также прочитан мною в Милане и Неаполе. Целью этих докладов было обратить самым вежливым образом внимание на то, что и мы тоже имели скромное отношение к экспедиции.
Так как недружелюбно настроенные к нам лица распространили слух, будто внутренние раздоры экспедиции были вызваны мною, то я хочу добавить, дабы помешать злоупотреблению относительно сказанного здесь мною, что Нобиле через несколько дней после нашего спуска в Теллере предлагал мне организовать совместно с ним новую экспедицию, которая должна была носить его и мое имя. Едва ли бы он это сделал, если бы распространяемые слухи были верны.
Я всегда ценил вклад итальянцев независимо от того, был ли он оплачен или нет, и в знак признания его сам пристопорил итальянский флаг и сам спустил его под капитанской гондолой, когда мы покидали Рим.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Руал Амундсен - Моя жизнь

Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ГЛАВА 1.
    РАННИЕ ВОСПОМИНАНИЯ     (Страница 1)
  • ГЛАВА 2.
    В ПЛАВУЧИЕ ЛЬДЫ ЮЖНОГО ЛЕДОВИТОГО ОКЕАНА     (Страница 1)
  • ГЛАВА 3.
    ОТКРЫТИЕ СЕВЕРО-ЗАПАДНОГО ПРОХОДА     (Страница 2)
  • ГЛАВА 4.
    ЮЖНЫЙ ПОЛЮС     (Страница 2)
  • ГЛАВА 5.
    ВО ВЛАСТИ ДРЕЙФУЮЩИХ ЛЬДОВ     (Страница 2)
  • ГЛАВА 6.
    ФИНАНСОВЫЕ ЗАТРУДНЕНИЯ     (Страница 3)
  • ГЛАВА 7.
    ПОЛЕТ С ЛИНКОЛЬНОМ ЭЛСВОРТОМ     (Страница 3)
  • ГЛАВА 8.
    ТРАНСПОЛЯРНЫЙ ПЕРЕЛЕТ НА «НОРВЕГИИ»     (Страница 3)
  • ГЛАВА 9.
    О СТЕФАНССОНЕ И ДРУГИХ     (Страница 5)
  • ГЛАВА 10.
    ТРУДНОСТИ ПОЛЯРНЫХ ЭКСПЕДИЦИЙ     (Страница 5)
  • ГЛАВА 11.
    ТРУДНОСТИ ПОДБОРА СНАРЯЖЕНИЯ И ПРОДОВОЛЬСТВИЯ     (Страница 5)


Руал Амундсен - Моя жизнь

Руал Амундсен

Моя жизнь

 Читать книгу

Аннотация

В своей книге неутомимый норвежский исследователь арктических просторов и покоритель Южного полюса Руал Амундсен подробно рассказывает о том, как он стал полярным исследователем. Перед глазами читателя проходят картины его детства, первые походы, дается увлекательное описание всех его замечательных путешествий, в которых жизнь Амундсена неоднократно подвергалась смертельной опасности.

Книга интересна и полезна тем, что она вскрывает корни успехов знаменитого полярника, показывает, как продуманно готовился Амундсен к каждому своему путешествию, учитывая и природные особенности намеченной области, и опыт других ученых, и технические возможности своего времени. Читатель книги «Моя жизнь» увидит, что прекрасная организация и предусмотрительность отличали каждую его экспедицию, помогая ему выходить с честью, казалось бы, из самого тяжелого положения.

Создание книги: Mutabor (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Руал Амундсен - Биография

Руал Амундсен

На основную страницу

Биография

В 1903 - 1906 годах, Руал Амундсен первым обогнул на яхте Северную Америку. От Западной Гренландии он, следуя указаниям книги Мак-Клинтока, повторил сначала путь несчастной экспедиции Франклина. От пролива Барроу он направился на юг проливами Пил и Франклин к северной оконечности острова Кинг-Вильям. Но, учтя гибельную ошибку Франклина, Амундсен обогнул остров не с западной, а с восточной стороны - проливами Джемс-Росс и Рей - и провел две зимовки в гавани 'Йоа', у юга-восточного берега острова Кинг-Вильям. Оттуда осенью 1904 года он обследовал на лодке самую узкую часть пролива Симпсон, а в конце лета 1905 года двинулся прямо на запад, вдоль берега материка, оставляя к северу Канадский Арктический архипелаг. Он миновал ряд мелководных, усеянных островами проливов и заливов и, наконец, встретил китобойные суда; прибывшие из Тихого океана к северо-западным берегам Канады. Перезимовав здесь третий раз, Амундсен летом 1906 года прошел через Берингов пролив в Тихий океан и закончил плавание в Сан-Франциско, доставив значительный материал по географии, метеорологии и этнографии обследованных берегов.

19 октября 1911 года полюсная партия в составе пяти человек на четырех санях, запряженных 52 собаками, отправилась в путь на покорение Северного полюса. Он хотел войти в Северный Ледовитый океан через Берингов пролив и повторить, только в более высоких широтах, знаменитый дрейф "Фрама".

17 декабря 1911 года они достигли точки, где, по их расчетам, должен был находиться Южный полюс. Здесь они установили палатку и, разделившись на две группы, по очереди наблюдали секстантом высоту солнца каждый час круглые сутки.

18 декабря норвежцы по старым следам пустились в обратный путь и через 39 дней благополучно вернулись во Фрамхейм. Несмотря на плохую видимость, склады продовольствия они находили легко: устраивая их, они предусмотрительно складывали из снежных кирпичей гурии перпендикулярно пути по обе стороны от складов и отмечали их бамбуковыми шестами. Все путешествие Амундсена и его товарищей к Южному полюсу и обратно заняло 99 дней. Приведем имена первооткрывателей Южного полюса: Оскар Вистинг, Хелмер Хансен, Сверре Хассель, Олаф Бьяланд, Руал Амундсен.

К моменту возвращения норвежцев на береговую базу "Фрам" уже пришел в Китовую бухту и забрал всю зимовочную партию. 7 марта 1912 года из города Хобарта на острове Тасмания Амундсен известил мир о своей победе и благополучном возвращении экспедиции.

21 мая 1925 года оба самолета поднялись в воздух и взяли курс на Северный полюс. На одном самолете находились Элсуорт, Дитрихсон и Омдаль, на другом - Амундсен, Рисер-Ларсен и Фойхт. Примерно в 1000 километров от Шпицбергена мотор самолета Амундсена стал давать перебои. К счастью, в этом месте среди льдов оказались полыньи. Пришлось идти на посадку. Сели сравнительно благополучно, если не считать, что гидроплан ткнулся носом в лед в конце полыньи. Спасло то обстоятельство, что полынья была покрыта тонким льдом, который замедлил скорость самолета при посадке. Второй гидроплан также сел невдалеке от первого, но при посадке он получил сильное повреждение и вышел из строя.

Наконец, 15 июня, на 24-й день после аварии, подморозило и они решила взлететь. Для взлета требовалось не менее 1500 метров открытой воды. Но им удалось выровнять полосу льда длиной лишь немногим более 500 метров. За этой полосой была полынья шириной около 5 метров, а дальше - плоская 150-метровая льдина. Заканчивалась она высоким торосом. Таким образом, полоса для взлета имела в длину всего лишь около 700 метров.

"Из самолета выбросили все, кроме самого необходимого. Пилотское место занял Рисер-Ларсен. Остальные пятеро едва уместились в кабине. Вот пущен мотор, и самолет тронулся с места.

Следующие секунды были самыми захватывающими во всей моей жизни. Рисер-Ларсен сразу же дал полный газ. С увеличением скорости неровности льда сказывались все сильнее, и весь гидроплан так страшно накренялся из стороны в сторону, что я не раз боялся, что он перекувырнется и сломает крыло. Мы быстро приближались к концу стартовой дорожки, но удары и толчки показывали, что мы все еще не оторвались от льда. С возраставшей скоростью, но по-прежнему, не отделяясь от льда, мы приближались к небольшому скату, ведущему в полынью. Мы перенеслись через полынью, упали на плоскую льдину на другой стороне и вдруг поднялись в воздух..."

Начался обратный полет. Летели они, как выразился Амундсен, "имея ближайшим соседом - смерть". В случае вынужденной посадки на лед, даже если бы они уцелели, их ждала голодная смерть. Через 8 часов 35 минут полета заело приводы рулей. Но, к счастью, самолет уже летел над открытой водой вблизи северных берегов Шпицбергена, и пилот уверенно посадил машину на воду и повел ее как моторную лодку. Путешественникам везло и дальше: вскоре к ним подошло небольшое рыбацкое судно, капитан которого согласился отбуксировать самолет в Кингсбей... Экспедиция закончилась.

От Шпицбергена участники ее вместе с самолетом плыли на пароходе. Встреча в Норвегии была торжественной. В Ослофьорде, в порту Хортен, самолет Амундсена был спущен на воду, участники воздушной экспедиции сели в него, взлетели и совершили посадку в гавани Осло. Их встретили тысячные толпы ликующих людей. Это было 5 июля 1925 года. Казалось, все невзгоды Амундсена остались в прошлом. Он снова стал национальным героем.

В 1925 году Элсуорт после длительных переговоров купил дирижабль, получивший название "Норге" ("Норвегия"). Руководителями экспедиции были Амундсен и Элсуорт. Создатель дирижабля итальянец Умберто Нобиле был приглашен на должность капитана. Команда была сформирована из итальянцев и норвежцев.

В 9 часов 55 минут 11 мая 1926 года, в тихую ясную погоду, "Норге" взял курс на север, к полюсу. На борту находились 16 человек. Каждый занимался своим делом. Моторы работали ровно. Амундсен наблюдал за ледовой обстановкой. Он видел под дирижаблем бесконечные ледяные поля с грядами торосов и вспоминал свой прошлогодний полет, закончившийся посадкой у 88° северной широты.

Через 15 часов 30 минут полета, в 1 час 20 минут 12 мая 1926 года, дирижабль был над Северным полюсом.

В 8 часов 30 минут дирижабль вошел в густой туман. Началось обледенение наружных металлических частей. Пластины льда, срываемые струёй воздуха от пропеллеров, пробивали оболочку аппарата. Пробоины приходилось заделывать тут же, на ходу. 13 мая слева по курсу путешественники увидели землю. Это был берег Аляски, приблизительно в районе мыса Барроу.

Возвращение путешественников было триумфальным. Они пересекли Соединенные Штаты Америки с запада на восток на трансконтинентальном экспрессе. На станциях их встречали с цветами толпы людей. В Нью-Йорке торжественную встречу возглавил Ричард Бард, только что вернувшийся со Шпицбергена на родину.

12 июля 1926 года Амундсен и его друзья прибыли пароходом в Норвегию, в Берген. Здесь их встретили салютом из крепостных орудий. Как победители, проехали они по улицам Бергена под дождем цветов, под восторженные овации горожан. От Бергена до Осло по всему побережью пароход, на котором они плыли, встречали флотилии разукрашенных судов. Прибыв в Осло, они проехали по запруженным людьми улицам в королевский дворец, где им был устроен торжественный прием.

24 мая 1928 года Нобиле на дирижабле "Италия" достиг Северного полюса и два часа находился над ним. На обратном пути он потерпел крушение. 18 июня из Бергена на спасение экипажа "Италии" вылетел Руал Амундсен. После 20 июня его самолет пропал без вести. Так, стремясь спасти полярников, погиб Амундсен, величайший по размаху исследований полярный путешественник.